PSYLIB® – К. С. Холл, Г. Линдсей. ТЕОРИИ ЛИЧНОСТИ

БИБЛИОТЕКА

Келвин С. Холл, Гарднер Линдсей

ТЕОРИИ ЛИЧНОСТИ

Перевод И.Б.Гриншпун

C.S.Hall, G.Lindsey. Theories of Personality
New York: John Wiley and Sons, 1970
М.: "КСП+", 1997
Терминологическая правка В.Данченко
К.: PSYLIB, 2005

Личность в зеркалах теорий (Д.А.Леонтьев)

    От переводчика
    Предисловие

  1. ТЕОРИЯ ЛИЧНОСТИ: ЧТО ЭТО ТАКОЕ

    Теория личности и история психологии
    Что такое личность?
    Что такое теория?
    Теория личности
    Теория личности и другие психологические теории
    Сравнение теорий личности

  2. КЛАССИЧЕСКИЙ ПСИХОАНАЛИЗ ФРЕЙДА

    Структура личности
    Динамика личности
    Развитие личности
    Типичные исследования. Методы исследования

  3. АНАЛИТИЧЕСКАЯ ТЕОРИЯ ЮНГА

    Структура личности
    Динамика личности
    Развитие личности
    Типичные исследования. Методы исследования
    Статус в настоящее время. Общая оценка

  4. СОЦИАЛЬНО-ПСИХОЛОГИЧЕСКИЕ ТЕОРИИ: АДЛЕР, ФРОММ, ХОРНИ, САЛЛИВАН

    АЛЬФРЕД АДЛЕР
    Фиктивный финализм
    Стремление к превосходству
    Чувство неполноценности и компенсация
    Социальный интерес
    Жизненный стиль
    Креативное Я
    Типичные исследования. Методы исследования
    ЭРИХ ФРОММ
    КАРЕН ХОРНИ
    ГАРРИ СТЕК САЛЛИВАН
    Структура личности
    Динамика личности
    Развитие личности
    Типичные исследования. Методы исследования
    Статус в настоящее время. Общая оценка

  5. ПЕРСОНОЛОГИЯ МЮРРЕЯ

    Структура личности
    Динамика личности
    Развитие личности
    Типичные исследования. Методы исследования
    Статус в настоящее время. Общая оценка

  6. ОРГАНИЗМИЧЕСКАЯ ТЕОРИЯ

    КУРТ ГОЛЬДШТЕЙН
    Структура организма
    Динамика организма
    Развитие организма
    Типичные исследования. Методы исследования
    АНДРАШ АНГЬЯЛ
    Структура биосферы
    Динамика биосферы
    Развитие личности
    АБРАХАМ МАСЛОУ
    Статус в настоящее время. Общая оценка

  7. ЦЕНТРИРОВАННАЯ НА ЧЕЛОВЕКЕ ТЕОРИЯ РОДЖЕРСА

    Структура личности
    Динамика личности
    Развитие личности
    Типичные исследования. Методы исследования
    Статус в настоящее время. Общая оценка

  8. ЭКЗИСТЕНЦИАЛЬНАЯ ПСИХОЛОГИЯ

    Структура существования
    Динамика и развитие существования
    Типичные исследования. Методы исследования
    Статус в настоящее время. Общая оценка

  9. ТЕОРИЯ ПОЛЯ КУРТА ЛЕВИНА

    Структура личности
    Динамика личности
    Развитие личности
    Типичные исследования. Методы исследования
    Статус в настоящее время. Общая оценка

  10. ПСИХОЛОГИЯ ИНДИВИДУАЛЬНОСТИ ОЛПОРТА

    Структура и динамика личности
    Единство личности
    Развитие личности
    Типичные исследования. Методы исследования
    Статус в настоящее время. Общая оценка

  11. КОНСТИТУЦИОНАЛЬНАЯ ПСИХОЛОГИЯ ШЕЛДОНА

    Прошлое конституциональной психологии
    Уильям X. Шелдон
    Структура телосложения
    Анализ поведения (личность)
    Соотношение телосложения и поведения личности
    Некоторые теоретические положения
    Типичные исследования. Методы исследования
    Статус в настоящее время. Общая оценка

  12. ФАКТОРНАЯ ТЕОРИЯ КЕТТЕЛА

    Теория личности Кеттела
    Сущность личности: структура черт
    Развитие личности
    Типичные исследования. Методы исследования
    Некоторые родственные представления
    Статус в настоящее время. Общая оценка

  13. СТИМУЛ-РЕАКТИВНАЯ ТЕОРИЯ

    Теория подкрепления Долларда и Миллера
    Структура личности
    Динамика личности
    Развитие личности
    Типичные исследования. Методы исследования
    Некоторые родственные представления
    Статус в настоящее время. Общая оценка

  14. ТЕОРИЯ ОПЕРАНТНОГО ПОДКРЕПЛЕНИЯ СКИННЕРА

    Общие соображения
    Структура личности
    Динамика личности
    Развитие личности
    Типичные исследования. Методы исследования
    Статус в настоящее время. Общая оценка

  15. ТЕОРИЯ ЛИЧНОСТИ В ПЕРСПЕКТИВЕ

    Сравнение теорий личности
    Размышления о современной теории личности
    Синтез теорий и теоретическое многообразие

Библиотека Фонда содействия развитию психической культуры (Киев)


Личность в зеркалах теорий

Теорий личности очень много, но отнюдь не все из них попадают в учебники. Во-первых, американские учебники, за редчайшими исключениями, слепы к теориям личности, созданным вне Соединенных Штатов, не считая, конечно, теорий Фрейда, Адлера и Юнга, с которых психология личности вообще началась. Во-вторых, большую роль играет мода и дух времени. В-третьих, теория, когда-то попавшая в "обойму", чаще всего в ней и остается, в то время как более новым теориям сложнее пополнить канонизированный список.

Попробуем с помощью контент-анализа определить содержание этой "обоймы". Передо мной пять американских учебников по теориям личности: переведенные на русский учебники К.Холла и Г.Линдсея, который вы держите сейчас в руках, а также Л.Хьелла и Д.Зиглера (1997), и не переведенные учебники С.Мадди (Maddi, 1980), Дж.Ричлака (Rychlak, 1981) и P.Рикмана (Ryckman, 1982). Все они достаточно новые и относятся к числу лучших, не раз переиздававшихся учебников. Посчитаем, в скольких из них представлены те или иные теории личности (число в скобках означает, в скольких из них эта теория удостоилась отдельной главы).

Стопроцентную представленность демонстрируют основоположники: З.Фрейд – 5(4), К.Юнг – 5(3) и А.Адлер – 5(2), а также их оппонент К.Роджерс – 5(4), делящий с Фрейдом первое место. К ним приближается другая группа авторов: Б.Скиннер – 4(3), Г.Олпорт – 4(2), А.Маслоу – 4(2), Э.Фромм – 4(1) и А.Бандура – 4(1). Это основная обойма. Еще несколько авторов занимают промежуточное положение: Р.Кеттелл и Дж.Келли – по 3(2), Э.Эриксон – 3(1), Л.Бинсвангер и М.Босс (вместе), а также У.Шелдон – по 2(2). Дальше уже сказываются вкусы авторов учебников: Дж.Доллард и Н.Миллер (вместе), Г.Салливан, Г.Мюррей, Дж.Роттер – по 2(1), К.Хорни, Г.Айзенк и Дж.Уолп – по 2(0), лишь по одному разу удостоились отдельной главы К.Левин (!), Р.Мэй и У.Мишел, и еще 11 авторов вошли в один из этих учебников в составе группы.

О чем говорит эта маленькая статистика? Во-первых, о том, что в основном сохраняется треугольник психоанализ – бихевиоризм – гуманистическая психология. Лишь время от времени эту стройность нарушают трудно классифицируемые теории Келли, Кеттелла и все реже вспоминаемого Шелдона. Во-вторых, об уже упомянутом однобоком панамериканизме – если не считать давно канонизированных Фрейда, Юнга и Адлера, лучший результат европейских авторов – 2 из 5 возможных (Л.Бинсвангер и М.Босс). В-третьих, о консерватизме обоймы практически все основные теории были разработаны в 40-60-е гг., если не раньше. Из более новых теорий только теории А.Бандуры удалось закрепиться в учебниках.

Хотя учебник К.Холла и Г.Линдсея не назовешь новейшим (это перевод с издания 1970 года), в силу уже упомянутого консерватизма, присущего всем учебникам, его отнюдь нельзя считать устаревшим. Его достоинством является охват многих теорий, не включаемых или редко включаемых в другие учебники, наиболее важные из которых – теории К.Левина, Л.Бинсвангера и М.Босса, Г.Мюррея, Г.Салливана. К сожалению, неполно и несоразмерно оказалась представлена теория А. Маслоу, некоторые важные книги которого вышли уже позже. Но в целом это, конечно, хороший учебник, умный, непредвзятый, серьезный. Вводная методологическая глава ненавязчиво вводит читателя в мир теорий личности, помогает правильно отнестись к калейдоскопу столь разных теорий.

А как выглядит сегодняшняя психология личности и сильно ли она изменилась со времени выхода американского издания этого учебника?

В сегодняшней западной теоретической психологии ведущее положение занимает методология социального конструкционизма, рассматривающая любую теорию, да и любое понятие, не столько как отображение объекта описания, сколько как конструкцию, выстраиваемую в процессе работы с ним в определенном социальном контексте и этим контекстом обусловленную. Тот усиленный акцент, который социальный конструкционизм ставит на относительность любой теории и на анализ факторов, влияющих на ее конструирование, остужает теоретиков. Складывается впечатление, что время общих теорий прошло.

Тем не менее можно выделить по меньшей мере три группы теорий личности, заслуживающих это имя и созданных за два последних десятилетия.

Среди так называемых операциональных или клинически ориентированных теорий личности наибольший интерес представляют теории экзистенциалистской ориентации. Можно выделить несколько достаточно различных версий экзистенциальной психологии личности. Одна из них – это бытийный анализ Л.Бинсвангера и М.Босса – учеников, с одной стороны, З.Фрейда, с другой, М.Хайдеггера. Их подход отражен, в частности, в этой книге. Другая версия – это хорошо известная в нашей стране логотерапия В.Франкла (1990, 1997). Учение Франкла было создано в 40-60-е годы, но именно два последних десятилетия характеризуются, во-первых, оформлением его школы в общеевропейском масштабе и, во-вторых, разработкой и широким применением методов эмпирического изучения смысложизненных феноменов. Третья и четвертая версии были разработаны на американской земле – это теория личности одного из основателей и лидеров гуманистической психологии Р.Мэя (May, 1967, 1981), основные работы которого публиковались на протяжении 60-80-х гг., и экзистенциальная персонология С.Мадди (см. Maddi, 1990). К сожалению, в рамках данного предисловия я не имею возможности содержательно представить эти, как и другие упоминаемые здесь современные подходы.

В русле современной академической психологии личности хотелось бы отметить два направления. Одно из них – это выросшее, в частности, из социально-когнитивного бихевиоризма Дж.Роттера и А.Бандуры, а также из исследований каузальной атрибуции и выученной беспомощности мощное направление изучения когнитивных факторов и механизмов самодетерминации – систем убеждений, направляющих мотивацию и регулирующих поведение (см. Skinner, 1995). Второе – это группа теорий, которые можно объединить под условным названием социограмматических теорий, наиболее известными и разработанными из которых являются этогенический подход Р.Харре (Нагге, 1979; 1983) и "социальная экология" Дж.Шоттера (Shotter, 1975; 1984); главным в них является постулирование изначальной включенности личности в социум, в котором действует определенная грамматика поведения – система правил, подобная правилам, по которым строится речь. Одним из основных аспектов развития личности является усвоение из социального окружения этих правил, разучивание социальной грамматики.

Ну и наконец, нельзя не упомянуть про отечественные теории. В 60-е годы в СССР были четыре ведущих теории личности – московской деятельностной школы, представленной версиями А.Н.Леонтьева и Л.И.Божович, ленинградской школы, сформулированной в работах Б.Г.Ананьева и В.Н.Мясищева, грузинской школы, восходящей к работам Д.Н.Узнадзе, и пермской школы В.С.Мерлина. На сегодняшний день приходится констатировать, что после смерти Б.Г.Ананьева и В.Н.Мясищева прогресс в развитии их идей их учениками в области теории личности был незначителен. В грузинской школе в 70-80-е гг. в работах прежде всего Ш.Н.Чхартишвили, Ш.А.Надирашвили и Н.И.Сарджвеладзе были сделаны интересные попытки интеграции идей Д.Н.Узнадзе с другими подходами к личности; к сожалению, почти ничего не известно о развитии этих идей в последнее десятилетие. Идеи В.С.Мерлина нашли преломление в оригинальной концепции метаиндивидуального мира Л.Я.Дорфмана. Наконец, в русле деятельностного подхода после смерти А.Н.Леонтьева и Л.И.Божович теория личности продолжала и продолжает бурно развиваться многими авторами, в числе которых А.Г.Асмолов, Б.С.Братусь, Ф.Е.Василюк, Д.А.Леонтьев, А.В.Петровский, В.А.Петровский, В.И.Слободчиков, Е.А.Субботский и другие. Нельзя также не упомянуть и восходящих к идеям С.Л.Рубинштейна работ К.А.Абульхановой-Славской и Л.И.Анцыферовой, оригинальный подход И.С.Кона. К сожалению, до сих пор нет ни одного учебника, посвященного теориям личности в отечественной психологии.

Хотя всего этого нет в предлагаемой вашему вниманию книге, нельзя ее в этом упрекнуть. Ведь критиковать любую книгу можно только за то, что в ней есть, а не за то, чего в ней нет. А есть в этой книге бережное изложение ряда со вкусом отобранных теорий личности, есть методологические размышления, наконец, есть побуждение к дальнейшему, более подробному изучению этих и других теорий. А в этом, как мне кажется, и состоит главная функция любого учебника.

Д.А.Леонтьев

От переводчика (сокр.)

Книга, лежащая перед Вами, – прежде всего учебное пособие, предназначенное, по мысли авторов, для тех, кто лишь приступает к серьезному изучению психологии и хочет сориентироваться в многообразии существующих теорий личности, во всяком случае, тех, которые авторы сочли наиболее влиятельными или перспективными. Представляется при этом, что для отечественного читателя значение ее шире – с учетом того, что многие обсуждающиеся в книге теории в русскоязычной психологической литературе (мы имеем в виду и переводы, и пересказы) практически не представлены так, чтобы могло возникнуть достаточно полное и четкое о них представление; мы имеем в виду теории А.Ангьяла, Г.Мюррея, экзистенциальный анализ М.Босса и Л.Бинсвангера и др. В этом смысле адресат книги оказывается существенно шире. Тем не менее, она остается в первую очередь учебным пособием, и, хочется думать, читатель по достоинству оценит ее содержательность, равно как относительную простоту и особый способ изложения материала – его обоснование можно найти в предисловии авторов. Подобных пособий среди отечественных изданий еще не было – за исключением, пожалуй, известной книги Дж.Фейдимена и Р.Фрейгера "Личность и личностный рост" (М., 1992), которая, однако, отличается и по объему, и по составу обсуждаемых теорий, и по подходу. Оценит читатель и то, что авторы стараются к каждой теории подходить объективно, прежде всего выделяя позитивные стороны, а на критику, обращенную к тому или иному теоретику (ее обзор приводится в конце каждой главы), отвечают, как бы идентифицируясь с критикуемым автором, в его логике и в соответствии с его убеждениями. Такой подход предоставляет читателю свободу выбора той позиции, которая – по тем или иным причинам – окажется ему близка, что, по замыслу авторов, и может составить ценность их работы. Они не убеждают, не навязывают, не принижают и не превозносят – они просто предлагают войти в теорию, побыть в ней, почувствовать ее.

Вместе с тем – и это важно помнить читателям, кто недостаточно еще искушен в психологии, – это учебное пособие написано американцами и для американцев. Это, разумеется, ни в коей мере не упрек, но было бы ошибочно полагать, что в нем представлено все многообразие даже основных теорий личности. В книге речь идет – естественно! – о тех теориях, которые в силу различных причин – исторических и интеллектуальных – оказались наиболее влиятельны в США на момент написания книги. В связи с этим вне рассмотрения оказалось достаточно большое количество теорий, к которым заинтересованный читатель может обратиться, используя другие источники. В частности, мы имеем в виду теории отечественных авторов. Как убедится читатель, единственный упомянутый русский ученый – И.П.Павлов, без ссылок на которого невозможно раскрытие идей бихевиористов; не звучит даже фамилия В.М.Бехтерева, чья книга "Объективная психология" сыграла, как известно, принципиальную роль в становлении этого направления. Читатель не обнаружит даже краткого указания на то, что теории личности разрабатывались и разрабатываются в России, и не встретит ссылок на А.Н.Леонтьева, С.Л.Рубинштейна, Б.Г.Ананьева, В.М.Мясищева, чему не стоит удивляться, но о чем можно сожалеть. Обойдены вниманием и интереснейшие теоретические построения французской психологии, в частности, теория Пьера Жане, одного из оригинальнейших мыслителей и практиков, который на страницах данной книги появляется эпизодически, лишь в качестве психиатра. По разным причинам – и они частично объяснены в авторском тексте – в книгу не попал и ряд авторов, активно действующих в США – Э.Эриксон (и вообще эго-психология), В.Райх, Ф.Перлз (впрочем, себя теоретиком не считавший), Дж.Морено, Дж.Келли и ряд других. Учтем, однако, что работа ограничена объемом, а также что важно оценить не то, чего в ней нет, а то, что в ней есть, и в этом плане книга чрезвычайно информативна, сочетая содержательность и методичность изложения, чем и оправдано ее появление в русском переводе.

Теперь мы хотели бы высказать ряд соображений, связанных с особенностями перевода. Они имеют принципиальное значение для понимания предлагаемого текста.

Дело в том, что ряд англоязычных терминов не имеет однозначных эквивалентов в русском языке (строго говоря, однозначный в полном смысле эквивалент и невозможен, но в некоторых случаях это порождает особые трудности, о чем речь идет ниже). Положение усугубляется еще и тем, что при переводе неанглийских (в частности, немецких, что важно для данного издания) текстов на английский язык также происходит их трансформация в связи с отсутствием однозначных англоязычных эквивалентов – к примеру, так возникло часто встречающееся на страницах этой книги слово "катексис", которого у Фрейда изначально не было. В результате русский читатель сталкивается с тем, что при переводах непосредственно с языка оригинала и переложениях, опосредованных английскими текстами, возникают разночтения. Например, "влечение" становится "инстинктом" в английском изложении и переводе Фрейда, "Оно" становится "ид" и т.п. [...]

Еще одна сложность обусловлена самим жанром переводимой книги. Очевидно, что при переводе текстов, относящихся к изложению теорий разных авторов, один и тот же англоязычный термин должен переводиться одинаково. Однако, именно это оказывается не просто сложным, но практически невыполнимым. Дело здесь не только в многообразии смысловых оттенков, но и в сложившихся традициях переводов работ различных авторов на русский язык. Поясним это на примере – и хотелось бы, чтобы читатель учитывал это при проработке содержания книги. На ее страницах встречаются понятия "эго", "Я" и "самость". Термин "эго" – принятый в англоязычной литературе эквивалент фрейдовского понятия "Я" (Ich). Наряду с этим как "Я" на русский язык в сложившейся традиции часто переводится англоязычный термин "self" (например, при переводах работ К.Роджерса), но он же в других случаях переводится как "самость" (в работах К.Юнга) или "само-" (в словах типа "самооценка"). В связи с этим мы переводили "ego" как "Я" (и, соответственно, использовали понятия "Оно" и "Сверх-Я"); что же касается термина "self", то мы были вынуждены по контексту, в соответствии со сложившейся традицией переводов, переводить его либо как "Я", либо как "самость". Так, сочетание "self-concept", которое по смыслу, как нам представляется, правильнее было бы переводить как "представление о себе", мы переводили "Я-концепция", чтобы не противоречить утвердившемуся термину. Однако мы позволили себе отступление от традиции, предпочтя написание через дефис (а не слитно, как обычно) термина "само-актуализация" и родственных ему, дабы подчеркнуть, что речь идет об актуализации, воплощении в действительность самого себя, то есть глубинной сути, – в отличие от того смысла, который обретает "само-" в словах типа "самообман" или "самокат". Еще один важный термин, не поддающийся точному переводу, – "experience", обычно переводимый как "опыт", но означающий скорее "переживание", "проживание" или, быть может, "опыт проживания". [...]

Еще один вопрос – о русскоязычном написании иностранных фамилий. Читатель, обращающийся к переводной литературе, встречается с удивительным многообразием вариантов, поскольку одни переводчики более ориентированы на транскрибирование, а другие – на транслитерирование. Мы старались сочетать то и другое, хотя это не всегда возможно. Некоторые же варианты переводов закрепились настолько, что приходится использовать их, несмотря на очевидную неправильность. Ярчайший пример – Фрейд, который, конечно же, Фройд, как его и именуют во всем мире.

И.Б.Гриншпун

ПРЕДИСЛОВИЕ

Несмотря на глубокий интерес психологов к теории личности, нет единого источника, к которому студенты могли бы обратиться для ознакомления с существующими теориями личности. Назначение данного издания – исправить этот недостаток. Оно представляет собой краткое, но исчерпывающее конспективное изложение основных современных теорий личности, уровень сложности которого соответствует уровню учебного заведения. В этой книге студенты найдут детальный обзор теорий личности, и в то же время она даст необходимую подготовку для более легкого и полного понимания первоисточников.

Какие теории должны быть включены в издание, посвященное теории личности? Хотя определить, что именно является теорией личности, непросто, гораздо сложнее договориться в отношении того, какие из них являются наиболее значительными. Как отмечено в первой главе, мы готовы признать любую общую теорию поведения в качестве теории личности. Составляя заключение о значимости теории, мы полагались главным образом на нашу собственную оценку степени влияния, которое теория оказала на психологические исследования. Кроме того, в эту комплексную оценку входило обсуждение оригинальности теории.

Если две или более теорий представлялись нам очень похожими, мы либо излагали их в одной главе, либо выбирали для рассмотрения одну теорию, исключая остальные. Благодаря критериям отбора – значимость и исключительность – мы, по-видимому, не встретим больших возражений против тех конкретных теорий, которые решили включить в книгу. Однако гораздо меньше может быть единодушия относительно нашего решения исключить некоторые теории из обсуждения. Среди пропущенных есть и выдающиеся – это "Гормическая концепция" Мак-Даугалла (McDougall), теория Гатри, (Guthrie), "Целевой бихевиоризм" Толмена (Tolman) и некоторые недавно возникшие концепции: Дэвида Маклелланда (David McClelland), Джулиана Роттера (Julian Rotter) и Джорджа Келли (George Kelly).

Первоначально мы планировали включить и "Гормическую концепцию" Мак-Даугалла, и "Теорию ролей", но ограниченность пространства вынудила нас сократить количество глав, и в книге будут представлены теории, которые мы посчитали наиболее часто упоминаемыми. Гормическая концепция была нами исключена, поскольку ее влияние является отчасти более косвенным, чем в случае с другими теориями. Хотя мы считаем Мак-Даугалла выдающимся теоретиком, его современное влияние преимущественно опосредованно благодаря большинству современных теоретиков, которые позаимствовали детали его теории. Теория ролей кажется нам менее систематизированной, чем большинство других концепций, которые мы решили включить. Справедливо, что теория содержит ценную и важную идею, но она пока еще не включена в сообщество концепций, которые всесторонне рассматривают человеческое поведение. Гатри и Толмен были пропущены в пользу теории подкрепления Халла просто потому, что применение этих теорий за пределами сферы обучения мало изучено. Теории Маклеланда, Роттера и Келли не были включены, поскольку, ввиду их новизны, и, в некотором отношении, ввиду их позиции, они имеют сходство с теориями или сочетаниями теорий, которые мы рассматриваем.

Приняв решение о том, какие теории включать, мы столкнулись с проблемой, как организовать и описать эти концепции. Приблизительную последовательность изложения мы себе представляли и считали ее подходящей; в то же время мы хотели сохранить целостность отдельных теорий. Наш компромисс заключался в том, чтобы ввести общие категории, на основании которых теории могли быть описаны, оставив за собой в пределах этих категорий максимум свободы для того, чтобы представить каждую теорию в наиболее естественном для нее стиле. Но даже этих общих категорий мы жестко не придерживались. В некоторых случаях было необходимо ввести новые для того, чтобы адекватно изложить какую-нибудь теорию, и в одном или двух случаях, по-видимому, было целесообразно использовать сочетания категорий. Как правило, каждая теория предваряется введением, в котором кратко излагается биография автора концепции, очерчиваются основные направления, повлиявшие на теорию, и приводится обзор ее характерных особенностей. Далее читатель найдет раздел, посвященный структуре личности, в который включены основные понятия и который предназначен для того, чтобы представить приобретенные или базовые элементы личности. Следующий раздел посвящен динамике личности, в нем на первый план выдвигаются те касающиеся мотивов и установок представления и принципы, которых придерживается теоретик. Затем следует раздел о развитии личности, который касается роста и изменения личности в русле данной теории. Далее следует раздел, посвященный типичным для данной теории исследованиям и методам, в котором представлены репрезентативные научные исследования и эмпирические приемы. Все заключает раздел, озаглавленный "Статус в настоящее время. Общая оценка", в котором кратко очерчивается состояние теории на сегодняшний день и оценивается основной вклад теории, а также приводится критика в ее адрес. В конце каждой главы есть краткий перечень основных источников, в котором представлены наиболее важные оригинальные работы, посвященные этой теории. Все публикации, упоминаемые в тексте, приведены в библиографии в конце каждой главы.

Мы попытались представить каждую теорию в позитивном свете, сосредотачиваясь на тех ее особенностях, которые кажутся нам наиболее полезными и наводящими на размышления. Хотя мы и включили элементы критики каждой теории, их оценка не являлась основной нашей задачей. Скорее, мы пытались представить их так, чтобы продемонстрировать, чем они полезны или какие перспективы открывают перед человеком, который усваивает их. Объем главы не отражает нашего мнения относительно значимости данной теории. Каждая из теорий занимает ровно столько страниц, сколько, на наш взгляд, было необходимо для верного и исчерпывающего представления ее существенных особенностей. Читатель, по-видимому, заметит, что в некоторых главах информация, касающаяся личности теоретика и развития теории, изложена более подробно, чем в других. Это обусловлено исключительно наличием информации. В тех случаях, когда у нас было довольно много информации о теоретике, мы принимали решение включать ее в таком количестве, которое, как нам казалось, необходимо, несмотря на то, что в результате некоторые главы кажутся более персонализированными, чем другие.

При подготовке книги мы получили от многих коллег неоценимую помощь, которая была нам необходима. Мы испытываем глубокую благодарность и признательность за личный вклад, сделанный многими теоретиками, чьи концепции здесь изложены. Они внесли ясность в некоторые моменты и дали многочисленные указания как по форме, так и по содержанию, чем значительно усовершенствовали рукопись. Какими бы достоинствами ни обладала эта книга, по большей части их можно отнести к пристальному вниманию, с которым каждый из следующих теоретиков читал и критиковал главу, посвященную его теории: Гордон Олпорт (Gordon W. Allport), Реймонд Кеттел (Raymond В. Cattell), Ганс Айзенк (Н.J.Eysenck), Курт Гольдштейн (Kurt Goldstein), Карл Юнг (Carl Jung), Нил Миллер (Neal Е. Miller), Генри Мюррей (Henry A. Murray), Карл Роджерс (Carl Rogers) и Уильям Шелдон (William Sheldon). Кроме комментариев, касающихся главы, посвященной его собственной теории, Олпорт сделал критический анализ всех остальных глав – с последующими указаниями. Он также использовал многие главы в своих лекциях для студентов и аспирантов и предоставил нам их комментарии и советы. Мы очень обязаны не только этим студентам, учащимся Гарварда и Рэдклифа, но также многим и многим студентам Западного Университета, которые прочитали и обсудили главы из нашей книги. Нам хотелось выразить чувство признательности следующим людям, которые читали и усовершенствовали своими указаниями одну или несколько глав в этой книге: John A. Atkinson, Raymond A.Bauer, Urie Bronfenbrenner, Arthur Combs, Anthony Davids, Frieda Fromm-Reichmann, Eugene L.Hartley, Ernest Hilgard, Robert R.Holt, Edward Е.Jones, George S.Klein, Herbert McClosky, George Mandler, James G.March, A.Н.Maslow, Theodore M.Newcomb, Helen S.Perry, Stewart Е.Perry, M.Brewster Smith, Donald Snnygg, S.S.Stevens, Patrick Suppes, John Thibaut, Edward C.Tolman, и Otto A.Will, Jr. Мы обязаны Heinz и Rowena Ansbacher за предоставленные нам гранки их книги "Индивидуальная психология Альфреда Адлера" до ее публикации. Для нас это было большим подспорьем при написании раздела о теории личности Адлера. При окончательной подготовке рукописи мы приняли бесценную помощь от Virginia Caldwell, Marguerite Dickey, и Kenneth Wurtz.

Кэлвин Холл
Гарднер Линдсей

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


1

ТЕОРИЯ ЛИЧНОСТИ: ЧТО ЭТО ТАКОЕ

В этой книге представлен систематизированный обзор большинства современных теорий личности. Помимо краткого изложения каждой теории, мы обсудим связанные с ней исследования и дадим ей общую оценку. Вначале, однако, следует высказать некоторые соображения относительно того, что представляют собой теории личности, и того, как их различать между собой. Эти теории мы рассмотрим в общем контексте, соотнося их с тем, что происходило в психологии с исторической точки зрения, и обозначим их место на сцене современности.

Эту главу мы начнем с весьма общего и в некотором смысле неформального рассмотрения роли теории личности в развитии психологии, вслед за чем обсудим, что за смысл вкладывается в понятия "личность" и "теория". От этих рассуждений несложно сделать шаг к вопросу о том, что представляет теория личности. Кроме того, мы очень кратко обсудим соотношение между теорией личности и другими формами психологических теорий и предложим ряд параметров, на основе которых возможно сопоставление теорий личности. Представляется, что эти параметры отражают основные моменты теоретических разногласий в данной области, тогда как сами теории воплощают научные точки зрения, позиции, образы, созданные людьми и находящиеся в распоряжении того, кто хочет исследовать и понять поведение в широком смысле.

ТЕОРИЯ ЛИЧНОСТИ И ИСТОРИЯ ПСИХОЛОГИИ

Исчерпывающий анализ теорий личности должен, несомненно, начинаться с концепций человека, разработанных великими классиками, такими, как Гиппократ, Платон и Аристотель. Адекватная оценка невозможна без учета того вклада, который осуществили десятки мыслителей – например, Аквинат, Вентам, Кант, Гоббс, Кьеркегор, Локк, Ницше, Макиавелли, – которые жили в промежуточную эпоху и чьи идеи можно отследить в современных представлениях. Мы не намерены осуществлять столь полную реконструкцию. Наша цель существенно уже. Мы лишь обсудим в общих чертах ту роль, которую сыграла теория личности в развитии психологии на протяжении последних шести-семи десятилетий.

Для начала рассмотрим некоторые относительно недавние источники влияний на теорию личности. Традиция клинического наблюдения, начиная с Шарко (Charcot, J.) и Жане (Janet, P.) и, что более важно, включая Фрейда (Freud, S.), Юнга (Jung, С.G.) и Мак-Даугалла (McDougall, W.), определила сущность теории личности более, чем любой другой отдельный фактор. Ниже мы исследуем некоторые последствия этого. Следующая линия влияния связана с гештальтистской традицией и Вильямом Штерном (Stern, W.). Эти теоретики находились под грандиозным впечатлением идеи целостности поведения и, соответственно, были убеждены в том, что частичное или фрагментарное изучение элементов поведения не может привести к истине. Как мы увидим, эта точка зрения глубоко укоренилась в ныне действующих теориях личности. Отметим также более позднее влияние экспериментальной психологии в целом и теории научения в частности. Это направление стимулировало интерес к тщательно контролируемому эмпирическому исследованию, лучшему пониманию природы теоретических построений и более детальной оценке способов модификации поведения. Четвертая детерминанта представлена психометрической традицией с ее направленностью на измерение и изучение индивидуальных различий. С этим источником связана возросшая изощренность в шкалировании при измерении поведения и количественном анализе данных. Существуют и иные – многочисленные – источники влияния на теорию личности, включая генетику, логический позитивизм и социальную антропологию, но ни один из них, как представляется, не имел столь далеко идущих последствий как четыре вышеназванных.

Специфический фон, на котором возникла каждая из представленных в книге теорий, будет кратко рассмотрен в последующих главах. Общий анализ развития современной теории личности вы найдете в работах Олпорта (Allport, 1937, 1961) и Боринга (Boring, 1950). Современное состояние теории личности и соответствующие исследования отражены в серии глав, появившихся в Annual Review of Psychology начиная с 1950 года. Существует и ряд независимых исследований, включая Byrne, (1966); Sanford, (1963); Sarnoff (1962) и Sarason (1966).

Обратимся теперь к некоторым отличительным чертам теории личности. Хотя теория является, естественно, частью широкого поля психологии, есть заметные различия между теориями и исследованиями, относящимися к личности, и теми, что относятся к другим областям психологии. Эти различия явно выражены на ранних стадиях развития теории личности и существуют независимо от многочисленных различий между самими теориями личности. Тем не менее, явные расхождения между теориями личности приводят к мысли о том, что ни одно утверждение, корректное в отношении одной теории, не может быть столь же корректно отнесено к другой. Однако существуют модальные качества или центральные тенденции, присущие большинству теорий личности, и именно вокруг них мы построим наше обсуждение.

В том, что повлияло на ранних этапах на общую психологию и на психологию личности, есть и общее, и различия. Справедливо, что Дарвин в значительной степени повлиял на развитие того и другого; справедливо и то, что физиология девятнадцатого века оказала влияние на теоретиков в области психологии личности, равно как оказала очевидное воздействие на общую психологию. Тем не менее факторы, влиявшие на эти два направления в течение последних трех четвертей столетия, явно различны. Если главные идеи теоретиков личности приходили в первую очередь из клинического опыта, то психологи-эксперименталисты черпали идеи из открытий, совершенных в экспериментальной лаборатории. В то время, как в первых рядах ранних теоретиков личности мы видим Шарко, Фрейда, Жане, Мак-Даугалла, в экспериментальной психологии соответствующую роль играли Гельмгольц, Павлов, Торндайк (Thorndike, Е. L.), Уотсон (Watson J. В.) и Вундт (Wundt, W.). Эксперименталистов вдохновляли естественные науки, тогда как теоретики личности оставалось ближе к клиническим данным и собственным творческим реконструкциям. Одна группа приветствовала интуицию и инсайты, относясь с долей презрения к тем шорам, которые налагает наука с ее жесткими ограничениями в отношении воображения и узкими техническими возможностями. Другая поддерживала требования строгости и точности ограниченного исследования и с отвращением относилась к безудержному использованию клинических суждений и имагинативной интерпретации. В конце концов стало ясно, что ранняя экспериментальная психология немногое может сказать о тех проблемах, которые интересовали теоретиков личности, а последние с недостаточным уважением относятся к тому, что представлялось самым важным психологам-эксперименталистам.

Хорошо известно, что психология родилась в конце девятнадцатого века как дитя философии и экспериментальной физиологии. Истоки же теории личности в большей степени восходят к медицине и обстоятельствам медицинской практики. Фактически первые гиганты в этой области (Фрейд, Юнг и Мак-Даугалл) были не только квалифицированными медиками, но и практиковали как психотерапевты. Историческая связь между теорией личности и практикой прослеживается на протяжении всего развития психологии и составляет важное отличие этого типа теорий от ряда других.

С только что сказанным согласуется еще два обобщения относительно теории личности. Во-первых, ясно, что в развитии психологии теория личности выступала как инакомыслие. В свое время теоретики личности были мятежниками. Мятежниками в медицине и экспериментальной науке, бунтарями против конвенциональных идей и привычной практики, протестующими против типичных методов и признанных приемов исследования и более всего – против принятой теории и нормативной проблематики. То, что теория личности никогда не шла в русле академической психологии, связано с несколькими важными моментами. С одной стороны, этот факт связан с тенденцией теории личности к высвобождению из смертельных объятий конвенционального мышления и предубеждений относительно человеческого поведения. Теоретикам личности, относительно мало вовлеченным в жизнь психологического сообщества, было проще подвергнуть сомнению или отвергнуть те допущения, которые были широко распространены среди психологов. С другой стороны, недостаточная вовлеченность освобождала их от своего рода дисциплины и ответственности за то, чтобы их формулировки были приемлемо систематизированы и организованы – а именно это "получает в наследство" хорошо социализированный ученый.

Второе обобщение заключается в том, что теории личности функциональны по своей направленности. Они по-особому соотносятся с вопросами регуляции организма. В центре внимания оказываются проблемы, критически важные с точки зрения выживания индивида. В то время, как психологи-эксперименталисты были поглощены такими вопросами, как существование безобразной мысли, скорость прохождения нервного импульса, особенности содержания сознания здорового человека, мозговая локализация функций, – теоретиков личности интересовало, почему у определенных индивидов развиваются болезненные невротические симптомы в отсутствие органической патологии, какова роль детской травмы в процессах регуляции у взрослого, при каких условиях возможно возвращение психического здоровья и какие основные мотивы лежат в основе человеческого поведения. Таким образом, именно теоретик личности, и только он, на заре психологии задался теми вопросами, которые ныне обычному человеку представляются основополагающими для успешного построения психологической науки.

Читатель не должен считать только что сказанное обвинением в адрес общей психологии или панегириком в адрес теории личности. До сих пор непонятно, быстрее ли объемлющая и продуктивная теория человеческого поведения возникнет из работ тех, кто поставил цель создать такую теорию, или же в большей мере она будет обязана тем, кто решает более определенные и ограниченные задачи. Всегда непросто определить стратегию научного продвижения, и навряд ли возможно окончательное суждение о том, какими проблемами следует заниматься. Иными словами, раз установлено, что теоретики личности ставили проблемы, которые кажутся существенными и центральными для типичного наблюдателя за человеческим поведением, остается выяснить, насколько желание браться за такие проблемы подтвердит свою эффективность для продвижения психологической науки.

Как мы сказали, не секрет, почему теории личности были шире по кругозору и в большей степени практически ориентированы, чем построения большинства психологов другого плана. Грандиозные фигуры академической психологии XIX века, такие, как Вундт, Гельмгольц, Эббингауз (Ebbinghaus, Н.), Титченер (Titchener, Е.В.) и Кюльпе, вели работу в недрах университетов, испытывая чрезвычайно мало воздействий извне. Они были свободны следовать собственным интеллектуальным склонностям, не испытывая – или испытывая чрезвычайно малую – необходимость рассматривать то, что полагали важным и существенным другие. Фактически, меру существенности они имели возможность определять, исходя из собственных интересов и собственной деятельности. Ранние же теоретики личности были учеными и практиками в равной мере. Естественно, что, сталкиваясь с проблемами современной жизни, усугубленными неврозами и более тяжелыми нарушениями, они должны были обратиться к таким формулировкам, которые могли бы внести вклад в решение этих проблем. Тот набор категорий для анализа эмоций, который мог использоваться в лабораторных условиях, не представлял большого интереса для терапевта, ежедневно наблюдающего действие эмоций, затрудняющих поведение, калечащих и даже убивающих человека. Таким образом, сильный функциональный оттенок теорий личности, их связь с проблемами, важными для выживания организма, представляются естественно вытекающими из тех условий, в которых эти теории возникли.

Очевидно, что теоретики личности обычно признавали решающую роль мотивационных процессов. В то время, как многие психологи игнорировали мотивацию или в своих исследования старались свести влияние подобных факторов к минимуму, теоретики личности видели в тех же переменных ключ к пониманию человеческого поведения. Фрейд и Мак-Даугалл первыми дали серьезный анализ мотивации. Мак-Даугалл, обсуждая свои попытки создать адекватную теорию социального поведения (которая в большей мере была теорией личности), следующим образом иллюстрирует разрыв между лабораторными теориями и жизнью:

"Наиболее важной для социальных наук является та область психологии, которая рассматривает источники человеческого действия, импульсы и мотивы, поддерживающие телесную и ментальную активность и регулирующие поведение; и из всех областей психологии именно эта наименее развита: в ней царят неясность, неопределенность, путаница" (McDougall 1908, с. 2-3).

Таким образом, переменные, доставляющие больше всего неудобств экспериментальному психологу, для теоретика личности становятся предметом интенсивного изучения и особого интереса.

С интересом к функциональному и мотивационному связано убеждение теоретика личности в том, что адекватное понимание человеческого поведения возможно только при изучении человека в его целостности. Большинство психологов, изучавших личность, настаивали на том, что субъекта необходимо рассматривать с позиций целостного функционирования в естественной среде. Они настаивали на контекстуальном изучении поведения, когда каждое поведенческое событие изучается и интерпретируется в соотношении с остальными. Такая точка зрения была естественным следствием клинической практики, где осуществляется лечение целостного человека и где трудно ограничиться размышлениями об одной сенсорной модальности или заданном ряде переживаний.

Если мы принимаем намерение большинства теоретиков личности стремиться к изучению целостного, не разделенного на сегменты человека, несложно понять, почему многие обозреватели полагают одной из наиболее ярких отличительных черт теории личности ее функционирование в качестве интегративной теории. Хотя в целом психологи демонстрировали тенденцию к специализации, что приводило к тому, что они узнавали все больше и больше о все меньшем и меньшем, теоретик личности брал на себя хотя бы частичную ответственность за то, чтобы собрать воедино и структурировать разнообразные открытия специалистов. Эксперименталист может многое знать о слухе, зрении и др., но обычно немногие знают, как эти специальные функции соотносятся между собой. Психолог, изучавший личность, в этом отношении более был занят реконструкцией или интеграцией, а не анализом и фрагментарным изучением поведения. Эти рассуждения приводят к своего рода романтическому образу теоретика личности как человека, который собирает ажурную мозаику из разрозненных открытий, совершенных в рамках отдельных составляющих психологию специальностей.

Что же в широком смысле отличает теоретиков личности от традиционных теоретиков психологии? Они более спекулятивны и менее привязаны к экспериментальным и измерительным процедурам. Жесткий гребень позитивизма коснулся психолога, изучающего личность, гораздо легче, нежели психолога-экспериментатора. Они создают многомерные, более сложные теории, чем типичные для общей психологии, и, соответственно, их теории более запутаны и менее четко очерчены. Они готовы принять в качестве материала для своих теоретических мельниц любой функционально значимый аспект поведения, в то время как большинство экспериментальных психологов удовлетворяются вниманием к определенному кругу явлений. Они настаивают на том, что адекватное понимание индивидуального поведения возможно лишь при изучении его в широком контексте, включающем целостного действующего человека. Теоретик личности видит в мотивации, причинных или основополагающих побуждениях принципиальную эмпирическую и теоретическую проблему, в то время как эксперименталист видит в ней лишь одну из многих проблем и решает ее на основе ограниченного числа понятий, тесно связанных с физиологическими процессами.

До сих пор мы двигались так, как будто читатель и авторы были в добром согласии относительно того, что означает термин "личность". Хотя по случайности может так и оказаться, уверенности в этом нет, и дальнейшие шаги разумно предварить анализом содержания этого термина.

ЧТО ТАКОЕ ЛИЧНОСТЬ?

Немного найдется в английском языке слов, действующих на широкую публику столь зачаровывающе, как "личность". Хотя оно используется в разных смыслах, можно говорить о двух основных. В первом случае этот термин относится к своего рода умелости или ловкости. Личность индивида оценивается по той эффективности, с которой он добивается позитивных реакций различных людей в различных обстоятельствах. Именно этот смысл имеют в виду, говоря о курсах "личностного тренинга". Аналогично, преподаватель, говоря о личностных проблемах ученика, скорее всего указывает на то, что социальные умения ученика неадекватны для того, чтобы он мог установить удовлетворительные отношения с соучениками и педагогом. Во втором случае понятие соотносится с тем наиболее явным и ярким впечатлением, которое индивид производит на окружающих. Тогда говорят, что индивид обладает "агрессивной личностью", или "покорной личностью", или "ужасающей личностью". Наблюдатель выбирает тот признак или качество, которое в высокой степени типично дуя субъекта, предположительно является важной составляющей общего впечатления, производимого на окружающих, и при помощи этого понятия определяется личность человека. Ясно, что в обоих случаях присутствует элемент оценки. Обычно личности видятся как хорошие или плохие.

Хотя различия в обиходном использовании слова "личность" могут показаться значительными, они перекрываются разнообразием значений, которыми наделяют этот термин психологи. Олпорт (Allport, 1937) в утомительном литературном обзоре выделил около пятидесяти различных определений, которые распределил в ряд категорий. Здесь мы коснемся лишь некоторых.

Во-первых, важно различать то, что Олпорт назвал биосоциальным и биофизическим определениями. Биосоциальное определение во многом соответствует бытовому использованию термина, так как соотносит личность с "социальной стимульной ценностью" индивида. Именно реакция других определяет личность субъекта. Можно даже утверждать, что индивид не обладает никакой личностью за исключением той, которая содержится в реакции окружающих. Олпорт решительно возражает против утверждения, что личность содержится лишь в "реагирующем другом", и полагает более предпочтительным биофизическое определение, относящее личность исключительно к характеристикам или качествам субъекта. В соответствии с последним определением, у личности есть как воспринимаемая сторона, так и органическая, и ее (личность) следует связать со специфическими качествами индивида, поддающимися объективному описанию и измерению.

Другой важный тип определения можно назвать "мешок старьевщика" или "определение-омнибус". Это определение представляет личность через перечисление. Термин "личность" здесь используется для обозначения всего, что касается индивида, и теоретик, как правило, при описании индивида перечисляет важнейшие, на его взгляд, понятия, полагая, что обозначаемое ими и составляет личность. В других определениях подчеркивается интегрирующая или организационная функция личности. Предполагается, что личность выступает как организация или структура в отношении различных дискретных реакций индивида или же что эта организация является следствием активности личности, существующей как внутрииндивидуальная сила. Личность есть то, что упорядочивает и согласует различные виды индивидуального поведения. Ряд теоретиков предпочитают подчеркивать роль личности в управлении индивидуальной регуляцией поведения. Личность представляется как различные – и вместе с тем типичные – попытки регуляции, осуществляемые индивидом. Другие определения отождествляют личность с уникальными или индивидуальными аспектами поведения. В этом случае термин используется для обозначения того, что отличает индивида от остальных людей. Наконец, некоторые теоретики считают, что личность составляет сущность человека. В этих определениях личность соотносится с наиболее репрезентативной частью индивида, не только в плане его отличий от других, но, что более важно, личность выступает тем, чем человек является на самом деле. Этот тип определения иллюстрируется следующим положением Олпорта: "личность есть то, что есть человек в действительности". Согласно этому допущению, личность содержит то, что, в конечном итоге, является наиболее типичной и глубокой характеристикой человека.

Мы могли бы с пользой провести еще немалое время, обсуждая проблему определения личности, если бы не знали, что в последующих главах читатель встретит многие уточненные определения в их естественном контексте. Более того, мы убеждены, что никакое сущностное определение личности ни на каком, уровне общности не применимо. Проще говоря, имеется в виду, что определения личности, используемые конкретными людьми, целиком и полностью зависят от их индивидуальных теоретических предпочтений. Так, если в теории подчеркивается уникальность и организованность, единство поведения, то вполне естественно, что в определение личности в качестве ее свойств войдут уникальность и организованность. Коль скоро некто создал или принял данную теорию личности, такое определение достаточно ясно ею допускается. Таким образом, мы можем заключить, что личность определяется на основе частных эмпирических представлений, выступающих как часть используемой наблюдателем теории личности. Конкретно, личность соотносится с набором черт или дескриптивных понятий, описывающих изучаемого индивида в плане переменных или величин, занимающих центральное место в данной теории.

Если данное определение читателя не удовлетворяет, пусть он утешится мыслью о том, что на последующих страницах мы встретим ряд более четких. Любое из них может стать вашим, если вы примете соответствующую теорию. Иными словами, вышесказанное означает, что определить личность невозможно, не придя к согласию относительно той теоретической системы, в которой она будет рассматриваться. Если бы нас вынудили дать какое-нибудь однозначное определением сейчас, мы вынуждены были бы, по логике вещей, опустить многие теоретические проблемы, которые намерены исследовать.

ЧТО ТАКОЕ ТЕОРИЯ?

Раз уж каждый знает, что такое личность, то уж конечно, каждый знает, что такое теория! Наиболее распространено убеждение в том, что теория противоположна факту. Теория есть недоказанная гипотеза или спекуляция относительно действительности, о которой до сей поры неизвестно, такова ли она. Подтвержденная теория становится фактом. Есть некоторое соответствие между этим представлением и тем, которое отстаиваем мы: согласимся, что истинность теории неизвестна. Есть и элемент несогласия; здравый смысл подсказывает, что, когда собраны соответствующие подтверждающие данные, теория становится истинной или фактичной. С нашей же точки зрения, о теории никогда нельзя сказать, истинна она или ложна – хотя ее посылки и следствия могут быть таковыми.

Следующие пассажи представляют условный экстракт из размышлений методологов и логиков науки. Ни в коей мере нельзя говорить о полном согласии относительно обсуждаемых положений, но представленная точка зрения скорее модальна, чем оригинальна. Некоторые идеи могут показаться трудными начинающему студенту, и мы хотим честно признать, что их понимание не слишком существенно для восприятия остального материала. С другой стороны, если читателя серьезно интересует эта область и он еще не успел достаточно погрузиться в эту сферу образования, ему полезно ознакомиться с методологией более экстенсивно, чем на том уровне, которого стоит ожидать, приступая к этому краткому разделу. Есть ряд превосходных источников, которые обеспечат вам экскурс в данную область (например, Conant, 1947; Feigl и Brodbeck, 1953; Feigl и Sellars, 1949; Frank, 1949; Hanson, 1958; Hempel, 1952; Kuhn, 1962; Turner, 1967).

Сначала мы обсудим, что такое теория, а затем перейдем к более важному вопросу о том, каковы ее функции. Укажем вначале, что теория есть набор условностей, созданных теоретиком. Взгляд на теорию как на "набор условностей" подчеркивает тот факт, что теории не "даны" и не предопределены природой, данными или иными детерминантами. Как одни и те же переживания или наблюдения могут привести поэта или романиста к созданию любого из множества возможных произведений искусства различной формы, так полученные в исследовании данные могут быть включены в любую из бесчисленных теоретических схем. Теоретик, избирая способ презентации интересующих его событий, осуществляет свободный творческий выбор, отличный от выбора художника только в том, какого рода события оказались в центре внимания и по каким основаниям можно судить о плодотворности выбора. Мы здесь подчеркиваем творческую и произвольную манеру конструирования теорий; естественно вытекающее из этого замечание заключается в том, что мы можем определить, как оценивать теорию, но не можем определить, как ее следует создавать. Нет формулы плодотворной теоретической конструкции, как нет формулы создания нетленных литературных произведений. То, что теория – не нечто неизбежное или предписанное, а результат свободного выбора, свидетельствует о том, что истинность или ложность недостаточны в качестве атрибутов, ей приписываемых. Теория может быть лишь полезной или бесполезной, а это определяется, как мы увидим, тем, в первую очередь, насколько теория может продуцировать такие предсказания или проекты относительно соответствующих событий, которые при верификации подтверждают свою истинность. Выскажемся более определенно относительно того, что представляет собой теория. Что включает теория в ее идеальной форме? Она должна содержать ряд релевантных допущений, систематически соотнесенных друг с другом, и набор эмпирических определений!

Допущения должны быть релевантны в том смысле, что они должны опираться на эмпирические события, с которыми соотносится теория. Если это теория слуховой чувствительности, допущения должны быть связаны со слуховыми процессами; если это теория восприятия, допущения должны касаться перцептивных процессов. Обычно природа этих допущений составляет отличительное свойство теории. Хороший теоретик – это человек, способный выдвинуть полезные или прозорливые предположения относительно того, что составляет сферу его интересов. В зависимости от особенностей теории эти допущения могут быть весьма общими или достаточно специфичными. Теоретик в области поведения может допустить, что все поведение мотивировано, что события ранних периодов жизни являются важнейшими детерминантами поведения взрослого, что поведение животных различных видов строится по одним и тем же общим принципам; или же теоретик может допустить, что возрастание тревоги ведет к нарушениям моторики или что отдельная переменная нормально распределена внутри данной популяции. Эти допущения могут также различаться по форме – от точной математической нотации до относительно нестрого сформулированных допущений, каковыми является большинство из только что использованных нами в качестве иллюстрации.

Допущения должны быть четко сформулированы, но этого недостаточно; допущения и иные элементы теории должны определенным образом сочетаться и соотноситься друг с другом. Значит, должны существовать правила взаимодействия между допущениями и основными понятиями. Чтобы теория обрела логическую стройность и оказались возможны процессы деривации, эти внутренние отношения должны быть ясны. Без такого уточнения выведение из теории эмпирических следствий было бы трудным или невозможным. Эти положения, в силу их сходства с грамматическими правилами, часто рассматриваются как синтаксис теории. Мы уже выдвигали допущение, что возрастание тревоги ведет к нарушениям моторики. Кроме того, возможно предположить, что повышение самоуважения ведет к улучшению моторики. Если мы не знаем ничего более, отношение между этими двумя допущениями явно неопределенно, так что нам нужно выявить нечто относительно связи между тревогой и самоуважением прежде, чем окажется возможным сделать какие-либо предсказания о том, что будет иметь место в ситуации наличия обеих переменных. Адекватная постановка теоретических допущений должна дать пользователю ясную спецификацию отношений между этими двумя допущениями.

Эмпирические определения (координирующие определения) обеспечивают возможность более или менее четкого взаимодействия существующих в рамках теории терминов и понятий с эмпирическими данными. Посредством этих определений теория в определенные предписанные моменты приходит в контакт с реальностью или данными наблюдений. Эти определения часто называются операциональными определениями, т. к. дают возможность определить операции, посредством которых можно подвергнуть измерению соответствующие переменные. Акцент на эмпирические определения – признак исследовательских намерений, и можно сказать, что, если теория вносит нечто в эмпирические дисциплины, она должна располагать некоторыми средствами эмпирической трансляции. С другой стороны, должно быть ясно, что эти определения существуют в континууме от полных и точных спецификаций до весьма общих качественных утверждений. Хотя чем больше четкости, тем лучше, требование полной четкости на ранних этапах исследования может стать препятствием на пути плодотворного его развития. Определение интеллекта как того, "что измеряют тесты интеллекта", или отождествление тревоги с определенными физиологическими изменениями, измеряемыми гальванометром, быть может, и точны, но, как представляется, ни одно из них само по себе не ведет к более продуктивной исследовательской мысли. Правильное отношение к эмпирическим определениям заключается в том, что они должны быть настолько точны, насколько позволяет состояние дел в соответствующей сфере.

Мы бросили общий взгляд на то, из чего состоит теория. Следующий вопрос: что она делает? Во-первых – и это наиболее важно, – она позволяет увидеть ранее не наблюдавшиеся соответствующие эмпирические отношения. Теория должна приводить к систематической экспансии знания в область интересующих феноменов, и в идеале эта экспансия должна опосредоваться или стимулироваться выведением из теории определенных эмпирических положений (утверждений, гипотез, предсказаний), выступающих как объекты эмпирической проверки. В основе своей суть любого исследования – открытие стабильных эмпирических связей между событиями и переменными. Функция теории – систематически способствовать этому процессу. Теорию можно рассматривать как своего рода мельницу, в которой перемалываются предположения, а в качестве муки выдаются соотносимые эмпирические положения, которые затем могут быть подтверждены или отвергнуты в свете соответствующих эмпирических данных. Эмпирической проверке подвергаются лишь следствия, предположения или идеи, выводимые из теории. Сама теория есть допущение, и ее принятие или отвержение обусловлено лишь ее полезностью, но не истинностью или ложностью. Полезность в этом случае содержит два компонента – верифицируемость и широту. Верифицируемость отражает способность теории продуцировать предсказания, подтверждаемые при сборе соответствующих эмпирических данных. Широта отражает степень или полноту распространенности этих положений. Возможны случаи, когда выдвинутые положения часто находят подтверждение, но относятся лишь к некоторым аспектам интересующего феномена. В идеале теория должна приводить к точным предсказаниям высокой степени обобщенности относительно рассматриваемых эмпирических событий.

Представляется важным различать то, что может быть названо систематической и эвристической генерацией исследований. Очевидно, что в идеальном случае теория позволяет вывести определенно сформулированные положения, что, в свою очередь, ведет к четко построенным эмпирическим исследованиям. Однако, не менее очевидно, что многие теории, – например, теории Фрейда и Дарвина, – во многом повлияли на развитие исследований без посредства таких развернутых положений. Эта способность теории порождать изыскания путем выдвижения идей или даже благодаря возникающему неверию и сопротивлению может рассматриваться как эвристическое влияние теории. Оба типа влияния чрезвычайно важны и на данной стадии развития психологии должны рассматриваться как равноценные.

Вторая функция теории заключается в том, что она позволяет объединить известные эмпирические открытия в рамках логически последовательной и приемлемо простой системы. Теория выступает как средство организации и интеграции всего, что относится к определенному кругу явлений. Адекватная теория психотического поведения должна обладать способностью систематизировать все, что известно относительно шизофрении и других психозов, в понятную и логическую конструкцию. Удовлетворительная теория научения должна охватывать все, что касается процесса научения. Теории всегда возникают на базе того, что уже наблюдалось и о чем сообщалось; в этом смысле на первой фазе становления они индуктивны и руководствуются – а до некоторой степени контролируются – тем, что уже известно. Однако, если теории упорядочивают и согласуют уже известное, и не более того, польза от них невелика. В этом случае будет оправдано суждение настойчивого исследователя о том, что теория – лишь словесная пена, плывущая в кильватере эксперимента, который единственный в науке служит делу. Эмпирик, настаивающий на том, что теория – не более, чем последующая рационализация того, о чем сообщают исследователи, не понимает основной функции теории – указывать на новые или хотя бы незамеченные отношения. Продуктивность теории проверяется не после, а до появления факта.

Простота или, как иногда говорят, экономность, также имеет значение, но лишь вслед за широтой и верифицируемостью. Она обретает важность лишь в ситуации, когда две теории порождают одни и те же следствия. Если две теории различаются по тем следствиям, которые можно сделать относительно одних и тех же эмпирических событий, выбор теории должен основываться на различии этих положений в плане верифицируемости. Таким образом, лишь в случае тавтологии – две теории приходят к одним и тем же выводам, исходя из различных оснований, – простота обретает важность. В науке такое встречается нечасто, а в психологии, насколько нам известно, не встречалось ни разу. Следовательно, простота как противоположность сложности является скорее личной ценностью теоретика, нежели непременным атрибутом теории.

Еще одна функция теории заключается в том, чтобы уберечь наблюдателя от ослепления многообразием побочных или частных явлений. Теория предоставляет своего рода шоры, позволяющие не беспокоиться обо всех аспектах изучаемых явлений. Для неискушенного наблюдателя каждое достаточно сложное поведенческое явление предполагает бесчисленное множество способов анализа и описания – и это действительно так. Теория позволяет наблюдателю систематически и действенно абстрагироваться от естественной сложности. Человек абстрагируется и упрощает независимо от использования теории, но если он не руководствуется ясной теорией, то принципы, определяющие его подход, будут скрыты в имплицитных допущениях и позициях, неведомых ему самому. Теория ограничивает пользователя рядом более или менее определенных параметров, величин, переменных, обладающих принципиальной важностью. С точки зрения данной проблемы остальные аспекты ситуации могут быть в той или иной степени проигнорированы. Полезная теория обозначит четкие инструкции относительно того, какого рода данные следует собирать в связи с данной проблемой. Соответственно, можно ожидать, что люди, занимающие решительно различные теоретические позиции, могут изучать одно и то же явление, обнаруживая в своих наблюдениях немного сходства.

В последние годы значительное число психологов приняли теоретические положения и терминологию Томаса Куна (Kuhn, 1962), который в своей увлекательной монографии выразил мнение, что движение науки может быть точно показано как серия революционных шагов, каждый из которых сопровождается характерной доминирующей парадигмой. По Куну, каждая область существует как "расползающаяся", не координированная, в которой развиваются отдельные исследовательские линии и теоретические идеи, сохраняющие свою самостоятельную и соревновательную позицию, пока конкретная система идей не примет статус парадигмы. По его мысли, парадигма служит тому, чтобы:

"...определять правомерность проблем и методов исследования каждой области науки для последующих поколений ученых. Это было возможно благодаря двум существенным особенностям этих трудов. Их создание было в достаточной мере беспрецедентным, чтобы привлечь на длительное время группу сторонников из конкурирующих направлений научных исследований. В то же время они были достаточно открытыми, чтобы новые поколения ученых могли в их рамках найти для себя нерешенные проблемы любого вида... Таковы традиции, которые историки науки описывают под рубриками "астрономия Птолемея (или Коперника)", "аристотелевская (или ньютонианская) динамика", "корпускулярная (или волновая) оптика" и так далее"*

* Перевод приводится по изданию Кун Т. Структура научных революций. М., 1977, с. 28-29. (Здесь и далее примечания переводчика).

Интересно поразмышлять над парадигмальным статусом теорий и исследований в области личности. Для принявших эту идиому простейшим кажется взгляд на эту область как на находящуюся на предпарадигмальной стадии. Хотя существует множество в той или иной мере систематизированных групп идей, ни одна из них не завоевала реального доминирующего положения. Нет такой одной теории, которая служила бы "парадигмой", упорядочивая известные открытия, определяя релевантность, создавая сообщество, против которого возможен был бы бунт, предписывая основные пути будущих исследований. Если осуществленный Куном исторический анализ корректен, остается предоставить будущему развитие систематической позиции, которая охватит все или большую часть – пространства с хотя бы академическими последствиями.

ТЕОРИЯ ЛИЧНОСТИ

Мы договорились, что личность определяется через конкретные понятия, которые в рамках данной теории считаются адекватными для полного описания или понимания человеческого поведения. Мы также договорились, что теория содержит ряд связанных допущений относительно соответствующих эмпирических феноменов, и эмпирические определения, позволяющие пользователю продвигаться от абстрактной теории к эмпирическому наблюдению. Простым сложением мы приходим к выводу, что теория личности должна представлять собой набор допущений относительно человеческого поведения вместе с необходимыми эмпирическими определениями. Кроме того, есть требование относительной широты теории. Она должна соотноситься с достаточно широкой сферой человеческого поведения. В сущности, теория должна быть готова к рассмотрению любых поведенческих феноменов, обладающих важностью для индивида.,

До сих пор мы говорили о том, что относится к формальной валидности, которая, однако, не подтверждается при внимательном рассмотрении существующих теорий личности. Наше обсуждение имеет смысл в плане того, к чему стремятся все теоретики, оно дает идею о том, на что, собственно, должны быть похожи теории личности. Ясно, однако, что сейчас они так не выглядят. Скажем несколько слов о том, почему им не удается походить на идеал ни по структуре, ни по функциям.

Прежде всего, как мы увидим, большинству из них не хватает ясности. В целом чрезвычайно трудно определить основные допущения или аксиоматическую базу этих теорий. Теории личности часто упакованы в огромную массу ярких словесных образов, которые прекрасно служат цели убедить недоверчивого читателя, но в основном позволяют замаскировать основополагающие допущения или умолчать о них. Иными словами, большинство теорий не представлено строго и упорядоченно, и многие из них кажутся направленными более на убеждение, чем на раскрытие сути. С этим недостатком определенности связано частое смешение того, что дано как допущение, а что установлено эмпирически и доступно проверке. Как мы условились, эмпирической проверке доступны лишь выработанные теорией следствия и предсказания Остальное в теории допускается или принимается как данное и не обсуждается с точки зрения подтвержденности-неподтвержденности – скорее с позиции того, насколько успешно продуцируются верифицируемые положения. В целом различение между самой теорией личности и ее следствиями или дериватами осуществляется весьма скупо.

Неочевидным следствием недостатка ясности в отношении природы основополагающих допущений выступает серьезная путаница в процессе выведения из теории эмпирических утверждений. В частности, возможно, что разные люди на основе одной и той же теории могут прийти к противоположным следствиям. В действительности процесс выведения следствий в большинстве теорий личности случаен, необоснован и неэффективен. Это отражает не только недостаточную ясность теорий, но также то, что большинство теоретиков личности ориентированы скорее на объяснение "постфактум", нежели на выдвижение новых предсказаний относительно поведения. Наконец, ясно, что хотя теории личности различаются по тщательности и четкости эмпирических дефиниций, ни одна из них по большому счету не соответствует высоким стандартам.

То, что мы сказали относительно формального статуса теорий личности, может разочаровать настолько, что попытки создания таких теорий в настоящее время вообще прекратятся. Не лучше ли забыть о теориях и сосредоточиться на эмпирических методиках и эмпирических открытиях? Категорически – нет! Такое решение вовсе не означало бы отказ от неадекватной теории в пользу отсутствия теории, скорее произошла бы подмена открытой теории скрытой. Вообще нет такой вещи, как "отсутствие теории"; значит, в тот момент, когда мы пытаемся о теории забыть, мы в реальности начинаем пользоваться имплицитными, личностно детерминированными и, может быть, противоречивыми допущениями относительно поведения, а этими неопределенными допущениями будет определяться, что и как мы будем изучать. Наблюдение за любым конкретным эмпирическим событием осуществляется под диктатом определенной "теории" – то есть на какие-то вещи внимание обращается, другие игнорируются, – а одна из целей теоретизирования заключается в том, чтобы определить правила абстрагирования. С того момента, когда мы отказываемся от попыток определить теоретическую базу собственных действий, исключается возможность совершенствования допущений, под контролем которых протекает исследовательский процесс.

Хотя по сравнению с идеалом теории личности могут показаться несостоятельными, они представляют существенный шаг вперед по сравнению с мышлением наивного наблюдателя, убежденного в том, что его видение реальности – единственно верное. Даже несмотря на то, что теории личности не обладают желательным уровнем ясности, их существование делает возможным систематическое продвижение в этом направлении. В реальности современное состояние теорий личности показывает их существенный прогресс в плане формального статуса сравнительно с тем, что было двадцать лет назад.

Мы согласились, что теории личности не позволяют деривационным процессам быть столь ясными, как хотелось бы; тогда какие же функции они выполняют для того, кто ими пользуется? Как минимум, они представляет группу позиций (допущений) относительно поведения, и эти позиции в широком плане очерчивают круг тех способов исследования, которые представляются важными и принципиальными. Помимо стимулирования определенных видов исследования, они предлагают определенные параметры или величины, которые должны приниматься в расчет при исследовании тех или иных проблем. Таким образом, даже если теория не выдвигает четких проверяемых положений, она ориентирует теоретика в отношении определенных проблемных областей и указывает важнейшие переменные. Кроме того, следует иметь в виду эвристическую ценность теорий. В целом теории личности выступают как своего рода провокации и, как мы увидим, они привели к огромному количеству исследований, из которых сравнительно немногие были результатом формального выведения следствий из этих теорий. Иными словами, несмотря на недостаточность стройности, способность этих теорий генерировать идеи, стимулировать любознательность, сеять сомнения и убеждать выразилась в здоровом расцвете исследовательской деятельности.

ТЕОРИЯ ЛИЧНОСТИ И ДРУГИЕ ПСИХОЛОГИЧЕСКИЕ ТЕОРИИ

Наше обсуждение привело нас к заключению, что теория личности должна содержать ряд допущений относительно человеческого поведения вместе с правилами, по которым эти допущения связываются с определениями, что позволяет осуществлять их взаимодействие с эмпирическими или наблюдаемыми событиями. Здесь уместен вопрос о том, отличаются ли в отношении этих определений теории личности от других теорий. Ответ полезно начать с различения двух видов психологической теории.

Очевидно, что некоторые психологические теории готовы к тому, чтобы рассматривать любые поведенческие явления, важные с точки зрения регуляции человеческого организма. Другие теории жестко ограничены теми поведенческими проявлениями, которые возникают в определенных тщательно прописанных условиях. Такие теории проявляют интерес к ограниченным аспектам человеческого поведения. Теории, которые пытаются иметь дело со всеми важными поведенческими феноменами, могут быть рассмотрены как общие теории поведения; те же, что ограничивают свои интересы определенными типами поведенческих явлений, называются частными теориями.

Очевидно, что теории личности подпадают под первую категорию: это общие теории поведения. Простое наблюдение позволяет отличить теории личности от других психологических теорий. Теории перцепции, слуховой чувствительности, механической памяти, моторного научения, различения и множество других психологических теорий являются частными с точки зрения их объема и широты. Они не претендуют на статус общей теории и удовлетворяются развитием представлений, пригодных для описания и предсказания в ограниченной сфере поведенческих явлений. Теории же личности рискуют рассматривать явления самой разнообразной природы постольку, поскольку те обладают для индивида функциональной значимостью.

Остается вопрос, существуют ли такие общие теории поведения, которые обычно не относятся к теориям личности. Например, такой вопрос возможен в отношении теории мотивации, которую можно счесть общей теорией поведения, не относя к теориям личности. На самом же деле, если теория имеет дело исключительно с мотивационными процессами, она общей теорией не является, хотя фактически те теории, которые обычно обозначаются как теории мотивации, являются также и теориями личности – например, психоанализ, гормическая психология, теория Мюррея (Murray, Н. А.). Как мы скоро выясним, те разделы теорий личности, которые связаны с мотивацией, имеют главное значение. Таким образом, если теория имеет дело только с мотивацией, – это частная теория; если же она охватывает более широкий круг явлений, то это один из типов теории личности.

Аналогичный вопрос возможен в отношении теории научения, которая в некоторых случаях может быть удачно обобщена так, что составит общую теорию поведения. Это действительно особый случай и, как мы в подробностях увидим далее, ряд теоретиков попытались так обобщить теории научения, что они по своей широте оказались сопоставимы с любыми другими общими теориями поведения. В таких случаях теория научения перестает быть просто теорией научения и становится теорией личности или, если угодно, общей теорией поведения. Правда, такие генерализованные модели имеют определенные отличительные черты, напоминающие об их истоках, но по интенции и логическим свойствам не отличаются от других теорий личности.

Эта смесь теорий, пришедших из зоолаборатории, и теорий, берущих начало в терапевтическом кабинете, многим может показаться слишком искусственной. Однако, если мы обсуждаем теории с точки зрения их направленности и общей структуры, а не в плане их истоков и особенностей конкретных допущений в отношении поведения, ясно, что любая общая теория поведения стоит другой. В этом смысле все общие теории поведения являются теориями личности и наоборот. Внутри этой большой группы теорий можно, разумеется, провести много различий, и в последующих разделах мы рассмотрим ряд признаков, по которым теории личности могут различаться или сопоставляться. На этой основе можно создать множество классификаций и выделить множество групп.

Сравнение теорий личности

Очевидно, что при рассмотрении столь многочисленных и сложных образований, каковыми являются теории личности, выявляется много характеристик, по которым их можно сравнивать и различать. Здесь мы обозначим лишь некоторые наиболее важные, чтобы создать основу для суждений о том, какие обобщения – с точки зрения состояния современной теории личности – достойны внимания. Рассмотрение этих параметров позволит нам также определить вопросы, в основном возникающие перед теоретиком личности, и особенности принимаемых им решений. Естественно, эти атрибуты подразделяются на те, что связаны с формальной адекватностью, и те, что отражают сущностную природу теории.

Формальные признаки

В данном разделе нас интересует, насколько адекватно разработана и представлена структура теории. Каждое из этих качеств окружено некоторой оценочной аурой, т. к. они представляют собой известный идеал, и чем ближе к нему теория, тем эффективнее ей можно пользоваться.

Огромное значение имеет вопрос ясности и точности. Это – вопрос о том, насколько ясно и четко представлены допущения и основные понятия, составляющие теорию. В определенных случаях теория может быть представлена в терминах математической нотации, с четкой дефиницией всех терминов, за исключением базовых, так что соответствующим образом подготовленный человек может пользоваться теорией, почти избегнув двусмысленностей. При таких условиях различные люди, независимо друг от друга пользующиеся теорией, придут к схожим формулировкам или дериватам. На другом полюсе мы обнаруживаем теории, представленные столь интенсивным напором ярких и сложных описаний, что пользующемуся теорией весьма трудно почувствовать уверенность относительно того, с чем он столкнулся. При этом маловероятно, чтобы независимые пользователи теории пришли к сходным формулировкам или дериватам. В ходе нашего продвижения станет ясно, что нет теории личности, приближающейся к идеалу математической нотации; но даже согласившись на свободное использование вербальных описаний, мы обнаруживаем существенные различия между теориями личности в том, насколько ясно они представлены.

Следующий вопрос заключается в том, насколько хорошо теория соотнесена с эмпирическими феноменами. Здесь мы говорим о четкости и практичности определений, предназначенных для перевода теоретических представлений в процедуры измерения. На одном полюсе оказываются теории, предписывающие относительно точные оценочные операции для измерения каждой эмпирической величины, в то время как в других случаях допускается, что приписывание наименования само по себе достаточно как операция определительная.

Быть может, именно здесь уместно вновь подчеркнуть наше убеждение в том, что все проблемы формальной адекватности сводятся к вопросу, какие эмпирические исследования порождает теория. Несмотря на то, что теория может быть неразвернутой и неясной, а синтаксис и эмпирические дефиниции – неадекватными, следует признать, что если теория повлияла на важные сферы исследования, она прошла критические испытания. Таким образом, главным вопросом, отметающим все проблемы формальной адекватности, является вопрос о том, насколько важные исследования породила теория. Правда, нелегко договориться, что значит "важное исследование" – хотя бы потому, что оценка во многом будет определяться теоретической позицией оценивающего. Правда и то, что не всегда легко сказать, какой именно процесс привел к тому или иному конкретному исследованию, а следовательно, трудно оценить порождающую роль теории. Несмотря на это, между теориями личности существуют очевидные различия в том, насколько они нашли воплощение в представляющих общий интерес исследованиях.

Сущностные признаки

В то время как формальные признаки, описанные нами только что, представляют нормативные или оценочные стандарты, на основе которых возможно сравнение теорий, признаки, о которых пойдет речь сейчас, не оценочны. Они нейтральны в плане "хорошо или плохо" и просто отражают входящие в состав теории конкретные допущения относительно поведения.

Естественно, что содержательные различия между теориями личности отражают основные проблемы, существующие в этой области. Соответственно, на последующих страницах мы не только выделим параметры, на основе которых можно осуществлять содержательное сравнение теорий личности, но и обозначим основные альтернативы, стоящие перед теоретиком в этой сфере. Этот раздел может быть назван "Основные вопросы современной теории личности".

Еще до появления психологии возник вопрос о том, можно ли считать поведение целенаправленным или телеологичным. В некоторых теориях поведения возникла модель индивида, важнейшими сторонами которой выступают целеустремленность, намерение, поиск. Другие теории допускают, что поведение может адекватно рассматриваться без обсуждения цели и намерений, они признаются неважными. Такие теоретики полагают субъективные элементы – такие, как цель и намерение, эпифеноменами, сопровождающими поведение, но не играющими определяющей роли в побуждении. В целом теории, сводящие к минимуму значение цели, считаются "механистическими", хотя этот термин ныне выглядит унизительным, что нежелательно, коль скоро мы просто обсуждаем проблемы теоретического выбора.

Другой старинный спор касается относительного значения сознательных и бессознательных детерминант поведения. В старой форме этот вопрос формулируется в плане относительной рациональности или иррациональности человеческого поведения. Термин "бессознательное" используется здесь просто для обозначения тех детерминант поведения, о которых индивид не знает и которые неспособен осознать вне специальных условий. В этом плане теории личности различаются – от тех, которые открыто отказываются принимать в расчет бессознательные детерминанты поведения или же отрицают само существование этих детерминант, до тех, в которых они считаются важнейшими и сильнейшими детерминантами поведения. Промежуточное место занимают теории, в которых бессознательным детерминантам приписывается главная роль при рассмотрении индивида с аномальной или нарушенной психикой, при этом утверждается, что основными движущими силами здорового индивида выступают осознанные мотивы.

Проблема относительного значения гедонизма, награды или эффекта также в течение веков занимали исследователей человеческого поведения. В ранних формулировках, в частности, у утилитаристов, Бентама и Д. С. Милля, она была поставлена как вопрос о том, мотивирован ли человек изначально поиском удовольствия и избегания боли. В современной форме это "закон эффекта". Согласно этому закону, сохраняются или усваиваются только те реакции, которые сопровождаются наградой или подкреплением. В любом случае, это вопрос о том, насколько важны награда и подкрепление в качестве детерминант поведения. Вновь мы сталкиваемся с тем, что теории варьируют от тех, для которых признание решающей роли награды или подкрепления является основным допущением, до тех, что минимизируют значение награды или подводят ее действие под иные теоретические принципы.

Если для одних теоретиков сердцевиной их теории является закон эффекта, то для других главное значение приобретает принцип ассоциации (смежности). Эти теоретики считают, что сопровождающая реакцию точная стимульная конфигурация более важна, чем следующая за реакцией награда или эффект. Иначе говоря, к научению ведет одновременное или почти одновременное появление стимула и реакции, а не награда или подкрепление, следующие за реакцией. Очевидно, что эти принципы не обязательно исключают друг друга, и, как мы увидим, есть теоретики, в рамках единой теории отводящие обоим принципам главную роль.

Теории личности фундаментально различаются по тому, насколько пристальное внимание уделяется процессу научения. Некоторые теоретики личности видят в понимании процесса научения ключ ко всем феноменам поведения, тогда как для других проблема научения – важная, но второстепенная. Хотя ни один теоретик личности не отрицает важности научения, мы видим, что некоторые из них предпочитают обращаться скорее к приобретениям или следствиям научения, а не к самому процессу. Проблема, таким образом, оказывается пунктом разногласий между теми, кто поставил целью исследовать в первую очередь процесс изменения, и теми, кого интересуют стабильные структуры или приобретения личности в данное время.

Теории, концентрирующиеся на процессе научения либо на личностной организации (структуре), противопоставляются почти явно; к этому близко противопоставление теорий, направленных на анализ и описание содержания поведения, и теорий, преимущественно рассматривающих общие принципы и законы, на основе формального анализа. Проблема главным образом заключается в том, уделяют ли теоретики основное внимание конкретным деталям опыта и поведения или же их преимущественно интересуют широко распространимые общие принципы. Характерно, что, чем абстрактнее теория, тем меньшее внимание она уделяет содержанию и конкретным деталям поведения.

Старым, как мысль человеческая, является вопрос относительной важности генетических или наследственных факторов в детерминации поведения. Почти никто не станет отрицать влияние наследственности на поведение, но многие теоретики драматическим образом пренебрегают значением этих факторов, настаивая на том, что главные феномены поведения могут быть поняты без обращения к биологическим и генетическим феноменам. В Америке роль наследственных факторов в целом принижалась в пользу определенных "концепций среды", однако существуют значительные различия в том, насколько и как явно теоретики стремятся учитывать генетические факторы.

Еще один момент существенных различий между теориями личности – отношение к значению опыта ранних периодов развития человека. Вопрос заключатся в том, приписывает ли теория стратегическое и критическое значение событиям младенчества и детства, по важности несопоставимое с событиями последующих этапов развития. Как мы увидим, есть теории, усматривающие в событиях самых ранних лет ключ ко взрослому поведению, в то время как другие вполне определенно утверждают, что поведение можно понять и оценить исключительно исходя из событий сегодняшнего дня. С этим вопросом соотносится то, насколько автономной, функционально отдельной от предшествовавшего опыта считают теоретики структуру личности. Для одних теоретиков понимание поведения с точки зрения факторов, "действующих теперь", не только возможный, но и единственно оправданный путь. Для других понимание настоящего всегда отчасти связано с некоторым знанием о событиях прошлого. Естественно, сторонники взгляда в настоящее убеждены в функциональной независимости личностной структуры от частных моментов прошлого, в то время как подчеркивающие значение прошлого или раннего опыта не так убеждены в свободе структур, существующих в настоящем, от влияния прошлых событий.

С предыдущим вопросом тесно связан вопрос о непрерывности или прерывности поведения на различных стадиях развития. Большинство теорий, обращенных к процессу научения и/или значению раннего опыта, склонны рассматривать индивида как непрерывно развивающийся организм. Структура, наблюдаемая в определенный момент времени, определенным образом соотносится со структурой и опытом, возникающими в более ранний момент. Другие же полагают, что организм в своем развитии проходит стадии, относительно независимые и функционально отдельные от предшествующих. Последняя точка зрения может привести к построению существенно различных теорий детского и взрослого поведения.

Основное различие между теориями личности заключается в их отношении к холистическому принципу. Иными словами, считается ли возможным абстрагироваться и осуществлять анализ таким образом, чтобы в данное время или в данном конкретном исследовании подвергалась изучению лишь малая часть индивида? Те, кто занимает холистическую позицию, считают, что поведение может быть понято лишь в контексте, то есть целостная функционирующая личность вместе с важными фрагментами ее окружения должны рассматриваться одновременно – лишь в этом случае исследование будет плодотворным. Другие теории принимают положение, согласно которому сама природа науки и исследования требует анализа, и представители такой позиции обычно не высказывают особого отношения к нарушению принципа целостности при рассмотрении организма, что часто происходит при "частичных" исследованиях.

Представление о целостности индивида и среды может существовать в двух различных формах. Первая обычно обозначается как "организмическая позиция". Главный упор здесь делается на взаимосвязь всего, что совершает индивид, на тот факт, что каждый человеческий акт может быть понят только на фоне других актов. Смысл не только в том, что все поведение человека с необходимостью взаимосвязано и не поддается методам анализа; здесь также налицо интерес к органическим основам поведения. Следовательно, определенное поведение следует рассматривать в свете других поведенческих актов, равно как и в свете сопутствующих физиологических и биологических процессов. Все поведение личности и биологическое функционирование составляет органическое целое и не может быть понято по частям.

Вторая холистическая позиция обычно связана с понятием поля. Эта теория соотносится в первую очередь с идеей сложного единства между данным поведенческим актом и средой, в которой он возникает. Попытка понять данную форму поведения безотносительно к "полю", в котором она возникает, оборачивается потерей огромной доли существенных факторов. Хотя поведение частично обусловлено внутренними детерминантами, существуют силы, действующие на человека извне. Им можно воздать должное лишь при полном рассмотрении значимого окружения индивида. Теоретики, подчеркивающие значение "поля", часто склонны сводить к минимуму значение наследственности и ранних этапов развития. В этом нет логической необходимости, но на практике большинство теоретиков – сторонников идеи среды подчеркивают роль скорее настоящего, чем прошлого, и больше интересуются тем, что находится "вне", а не "внутри" индивида.

С проблемой холизма соотносится вопрос об уникальности или индивидуальности. Некоторые теории настаивают на том, что каждый индивид и, по сути, каждый акт уникален и неповторим. Подчеркивается, что всегда существуют явные и важные отличия, выделяющие поведение любого конкретного индивида из поведения остальных. В целом приверженец полевой или организмической точки зрения также подчеркивает уникальность. Это естественно: если вы расширяете контекст, который нужно принимать во внимание в связи с каждым поведенческим явлением, оно обретает так много граней, что поневоле будет явно отлично от остальных. Некоторые теоретики принимают факт уникальности каждого индивида, но при этом полагают, что уникальность объясняется различиями в организации одних и тех же основных переменных. В других теориях утверждается, что невозможно даже сравнение на основе общих переменных, так как это искажает уникальность индивидуальности. Теории личности варьируют от тех, в которых уникальность специально не упоминается, до тех, где она становится главным допущением.

С вопросом о холизме и уникальности тесно связан вопрос о широте единиц анализа поведения. Теоретики – относительные или абсолютные холисты – предпочитают анализировать поведение только на уровне целостной личности, в то время как другие используют конструкты различного уровня определенности и детальности. Иногда это обозначается как выбор между молярным (общим) и молекулярным (специфическим) подходами к изучению поведения. На одном краю этого континуума находится теоретик, считающий, что поведение следует анализировать в терминах рефлексов или специфических навыков; на другом – тот, кто не желает рассматривать поведение на уровне более молекулярном, чем целостная функционирующая личность.

Некоторые теории личности проявляют главный интерес к механизмам саморегуляции, обусловливающим устойчивое или уравновешенное психическое состояние. В таких теориях в качестве одного из наиболее важных и характерных аспектов человеческого поведения рассматривается действие гомеостатического механизма. Этот процесс понимается как автоматическая жизненная тенденция, располагающая индивида к установлению единства, интеграции или психологического равновесия по аналогии с физиологическим механизмом, контролирующим жизненные функции, такие, как температурный контроль, гормональная секреция. В целом теории, делающие акцент на изменении и процессе научения, не фокусируются на тенденции организма к самокоррекции, возвращающей его на предыдущую стадию равновесия и адаптации.

Мы обнаружили, что некоторые теоретики личности выстраивают свои представления вокруг идеи психологической среды или субъективной системы отношений. Подчеркивается особо, что физическая реальность и происходящие в ней события могут влиять на индивида, только будучи восприняты и прожиты. Таким образом, детерминантой поведения является не объективная реальность, а то, как она воспринимается индивидом и какие смыслы ей придаются. Именно психологическая – не физическая – среда определяет то, как будет реагировать индивид. Существуют противоположные теоретические позиции, полагающие, что стройную теорию поведения нельзя построить на зыбких песках субъективных отчетов или сложных заключений, необходимых, чтобы извлечь "смыслы" физических явлений. В таких теориях утверждается, что большего прогресса можно достичь тщательным выявлением индивидуальных различий в том, как переживается одно и то же объективное событие, и рассмотрением отношений, включающих внешние и наблюдаемые события.

Следующее различие между теоретиками личности относится к тому, считают ли они необходимым вводить представление о "Я-концепции". Для ряда теоретиков наиболее важным атрибутом каждого человека является образ самого себя, и процесс самовосприятия часто рассматривается как ключ к пониманию загадок поведения отдельного человека. Есть иные теории, где такое понятие не используется и самовосприятию не придается большого значения.

Между теоретиками личности существуют важные различия по тому, насколько явно подчеркивается значение культурных детерминант или детерминант группового членства. В некоторых теориях этим факторам отводится ведущая роль в организации поведения и контроле за ним; в других выделяются почти исключительно детерминанты, независимые от общества или культуральных групп, к которым принадлежит индивид. Приверженцы организмического подхода, как правило, принижают роль групповых детерминант, в то время как сторонники идеи поля с большим пониманием относятся к идее социокультурных или групповых детерминант поведения. Крайний пример этой позиции, обычно обозначаемый как культуральный детерминизм, можно найти в работах антропологов и социологов, хотя и психологи-теоретики существенно различаются в отношении к этому вопросу.

С вопросами наследственного и культурального детерминизма связан более общий вопрос о том, насколько явно теоретики личности стараются соотнести свои теории с теориями и эмпирическими исследованиями в рамках смежных дисциплин. Это может быть рассмотрено как проблема междисциплинарных связей. Некоторые теоретики при описании поведенческих феноменов вполне удовлетворяются использованием психологических понятий, уделяя мало внимания (или совсем никакого) смежным дисциплинам. Другие полагают, что психологическое теоретизирование должно во многом опираться на формулировки и открытия, совершенные в других дисциплинах. "Ориентированные на других" теории личности можно четко разделить на два типа: ориентированные на естественные науки (биология, физиология, неврология, генетика) и ориентированные на социальные науки (социология, антропология, экономика, история).

Теории личности во многом различаются по тому, сколько в них используется понятий для обозначения мотивов. В некоторых случаях для обозначения мотивов, лежащих в основе поведения, оказывается довольно одного или двух понятий, в других число гипотетических мотивов очень велико, а в некоторых теориях – безгранично. Велики различия и в том, какое внимание уделяется первичным или врожденным мотивам в противоположность вторичным или приобретенным. Кроме того, некоторые теории содержат подробную картину процесса развития мотивов, их происхождения и приобретения, тогда как в других этому уделяется мало внимания.

С многообразием мотивов, рассматриваемых теорией, тесно связано предпочтение тому, что Олпорт назвал "простыми и суверенными механизмами" в противовес плюралистичным механизмам. Основная проблема заключается в том, возможно ли понять поведение на основе одного всеохватывающего принципа (например, закона эффекта, функциональной автономии, стремления к первенству) или же, чтобы пролить свет на человеческое поведение, необходимо использовать множество соотносимых принципов. Как мы увидим, современные теории личности существенно различаются по тому, насколько они взывают к множественным механизмам.

Следующий пункт разногласий между теориями личности – мера обозначения нормативных аспектов поведения. Некоторые теоретики дают обширное описание позитивных или идеальных компонентов личности, тогда как другие ограничиваются объективным или фактическим описанием, без попытки обозначения положительного или отрицательного или даже нормального и аномального. Некоторых теоретиков занимает описание зрелой или идеальной личности, в то время как другие с неохотой относятся к одним формам регуляции как к более высоким, чем другие.

Некоторые теории личности возникли на базе изучения аномального или патологического поведения, и чрезвычайно важны для описания такого поведения. Другие теории и теоретики сосредоточены на проблемах нормального или сверхнормального поведения. Очевидно, теории, вышедшие из психиатрической клиники, консультативных центров или терапевтических учреждений могут больше сказать о девиантном или аномальном поведении, а те, что основаны на изучении детей и студентов, более дескриптивны и репрезентативны для относительно нормального уровня личности.

Наш перечень параметров, по которым можно сравнивать теории личности, завершен, но мы надеемся, что читатель не выбросит теперь его из головы. Этот очень краткий путеводитель может стать гораздо содержательнее и значительнее, если сказанное будет приниматься во внимание в процессе чтения глав, посвященных отдельным теориям личности. Станет ясно, что большинство отличительных черт каждой теории возникло при решении тех проблем, которые мы только что затронули. В заключительной главе мы вновь обратимся к этим параметрам, уже в свете отдельных теорий, коих читатель к тому моменту узнает множество.

Мы закрываем вводную дискуссию и можем перейти к главному содержанию этой книги – самим теориям личности. Что касается того, что читатель должен удержать из уже сказанного, то пусть это будет просто впечатление о том, что теории личности представляют собой попытки сформулировать или представить важные аспекты человеческого поведения и что о плодотворности этих попыток можно судить по тому, эффективны ли они были (и насколько) как стимулы, побуждающие к исследованию.


2.

КЛАССИЧЕСКИЙ ПСИХОАНАЛИЗ ФРЕЙДА

Когда в конце девятнадцатого века психология становилась самостоятельной наукой, свою задачу она определила как анализ сознания нормального взрослого человека. Сознание понималось как состоящее из структурных элементов, тесно связанных с процессами, происходящими в органах чувств. Например, цветовые ощущения связывались с фотохимическими изменениями сетчатки глаза, звукоразличение – с тем, что происходит во внутреннем ухе. Сложные переживания рассматривались как результат соединения нескольких элементарных ощущений, образов, чувств. Задачей психологии было выявление основных элементов сознания и определение того, как образуются их соединения. Часто психология обозначалась как ментальная химия.

Возражения против такого рода психологии выдвигались по многим направлениям и по разнообразным соображениям. Были те, кто выступал против рассмотрения исключительно структуры, энергично настаивая на том, что важнейшими характеристиками сознания являются его активные процессы, а не пассивное содержание. Чувствование, но не ощущение, мышление, но не идеи, воображение, а не образы – именно процессы, как утверждалось, должны быть предметом психологической науки. Другие возражения сводились к тому, что сознательное переживание невозможно проанализировать, не разрушив самой сущности переживания, его целостности. Прямое знание, утверждают сторонники этой идеи, состоит из паттернов или конфигураций, а не объединенных элементов; другая яркая группа ученых заявляла, что сознание неподвластно научным методам исследования, ибо слишком потаенно, субъективно. Вместо этого предлагалось определить психологию как науку о поведении.

Фрейдово наступление на традиционную психологию сознания шло по совсем иному направлению. Он уподобил психику айсбергу, где малая часть, выступающая над поверхностью воды, представляет область сознательного, в то время как гораздо большая масса под водной поверхностью представляет область бессознательного. В этом обширном пространстве бессознательного можно обнаружить влечения, страсти, подавленные мысли и чувства – гигантскую преисподнюю незримых жизненных сил, осуществляющих императивный контроль над сознательными мыслями и поступками индивида. С этой точки зрения психология, ограниченная анализом сознания, абсолютно не адекватна для понимания основополагающих мотивов человеческого поведения.

Более сорока лет Фрейд исследовал бессознательное при помощи метода свободных ассоциаций и создал то, что в целом расценивается как первая всесторонняя теория личности. Он наметил контуры ее топографии, открыл истоки энергетических потоков и обозначил курс развития. Совершив эти подвиги, он стал одной из наиболее противоречивых и влиятельных фигур современности. (О том, как бессознательное рассматривалось до Фрейда, см. Whyte, 1962).

Зигмунд Фрейд родился в Моравии 6 мая 1856 года и умер в Лондоне 23 сентября 1933 года. Однако почти 30 лет он прожил в Вене и покинул этот город только после вхождения в Австрию нацистов. В молодости он хотел быть ученым и с этой целью в 1873 году поступил в Венскую медицинскую школу, которую окончил через 8 лет. Фрейд никогда не полагал стать практикующим врачом, но скудная оплата научной работы, ограниченные возможности академического продвижения для евреев и потребности растущей семьи заставили его заняться частной практикой. Несмотря на это, он находил время для того, чтобы заниматься исследованиями и писать, и его познания как медика-исследователя составили ему прочную репутацию.

Интерес Фрейда к неврологии привел его к лечению нервных расстройств – ветви медицины, отстающей от остальных "целительных искусств" девятнадцатого века. Для совершенствования своих технических возможностей Фрейд в течение года учился у знаменитого французского психиатра Жана Шарко, использовавшего для лечения истерии гипноз. Хотя сам Фрейд и практиковал гипноз в работе со своими пациентами, эффективность его Фрейда не впечатлила. Соответственно, когда он услышал о новом методе, разработанном венским психиатром Йозефом Брейером (Breyer, J.), методе, основанном на том, что пациент избавлялся от симптомов, рассказывая о них, Фрейд испробовал его и нашел эффективным. Брейер и Фрейд совместно описали некоторые случаи истерии, излеченной таким методом (1895).

Однако, эти двое вскоре разошлись в связи с различными взглядами на роль сексуального фактора в истерии; Фрейд полагал, что причиной истерии являются сексуальные конфликты, в то время как Брейер придерживался более консервативных взглядов. После разрыва Фрейд достаточно долго работал в одиночестве, развивая идеи, которым суждено было стать основанием психоаналитической теории и которые нашли наиболее полное воплощение в его первой большой работе "The interpretation of dreams" (1900). Другие его книги и статьи вскоре привлекли внимание врачей и ученых по всему миру, и достаточно скоро Фрейда окружила группа последователей из разных стран; среди них Эрнст Джонс (Jones, Е.) из Англии, Карл Юнг из Цюриха, А.А.Брилл (Brill, А.А.) из Нью-Йорка, Шандор Ференчи (Ferenezi, S.) из Будапешта, Карл Абрахам (Abraham, К.) из Берлина, Альфред Адлер (Adler, А.) из Вены. Юнг и Адлер позже порвали с этим сообществом и развивали собственные идеи.

Из-за недостатка места мы не можем в должной мере затронуть даже важнейшие моменты интеллектуальной и личной жизни Фрейда: ранние годы его как студента-медика и исследователя; решающее влияние великого германского физиолога Эрнста Брюкке, одного из лидеров медицинской школы Гельмгольца, от которого Фрейд воспринял взгляд на человека как динамическую систему, подчиняющуюся законам природы (Amacher, 1965); его женитьбу на Марте Верней и – на протяжении всей жизни – преданность ей и их шести детям, одна из которых, Анна, избрала профессиональный путь отца; годы, проведенные с Шарко в Париже; тщательный самоанализ, начавшийся в 1850 году и продолжавшийся всю жизнь; бесплодные попытки рассмотреть психологические феномены с точки зрения церебральной анатомии; годы изоляции от Венского медицинского сообщества; приглашение от Дж.Стенли Холла (Hall, G.S.), выдающегося американского психолога, президента Университета Кларка, выступить на собрании, посвященном годовщине основания университета; создание Международной психоаналитической ассоциации и уход столь значимых учеников, как Юнг, Адлер, Ранк (Rank, О.) и Штекель (Stekel, W.); влияние Первой Мировой войны на Фрейда и пересмотр основ психоаналитической теории; приложение психоаналитических понятий ко всем сферам человеческой деятельности; личностные характеристики Фрейда и его долгие страдания от рака челюсти; наконец, драматическое спасение из рук нацистов. К счастью, все углы и извивы долгой жизни Фрейда исследованы выдающимся английским психоаналитиком Эрнстом Джонсом и блестяще описаны в трехтомной биографии (1953, 1955, 1957).

Недостаток места не позволяет нам и перечислить опубликованные работы Фрейда. Начиная с "The interpretation of dreams" (1900) и заканчивая "Outline of psycho-analysis" (1940), психологические работы Фрейда заполняют двадцать четыре тома в окончательном, стандартном английском издании. Читателю, незнакомому с теорией личности Фрейда, рекомендуем следующие книги: "The interpretation of dreams" (1900), "The psychopathology of everyday life" (1901), "General introductory lectures on psycho-analysis" (1917), "New introductory lectures on psycho-analysis" (1933) и "Outline of psycho-analysis" (1940).

При последующем обсуждении мы будем ограничиваться темами, имеющими отношение к Фрейдовой теории личности, исключив из рассмотрения психоаналитическую теорию неврозов, прекрасно описанную Фенихелем (Fenichel, О., 1945), психоаналитические методики и многочисленные приложения психологии Фрейда в социальных науках (см. Hall & Lindsey, 1968), искусстве и гуманитарных науках. Не сможем мы проследить и эволюцию Фрейда в отношении базовых понятий его теории личности – нам придется удовлетвориться тем, к чему он пришел в конце. В следующей главе мы обсудим некоторые дополнения к классической теории Фрейда и ее модификации, осуществленные последователями. Сектантские теории Юнга и Адлера, начинавших как сторонники психоанализа, представлены в главах 3 и 4.

Структура личности

Личность состоит из трех основных систем: Оно, Я и Сверх-Я.* Хотя каждая из этих областей личности обладает собственными функциями, свойствами, компонентами, принципами действия, динамикой и механизмами, они взаимодействуют столь тесно, что трудно и даже невозможно распутать линии их влияния и взвесить их относительный вклад в человеческое поведение. Поведение почти всегда выступает как продукт взаимодействия этих трех систем; чрезвычайно редко одна из них действует без двух других.

* В английских переводах с немецкого и англоязычной психоаналитической литературе используются термины Оно, эго и Сверх-Я. – Прим.ред.

Оно

Оно есть изначальная система личности: это матрица, в которой впоследствии дифференцируются Я и Сверх-Я. Оно включает все то психическое, что является врожденным и присутствует при рождении, включая инстинкты. Оно – резервуар психической энергии и обеспечивает энергию для двух других систем. Оно тесно связано с телесными процессами, откуда черпает свою энергию. Фрейд назвал Оно "истинной психической реальностью", поскольку она отражает внутренний мир субъективных переживаний и не знает об объективной реальности. (Обсуждение Оно см. в работе Schur, 1966).

Когда энергия нарастает, Оно не может этого выдерживать, что переживается как дискомфортное состояние напряжения. Следовательно, когда уровень напряжения организма повышается – либо в результате внешней стимуляции, либо вследствие внутреннего возбуждения – Оно действует таким образом, чтобы немедленно снять напряжение и вернуть организм на удобный постоянный и низкий энергетический уровень. Принцип редукции напряжения, на основе которого действует Оно, называется принципом удовольствия.

Для того, чтобы выполнить свою задачу – избежать боли, получить удовольствие, – Оно располагает двумя процессами. Это рефлекторное действие и первичный процесс. Рефлекторные действия представляют собой врожденные автоматические реакции типа чихания и мигания; они обычно сразу снимают напряжение. Организм снабжен рядом таких рефлексов для того, чтобы справляться с относительно простыми формами возбуждения. Первичный процесс предполагает более сложную реакцию. Он пытается высвободить энергию через создание образа объекта, в связи с чем энергия переместится. Например, первичный процесс даст голодному человеку ментальный образ пищи. Галлюцинаторное переживание, в котором желаемый объект представлен как образ памяти, называется исполнение желания. Лучшим примером первичного процесса у здорового человека является сновидение, которое, по Фрейду, всегда представляет исполнение или попытку исполнения желания. Галлюцинации и видения психотиков – также примеры первичного процесса. Ярко окрашено действием первичного процесса аутистическое мышление. Эти исполняющие желания ментальные образы являются единственной реальностью, известной Оно.

Очевидно, что сам по себе первичный процесс не способен снять напряжение. Голодный не может съесть образ еды. Следовательно, развивается новый, вторичный психический процесс, и с его появлением начинает оформляться вторая система личности – Я.

Я

Я появляется в связи с тем, что потребности организма требуют соответствующих взаимодействий с миром объективной реальности. Голодный человек должен искать, найти и съесть пищу прежде, чем будет снижено напряжение голода. Это означает, что человек должен научиться различать образ пищи, существующий в памяти, и наличное восприятие пищи, существующей во внешнем мире. Когда эта дифференциация осуществлена, необходимо преобразовать образ в восприятие, что осуществляется как определение местонахождения пищи в среде. Иными словами, человек соотносит существующий в памяти образ пищи с видом или запахом пищи, приходящими через органы чувств. Основное различие между Оно и Я заключается в том, что Оно знает только субъективною реальность, в то время как Я различает внутреннее и внешнее.

Говорят, что Я подчиняется принципу реальности и действует посредством вторичного процесса. Цель принципа реальности – предотвратить разрядку напряжения до тех пор, пока не будет обнаружен объект, подходящий для удовлетворения. Принцип реальности временно приостанавливает действие принципа удовольствия, хотя, в конечном счете, при обнаружении нужного объекта и снижении напряжения "обслуживается" именно принцип удовольствия. Принцип реальности связан с вопросом об истинности или ложности опыта – то есть обладает ли он внешним существованием, – в то время как принцип удовольствия заинтересован лишь в том, приносит ли опыт страдание или наоборот.

Вторичный процесс – это реалистическое мышление. При помощи вторичного процесса Я формулирует план удовлетворения потребностей, а затем подвергает его проверке – как правило, некоторым действием, – чтобы выяснить, срабатывает ли он. Голодный человек думает о том, где можно найти пищу, а затем начинает именно там ее искать. Это называется проверка реальностью. Чтобы удовлетворительно играть свою роль, Я контролирует все когнитивные и интеллектуальные функции; эти высшие ментальные процессы обслуживают вторичный процесс.

Я называют исполнительным органом личности, т. к. оно открывает двери действию, отбирает из среды то, чему действие должно соответствовать, и решает, какие инстинкты и каким образом должны быть удовлетворены. Осуществляя эти чрезвычайно важные исполнительские функции, Я вынуждено стараться интегрировать часто противоречивые команды, исходящие от Оно, Сверх-Я и внешнего мира. Это непростая задача, часто держащая Я в напряжении.

Однако следует иметь в виду, что Я – эта организованная часть Оно появляется для того, чтобы следовать целям Оно и не фрустрировать их и что вся его сила черпается из Оно. Я не обладает существованием, отдельным от Оно, и в абсолютном смысле всегда зависимо от него. Его главная роль – быть посредником между инстинктивными запросами организма и условиями среды; его высшая цель – поддерживать жизнь организма и увидеть, что вид воспроизводится.

Сверх-Я

Третья и последняя развивающаяся система личности – Сверх-Я. Это внутренняя репрезентация традиционных ценностей и идеалов общества в том виде, в каком они интерпретируются для ребенка родителями и насильственно прививаются посредством наград и наказаний, применяемых к ребенку. Сверх-Я – это моральная сила личности, оно представляет собой скорее идеал, чем реальность, и служит скорее для совершенствования, чем для удовольствия. Его основная задача – оценить правильность или неправильность чего-то, исходя из моральных стандартов, санкционированных обществом.

Сверх-Я как сопровождающий человека интернализированный моральный арбитр развивается в ответ на награды и наказания, исходящие от родителей. Чтобы получать награды и избегать наказаний, ребенок учится строить свое поведение в соответствии с требованиями родителей. То, что считают неправильным и за что наказывают ребенка, инкорпорируется в совесть – одну из подсистем Сверх-Я. То, что они одобряют и за что награждают ребенка, включается в его идеальное Я – другую подсистему Сверх-Я. Механизм обоих процессов называется интроекция.

Ребенок принимает, или интроецирует, моральные нормы родителей. Совесть наказывает человека, заставляя чувствовать вину, идеальное Я награждает его, наполняя гордостью. С формированием Сверх-Я на место родительского контроля встает самоконтроль.

Основные функции самоконтроля: 1) препятствовать импульсам Оно, в частности, импульсам сексуального и агрессивного плана, ибо проявления их осуждаются обществом; 2) "уговорить" Я сменить реалистические цели на моральные и 3) бороться за совершенство. Таким образом, Сверх-Я находится в оппозиции к Оно и к Я и пытается строить мир по своему образу. Однако Сверх-Я подобно Оно в своей иррациональности и подобно Я в стремлении контролировать инстинкты.* В отличие от Я, Сверх-Я не просто отсрочивает удовлетворение инстинктивных потребностей: оно их постоянно блокирует. (Анализ Сверх-Я дан Turiell, 1967).

* Оригинальный термин Фрейда переводится как влечение, однако в переводах с английского традиционно используется калька "инстинкт", соответствующая принятому в англоязычной психоаналитической литературе.

В заключение этого краткого рассмотрения следует сказать, что Оно, Я и Сверх-Я не следует рассматривать как неких человечков, управляющих нашей личностью. Это не более, чем наименования для различных психических процессов, подчиняющихся системным принципам. В обычных обстоятельствах эти принципы не противоречат друг другу и не перечеркивают друг друга. Напротив, они работают как единая команда под руководством Я. Личность в норме функционирует как единое целое, а не как нечто трехчастное. В очень общем смысле Оно может рассматриваться как биологическая составляющая личности, Я – как психологическая составляющая, Сверх-Я – как социальная составляющая.

Динамика личности

Фрейд развивался под влиянием философии детерминизма и позитивизма девятнадцатого века и считал человеческий организм сложной энергетической системой, черпающей энергию из потребляемой пищи и расходующей ее на столь различные вещи, как кровообращение, дыхание, мышечные усилия, восприятие, мышление, память. Фрейд не видел причин считать, что энергия, обеспечивающая дыхание или пищеварение, обладает какими-либо отличиями, кроме отличий по форме, от энергии, обслуживающей мышление и память. В конце концов – и на этом твердо настаивали физики девятнадцатого века – энергия должна определяться с точки зрения осуществляемой работы. Если работа представлена психической активностью, например, мышлением, то правомерно, по мысли Фрейда, назвать эту форму энергии психической энергией. В соответствии с принципом сохранения энергии, энергия может трансформироваться из одного состояния в другое, но не может исчезать в рамках тотальной космической системы; из этого следует, что психическая энергия может трансформироваться в физиологическую и наоборот. Местом встречи, "мостиком" между энергией тела и энергией личности выступает Оно и его инстинкты.

Инстинкт

Инстинкт определяется как врожденная психологическая репрезентация внутреннего соматического источника возбуждения. Психологическая репрезентация называется желанием; телесное возбуждение, из которого оно возникает, называется потребностью. Таким образом, состояние голода может быть описано с точки зрения физиологии как состояние дефицита питания в тканях тела, тогда как психологически оно представлено желанием поесть, желание действует как мотив поведения. Голодный ищет пищу. В связи с этим инстинкты считаются движущими факторами личности. Они не только побуждают поведение, но и определяют его направленность. Иными словами, инстинкт осуществляет избирательный контроль за поведением, повышая сензитивность к определенному виду стимуляции. Голодный более чувствителен к пищевым стимулам, сексуально возбужденный человек с большей вероятностью отреагирует на эротические стимулы.

Кстати, можно видеть, что организм также может активизироваться и внешней стимуляцией. Однако Фрейд полагал, что источники возбуждения, находящиеся в среде, менее важны для динамики личности, чем врожденные инстинкты. В целом внешние стимулы возлагают на организм меньше требований и требуют менее сложных форм удовлетворения, чем потребности. Внешнего стимула можно избежать, но от потребности убежать невозможно. Хотя Фрейд отводил внешней стимуляции вторые роли, он никогда не отрицал ее значение в определенных условиях. Например, чрезмерная стимуляция в ранние годы жизни, когда незрелое Я не способно связать огромное количество свободной энергии (напряжения), может иметь на личность решающее влияние, как мы увидим при обсуждении представлений Фрейда о тревоге.

Инстинкт – это квант психической энергии или, как это обозначил Фрейд, "мера запроса на работу ума" (1905а, с. 168). Вместе взятые, инстинкты составляют суммарную психическую энергию, находящуюся в распоряжении личности. Как уже сказано, Оно представляет резервуар этой энергии и местоположение инстинктов. Оно может быть уподоблено динамо-машине, поставляющей психическую энергию для всего многообразия действий личности. Разумеется, энергия извлекается из телесных метаболических процессов.

Инстинкт имеет источник, цель, объект и импетус. Источник мы уже определили как телесное состояние или потребность. Цель состоит в устранении телесного возбуждения. Цель пищевого инстинкта, например, состоит в устранении пищевого дефицита, что достигается, разумеется, актом еды. Вся активность между появлением желания и его исполнением относится к объекту. Иначе говоря, объект – это не только конкретный предмет или условие, удовлетворяющее потребности; он также включает поведение, направленное на поиск необходимого предмета или условия. Например, когда человек голоден, он должен предпринять некоторые действия для того, чтобы достичь цели – насыщения.

Импетус – это сила инстинкта, определяемая интенсивностью потребности. С ростом пищевого дефицита, вплоть до возникновения физической слабости, соответственно возрастает сила инстинкта.

Рассмотрим кратко некоторые последствия такого подхода к инстинктам. Прежде всего, предлагаемая Фрейдом модель – это модель "напряжения-редукции". Поведение человека активируется внутренними побудителями и активность убывает по мере того, как соответствующие действия отменяют или снижают возбуждение. Это означает, что цель инстинкта по характеру своему регрессивна, т. к. возвращает человека к предшествующему состоянию, состоянию до проявления инстинкта. Состояние, в которое возвращается человек, относительно статично. Инстинкт следует также считать консервативным, т. к. его цель – сохранить равновесие организма посредством снятия возбуждения. Таким образом, мы можем обрисовать инстинкт как процесс, повторяющийся с той же частотой, что и круг явлений, начиная с возникновения возбуждения и завершая отдыхом. Этот аспект инстинкта Фрейд назвал вынуждение повторения. Личность вынуждена вновь и вновь повторять неизбежный цикл возбуждения и покоя. (Термин "вынуждение повторения" используется также при описании персеверативного поведения, когда средства удовлетворения потребности не вполне адекватны. Ребенок персеверирует, сося палец в состоянии голода).

В соответствии с фрейдовой теорией инстинктов, источник и цель инстинкта остаются постоянными на протяжении жизни, хотя физическое созревание меняет или устраняет источник. С развитием новых телесных потребностей могут появляться новые инстинкты. По контрасту с постоянством источника и цели, объект или средства удовлетворения потребности могут в течение жизни существенно варьировать – что и происходит. Эти вариации в выборе объекта возможны, т. к. психическая энергия способна смещаться, она может разряжаться различными путями. Следовательно, если тот или иной объект недоступен – либо потому, что отсутствует, либо в силу наличия внутриличностных барьеров, – энергия может вкладываться в другой объект. Если он также окажется недоступным, возникнет новое перемещение, и так далее, пока не будет найден подходящий объект. Иными словами, объекты могут заменяться, чего определенно не может быть с источником и целью инстинкта.

Когда энергия инстинкта более или менее постоянно вкладывается в замещающий объект, соответствующее поведение называется производным от инстинкта. Так, если первым избранным ребенком сексуальным объектом является манипулирование собственными половыми органами, и он вынужден отказаться от этого удовольствия в пользу более безобидных форм телесной стимуляции – например, сосания пальца или игры с игрушками, – замещающие активности производны от инстинкта. Цель полового инстинкта нисколько не меняется: идет поиск полового удовлетворения.

Перемещение энергии из одного объекта в другой – наиболее важная характеристика динамики личности. Она объясняет очевидную пластичность человеческой натуры и замечательное разнообразие человеческого поведения. Практически все интересы, предпочтения, вкусы, привычки взрослого человека представляют перемещение энергии от оригинальных инстинктивных объект-выборов. Почти все они производны от инстинкта. Фрейдова теория мотивации основана на допущении, что инстинкты – это единственные источники человеческого поведения. О перемещении мы еще многое скажем в последующих разделах данной главы.

Количество и виды инстинктов. Фрейд не пытался составить перечень инстинктов, так как полагал недостаточными существующие знания о телесных состояниях, от которых зависят инстинкты. Определение этих органических потребностей – задача не психолога, а физиолога. Не претендуя на знание общего числа инстинктов, Фрейд, тем не менее, предположил, что все они могут быть объединены в две большие группы, названные "инстинкты жизни" и "инстинкты смерти".

Инстинкты жизни служат целям выживания индивида и размножения. Под эту категорию подпадают голод, жажда, секс. Форма энергии, посредством которой воплощаются инстинкты жизни, называется либидо.

Инстинкт жизни, которому Фрейд уделяет наибольшее внимание, половой инстинкт, и на заре психоанализа почти все, что совершает человек, приписывалось действию этого вездесущего инстинкта (1905а). На самом деле половой инстинкт не един. Иначе говоря, существует ряд отдельных телесных потребностей, побуждающих эротические желания. Каждое из этих желаний имеет источник в особом телесном регионе; последние называются эрогенными зонами. Эрогенная зона – это участок кожи или слизистой, высоко чувствительный к раздражению; если им определенным образом манипулировать, это снимает напряжение и вызывает удовольствие. Одну из таких зон образуют губы и ротовая полость, другую – анальная область, третью – половые органы. Сосание вызывает оральное удовольствие, испражнения – анальное удовольствие, массирование или трение в области половых органов – генитальное удовольствие. В детстве половые инстинкты относительно независимы друг от друга, но при достижении пубертата имеют тенденцию к смешению и совместному служению репродуктивной цели.

Инстинкты смерти, или, как иногда называл их Фрейд, деструктивные инстинкты, проявляются не столь заметно, как инстинкты жизни, по этой причине известно о них немного, но они неизбежно выполняют свою миссию. Каждый человек в конце концов умирает – факт, давший начало знаменитому афоризму Фрейда: "Цель жизни – смерть" (1920а, с. 38). Фрейд, в частности, полагал, что у человека есть желание – разумеется, обычно бессознательное, – умереть. Он не пытался определить соматические источники инстинктов смерти, хотя кто-то, быть может, захочет связать их с катаболическими или разрушительными процессами в организме. Не дал он и название энергии, посредством которой осуществляют свою работу эти инстинкты.

Фрейдово допущение относительно существования инстинкта смерти основано на принципе постоянства, сформулированном Фехнером (Fechuer, G.). Согласно этому принципу, все жизненные процессы стремятся к возвращению к стабильности неорганического мира. В работе "Beyond the pleasure principle" (1920a) Фрейд приводит следующий аргумент в пользу представлений о желании смерти. Живая материя появилась вследствие воздействия космических сил на неорганическую материю. Эти изменения поначалу были очень нестабильны, и материя быстро возвращалась к прежнему неорганическому состоянию. Однако постепенно благодаря эволюционным изменениям в мире длительность жизни увеличилась; тем не менее эти нестабильные живые формы всегда с неизбежностью регрессировали к стабильности неживой материи. С развитием механизмов воспроизводства живые организмы обрели возможность репродуцировать себе подобных и потеряли зависимость от происхождения из неорганической природы. Но, даже обладая этим преимуществом, особи того или иного вида подчинены принципу постоянства, ибо этот принцип управляет их существованием с момента, когда они были наделены жизнью. Жизнь, говорит Фрейд, это окольный путь к смерти. Потревоженная в своем стабильном существовании, органическая материя стремится вернуться к статичному состоянию. Стремление к смерти у человека – психологическая репрезентация принципа постоянства.

Важным дериватом инстинктов смерти является агрессивное побуждение. Агрессивность – это саморазрушение, обращенное вовне и направленное против замещающих объектов. Человек сражается с другими и является деструктивным потому, что желание смерти блокируется силами жизненных инстинктов и другими обстоятельствами внутри личности, противостоящими инстинктам смерти. Война 1914-1918 гг. убедила Фрейда, что агрессия – такой же важный мотив, как и сексуальный.

Инстинкты жизни и смерти и их дериваты могут смешиваться, нейтрализовывать, замещать друг друга. Еда, например, представляет смешение голода и деструктивности и удовлетворяется путем кусания, жевания и проглатывания пищи. Любовь, дериват полового инстинкта, может нейтрализовать ненависть – дериват инстинкта смерти. Или же любовь может сменить ненависть, а ненависть – любовь.

Так как инстинкты содержат всю энергию, посредством которой действуют три системы личности, обратимся к тому, каким образом Оно, Я и Сверх-Я обретают контроль над психической энергией и используют ее.

Распределение и использование психической энергии

Динамика личности определяется способами распределения и использования психической энергии со стороны Оно, Я и Сверх-Я. Так как общее количество энергии ограничено, три системы соревнуются за обладание энергией. Одна система обретает контроль над энергией за счет двух других. С усилением одной системы две другие неизбежно ослабляются, если только общая система не обретает новой энергии.

Изначально Оно обладает всей энергией и использует ее для рефлекторных действий и исполнения желаний посредством первичного процесса. Эти оба вида активности находятся в полном услужении у принципа удовольствия, на основе которого действует Оно. Приведение в действие энергии – в действие, которое удовлетворит инстинкт, – называется объект-выбор или объект-катексис.*

* Термин "катексис" также принадлежит не Фрейду, а возник в англоязычных переводах и получил распространение уже после этого. Оригинальное понятие Фрейда на русский язык перевести (как и на английский) трудно. Близкие варианты – "вкладывание", "инвестирование".

Энергия Оно очень текуча, то есть легко переводится от одного действия или образа к другому действию или образу. Возможность перемещения этой инстинктивной энергии существует благодаря неспособности Оно проводить четкое различение между объектами. Различные объекты расцениваются как тождественные. Например, голодный младенец будет тащить в рот почти все, что сможет удержать.

Поскольку Я не обладает собственным источником энергии, ему приходится заимствовать энергию у Оно. Отвлечение энергии от Оно в процессы, составляющие Я, осуществляется при помощи механизма, известного как отождествление. Это одно из наиболее важных понятий фрейдовой психологии и одно из наиболее трудных для понимания.

Вспомним из предшествующего обсуждения, что Оно не делает различий между субъективными образами и объективной реальностью. Катексис образа объекта – то же самое, что катексис самого объекта. Однако, если образ не может полностью удовлетворить потребность, человек вынужден провести различие между внутренним и внешним миром. Ему необходимо научиться отличать воспоминание или образ отсутствующего объекта от сенсорного впечатления или восприятия присутствующего объекта. Затем, чтобы потребность была удовлетворена, человек должен научиться сопоставлять то, что содержится в уме, с его эквивалентом во внешнем мире посредством вторичного процесса. Сопоставление ментальной репрезентации и физической реальности – или чего-то, что есть в уме, с чем-то во внешнем мире, – именно это понимается под отождествлением.

Так как Оно не делает различений между содержаниями ума, будь то перцепции, образы памяти, идеи или галлюцинации, катексис возможен как в отношении образа реалистического восприятия, так и в отношении исполняющих желание образов памяти. Таким образом, энергия отвлекается от исключительно субъективных психических процессов Оно и переводится в объективные, логические, идеационные процессы Я. В обоих случаях энергия используется только для психологических целей, однако в случае Оно не делается различий между ментальным символом и физическим эталоном, тогда как в случае Я это различие делается. Я пытается сделать символ максимально репрезентативным относительно эталона. Иначе говоря, благодаря отождествлению первичный процесс замещается вторичным. Так как вторичный процесс гораздо эффективнее снимает напряжение, формируется все больше и больше катексисов Я. Постепенно Я, как более эффективное, обретает монополию на психическую энергию. Монополия, однако, относительна, так как в случае неудачи Я в удовлетворении инстинктов, Оно забирает власть обратно.

Завладев достаточным количеством энергии, Я может использовать ее иначе, чем на удовлетворение инстинктов посредством вторичного процесса. Часть энергии используется на то, чтобы перевести на более высокий уровень различные психические процессы – восприятие, память, суждение, различение, абстрагирование, обобщение и рассуждение. Часть энергии должна использоваться Я для того, чтобы сдержать импульсивную иррациональную активность Оно. Сдерживающие силы известны как антикатексис в противовес силам катексиса. Если угрозы со стороны Оно слишком велики, Я вырабатывает против него защиты. Эти защитные механизмы мы обсудим в одном из последующих разделов; они могут использоваться также для того, чтобы справиться с давлением, оказываемым на Я со стороны Сверх-Я. Разумеется, эти защиты требуют энергии.

Энергия Я может перемещаться и для того, чтобы образовался новый объект-катексис, так что вся система производных интересов, отношений и предпочтений формируется в Я. Эти катексисы Я могут непосредственно не удовлетворять базовые потребности организма, но ассоциативно связаны с теми объектами, которые удовлетворяют. Например, энергия, побуждаемая голодом, может развернуться таким образом, что будет включать катексисы типа интереса к коллекционированию марок, посещению необычных ресторанов и продаже фарфора. Это распространение катексиса по каналам, лишь отдаленно связанным с оригинальным объектом инстинкта благодаря большей эффективности Я в осуществлении главной работы по удовлетворению инстинктов. Оставшаяся энергия используется на другие цели.

Наконец, Я, как исполнительный орган личности, использует энергию для влияния на интеграцию трех систем. Цель этой интегрирующей функции Я – создание внутренней гармонии личности таким образом, чтобы мягко и эффективно могли осуществляться взаимодействия Я со средой.

Механизм отождествления отвечает также за энергетизацию систем Сверх-Я. Этот процесс, тоже сложный, происходит следующим образом. Среди первых объектов, катектируемых ребенком – родители. Эти катексисы появляются рано и твердо закрепляются в связи с тем, что ребенок в плане удовлетворения своих потребностей абсолютно зависим от родителей или лиц, их замещающих. Кроме того, родители играют роль дисциплинирующих агентов: они учат детей морали и традиционным ценностям и идеалам общества, в котором растет ребенок. Они делают это, награждая ребенка за правильные поступки и наказывая за неправильные. Награда – это нечто, снимающее напряжение или обещающее это. Эффективной наградой могут быть конфета, улыбка, доброе слово. Наказание – это нечто, увеличивающее напряжение. Это могут быть шлепки, неодобрительные взгляды, отказ в удовольствии. Тем самым ребенок начинает отождествлять свое поведение с противостоящими ему санкциями и запретами родителей. Ребенок интроецирует моральные императивы родителей силой изначального катексиса, который у него есть в отношении родителей как агентов, удовлетворяющих потребность. Он катектирует их идеалы – и это становится его идеальным Я; он катектирует их запреты – и это становится совестью. Так Сверх-Я получает доступ к энергетическому резервуару Оно – посредством детского отождествления с родителями.

Работа Сверх-Я часто, хотя и не всегда, направлена противоположно импульсам Оно. Это так, поскольку моральный кодекс представляет попытку общества проконтролировать и сдержать выражение примитивных побуждений, особенно сексуальных и агрессивных. Быть хорошим – значит быть послушным и не делать "грязных" вещей. Быть плохим – значит быть непокорным, бунтовать, быть похотливым. Добродетельный человек сдерживает свои импульсы, грешник позволяет себе предаваться удовольствиям. Тем не менее, иногда Оно "подкупает" Сверх-Я. Например, это происходит, когда некто, в приступе морализаторского жара, предпринимает агрессивные действия против тех, кого считает подлыми или греховными. Агрессия в таких случаях скрывается под маской справедливого негодования.

Когда посредством механизма отождествления поставляемая инстинктами энергия канализируется в Я и Сверх-Я, оказывается возможной сложная игра сил побуждения и сдерживания. Напомним, Оно располагает только побудительными катектическими силами, тогда как энергия Я и Сверх-Я используется как для следования инстинктивным целям, так и для фрустрации. Чтобы мудро управлять личностью, Я должно держать под контролем и Оно, и Сверх-Я, и при этом у него должно оставаться достаточно энергии для установления необходимых взаимоотношений с внешним миром. Если ид удерживает контроль над значительной частью энергии, поведение человека по характеру становится импульсивным и примитивным. С другой стороны, если слишком много энергии контролируется Сверх-Я, поведение будет регулироваться не реалистическими соображениями, а моральными. Антикатексис совести может связывать Я моральными узами и мешать действиям любого типа, в то время как катексис идеального Я может выдвигать перед Я столь высокие стандарты, что человек оказывается в постоянной фрустрации и в конце концов у него может развиться депрессивное чувство собственной несостоятельности.

Кроме того, частные и непредсказуемые перемещения энергии из одной системы в другую, от катексиса к антикатексису является делом обычным, в особенности на протяжении первых двух десятилетий жизни, пока распределение энергии более или менее не стабилизируется. Эти перемещения энергии удерживают личность в динамическом состоянии. К шансам психологии стать когда бы то ни было точной наукой Фрейд относился пессимистически, так как, по его мысли, даже незначительное изменение в распределении энергии может перевесить чашу весов в пользу одной из форм поведения (1920b). Кто может сказать точно, прыгнет ли вниз человек, стоящий на краю окна? Нанесет ли артиллерийское орудие уничтожающий удар или подаст сигнал о возвращении домой после победы?

В конечном итоге динамика личности состоит во взаимодействии сил побуждения, катексиса, и сил сдерживания, антикатексиса. Все внутриличностные конфликты могут быть сведены к оппозиции этих двух силовых систем. Продолжительное напряжение связано с противодействием сил сдерживания силам побуждения. Будет ли это антикатексис Я, противостоящий катексису Оно, или антикатексис Сверх-Я, противостоящий катексису Я, результат в смысле напряжения будет тот же. Как любил говорить Фрейд, психоанализ – это такое понимание динамики, "которое сводит ментальную жизнь к взаимодействию сил, друг другу помогающих и друг друга сдерживающих" (1910b, с. 213).

Тревога

Динамика личности во многом определяется необходимостью удовлетворения потребностей через взаимодействие с объектами внешнего мира. Среда обеспечивает голодный организм едой, жаждущего – водой. Помимо этой роли – источника обеспечения – внешний мир играет и иную роль в судьбе личности. В нем есть опасности: он может не только удовлетворять, но и угрожать. Окружающая среда обладает властью причинять боль и увеличивать напряжение – равно как приносить удовольствие и снижать напряжение. Она – источник и беспокойства, и покоя.

Обычная реакция индивида на внешние угрозы боли и разрушения, с которыми он не готов справиться, – страх. Угрожающий нам человек обычно страшен. Я, подавленное чрезмерной стимуляцией, неподвластной контролю, наполняется тревогой.

Фрейд различал три вида тревоги: реальную тревогу, невротическую тревогу и моральную тревогу или чувство вины (1926Б).* Основной тип – реальная тревога или страх реальных опасностей внешнего мира; от нее производны два других. Невротическая тревога представляет страх того, что инстинкт выйдет из-под контроля и заставит человека сделать нечто, за что последует наказание. Невротическая тревога – не столько страх инстинктов как таковых, сколько страх наказания, которое последует за его удовлетворением. Невротическая тревога имеет основу в реальности, поскольку в лице родителей или других авторитарных фигур мир наказывает ребенка за импульсивные действия. Моральная тревога – это страх совести. Люди с хорошо развитым Сверх-Я склонны чувствовать вину совершая нечто противное моральному кодексу или даже думая об этом. О них говорят, что они терзаются муками совести. Моральная тревога также в основе реалистична: в прошлом человека наказывали за нарушения морального плана, могут наказать и опять.

* В ряде случаев переводится как "реальный страх", "невротический страх", "моральный страх".

Функции тревоги – предостеречь человека о надвигающейся опасности; это сигнал для Я о том, что, хотя приняты соответствующие меры, опасность может возрастать, и Я может потерпеть поражение.

Тревога представляет собой состояние напряжения; это – побуждение, подобно голоду или сексуальному побуждению, но возникает не во внутренних тканях, а изначально связано с внешними причинами. Возросшая тревога мотивирует человека на действия. Он может уйти из опасного места, сдержать импульс, подчиниться голосу совести.

Тревога, с которой невозможно эффективно справиться, называется травматической. Она возвращает человека к состоянию инфантильной беспомощности. Фактически прототипом более поздней тревоги является травма рождения. Мир обрушивает на новорожденного стимулы, к которым тот не готов и не может адаптироваться. Ребенку необходимо убежище, чтобы Я имело шанс развиться настолько, чтобы справиться с сильными внешними стимулами. Если Я не в состоянии справиться с тревогой рационалистически, оно вынуждено вернуться к нереалистическим методам. Это и есть защитные механизмы, которые мы обсудим в следующем разделе.

Развитие личности

Вероятно, Фрейд был первым психологом-теоретиком, кто уделил особое внимание развитию личности и, в частности, подчеркнул решающую роль раннего детства в формировании базовых структур личности. В самом деле, Фрейд полагал, что личность во многом формируется к концу пятого года жизни, а последующий рост по большей части представляет развитие этой базовой структуры. Он пришел к этому заключению на основе работы с пациентами, проходящими психоанализ. Она неизбежно возвращала к переживаниям детства как к тому, что решающим образом определяло позднейшее развитие неврозов. Фрейд верил, что "ребенок – отец взрослого". Любопытно, что при столь явном предпочтении генетического способа объяснений, Фрейд редко изучал непосредственно детей. Он предпочитал реконструировать прошлую жизнь по воспоминаниям взрослого.

Личность развивается на основе четырех источников напряжения: 1) процессов физиологического роста; 2) фрустраций; 3) конфликтов и 4) угроз. Прямым следствием возрастания напряжения, возникающего из этих четырех источников является то, что личность вынуждена овладевать новыми способами редукции напряжения. Это и подразумевается под развитием личности.

Отождествление и смещение – два метода, посредством которых индивид обучается разрешать фрустраций, конфликты и тревоги.

Отождествление

Это понятие было введено в предыдущем разделе для того, чтобы рассмотреть формирование Я и Сверх-Я. В данном контексте отождествление можно определить как метод, при помощи которого человек принимает черты другого и делает их корпоративной частью собственной личности. Человек научается редуцировать напряжение, моделируя свое поведение по чьему-то другому. Фрейд предпочел термин "отождествление" более привычному – "подражание" – поскольку полагал, что подражание относится к поверхностному и кратковременному копированию поведения, в то время как он хотел найти слово для более или менее постоянных приобретений личности.

В качестве моделей мы выбираем тех, кто, как нам кажется, более успешен в удовлетворении своих потребностей, чем мы. Ребенок отождествляется с родителями, поскольку они представляются всемогущими, по крайней мере, в раннем детстве. Становясь старше, дети находят других людей, с которыми отождествляются – тех, чьи достижения более соответствуют их нынешним желаниям. Для каждого периода есть свои фигуры отождествления. Излишне говорить, что большая часть отождествлений происходит бессознательно, а не по сознательному намерению, как это может показаться.

Человеку нет необходимости отождествляться с кем-либо во всех отношениях. Обычно избираются и инкорпорируются те черты, которые – так верится – помогут достичь желанной цели. В ходе отождествлений возникает множество проб и ошибок, так как уверенности в том, что же именно в другом обеспечивает ему успех, как правило, нет. Решающей проверкой оказывается то, помогает ли отождествление снизить напряжение; если да, – качество присваивается, если нет – отвергается. Отождествляться можно с животными, воображаемыми персонажами, сообществами, абстрактными идеями и неживыми объектами – так же, как с людьми.

Отождествление является также и методом возвращения потерянного объекта. Отождествляясь с усопшим или с любимым, с которым разлучен, человек реинкарнирует его как инкорпоративную черту собственной личности. Дети, отвергнутые родителями, склонны отождествляться с ними в надежде вернуть их любовь. Возможно и отождествление из-за страха. Ребенок отождествляется с запретами родителей, чтобы избежать наказания. Этот вид отождествления – основа для формирования Сверх-Я.

Итоговая структура личности представляет аккумуляцию ряда отождествлений, осуществленных в различные жизненные периоды, хотя важнейшими фигурами отождествления в жизни любого человека являются, вероятно, фигуры отца и матери.

Смешение

Когда изначальный объект-выбор оказывается недоступен в силу внешних или внутренних барьеров (антикатексис), формируется новый катексис, если не возникает сильного подавления. Если этот новый катексис также блокируется, происходит новое смещение и т.д., пока не будет найден объект, позволяющий снять напряжение. Затем этот объект катектируется, пока не потеряет возможность редуцировать напряжение, и тогда возникает новый поиск подходящего объекта. На протяжении серии смещений, в значительной мере составляющих формирование личности, источник и цель инстинкта остаются неизменными; меняется лишь объект. Замещающий объект редко – если это вообще возможно – столь же удовлетворителен и так же снижает напряжение, как оригинальный объект, и чем более замещающий объект отличен от оригинального, тем меньше редукция напряжения. Вследствие ряда смещений аккумулируется неразряженное напряжение, действующее как постоянный мотивирующий фактор поведения. Человек постоянно ищет новые и лучшие способы снятия напряжения. Этим объясняется и разнообразие поведения, и человеческая неуспокоенность. С другой стороны, с возрастом происходит относительная стабилизация благодаря компромиссу между настояниями инстинкта и сопротивлением Я и Сверх-Я. Как мы писали в другой работе (Hall, 1954):

"интересы, привязанности и другие формы приобретенных мотивов сохраняются, поскольку они не только удовлетворяются, но и фрустрируются. Они существуют, потому что не удовлетворяются полностью... Каждый компромисс одновременно означает и отказ. Человек отказывается от чего-то, что хочет, но не может получить, и принимает нечто второго или третьего сорта относительно желаемого" (с. 104).

Фрейд указал, что развитие цивилизации оказалось возможным в связи с ограничением первобытных объкт-выборов и переходом в социально приемлемые культурные и творческие каналы (1930). Смещение, продуцирующее высокие культурные достижения, называется сублимацией. Фрейд в связи с этим отмечал, что интерес Леонардо да Винчи к образу Мадонны был сублимированным выражением стремления к интимности с матерью, от которой он был отделен в юном возрасте (1910а). Так как сублимация не приводит к полному удовлетворению – не более, чем любое смещение, – всегда существует остаточное напряжение. Оно может разряжаться в форме нервозности или беспокойства – состояний, которые, как указывал Фрейд, являются платой людей за свою цивилизованность (1908).

Направление смещения определяется двумя факторами. Это: 1) то, насколько замещающий объект похож на оригинальный; 2) санкции и ограничения со стороны общества. Фактор сходства по существу означает степень отождествленности двух объектов в уме человека. Да Винчи рисовал мадонн, а не крестьянок и аристократок, ибо для него мать была похожа на Мадонну больше, чем любой другой тип женщин. Общество, действуя через родителей и другие авторитарные фигуры, санкционирует одни смещения и объявляет вне закона другие. Ребенок узнает, что допустимо сосать леденец, а не большой палец ноги.

Способность формирования замещающих объект-катексисов – самый мощный механизм развития личности. Вся система интересов, предпочтений, ценностей, отношений, привязанностей взрослого возникла, может быть, благодаря смещению. Если бы психическая энергия не была способна к смещению и распределению, не было бы развития личности. Человек просто был бы роботом, инстинктивно выполняющим фиксированные стереотипы поведения.

Защитные механизмы Я

Под давлением чрезмерной тревоги Я иногда, дабы снизить ее, вынуждено принимать чрезвычайные меры. Эти меры называются защитными механизмами. Важнейшие защиты – вытеснение, проекция, формирование реакции, фиксация и регрессия (Freud, А., 1946). Все механизмы зашиты имеют две общие характеристики: 1) они отвергают, фальсифицируют или искажают реальность; 2) они действуют бессознательно, так что человек не подозревает об их существовании.

Вытеснение. Это одно из самых ранних понятий психоанализа. Прежде чем Фрейд пришел к формулированию своей теории в терминах Оно, Я и Сверх-Я, он разделил психическое на три области – сознательное, предсознательное и бессознательное. Предсознательное содержит психический материал, который при необходимости может стать сознательным. Материал же бессознательного, по мнению Фрейда, относительно недоступен сознанию; он считается вытесненным.

Когда Фрейд пересмотрел свою теорию личности, понятие вытеснения сохранилось для обозначения одного из защитных механизмов Я. Джилл (Gill М.М., 1963) указывает, что Фрейд отказался от топографии психического в терминах сознательного, предсознательного и бессознательного в пользу структурной точки зрения в терминах Оно, Я и Сверх-Я в связи с тем, что вытеснение и вытесненное не могли быть в единой схеме. Он приписал вытеснение Я, а вытесненное – Оно (см. также Arlow and Brenner, 1964). Считается, что вытеснение возникает тогда, когда объект-выбор, побуждающий несоразмерную тревогу, изгоняется из сознания посредством антикатексиса. Например, до сознания не допускается болезненное воспоминание, или же человек не может видеть чего-то ясно видимого, потому что вытесняется перцепция этого предмета. Вытеснение может вмешиваться и в нормальное функционирование тела. Импотенция возможна из-за боязни сексуальных импульсов, артрит может развиться из-за вытеснения чувства враждебности.

Вытеснение может прокладывать себе путь через антикатексисы или находить выражение в форме смещения. Если смещение успешно предотвращает возвращение тревоги, оно должно обрести соответствующую символическую форму. Сын, вытеснивший враждебные чувства по отношению к отцу, может выражать враждебные чувства по отношению к другим символам авторитарности.

Однажды сформированное вытеснение трудно упразднить. Человек должен успокоиться тем, что опасности больше не существует, но это невозможно, пока вытеснение не "рассеется" настолько, чтобы можно было увидеть реальность. Возникает порочный круг. Поэтому взрослые несут в себе множество детских страхов: у них нет возможности обнаружить, что для этих страхов нет реального основания.

Проекция. Обычно Я справляется с реальной тревогой легче, чем с невротической или моральной. Следовательно, если источник тревоги может быть приписан внешнему миру, а не собственным примитивным импульсам или угрозам со стороны совести, человек скорее достигнет облегчения тревожного состояния. Этот механизм, посредством которого невротическая или моральная тревога обращаются в объективный страх, называется проекцией. Это превращение происходит просто, ибо изначальным источником как невротической, так и моральной тревоги является страх наказания со стороны внешнего агента. При проекции человек просто говорит: "Она меня ненавидит" вместо "Я ее ненавижу" или "Он меня преследует" вместо "Меня мучит совесть". Проекция часто служит двойной задаче. Она снижает тревогу, заменяя большую опасность меньшей, и позволяет человеку выражать свои импульсы под видом защиты от врагов.

Формирование реакции. Этот защитный механизм представляет замещение в сознании продуцирующего тревогу импульса или чувства его противоположностью. Например, ненависть заменяется любовью. Изначальный импульс все еще существует, но маскируется таким, который не вызывает тревоги.

Часто возникает вопрос, как можно отличить формирование реакции от истинного выражения импульса или чувства. Например, как можно отличить реактивную любовь от истинной? Как правило, реактивное образование отмечено экстравагантностью, внешней броскостью – человек слишком протестует – и компульсивностью. Крайние формы поведения любого рода обычно свидетельствуют о формировании реакции. Иногда формирование реакции успешно удовлетворяет изначальный импульс, для защиты от которого предназначено, например, когда мать "душит" ребенка своей любовью и вниманием.

Фиксация и регрессия. В ходе нормального развития человек, как мы увидим в следующем разделе, проходит ряд относительно легко определяемых стадий – до достижения зрелости. Однако, каждый новый шаг несет определенную фрустрацию и тревогу, и если они слишком велики, нормальное развитие может временно или навсегда приостановиться. Иными словами, человек может оказаться зафиксированным на одной из ранних стадий развития, поскольку новый шаг исполнен тревоги. Пример – сверхзависимый ребенок и его фиксация: тревога препятствует его независимости.

С этим типом защиты тесно связана регрессия. В этом случае человек, сталкиваясь с травматическим переживанием, отступает на более раннюю стадию развития. Например, ребенок, испуганный первым днем пребывания в школе, может проявить инфантильное поведение – плакать, сосать палец, "вешаться" на учителя, прятаться в углу. Молодая жена, испытывающая трудности в отношениях с мужем, может вернуться в безопасную ситуацию родительского дома, или потерявший работу человек может искать радость в пьянстве. Иными словами, люди склонны регрессировать к той стадии, на которой до этого были фиксированы. Если в детстве они были сверхзависимы, то скорее всего снова станут такими в ситуации невыносимого повышения тревоги.

Фиксация и регрессия – состояния обычно относительные; человек редко фиксируется или регрессирует целиком. До определенной степени личность склонна к инфантильности, то есть незрелым формам поведения, и предрасположена вести себя по-детски при различных неполадках. Фиксации и регрессии ответственны за неравномерность развития личности.

Стадии развития

В течение первых пяти лет жизни ребенок проходит ряд динамически дифференцированных стадий, вслед за чем наступает пяти-шестилетний период – латентный период – когда динамика более или менее стабилизируется. С наступлением подросткового периода динамика вновь усиливается и затем постепенно, по мере перехода ко взрослости, спадает. По Фрейду, первые пять лет жизни ребенка играют решающую роль в формировании личности.

Каждая стадия развития в течение первых пяти лет жизни определяется особенностями реагирования определенных телесных зон. На первой стадии, длящейся около года, важнейшей областью динамической активности является рот.

За оральной стадией следует развитие катексиса и антикатексиса в связи с функциями выделения, что обозначается как анальная стадия. Она продолжается в течение второго года, за чем следует фаллическая стадия, когда ведущими эрогенными зонами становятся половые органы. Эти стадии – оральная, анальная и фаллическая – называются прегенитальными. Затем ребенок попадает в длительный латентный период – так называемые спокойные с динамической точки зрения годы. В это время импульсы в основном вытеснены и удерживаются в этом состоянии. Динамическое возрождение в подростковом возрасте реактивирует прегенитальные импульсы; если Я успешно смещает и сублимирует их, человек переходит на финальную стадию созревания – генитальную.

Оральная стадия. Еда – основной источник удовольствий, связанных с ротовой полостью. Еда предполагает тактильную стимуляцию губ и ротовой полости, глотание или, если пища неприятна, сплевывание. Благодаря наличию зубов рот используется для кусания и жевания. Эти два способа оральной активности, принятие пищи и кусание, являются прототипом многих появляющихся позже характерных черт. Удовольствие от орального принятия может быть смещено на другие способы принятия, например, человек может получать удовольствие от овладения знаниями или владения собственностью. К примеру, доверчивый человек это тот, кто фиксирован на оральном инкорпоративном уровне личности: такой человек проглотит почти все, что ему говорят. Кусание или оральная агрессия может, сместившись, обрести форму сарказма и любви к спорам. Посредством смещений и сублимаций различного рода, а также защит от примитивных оральных импульсов эти прототипические модели создают основу для широкой системы интересов, отношений, характерных черт.

Кроме того, так как оральная стадия соответствует времени почти полной зависимости ребенка от матери в плане выживания – она его укачивает, нянчит и защищает от дискомфорта – в этот период возникает чувство зависимости. Чувство зависимости сохраняется на всю жизнь, несмотря на развитие Я, и выходит на первый план, когда человек чувствует тревогу и опасность. Фрейд полагал, что самый яркий симптом зависимости – стремление вернуться в материнскую утробу.

Анальная стадия. Когда пища переварена, отходы собираются в нижней части кишечного тракта и рефлекторно выделяются, когда давление на анальные сфинктеры достигает определенного уровня. Извержение фекалий устраняет источник дискомфорта и вызывает чувство облегчения. Когда ребенка обучают правилам туалета, что обычно начинается на втором году жизни, он проходит первый и очень важный этап внешней регуляции инстинктивных импульсов. Ему приходится отдалять удовольствие от разрядки анального напряжения. В зависимости от того, какой конкретно метод использует мать при обучении правилам туалета, и ее отношения к процессу дефекации, это обучение может иметь далеко идущие последствия в плане формирования специфических черт и ценностей. Если методы матери жестки и репрессивны, ребенок может сдерживать фекалии и страдать запорами. Если такая реакция распространяется на другие виды поведения, у ребенка может развиться "сдержанный" характер. Он станет упрям и скуп. Или же вследствие репрессивных мер ребенок может проявлять свое негодование, извергая фекалии в самые неподходящие моменты. Это – прототип всех видов несдержанности: жестокости, беспричинной деструктивности, своенравия, беспорядочности; мы упомянули лишь некоторые. С другой стороны, если мать относится к тем людям, кто упрашивает ребенка испражниться и по-особому награждает его за это, у ребенка появляется представление о чрезвычайной важности деятельности по производству фекалий. Эта идея может стать основой творческого отношения к делу и продуктивности. О многих других чертах характера тоже можно сказать, что корни их – в анальной стадии.

Фаллическая стадия. На этой стадии личностного развития в центре оказываются сексуальные и агрессивные чувства, ассоциируемые с функционированием генитальных органов. Удовольствие от мастурбации и фантазий, сопровождающих детскую эротическую активность, направляют эту стадию в сторону Эдипова комплекса. Выявление Эдипова комплекса Фрейд полагал одним из важнейших своих открытий. Эдипов комплекс получил название по имени фиванского царя, убившего своего отца и женившегося на матери.

Строго говоря, Эдипов комплекс состоит в сексуальном катектировании родителя противоположного пола и враждебном катектировании родителя своего пола. Мальчик хочет владеть своей матерью и устранить отца, девочка – владеть отцом и отстранить мать. Эти чувства проявляются в детских фантазиях во время мастурбации, в чередовании исполненных любви и враждебных действий в отношении родителей. Поведение ребенка трех-пяти лет в значительной мере отмечено проявлениями Эдипова комплекса, и он, несмотря на то, что после пяти лет модифицируется и вытесняется, остается важной силой, действующей в личности на протяжении жизни. Отношение к противоположному полу и авторитарным фигурам, например, во многом обусловлены Эдиповым комплексом.

История и судьба Эдипова комплекса у мужчин и женщин различны. Во-первых, представители обоих полов любят мать, поскольку она удовлетворяет их потребности, и обижены на отца, поскольку он воспринимается как соперник, претендующий на привязанность матери. В мальчике эти чувства сохраняются, в девочке – изменяются. Обратимся сначала к событиям, характерным для мужского развития Эдипова комплекса.

Инцестуозное стремление мальчика к матери и враждебность к отцу приводят его к конфликту с родителями, с отцом – в особенности. В воображении мальчика доминирующей соперник собирается причинить ему вред, и его страхи могут подтверждаться угрозами со стороны возмущенного и наказующего отца. Страхи относительно возможных действий отца концентрируются вокруг гениталий, ибо они – источник похотливых чувств. Он боится, что ревнующий отец лишит его срамных органов. Страх кастрации, или, как называл его Фрейд, кастрационная тревога вызывает вытеснение сексуального желания в отношении матери и враждебности в отношении отца. В связи с этим возникает отождествление мальчика с отцом. Отождествляясь с отцом, мальчик получает некоторое замещающее удовлетворение своих половых импульсов в отношении матери. Одновременно его опасные эротические чувства в отношении матери превращаются в безопасную нежную привязанность. Наконец, появление Эдипова комплекса приводит к развитию Сверх-Я. По словам Фрейда, Сверх-Я – это наследник мужского Эдипова комплекса. Оно – защитный бастион против инцеста и агрессии.

Последовательность событий развития и распада женского Эдипова комплекса более запутана. Во-первых, происходит смена первоначального объекта любви, матери, на новый – отца. Это связано с разочарованием девочки, обнаружившей, что мальчик имеет выступающий половой орган, в то время как у нее есть только полость. Это травматическое событие приводит к ряду важных последствий. Во-первых, она считает мать ответственной за свою "кастрированность", что ослабляет катексис матери. Во-вторых, она переносит любовь на отца, так как он располагает ценным органом, который она хочет с ним разделить. В то же время ее любовь к отцу, а также к другим мужчинам, смешана с завистью, так как они располагают чем-то, у нее отсутствующим. Зависть к пенису у девочки – двойник кастрационной тревоги у мальчика, и вместе они называются комплексом кастрации. Девочка представляет, что утеряла нечто важное, мальчик боится, что это ему предстоит. До некоторой степени переживание отсутствия пениса компенсируется, когда у женщины рождается ребенок, особенно если это мальчик.

В девочке кастрационный комплекс инициирует Эдипов комплекс через ослабление катексиса матери и становление катексиса отца. В отличие от Эдипова комплекса мальчика, который вытесняется или замещается кастрационной тревогой, у девочек Эдипов комплекс сохраняется, хотя и проходит некоторые модификации в связи с реалистическими барьерами, не дающими возможности удовлетворения сексуального желания в отношении отца. Но он не подвергается сильному вытеснению, как у мальчиков. Эти различия в природе Эдипова и кастрационного комплексов – основа многих межполовых психологических различий.

Фрейд считал, что каждый человек по природе бисексуален: каждый пол привлекателен как для представителей своего, так и другого пола. Это составляет конституциональную базу для гомосексуальности, хотя во многих случаях гомосексуальные импульсы остаются скрытыми. Бисексуальность осложняет Эдипов комплекс побуждением сексуального катексиса родителя своего пола. Соответственно, о чувствах мальчика к отцу говорят, что они не унивалентны, а амбивалентны. Допущение о бисексуальности было подтверждено исследованиями эндокринных желез, показавшими, что у представителя каждого пола присутствуют и мужские, и женские гормоны.

Возникновение и развитие Эдипова и кастрационного комплексов главные события фаллической стадии, и они оставляют в личности глубокий след.

Генитальная стадия. Катексисы прегенитальных периодов по характеру являются нарциссическими. Это означает, что индивид получает удовлетворение, стимулируя собственное тело или манипулируя им, а другие люди катектируются лишь постольку, поскольку помогают обеспечить дополнительные формы телесного удовольствия. В подростковом периоде часть этой самовлюбленности или нарциссизма переходит в особый объект-выбор. Подросток начинает любить других по альтруистическим мотивам, а не просто по эгоистическим или нарциссическим причинам. Начинают проявляться сексуальная привлекательность, социализация, групповая активность, профессиональное определение, подготовка к женитьбе и семейной жизни. К концу подросткового периода эти социализированные, альтруистические катексисы хорошо стабилизируются в форме привычных смещений, сублимаций и отождествлений. Из ищущего удовольствий нарциссического ребенка человек превращается в ориентированного на реальность социализированного взрослого. Однако не следует думать, что прегенитальные импульсы замещаются генитальными. Скорее, катексисы оральной, анальной и фаллической стадий смешиваются и синтезируются с генитальными импульсами. Важнейшая биологическая функция генитальной стадии – воспроизводство; психологический аспект связан с определенной степенью стабильности и безопасности этого.

Несмотря на то, что Фрейд выделил четыре стадии личностного развития,* он не предполагал наличия резких переходов от одной к другой. Конечная организация личности связана с тем, что привнесено всеми четырьмя стадиями.

* Пять, считая латентную.

Типичные исследования. Методы исследования

Эмпирические данные, на которых Фрейд основывал свою теорию, в основном представляют вербализации и экспрессивное поведение пациентов, проходящих психологическое лечение. Хотя Фрейд прошел школу точных научных методов девятнадцатого столетия и составил себе серьезную репутацию медика-исследователя еще до обращения к психологии, он при исследовании психики не использовал эксперимента и контролируемого наблюдения. Фрейд не принадлежал к движению экспериментальной психологии, начало которому было положено Фехнером в 1860 г. и обретшему научный статус благодаря Вундту в течение двух последующих десятилетий. Разумеется, Фрейд был знаком с этим движением и испытал философское влияние Фехнера, но экспериментальным психологом не был. Он не ставил контролируемых экспериментов и не анализировал данные с количественной точки зрения, как это делали другие психологи девятнадцатого столетия. Тщетно искать в его многочисленных работах таблицы и графики. Не использовал Фрейд и диагностических тестов, равно как и других способов объективной оценки личности. Его теоретические взгляды развивались по мере того, как он выслушивал факты и фантазии, о которых рассказывали ему люди, страдавшие в связи с различными проблемами.

Однако, было бы серьезной ошибкой полагать, что теория Фрейда складывалась только из вербализаций пациентов. Не менее важно то, с какой ответственностью Фрейд относился к анализу свободных ассоциаций пациентов. Можно сказать, что этот сырой материал анализировался, говоря сегодняшним языком, методом определения внутренней согласованности. Выводы, сделанные на основе одной части материала, проверялись их соотнесением с данными, представленными в других частях, так что общие выводы по конкретному случаю базировались на замкнутой системе фактов и заключений. В работе своей Фрейд действовал, кал детектив, собирающий свидетельства очевидцев, или адвокат, представляющий дело суду присяжных. Все должно было быть согласовано прежде, чем Фрейд позволял себе указать на верную интерпретацию. Кроме того, следует помнить, что материал каждого случая – это материал еженедельной пятичасовой работы на протяжении двух-трех лет, он огромен, и у Фрейда были возможности множество раз проверить и перепроверить свои подозрения прежде, чем решиться на окончательную интерпретацию. В типичном же психологическом эксперименте, осуществляемом в контролируемых условиях, субъект наблюдается или обследуется в среднем в течение часа или двух. Два основных новшества, внесенных Фрейдом в стратегию исследования, заключаются в интенсивном изучении отдельных случаев и использовании метода внутренней согласованности при проверке гипотез.

Вновь и вновь Фрейд был вынужден пересматривать свою теорию, так как новые открытия не могли найти удовлетворительного объяснения с точки зрения уже существующих. Фрейд с трудом отказывался от однажды сформулированной точки зрения, но история психоаналитической теории личности, начиная с ее зарождения в 1890-е годы и до конца 1920-х, позволяет сделать вывод, что в конечном итоге взгляды Фрейда определялись данными – как он их видел. Хотя ближайшие коллеги и имели, быть может, некоторое влияние на становление его идей, представляется достаточно очевидным, что окончательная оценка валидности его теории в основном определялась самокритичностью Фрейда и готовностью следовать за новыми данными. Буря негодования, обрушившаяся на психоанализ с того момента, как Фрейд провозгласил свою теорию сексуальной этиологии истерии; и продолжавшаяся всю оставшуюся жизнь, не повлияла на его мышление. Лишь несколько раз он отвечал критикам. Неприятие нескольких ближайших сотрудников также не заставило Фрейда сменить теоретические позиции. Как представляется, Фрейд был в высшей степени интеллектуально самостоятелен что, несомненно, одна из предпосылок величия.

Научное кредо Фрейда

Взгляд Фрейда на то, каким образом ученый развивает науку, сформулирован в одном из редких его высказываний на эту тему. Он пишет:

"Мы часто слышали, что науки должны строиться на базе ясно и четко определенных основных понятий. В действительности ни одна наука, даже самая точная, не начинается с таких определений. Истинное начало всякой научной активности скорее состоит в описании феноменов и дальнейшей их группировке, классификации и соотнесении. Даже на стадии описания невозможно избежать приложения к конкретному материалу абстрактных идей, выведенных откуда-то, но не только из новых наблюдений. Эти идеи – которые позже станут базовыми представлениями науки еще более необходимы при дальнейшей проработке материала. Вначале они обладают некоторой степенью неопределенности; ни о каком четком определении их содержания не может быть и речи. Пока они остаются в этом состоянии, мы постепенно приходим к пониманию их значения, вновь и вновь обращаясь к материалу наблюдений, из которого, как кажется, они извлечены, но на которые, фактически, были наложены. Таким образом они, строго говоря, являются условностями – хотя все зависит от того, что они не выбраны произвольно, а имеют существенное отношение к эмпирическому материалу, отношение, которые мы, по-видимому, чувствуем раньше, чем можем его ясно распознать и продемонстрировать. Лишь после тщательного исследования наблюдаемой области мы можем с большей точностью сформулировать основные представления и в дальнейшем модифицировать их так, чтобы они могли стать полезными и содержательными относительно широкой области явлений. Тогда действительно может настать время облачить их в форму определений. Однако развитие знаний не терпит ригидности, даже в определениях. Физика представляет прекрасный пример того, что даже "базовые понятия", данные в форме определений, постоянно меняются по содержанию" (1915, с. 177).

Фрейд избрал более открытый, неформальный тип индуктивного построения теории, остающейся достаточно близко к эмпирике, на которой основывается, предпочтя его более формальному дедуктивному типу теории, базирующемуся на четко определенных понятиях и тщательно сформулированных постулатах и заключениях, из которых выводятся проверяемые гипотезы. Как показывает цитата, Фрейд полностью осознавал важность "подготовленного ума" ученого для извлечения максимума пользы из эмпирических данных. Эти "абстрактные идеи" могут приходить из различных источников; в случае Фрейда – из обширного круга чтения, включая классику и другую литературу, из увлечения археологией, из наблюдений за своими шестью детьми, из повседневного опыта и более всего, вероятно, из пожизненной привычки к самоанализу.

Обратимся теперь к некоторым использовавшимся Фрейдом специальным методикам сбора данных. Разумеется, они применялись в терапевтической ситуации, ибо именно там Фрейд черпал свои данные.

Свободные ассоциации и анализ сновидений

После краткого периода применения гипноза (1887-1889), который был чрезвычайно моден, особенно во Франции, Фрейд узнал о новом методе, успешно применявшемся его другом и коллегой, доктором Йозефом Брейером, при лечении истерий. Этот метод, названный Брейером катартическим или "разговорным лечением", состоял в том, что пациент рассказывал о первом проявлении каждого симптома, вслед за чем симптом исчезал. На основе этого метода Фрейд последовательно вывел собственный уникальный метод свободных ассоциаций, который Эрнст Джонс расценил как "одну из величайших заслуг Фрейда" (вторая – его самоанализ).

Сущность метода свободных ассоциаций заключалась в том, что пациента просили говорить все, что приходит на ум, независимо от того, насколько нелепо или неприемлемо это может звучать. В отличие от катартического метода, метод свободных ассоциаций не останавливается на начале появления симптома; он разрешает – а на самом деле требует – чтобы пациент говорил обо всем, что приходит в голову, без ограничений и без попыток организовать логичную, структурированную осмысленную беседу. Роль терапевта в основном пассивна. Он сидит и слушает, иногда вставляя вопросы – в те моменты, когда словесный поток пациента иссякает, – но не прерывает пациента, пока тот говорит. Чтобы свести к минимуму возможность отвлечения на что-то внешнее, пациента обычно кладут на кушетку в тихой комнате.

Фрейд отмечал, что при соблюдении этих условий пациент в конце концов начинает вспоминать свои ранние детские переживания. Эти воспоминания привели Фрейда к его первому настоящему озарению относительно формирования структуры личности и ее последовательного развития. Этот метод реконструирования прошлого на основе вербализаций в настоящем может быть противопоставлен методу наблюдения за развитием личности от младенчества до взрослости.

Может быть, наиболее оригинальная догадка Фрейда относительно хаотичных вербализаций пациента заключалась в том, что каждое состояние некоторым осмысленным динамическим образом связано с предшествующим, так что существует продолжительная цепь ассоциаций от первого к последнему. Все, что говорит пациент, без исключения связано со сказанным до того. Часто возникает многословие, вербальные блокады, но в конечном итоге история разума человека и его нынешняя организация может открыться слушателю, отследившему цепь ассоциаций в словесном лабиринте.

Анализ сновидений – не какой-то метод, отдельный от метода свободных ассоциаций; это – естественное следствие инструкции пациенту говорить о том, что приходит на ум. Первые пациенты Фрейда спонтанно вспоминали свои сновидения а затем свободно ассоциировали по их поводу. Фрейд быстро понял, что пересказываемые сновидения и сопровождающие их свободные ассоциации представляют исключительно богатый источник информации о динамике человеческой личности. В результате этого озарения он подверг анализу собственные сновидения. Фрейд создал замечательную теорию, согласно которой сон есть выражение самых примитивных действий и содержаний человеческого ума (1900). Примитивный процесс, создающий сновидение, Фрейд назвал первичным процессом. Как мы уже видели, первичный процесс стремится исполнить желание или снять напряжение посредством образа желаемого. Располагая свободными ассоциациями пациентов по поводу их сновидений, Фрейд мог проникнуть в самые недоступные области человеческого ума и раскрыть основу личности.

Анализ случаев

Мы никогда не узнаем обо всем огромном количестве сырого материала, из которого выросла фрейдова теория личности. Несколько случаев, которые Фрейд счел нужным опубликовать, представляют лишь бесконечно малую часть от общего числа. От того, чтобы предоставить случай всеобщему вниманию, Фрейда удерживала профессиональная этика ибо всегда сохранялась опасность, что любопытная публика сможет определить пациентов.

За исключением случаев, описанных в "Studies on hysteria" (1895) в соавторстве с Брейером еще до того, как теория психоанализа обрела в уме Фрейда определенные очертания, он опубликовал лишь шесть описаний случаев. Один из них, так называемый случай Шребера, не относился к пациенту Фрейда (1911). Фрейд основал свой анализ на автобиографическом описании паранойи, осуществленном судьей Дэниелом Шребером. Другой случай – случай фобии пятилетнего мальчика, маленького Ганса, вылеченного собственным отцом-врачом под руководством и при инструктировании со стороны Фрейда. В остальных четырех случаях Фрейд выступил как терапевт. К ним относятся: "Дора" (1905а), "Человек с крысами" (1909b), "Человек с волками" (1918)* и случай женской гомосексуальности (1920b). Каждый из этих случаев отражал важные моменты, характеризующие одно или более теоретических представлений Фрейда.

* В переводах встречаются варианты "Человек-крыса" и "Человек-волк", что не столь точно.

Случай Доры, говорит Фрейд, был опубликован для того, чтобы показать, как анализ сновидений помогает выявить скрытую и вытесненную часть человеческого ума, а также для того, чтобы продемонстрировать, как истерические симптомы мотивируются половыми импульсами. Вслед за замечательно подробным и долгим описанием фоновых факторов и текущей клинической картины, Фрейд детально анализирует два сновидения Доры. Значительная часть материала представляет дословный пересказ свободных ассоциаций Доры и интерпретаций Фрейда и являет замечательно ясную картину того, как должны интерпретироваться сновидения. В этом случае, как и в других, мы видим, как Фрейд сплетает узорную картину личности из перепутанных нитей слов страдающего человека, и обнаруживаем блеск удивительного таланта Фрейда в усмотрении отношений между весьма отдаленными высказываниями. Действуя на основе допущения о том, что все произносимое или делаемое человеком исполнено смысла и входит в общую картину личности, Фрейд проявлял необычайную наблюдательность, выявляя глубинный смысл самых банальных слов и действий.

Фрейд совсем не считал, что его талант наблюдателя хоть в какой-то мере необычен, что подтверждается следующей цитатой.

"Когда я поставил своей задачей пролить свет на то, что скрыто в человеке, не при помощи гипнотического насилия, а наблюдая за его словами и проявлениями, я думал, что эта задача труднее, чем оказалось на самом деле. Имеющий глаза, чтобы видеть, и уши, чтобы слышать, может убедиться в том, что ни один смертный не может сохранить тайны. Если губы молчат, он выдаст ее кончиками пальцев; предательство сочится из каждой его поры. Значит, задача сделать сознательным то, что сокрыто в тайниках ума, вполне посильна" (1905b, сс. 77-78).

Замечательную способность Фрейда делать важнейшие выводы из самых обычных поведенческих явлений лучше всего проиллюстрировать его наиболее, по-видимому, популярной работой "Psychopathology of everyday life" (1901). Книга наполнена примерами того, насколько с динамической точки зрения важны простые оговорки, ошибки памяти, различного типа ошибки и недоразумения.

Случай маленького Ганса предоставил Фрейду первую возможность проверить свою теорию детской сексуальности (созданную на основе воспоминаний взрослых) посредством наблюдений за ребенком. Ганс боялся, что, если он выйдет на улицу, его укусит лошадь. На основе тщательных записей, сделанных отцом мальчика, – большинство из них приведено дословно – Фрейд смог сделать вывод, что эта фобия была проявлением двух важнейших детских комплексов – Эдипова и кастрационного. Случай маленького Ганса иллюстрирует и подтверждает теорию инфантильной сексуальности, предложенную Фрейдом в 1905 году.

В случае "человека с крысами", страдавшего навязчивостью – ему виделось, что его подруга и отец наказаны тем, что к их ягодицам привязаны горшки, полные хищных грызунов, – Фрейд собрал воедино динамику и мыслительные связи обсессивного невротика. Хотя случай представлен лишь фрагментарно, он ярко иллюстрирует, как Фрейд справлялся с очевидной противоречивостью, искаженностью, абсурдностью бессвязных речей больного и приводил их в логическую систему. Представляя этот случай, Фрейд сообщает, что описание основано на записях, которые делались вечером в день лечений, а не на записях во время аналитической сессии. Фрейд был против того, чтобы терапевт делал записи во время лечения, так как полагал, что отвлечение внимания терапевта помешает прогрессу терапии. Он полагал, что терапевт в любом случае запомнит важное и забудет тривиальное.

Анализ случая Шребера основывался на собственном его описании своего душевного заболевания, диагносцированного как паранойя. Фрейд оправдывал то, что прибег к этой книге, тем, что паранойя – тип нарушения, при котором ознакомление с письменным описанием столь же удовлетворительно, как и личное знакомство со случаем. Характерная черта паранойи – искаженная, бредовая система, выстраиваемая пациентом. Бред Шребера состоял в том, что он – Искупитель и скоро превратится в женщину. Фрейд путем сложного анализа показал, что то и другое взаимосвязано, что мотивирующей силой для этих и других проявлений в данном случае является скрытая гомосексуальность. Исследуя этот случай, Фрейд высказал свою знаменитую гипотезу о причинной связи паранойи с гомосексуальностью. Случай Шребера прекрасно иллюстрирует склонность Фрейда к далеко идущим обобщениям на основе частных фактов.

Случай "человека с волками" включает описание инфантильного невроза, выявленного при аналитической работе с молодым человеком, при этом было показано, что невроз связан с нынешним состоянием пациента. Фрейд заметил, что анализ переживания, имевшего место пятнадцать лет назад, обладает как преимуществами, так и недостатками сравнительно с анализом, осуществленным непосредственно после переживания. Главный недостаток связан с ненадежностью памяти в отношении давних переживаний. С другой стороны, попытка проанализировать маленьких детей неизбежно предполагает сложность, связанную с невозможностью вербального самовыражения. Человек с волками – взрослый двойник маленького Ганса и, как показано, оба подхода, реконструктивный и генетический, являются важными источниками эмпирических данных для психоаналитической теории. Важнейшее в описании этого случая – подробный анализ раннего детского сновидения пациента, в котором ему привиделись волки и которое было проинтерпретировано как вызванное детской реакцией на первичную сцену – термин, которым Фрейд обозначил видение ребенком – или фантазию об этом – сексуального взаимодействия родителей.

Последний случай, описанный Фрейдом, был из числа тех, когда лечение пришлось оборвать, так как сопротивление пациентки в отношении признания своей гомосексуальности было столь сильным, что прогресс оказался невозможным. Тем не менее, как показывает опубликованный материал, Фрейд пришел к полному пониманию причин и особенностей развития гомосексуальности. Гомосексуальность у обоих полов связана с двумя первичными факторами – врожденной бисексуальностью и обращением Эдипова комплекса. Вместо любви к отцу и отождествления с матерью эта женщина отождествилась с отцом и катектировала мать. Мужская гомосексуальность означает отождествление с матерью и любовь к отцу. Описание случая содержит также некоторые представления Фрейда относительно суицида, так как причина появления этой женщины у Фрейда была в первую очередь связана с попыткой самоубийства.

Невозможно с уверенностью сказать, послужили ли описанные Фрейдом случаи действительными эмпирическими источниками для тех теоретических представлений, которые они иллюстрируют, или же просто это убедительные и ясные примеры тех положений, которые уже оформились в уме Фрейда. На самом деле не имеет большого значения, был ли, например, случай Шребера тем самым, который привел Фрейда к пониманию динамики паранойи, или же он сделал главное открытие на основе анализа предшествующих случаев и просто приложил его к данному. Как бы то ни было, в этих шести описаниях мы находим и типичный материал, и типичные приемы, и способ мышления Фрейда. Их должен прочитать каждый, кто хочет представить себе, с каким материалом работал Фрейд.

Не следует смешивать эти описания случаев с использованием психоаналитической теории для лучшего понимания литературы и искусства или для обсуждения социальных проблем. Фрейд узнал о сублимации не из исследования жизни Леонардо да Винчи и не открыл Эдипов комплекс, читая Софокла, Шекспира или Достоевского. Понимание иррациональности человеческого мышления возникло не из наблюдений за религиозным или политическим поведением. Интерпретация художественной деятельности или анализ социальных институтов с точки зрения психоаналитической теории помогли, возможно, Фрейду утвердиться в мысли о пользе своих открытий и даже валидизировать их аутентичность и универсальность, но сами по себе произведения литературы и искусства, социальные установления не составляли для него эмпирической базы.

Самоанализ Фрейда

Важным источником эмпирических данных для Фрейда был материал собственного бессознательного. Как указывает Эрнст Джонс (1953), Фрейд начал самоанализ летом 1897 г. с анализа одного из своих сновидений. На основе этого тщательного самоисследования Фрейд пришел к теории сновидений и теории детской сексуальности. В собственной личности он нашел те конфликты и противоречия, ту иррациональность, которую наблюдал в своих пациентах, и этот опыт – вероятно, более, чем любой другой, – убедил его в правильности взглядов по существу. Фактически Фрейд не принимал никаких гипотез, пока не проверял их на себе. Фрейд занимался самоанализом на протяжении всей оставшейся жизни, отводя для этого последние полчаса бодрствования ежедневно.

Критика

Ни одна психологическая теория не была объектом столь пристального изучения и столь жесткой критики, как психоанализ. С любой стороны и по любому мыслимому поводу Фрейд и его теория подвергались нападкам, оскорблениям, насмешкам и клевете. Единственный в науке аналогичный случай яростного поношения и теории, и теоретика – случай Чарльза Дарвина, чья эволюционная доктрина привела в шоковое состояние викторианскую Англию. Главные проступки Фрейда заключались в признании за ребенком похотливых и разрушительных желаний, приписывании людям инцестуозных и извращенных стремлений и объяснение человеческого поведения с точки зрения половой мотивации. "Приличные" люди, разгневанные Фрейдовым подходом к человеку, называли его распутником и извращенцем.

В последние годы теория Фрейда подвергалась критике за слишком тесную связь с механистическим и детерминистическим научным подходом девятнадцатого века и, следовательно, недостаточную гуманистичность. Сегодня многие считают, что теория эта рисует слишком мрачную картину человека. Феминисты яростно нападали и нападают на размышления Фрейда относительно психологии женщины, в частности, на представление о зависти к пенису.

Мы не намерены представлять обзор критики в адрес психоанализа. Значительная ее часть – не более, чем ярость возбужденной толпы. Многое из критики устарело в связи с тем, что развивалось мышление самого Фрейда. И, как это видно теперь, многие критики основывались на неверной интерпретации и искажении психоанализа. Философ Джерри Кэннинг (Jerry Canning, 1966) провел логический анализ критики, направленной против Фрейда, и заключил, что "из многих рассмотренных критических работ ни одна не является осмысленной и доказательной с точки зрения идеала науки и ни одна в достаточной мере не подкреплена данными". Кроме того, адекватный обзор критики в адрес психоанализа потребовал бы книги не меньшей по объему, чем та, которая перед вами. Вместо этого мы обсудим некоторые типичные критические замечания, которые неоднократно высказывались против психоанализа и обсуждаются по сей день.

Один тип критики связан с утверждением о том, что обнаруживаются серьезные недостатки в эмпирических процедурах, посредством которых Фрейд верифицировал свои гипотезы. Отмечается, что Фрейд проводил наблюдения в неконтролируемых условиях. Фрейд признавал, что не располагает дословными записями того, что говорил он и его пациент во время сеанса, а работал на основе записей, сделанных несколько часов спустя. Невозможно сказать, насколько достоверно эти записи отражают происходящее, но, исходя из результатов исследований по проверке надежности свидетельских показаний, не исключено, что в записях могли быть пропуски и искажения. Допущение Фрейда относительно того, что важное запомнится, а тривиальное забудется, никогда не было подтверждено и представляется малоправдоподобным.

Критики методов Фрейда возражали и против того, что он принимал сказанное пациентом, не пытаясь проверить его слова при помощи каких-либо внешних данных. Такие критики полагали, что следует получить надежные свидетельства родственников, знакомых, изучить документы, данные тестирования, медицинскую информацию. Однако Фрейд утверждал, что для понимания человеческого поведения необходимо глубокое знание бессознательного, что возможно только благодаря методу свободных ассоциаций и анализу сновидений.

Располагая неполной и скорее всего неточной записью, Фрейд делал выводы и заключения на основе рассуждений, которые редко бывали развернутыми. По большей части в работах Фрейда мы находим итог его мышления – сами заключения без того, на чем они основывались, без описания методов анализа; его эмпирические открытия не представлены систематически – количественно либо качественно. Читателя просят принять на веру валидность его индуктивных или дедуктивных операций. Следовательно, ни одно из исследований Фрейда невозможно повторить даже с малой долей уверенности в том, что мы действуем так, как он. Это помогает объяснить, почему другие исследователи пришли к совершенно иным заключениям и почему существует так много интерпретаций одного и того же, по-видимому, феномена.

Фрейд тщательно избегал количественного описания эмпирических данных, в связи с чем невозможно определить статистическую значимость и надежность его наблюдений. В скольких случаях, например, он обнаружил связь между паранойей и гомосексуальностью, между истерией и фиксацией на оральной стадии, между желанием и фобией, между первичной сценой и нестабильностью взрослого? Как много случаев того или иного типа он изучил и как они возникли? На основании каких измерений и критериев случай относится к той или иной клинической категории? Сверял ли Фрейд свои интерпретации с мнением другого компетентного аналитика, чтобы установить надежность своих суждений? Этими и другими сходными вопросами задается психолог, ориентированный на количественный анализ.

То, что Фрейд не соблюдал условностей составления научных отчетов, оставляет простор для сомнений относительно научного статуса психоанализа. (Hook, 1960). Не привносил ли Фрейд в анализируемые случаи то, что хотел в них найти? Не были ли его заключения основаны на собственных предубеждениях, а не на самом материале? Были ли свободные ассоциации пациентов действительно свободными или же те говорили то, что хотел услышать Фрейд? Не создал ли Фрейд сложную, претендующую на универсальность теорию личности на основе высказываний относительно малой группы нетипичных пациентов? Сколько надежных данных в реальности добыл Фрейд и могут ли они считаться подкрепляющими его высокопарные рассуждения? Какие стражи хранили его от влияния собственных предрассудков? Вопросы такого рода ставят под сомнение валидность психоаналитической теории.

Выдающийся психоаналитик Лоуренс Куби (Kubie, L.S.) следующим образом обозначил ограниченность психоанализа как фундаментальной науки.

"В целом они (ограничения) могут быть обозначены так: основной план аналитического процесса обладает необходимой научной валидностью, однако трудности в записи и воспроизведении первичных наблюдений, трудности в плане достаточно свободного изучения циркулярной связи между бессознательным и сознательным, трудности количественной оценки многочисленных переменных и, наконец, трудности в определении того, что увеличивает или уменьшает ясность гипотез и валидность предсказаний все это среди основных научных проблем, которые еще не решены" (1953, сс. 143-144).

Другого типа критика направлена на саму теорию, при этом утверждается, что теория "плоха", так как многие ее разделы не имеют и не могут иметь эмпирических следствий. Например, невозможно вывести никакого эмпирического положения из постулата о стремлении к смерти. Это так, "желание погружено в метафизическую тьму" и не имеет значения для науки. Хотя можно использовать "стремление к смерти" для объяснения эмпирических феноменов, таких, как суициды и несчастные случаи, такое объяснение "постфактум" стоит немногого. Это примерно то же самое, что делать ставку на лошадь по окончании забега. Хорошая же теория – это такая теория, которая позволяет предсказывать. Кто-то, может быть, и предпочтет собрать вместе и организовать массу разрозненных данных под заголовком "стремление к смерти", но предпочтения такого рода показывают лишь интересы систематизатора, а не его правоту. В этом случае "стремление к смерти" не более, чем девиз.

Примечательно, что теория Фрейда не располагает набором соотносимых правил, на основе которых возможно было бы точно предсказать, что произойдет, если будут иметь место те или иные явления. Какова в точности природа взаимоотношений между травматическими переживаниями, чувством вины, вытеснением, образованием символов и сновидениями? Что связывает формирование Сверх-Я с Эдиповым комплексом? Эти и тысяча других вопросов все еще нуждаются в ответах, поиск которых приходится вести в запутанном лабиринте понятий и допущений, вызванных к жизни Фрейдом.

Теория хранит молчание и о том, как можно количественно измерить взаимодействие катексиса и антикатексиса. Фактически непонятно, как возможно даже грубое определение количественных различий. Насколько интенсивным должно быть переживание, чтобы оказаться травматическим? Насколько слабым должно быть Я, чтобы его захватил инстинктивный импульс? Как должны взаимодействовать различные величины, чтобы получился данный результат? В конечном анализе все зависит от таких спецификаций. Без них невозможно вывести ни одного закона.

Если мы допускаем, что психоаналитическая теория виновна как минимум в двух бедах – во-первых, в том, что она "плохая" теория, во-вторых, в том, что она не подкреплена достойными научными процедурами (и при этом будем иметь в виду, что ее можно критиковать и за многое другое), то возникает вопрос, как вообще кто бы то ни было может всерьез относиться к психоаналитической теории и почему она давно не предана забвению. Как можно объяснить ее высокий статус в современном мире?

Суть в том, что все теории поведения достаточно бедны и оставляют желать много лучшего в плане научности. Психологии еще предстоит долгий путь до того, как она сможет считаться точной наукой. Следовательно, психолог вправе избирать теорию, которой будет следовать, по соображениям иным, нежели ее соответствие требованиям формальной адекватности или наличия фактических данных.

Что же может предложить психоаналитическая теория? Некоторым нравится красочный язык, в который Фрейд облекает свои идеи. Нравится искусное использование литературных и мифологических аллюзий, с помощью которых читателя проводят через удивительно сложные представления, нравится талант, с которым фраза поворачивается так и создается такая фигура речи, что возникает чувство рассеивающейся тьмы. Фрейд – что среди ученых встречается нечасто – пишет на высоком литературном уровне. Стиль соответствует полету мысли. Многие люди находят представления Фрейда завораживающими и сенсационными. Конечно, секс – предмет соблазнительный и даже в качестве предмета научного обсуждения сохраняет оттенок чувственности. Агрессия и деструктивность привлекают почти так же, как секс. Следовательно, то, что работы Фрейда привлекают людей, естественно.

Но прекрасный литературный стиль и будоражащий предмет обсуждения – не главные причины того уважения, которое вызывает к себе Фрейд. Скорее это связано со смелостью мысли, широтой и глубиной представлений о человеке, с тем, что его теория важна для нашего времени. Фрейд, возможно, не был строгим ученым или первоклассным теоретиком, но он был терпеливым, тонким, вдумчивым наблюдателем и упорным, дисциплинированным, отважным, оригинальным мыслителем. Выше всех достоинств его теории стоит одна – он стремится взглянуть в глаза полнокровным живым людям, обитающим отчасти в мире реальности, отчасти в мире воображения, охваченным внутренними конфликтами и противоречиями, но способным на разумные мысли и действия, движимым неведомыми силами и непосильными стремлениями, мыслящим то спутано, то ясно, то фрустрированным, то удовлетворенным, исполненным надежд и разочарованным, эгоистичным и альтруистичным – словом, сложным человеческим существам. Для многих людей эти картина имеет огромное значение.


3.

АНАЛИТИЧЕСКАЯ ТЕОРИЯ ЮНГА

Когда Карл Юнг прочел "Толкование сновидений" Фрейда вскоре после публикации в 1900 году, он был еще молодым цюрихским психиатром. Находясь под сильным впечатлением от фрейдовых идей, которые он использовал и верифицировал в своей практике, Юнг послал Фрейду копии своих сочинений, в которых в целом поддерживал его точку зрения. В 1906 году между ними началась регулярная переписка, а на следующий год Юнг нанес первый визит Фрейду в Вене – и они беспрерывно беседовали в течение тринадцати часов! Фрейд считал, что Юнгу предстоит стать его наследником, его, как он писал Юнгу, "кронпринцем". В 1910 году, когда была основана Международная психоаналитическая ассоциация. Юнг стал первым ее президентом и занимал этот пост до 1914 года. В 1909 году Фрейд и Юнг предприняли совместную поездку в Университет Кларка в Уорчестре (Массачусетс), оба по приглашению выступить с серией лекций на мероприятиях, посвященных двадцатой годовщине основания университета. Однако три года спустя в отношениях между Фрейдом и Юнгом наступило охлаждение, и в 1913 году они прервали личную переписку, а через несколько месяцев – и деловую. В апреле 1914 года Юнг оставил пост президента ассоциации, а в августе 1914 г. прервал свое членство в ней. Таким образом, разрыв был окончателен. Фрейд и Юнг более никогда не встречались.

Взаимоотношения между Фрейдом и Юнгом многократно описаны, в том числе ими самими (Freud, 1914, 1925; Jung,1961), а также биографом Фрейда Эрнстом Джонсом (1955) и другими (Weigert, 1942; Dry, 1961). Статьи, опубликованные Юнгом в период, когда он находился под влиянием Фрейда, и его последующая критика в адрес психоанализа Фрейда собраны в 4 томе Собрания сочинений. Другие статьи о Фрейде включены в 15 том.

Хотя причины разрыва некогда столь близких отношений сложны и "сверхдетерминированы", включая – о чем оба они писали – личную и интеллектуальную несовместимость, одной из важнейших было то, что Юнг отвергал пансексуализм Фрейда. "Непосредственной причиной явилось то, что Фрейд... отождествил свой метод со своей теорией пола, которую я считал неприемлемой" (из личных бесед с Юнгом, 1954). Юнг начал создавать собственную психоаналитическую теорию и собственный психотерапевтический метод – это получило известность как аналитическая психология, основные линии которой наметились еще до встречи с Фрейдом и работа над которой непрерывно продолжалась в период сотрудничества с Фрейдом (Jung, 1913).

Прежде чем мы обсудим отличительные черты точки зрения Юнга, рассмотрим кратко некоторые моменты его жизни. Карл Густав Юнг родился 26 июля 1875 года в Кессвиле, городе на озере Констанца в швейцарском кантоне Тюрго, вырос – в Базеле. Отец его был пастором Швейцарской реформированной церкви. Юнг поступил в Базельский университет с намерением специализироваться в классической филологии и, возможно, археологии, однако предположительно одно из его сновидений побудило интерес к естественным наукам и – так получилось – к медицине. По окончании Базельского университета, получив медицинскую степень, он стал ассистентом в цюрихской больнице Бургхёльцли и Цюрихской психиатрической клинике, окончательно таким образом избрав карьеру психиатра. Он ассистировал, а позже сотрудничал с выдающимся психиатром Эугеном Блейлером (Bleuler.E.), создателем понятия "шизофрения", и некоторое время учился у Пьера Жане, ученика и преемника Шарко в Париже. В 1909 году он отказался от работы в Бургхёльцли, а в 1913 году от преподавания психиатрии в Цюрихском университете, с тем, чтобы целиком отдаться частной практике, подготовке, исследованиям, путешествиям и писательству. В течение многих лет он вел семинар на английском языке для англо-говорящих студентов, а вслед за тем, как он ушел из активного преподавания, в Цюрихе начал работу институт, названный в его честь. В 1944 году специально для Юнга была организована кафедра медицинской психологии в Базельском университете, но нездоровье заставило его через год отказаться от этого поста. Он умер 6 июня 1961 года в Цюрихе, в возрасте 85 лет. До сих пор не опубликовано полноценной биографии Юнга наподобие биографии Фрейда, написанной Эрнстом Джонсом. В год смерти Юнга была опубликована автобиография "Memories, dreams, reflections" (1961), написанная частично самим Юнгом, частично записанная с его слов и изданная его доверенным секретарем Аниэллой Яффе, дополненная материалами бесед с Юнгом. "Memories, dreams, reflections" – в первую очередь внутренняя, духовная биография, хотя в ней содержится много информации о внешних событиях жизни Юнга. Тон книге задается первым предложением: "Моя жизнь – это история самоосуществления бессознательного". Материалы к биографии Юнга можно найти у Фриды Фордхэм (Fordham, 1953); Беннета (Bennet, 1961); Драя (Dry, 1961). Ни одна из этих книг, однако, не может считаться собственно биографией.

Карл Юнг известен как один из выдающихся мыслителей-психологов двадцатого столетия. В течение шестидесяти лет он с великой энергией и целеустремленностью отдавал себя анализу разнообразных глубинных процессов человеческой личности. Работы его многочисленны, оказанное влияние – грандиозно. Его знают не только психологи и психиатры, но и все образованные люди. Он был удостоен многих почестей, в том числе почетных званий Гарвардского и Оксфордского университетов. Он часто выступал с лекциями в Соединенных Штатах, где у него много почитателей и последователей, 20-томное англоязычное издание не вместило всех его работ.

Хотя теория Юнга обычно определяется как психоаналитическая – в связи с тем, что особое внимание в ней уделяется бессознательным процессам, – в некоторых существенных отношениях она отлична от теории личности Фрейда. Вероятно, самая яркая отличительная черта юнгианского подхода к человеку заключается в том, что в нем сочетаются телеология и каузальность. Поведение человека определяется не только индивидуальной и расовой историей (каузальность), но также целями и стремлениями (телеология). И прошлое, как актуальность, и будущее, как потенциальность, управляет поведением в настоящем. Взгляд Юнга проспективен в том смысле, что устремлен на будущее человеческого развития, и ретроспективен в том смысле, что принимает в расчет прошлое. Перефразируя Юнга, "человек живет и целями, и причинами". Это настойчивое внимание к роли судьбы или цели человека явно отличает Юнга от Фрейда. Для Фрейда есть лишь бесконечное повторение инстинктуальных тем – до самой смерти. Для Юнга есть беспрерывное и часто творческое развитие, поиск целостности и завершенности, жажда возрождения.

Кроме того, от всех остальных подходов к личности теория Юнга отличается тем, что в ней придается огромное значение расовым и филогенетическим основаниям личности. Индивидуальная личность для Юнга – продукт и вместилище родовой истории. Человеческие существа в настоящем своем виде сформированы кумулятивным опытом предшествующих поколений, уходящим к неведомым корням человечества. Основания личности архаичны, примитивны, природны, бессознательны и, возможно, универсальны. Фрейд выделяет инфантильные истоки личности. Юнг – расовые. Человеческие существа рождаются, обладая многими предрасположенностями, переданными предками; эти предрасположенности управляют их поведением и отчасти определяют то, что они сознают и на что будут реагировать в мире собственного опыта. Иными словами, существует расово предсформированная коллективная личность, избирательно проникающая в мир опыта, модифицируемая и развиваемая возникшими переживаниями. Индивидуальная личность – результирующая взаимодействия внутренних и внешних сил.

Внимание к расовому прошлому человека и его значению для людей сегодняшнего дня означает, что Юнг, как никто из психологов, исследовал историю человечества, дабы узнать все, что возможно, о расовых корнях и эволюции личности. В поисках истоков развития личности он изучал мифологию, религию, древнюю символику, обычаи и верования первобытных народов, а также сновидения, видения, невротические симптомы, психотические галлюцинации и иллюзии. Его образованность и эрудиция – и в плане широты познаний, и в плане глубины понимания – остаются, по всей видимости, непревзойденными в современной психологии.

Дэй (1961) выделил некоторые важные интеллектуальные течения девятнадцатого века, чье влияние Юнг, по-видимому, испытал. Во-первых, речь идет о таких философах, как Шопенгауэр, Гартман и Ницше с их идеями бессознательного, стремления противоположностей к единству, заменой рационального в понимании реальности волей или интуицией. Далее, это

"новая немецкая и французская психиатрия; научные открытия в других областях, особенно в биологии; широкое распространение эволюционной теории; применение эволюционных идей к человеку, включая изучение социальной организации и религии, и противоречия между сторонниками психического единства и культуральной диффузии при изучении сходства (между различными обществами); поражающие воображение археологические открытия; великие литературные, исторические и теологические традиции Германии с сильным оттенком романтизма" (сс. 19-20).

Он полагает также, что нейтральность и стабильность Швейцарии благоприятствовала жизни интеллектуальной и уединенной.

Теперь мы представим основные черты теории личности Юнга. Хотя теоретические положения можно обнаружить во всех его трудах, наиболее систематическое изложение его позиции содержат тома 7, 8 и 9 (часть 1) Собрания сочинений.

Структура личности

Личность в целом, или психика, как называет ее Юнг, состоит из нескольких дифференцированных, но взаимосвязанных систем. Наиболее важные: Я, личное бессознательное и его комплексы, коллективное бессознательное и его архетипы, маска, анима и анимус, тень. Кроме этих взаимосвязанных систем, существуют установки – интроверсия и экстраверсия, и функции – мышление, чувство, ощущение и интуиция. Наконец, существует самость – центр всей личности.

Я

Я – это сознающий ум. Оно строится из сознательных перцепций, воспоминаний, мыслей и чувств. Я отвечает за чувство самотождественности и непрерывности и с точки зрения индивидуального человека рассматривается как центр сознания.

Личное бессознательное

Личное бессознательное – это регион, примыкающий к Я. Оно состоит из переживаний, некогда бывших сознательными, но вытесненных, подавленных, забытых или игнорируемых, и из переживаний, которые при появлении своем были слишком слабы, чтобы произвести впечатление на уровне сознания. Содержание личного бессознательного, подобно материалу предсознательного у Фрейда, доступно сознанию; между личным бессознательным и Я идет сильное "двустороннее движение".

Комплексы. Комплекс – это организованная группа или констелляция чувств, мыслей, перцепций, воспоминаний, существующая в личном бессознательном. У него есть ядро, действующее как своего рода магнит, притягивающий или "констеллирующий" различные переживания (Jung, 1934).

Рассмотрим, например, комплекс матери (Jung, 1954а). Ядро возникает на основе расовых переживаний, связанных с матерями, частично – на основе детских переживаний такого рода. Мысли, чувства, воспоминания, имеющие отношение к матери, притягиваются к ядру и образуют комплекс. Чем больше исходящая из ядра сила, тем больше переживаний оно извлечет. Таким образом, о том, над чьей личностью доминирует мать, говорят, что у него сильный комплекс матери. Его мысли чувства, действия ведомы представлениями о матери, ее слова и чувства чрезвычайно значимы, ее образ главенствует. Комплекс может вести себя как самостоятельная личность, с собственной ментальной жизнью и движением. Он может захватить контроль над личностью и использовать психику в собственных целях – как над Толстым, по свидетельствам, доминировала идея прощения, а над Наполеоном – жажда власти.

Ядро и многие ассоциированные элементы в каждый момент времени бессознательны, но любая ассоциация может стать – и частично становится – сознательной.

Коллективное бессознательное

Понятие коллективного или надличного бессознательного – одна из наиболее оригинальных и спорных примет теории личности Юнга. Это – наиболее сильная и влиятельная психическая система, и в патологических случаях она перекрывает Я и личное бессознательное. (Jung, 1936,1943,1945).

Коллективное бессознательное – хранилище скрытых воспоминаний, унаследованных от предков; это наследуемое прошлое включает не только расовую историю людей как особого биологического вида, но и опыт дочеловеческих и животных предков. Коллективное бессознательное наследие эволюционного развития человека, наследие, возникающее на основе повторяющихся переживаний многих поколений. Оно почти полностью отделено от личного в жизни индивида и, по-видимому, универсально. Юнг объясняет универсальность коллективного бессознательного сходством структуры мозга у всех рас, что, в свою очередь, объясняется общностью эволюции.

Расовые воспоминания или репрезентации не наследуются как таковые: скорее мы наследуем возможность повторного проживания опыта предшествующих поколений. Они выступают как предрасположенности, заставляющие нас реагировать на мир определенным образом. Эти предрасположенности проецируются на мир. Например: поскольку человеческие существа всегда имели матерей, каждый младенец рождается с предрасположенностью к восприятию матери и реагированию на нее. Необходимое для индивида обретаемое им знание матери – осуществление врожденнй возможности, "встроенной" в человеческий мозг прошлым расовым опытом. Как люди рождаются со способностью трехмерного видения мира и развивают эту способность опытом и тренировкой, так люди рождаются со многими предрасположенностями к мышлению, чувствованию, восприятию соответственно определенным схемам и содержаниям, которые анализируются в индивидуальном опыте. Люди предрасположены бояться темноты и змей, потому что, как можно допустить, для первобытных людей темнота таила множество опасностей, и они оказывались жертвами змей. Эти латентные страхи в современном человеке могут и не развиться, если они не усиливаются особыми переживаниями, но тем не менее тенденция присутствует и делает человека более восприимчивым к такого рода явлениям. Некоторые идеи легко формируются – например, идея высшего Существа – ибо готовность твердо укоренилась в мозге и для того, чтобы она развилась и стала влиять на поведение, нужно очень незначительное подкрепление. Латентные или потенциальные воспоминания зависят от унаследованных структур, укоренившихся в мозге в результате кумулятивных переживаний человечества. Отвергать врожденный характер этих первобытных воспоминаний, утверждает Юнг, означает отрицать эволюцию мозга и связанную с ним наследственность.

Коллективное бессознательное – врожденное, расовое основание всей структуры личности. На нем вырастают Я, личное бессознательное и другие индивидуальные приобретения. То, что человек полагает результатом своего опыта, по сути определяется коллективным бессознательным, которое оказывает на поведение руководящее или селективное влияние с самого начала жизни человека. "Форма мира, в котором он рождается, уже является врожденной как виртуальный образ" (Jung, 1945, с. 188). Этот виртуальный образ становится конкретной перцепцией или идеей через отождествление с соответствующими ему объектами мира. Переживание мира во многом формируется коллективным бессознательным, но не полностью – иначе не были бы возможны ни вариации, ни развитие.

Эти два региона бессознательного, личного и коллективного, имеют для человека огромное значение. "Оно (бессознательное) содержит возможности, скрытые от сознательного ума, ибо располагает подсознательным содержанием, всем тем, что было забыто или незамечено, а также мудростью и опытом неисчислимых столетий, осевшим в его архетипических органах" (Jung, 1943, с. 114). С другой стороны, если Я игнорирует мудрость бессознательного, оно может разрушать сознательные рациональные процессы, захватывая и извращая их. Симптомы, фобии, иллюзии и другие иррациональные явления вырастают из отвержения бессознательных процессов.

Архетипы. Структурные компоненты коллективного бессознательного называются по-разному: архетипы, доминанты, изначальные образы, имаго, мифологические образы, поведенческие стереотипы (Jung, 1943). Архетип – это универсальная мыслительная форма (идея), содержащая значительный эмоциональный элемент. Эта мыслительная форма создает образы или видения, в обычной бодрствующей жизни соответствующие некоторым аспектам сознательной ситуации. Например, архетип матери продуцирует образ матери, который затем отождествляется с реальной матерью. Иными словами, ребенок наследует предсформированную концепцию генетической матери, и это частично определяет то, как он будет воспринимать собственную мать. На детское восприятие матери также влияет то, что она собой являет, и младенческие переживания ребенка. Таким образом, опыт ребенка – единый продукт внутренней предрасположенности воспринимать мир определенным образом и действительной природы самого мира, и его переживания во многом сходны с теми, что испытывает индивид любой эпохи и любой части света. Скажем, суть матерей осталась во многом той же на протяжении расовой истории, так что наследуемый ребенком архетип матери подобен реальной матери, с которой он взаимодействует.

Как рождается архетип? Это – постоянный "осадок" переживания, стабильно повторяющегося на протяжении многий поколений. Например, бесчисленные поколения наблюдали странствие солнца с одной стороны небосклона на другую. Повторение этого переживания в конце концов зафиксировалось в коллективном бессознательном как образ солнечного божества, могущества светозарного небесного тела, которое люди боготворили и которому поклонялись. Определенные представления о верховном божестве основаны на солнечном архетипе.

Аналогично, люди на протяжении своей жизни подвергались воздействию многочисленных сил природы – землетрясений, ливней, наводнений, ураганов, молний, лесных пожаров и т.д. Из этих переживаний возник архетип энергии, предрасположенность ощущать энергию, попадать под ее власть, желание создавать и контролировать энергию. Детское восхищение хлопушками, юношеское увлечение автогонками, навязчивый интерес взрослых к атомной энергии коренятся в архетипе энергии. Этот архетип управляет людьми, подвигая к открытию новых видов энергии. Наш атомный век выражает господство архетипа энергии. Таким образом, архетипы функционируют как напряженные атомные энергетические центры, стремящиеся в каждом поколении продуцировать повторение одних и тех же переживаний.

Архетипы не обязательно изолированы друг от друга в коллективном бессознательном. Они взаимопроникают и смешиваются. Так, могут сочетаться архетип героя и архетип мудрого старца, порождая образ "короля-философа", человека, вызывающего восхищение и уважение как героический вождь и мудрый пророк. Иногда – так, по-видимому, произошло в случае с Гитлером, – возникает смешение архетипов демона и героя, так что некто становится сатанинским лидером.

Как мы уже видели, архетип может стать ядром комплекса, притягивающим переживания. Тогда архетип может проникать в сознание через ассоциированные переживания. Мифы, сновидения, видения, ритуалы, невротические и психотические симптомы, произведения искусства содержат значительное количество архетипического материала и представляют лучший источник наших знаний относительно архетипов. Юнг и его сотрудники проделали гигантскую работу по выявлению архетипов в религиозных представлениях, мифах и сновидениях.

Предполагается, что в коллективном бессознательном содержится множество архетипов. Некоторые из тех, что были выявлены – архетипы рождения, возрождения, смерти, власти, волшебства, целостности, героя, ребенка. Бога, мудрого старца, матери-земли, животного.

Хотя все архетипы могут быть рассмотрены как автономные динамические системы, относительно независимые от остального в личности, некоторые развились настолько, что в полной мере оправдывают отношение к себе как к отдельным системам внутри личности. Это: маска, анима и анимус, тень.

Маска

Маска (persona) – это личина, которую человек надевает в ответ на требования социальных условностей и традиций и в ответ на внутренние архетипические потребности. (Jung, 1945). Это – роль, предписанная человеку обществом, та партия, которую он должен исполнять в жизни соответственно общественным ожиданиям. Цель маски – произвести определенное впечатление на других, и она часто – хотя и не всегда – скрывает истинную природу человека. Маска или личина – это публичная личность, те стороны, которые человек являет миру или которые навязаны ему общественным мнением, в противоположность собственной личности, скрытой за социальным фасадом.

Если, как это часто случается, Я отождествляется с маской, индивид сознает в большей мере не свои реальные чувства, а ту роль, которую играет. Он отчуждается от себя, и вся личность становится плоской, двухмерной. Он становится видимостью человека, отражением общества – вместо того, чтобы быть самостоятельным человеческим существом.

Ядро, из которого развивается маска, – архетип. Этот архетип, как и все, происходит из расового опыта; в этом случае опыт состоит в социальных взаимодействиях, в которых принятие социальной роли служило на пользу людям как социальным животным. (В некоторых аспектах маска напоминает Сверх-Я по Фрейду).

Анима и анимус

Широко признано, что человек в сущности – животное бисексуальное. На физиологическом уровне мы видим, что и у мужчин, и у женщин выделяются и мужские, и женские гормоны. На психологическом уровне у представителей обоих полов обнаруживаются как маскулинные, так и фемининные характеристики. Гомосексуальность – лишь одно из явлений, хотя и наиболее яркое, из тех, что положили начало представлениям о человеческой бисексуальности.

Фемининную сторону мужской личности и маскулинную сторону женской Юнг приписывает архетипам. Фемининный архетип в мужчине называется анима, маскулинный архетип в женщине – анимус. (Jung, 1945, 1954). Эти архетипы, хотя и могут быть обусловлены хромосомами и половыми железами, являются продуктами мужских расовых переживаний, связанных с женщинами, и женских, связанных с мужчинами. Иными словами, мужчина, живя с женщиной на протяжении веков, стал феминизированным; женщина, живя с мужчиной, стала маскулизированной.

Эти архетипы не только являются причиной наличия у представителя каждого пола черт противоположного; они также действуют как коллективные образы, мотивирующие представителей каждого пола на то, чтобы понять представителей другого и ответить. Мужчина чувствует природу женщины через реальность своей анимы, женщина чувствует мужскую природу через реальность своего анимуса. Но анима и анимус могут привести к непониманию и разладу, если архетипический образ продуцируется безотносительно к реальному характеру партнера. Так, если мужчина пытается отождествить свой образ идеальной женщины с реальной женщиной и недостаточно принимает в расчет расхождение между идеальным и реальным, он может жестоко страдать, когда поймет, что эти двое не тождественны. Между требованиями коллективного бессознательного и реальностью внешнего мира должен быть компромисс, иначе человек не сможет достаточно хорошо адаптироваться.

Тень

Архетип тени содержит животные инстинкты, унаследованные людьми от низших форм жизни в ходе эволюции. (Jung, 1948а). Следовательно, тень воплощает животную сторону человеческой природы. Как архетип, тень ответственна за наши представления о первородном грехе; проецируясь вовне, она становится дьяволом или врагом.

Архетип тени ответственен и за появление в сознании и поведении неприятных и социально-неодобряемых мыслей, чувств, действий. Они могут либо укрываться от публичного позора за маской, либо вытесняться в личное бессознательное. Таким образом, теневая сторона личности, обязанная своим рождением архетипу, пронизывает частные аспекты Я и значительную часть личного бессознательного.

Тень с ее энергией и страстностью животных влечений придает личности более объемное, трехмерное существование. (Читатель отметит сходство между тенью и представлениями Фрейда об ид).

Самость

В ранних своих работах Юнг считал самость эквивалентом психики или всей личности. Однако, приступив к исследованию расовых основ личности и открыв архетипы, он обнаружил один архетип, представляющий стремление человека к целостности. Этот архетип выражается в различных символах, главный из которых – мандала или магический круг (Jung, 1955а). В работе "Psychology and alchemy" (1944) Юнг разрабатывает психологию целостности, основанную на символе мандалы. Главным понятием этой психологии целостного единства выступает самость.

Самость – это центр личности, вокруг которого группируются все остальные системы. Она удерживает эти системы вместе и обеспечивает личности единство, равновесие и стабильность.

"Если мы вообразим сознательный ум, центром которого является Я, как противоположный бессознательному и дополним нашу мысленную картину процессом ассимиляции бессознательного, то мы эту ассимиляцию можем рассмотреть как своего рода сближение сознательного и бессознательного, и тогда центр личности совпадает не с Я, а со срединной точкой между сознательным и бессознательным. Это будет точка нового равновесия, новый центр всей личности, действительный центр, который, имея ввиду его положение между бессознательным и сознательным, обеспечивает новое и более прочное основание личности" (Jung, 1945, с. 219).

Самость – это цель жизни, цель, к которой люди постоянно стремятся, но которой редко достигают. Как и все архетипы, она мотивирует человеческое поведение и заставляет искать целостности, особенно на религиозном пути. Истинные религиозные переживания почти так же близки к переживанию самости, как то, к чему когда-либо смогут прийти люди, а фигуры Христа и Будды – настолько отчетливые выражения архетипа самости, насколько возможно в современном мире. Неудивительно, что самость была открыта Юнгом при исследовании религий Востока, где поиск целостности и единства с миром посредством ритуальных практик (например, йоги) развит гораздо сильнее, чем в западных религиях.

Прежде, чем самость воплотится, необходимо, чтобы различные компоненты личности прошли полное развитие и индивидуализацию. Поэтому архетип самости не очевиден до достижения человеком кризиса середины жизни. В этот период человек начинает предпринимать серьезные попытки сместить центр личности с сознательного Я на центр между сознательным и бессознательным. Этот срединный регион – область самости.

Представление о самости – быть может, самое важное психологическое открытие Юнга и представляет кульминационный момент в его исследовании архетипов.

Установки

Юнг различает две основные установки или ориентации личности – установку экстраверсии и установку интроверсии. Экстравертивная установка ориентирует человека на внешний, объективный мир; интровертивная установка ориентирует его на внутренний, субъективный мир. (1921).

В личности присутствуют обе противоположные установки, но обычно одна из них доминирует и является сознательной, тогда как другая занимает низшее положение и является бессознательной. Если Я в отношении мира будет преимущественно экстравертировано, то личное бессознательное будет интровертировано.

Функции

Существует четыре фундаментальные психологические функций: мышление, чувство, ощущение и интуиция. Мышление идеационно и интеллектуально. При помощи мышления люди пытаются понять сущность мира и свою собственную. Чувство – оценочная функция; оно определяет ценность вещей, позитивную или негативную, для субъекта. Чувство как функция дает людям субъективные переживания удовольствия и боли, гнева, страха, горя, радости и любви. Ощущение – перцептивная или реалистическая функция. Оно дает конкретные факты или репрезентации мира. Интуиция – это восприятие на основе бессознательных процессов и содержаний. Интуитивный человек проходит мимо фактов, чувств, идей, направленных на поиск сути реальности.

Природу четырех функций можно пояснить на следующем примере. Допустим, человек стоит на краю Большого Каньона реки Колорадо. Если доминирует чувство, он будет переживать благоговение, восхищение грандиозностью и захватывающей дух красотой. Если им управляет ощущение, он просто увидит каньон так, как тот может выглядеть на фотографии. Если Я под контролем функции мышления, он попытается понять, что представляет собой каньон с точки зрения геологических принципов и теории. Наконец, если превалирует функция интуиции, наблюдатель скорее всего увидит Большой Каньон как загадку природы, значение которой можно частично раскрыть или почувствовать как нечто мистическое.

Существует ровно четыре психические функции, не больше и не меньше, "к которым я пришел, – пишет Юнг, – исключительно эмпирически",

"но, как покажет дальнейшее обсуждение, эти четыре функции образуют своего рода единство. Ощущение устанавливает, что имеет место в действительности, мышление дает возможность понять смысл этого, чувство говорит о его ценности, а интуиция указывает на то, откуда это, вероятно, пришло и куда движется. Таким образом, мы можем сориентироваться в отношении ситуации в мире так же полно, как определяем географическое местоположение при помощи широты и долготы" (1931, сс. 540-541).

Мышление и чувство называются рациональными функциями, так как пользуются обоснованием, суждением, абстракцией и обобщением. Они дают людям возможность искать в мире закономерность. Ощущение и интуиция считаются иррациональными функциями, поскольку основаны на восприятии конкретного, единичного, случайного.

Хотя человек располагает всеми четырьмя функциями, они не обязательно развиты в равной степени. Обычно одна их четырех функций возвышается над тремя остальными и играет в сознании доминирующую роль. Она называется высшая функция. Одна из трех остальных по отношению к высшей обычно выступает как дополнительная. Если что-то мешает действию высшей функции, ее место автоматически занимает дополнительная.

Наименее дифференцированная их четырех функций называется низшей функцией. Она вытеснена и бессознательна. Низшая функция проявляется в сновидениях и фантазиях. Низшая функция также имеет ассоциированную с ней дополнительную.*

* Варианты: вспомогательная, подчиненная.

Если четыре функции разместить на равном друг от друга расстоянии по окружности, то центр круга будет представлять синтез четырех полностью дифференцированных функций. В таком синтезе нет ни высших, ни низших, ни дополнительных функций. Все они обладают в личности равной силой. Такой синтез возможен, когда самость полностью воплощена в действительность. Но так как это невозможно, синтез четырех функций представляет идеальную цель, к которой стремится личность.

Взаимодействие между системами личности Различные системы и установки, из которых складывается целостная личность, взаимодействуют тремя различными способами. Одна система может компенсировать слабость другой, противостоять другой системе, или же две или более систем могут объединяться.

Компенсацию можно проиллюстрировать на примере экстраверсии и интроверсии – противоположно направленных установок. Если экстраверсия – доминирующая или высшая установка сознательного Я, то бессознательное будет компенсироваться через развитие вытесненной интровертивной установки. Это означает, что, если экстравертивная установка почему-либо фрустрируется, низшая интровертивная установка захватит власть над личностью и будет себя проявлять. Период интенсивного экстравертивного поведения обычно сменяется периодом интровертивного. Сны также носят компенсаторный характер, так что сны преимущественно экстравертированной личности будут интровертивны, и наоборот.

Отношения компенсации возможны и между функциями. Человек, в сознании которого основную роль играют мышление и чувство, бессознательно будет интуитивным и ощущающим. Аналогично, Я и анима мужчины, Я и анимус женщины выполняют по отношению друг к другу компенсаторную функцию. Нормальное мужское Я маскулинно, а анима фемининна; нормальное женское Я фемининно, а анимус маскулинен. В целом все содержание сознательного компенсируется содержанием бессознательного. Принцип компенсации обеспечивает своего рода равновесие или баланс между противоположными элементами, что предотвращает невротическую неуравновешенность психики.

В сущности, все теоретики личности, любой веры и убеждений, полагают, что в личности действуют противоположные тенденции, которые могут вступать в конфликт. Юнг – не исключение. Он полагает, что психологическая теория личности должна строиться на принципе противоречия и конфликта, ибо напряжение, создаваемое конфликтующими стихиями, есть суть самой жизни. Без напряжения нет энергии и, следовательно, личности.

Оппозиция возникает в личности повсеместно: между Я и тенью, между Я и личным бессознательным, между маской и анимой или анимусом, между маской и личным бессознательным, между коллективным бессознательным и маской. Интроверсия противоположна экстраверсии, мышление противоположно чувству, ощущение противоположно интуиции. Я, подобно теннисному мячику, мечется между требованиями общества и внутренними требованиями коллективного бессознательного. В результате этой борьбы развивается маска, или личина. Затем маска оказывается под огнем других архетипов коллективного бессознательного. Женщина в мужчине, то есть анима, вторгается в его маскулинную природу, а анимус пробивает скорлупу женской фемининности. Соперничество иррациональных и рациональных сил не утихает никогда. Конфликт – непременный факт жизни.

Обязательно ли личность оказывается в положении дома, который обитатели пытаются поделить между собой? Юнг полагает, что нет. Полярные элементы не только противостоят друг другу, но также притягивают и стремятся друг к другу. Это похоже на ситуацию мужа и жены: они ругаются, но объединяет их именно то, по поводу чего они ругаются. Единство противоположностей достигается за счет того, что Юнг назвал трансцендентной функцией (см. ниже). Действие этой функции завершается синтезом противоположных систем, что проявляется в стабилизации и интеграции личности. Центр этой интегрированной личности – самость.

Пример взаимодействия между системами личности. Чтобы проиллюстрировать варианты взаимодействий внутри психики, рассмотрим отношения между анимой и другими системами личности. Юнг пишет: "...вся природа мужчины предполагает женщину... его система с самого начала настроена на женщину" (Jung, 1945, с. 188). Младенца мужского пола, располагающего архетипом женщины, инстинктивно влечет к первой женщине, которую он узнает на опыте – обычно это мать. Однако с возрастом эти узы начинают его ограничивать и фрустрировать или даже составлять для ребенка опасность, так что сформированный в Я комплекс матери вытесняется в личное бессознательное.

В то же время фемининные черты и установки, привнесенные в Я анимой, также вытесняются, ибо противоречат мужской роли, предписываемой обществом. Иными словами, его врожденная фемининность вытесняется силами, исходящими от маски и других архетипов.

В результате этого двойного вытеснения чувства ребенка по отношению к матери и собственной фемининности уводятся из Я в личное бессознательное. Таким образом, восприятие мужчиной женщин, его чувства и поведение по отношению к ним направляются объединенными силами личного и коллективного бессознательного.

Задача интеграции, возлагаемая на Я в связи с этими сложностями между архетипом матери и фемининным архетипом (анимой) – найти женщину, напоминающую образ матери и удовлетворяющую потребностям анимы. Если выбирается женщина, отличная от одной или обеих бессознательных моделей, возникнут проблемы, так как сознательные положительные чувства к ней будут разрушаться негативными бессознательными чувствами. Это приведет к тому, что мужчина не будет ею удовлетворен и станет обвинять ее в различных воображаемых ошибках и поступках, не сознавая истинных причин своего недовольства. При нормальном действии трансцендентной функции она объединит противоречивые импульсы и приведет его к выбору супруги, с которой он будет счастлив.

Успех всех важных жизненных решений с необходимостью предполагает внимание как к бессознательным, так и к сознательным факторам. Юнг говорит, что плохая адаптация и несчастья в огромной мере возникают из-за одностороннего развития личности, при котором игнорируются важные грани человеческой натуры. Это отвержение порождает личностные нарушения и иррациональное поведение.

Личность, по Юнгу, – чрезвычайно сложная структура. Речь не только о том, что в нее входит много компонентов – число возможных архетипов и комплексов, к примеру, огромно, – но и о том, что отношения между ними очень запутаны. Ни у одного другого теоретика личности вы не встретите столь богатого и сложного описания структуры личности.

Динамика личности

Юнг утверждает, что личность или психика представляет частично закрытую энергетическую систему. Она считается не вполне закрытой, систему может пополнять энергия из внешних источников – например, посредством питания, – и энергия может уходить из системы – например, через мышечную работу. Кроме того, стимулы извне могут менять распределение энергии внутри системы. Например, это происходит тогда, когда внезапное изменение внешнего мира переориентирует наше внимание и восприятие. Тот факт, что движущие силы личности являются объектом влияния и изменения со стороны внешних источников, означает, что личность не может достичь полной стабильности, как могло бы быть в закрытой системе. Стабильность может быть лишь относительная.

Психическая энергия

Энергия, посредством которой осуществляется работа личности, называется психической энергией. (Jung, 1948b). Психическая энергия – это проявление жизненной энергии, то есть энергии организма как биологической системы. Психическая энергия возникает так же, как вся витальная энергия – из метаболических телесных процессов. Термин, используемый Юнгом для обозначения жизненной энергии, – либидо, но это понятие используется и как эквивалентное понятию психической энергии. Юнг не занимает определенной позиции в отношении психической и физической энергий, но полагает, что возможна гипотеза об их своеобразном реципрокном взаимодействии.

Психическая энергия – гипотетический конструкт; это не конкретная субстанция или феномен. Следовательно, ее нельзя измерить или увидеть. Психическая энергия находит проявление в форме актуальных или потенциальных сил. Желание, воля, чувство, внимание, стремление – примеры актуальных сил в личности; предрасположенность, склонность, тенденция, установка – примеры потенциальных сил.

Психические ценности. Количество психической энергии, вложенной в тот или иной элемент личности, называется ценностью этого элемента. Ценность – мера напряженности. Когда мы говорим, что какая-то идея или чувство очень ценны, мы имеем ввиду, что эта идея или чувство представляет существенную силу в плане побуждения и управления поведением. Человек, для которого очень ценна истина, отдаст много энергии ее поискам. Ценящий власть будет мотивирован на ее достижение. Напротив, если что-то имеет заурядную ценность, к этому будет привлечена незначительная энергия.

Абсолютную ценность идеи и чувства определить невозможно, но можно определить относительную. Простой, хотя и не всегда безупречный, способ определения относительной ценности – спросить человека, предпочитает ли он одну вещь другой. Порядок предпочтений можно принять как примерный показатель относительной силы ценностей. Или же можно организовать экспериментальную ситуацию и выяснить, будет ли индивид работать старательнее при одном мотиве сравнительно с другим. Наблюдение за чьей-либо деятельностью в течение определенного периода времени дает достаточно ясную картину относительных ценностей. Если человек больше времени уделяет чтению, чем карточной игре, можно допустить, что чтение для него более ценно, чем карты.

Констеллируюшая сила комплекса. Такие наблюдения и тесты хотя и могут быть полезны при определении сознательных ценностей, прольют мало света на ценности бессознательные. Последние определяются на основе оценки "констеллирующей силы ядерного элемента комплекса". Констеллирующая сила комплекса состоит в том, сколько групп объектов приводятся в ассоциативные отношения ядерным элементом комплекса. Так, если у кого-то сильный комплекс патриотизма, это означает, что ядро – любовь к своей стране – создаст вокруг себя констелляции переживаний. Одна такая констелляция может содержать важные события национальной истории, другая – позитивные чувства по отношению к национальным героям и лидерам. Высоко патриотичный человек предрасположен любой новый опыт соотносить с одной из констелляций, ассоциированных с патриотизмом.

Как можно измерить констеллирующую силу ядерного элемента? Юнг обсуждает три метода: 1) прямое наблюдение плюс аналитическая дедукция; 2) выявление индикаторов комплекса и 3) измерение интенсивности эмоционального выражения.

Посредством наблюдения можно оценить количество ассоциаций, привлеченных к ядерному элементу. Человек с сильным материнским комплексом будет склонен вводить тему матери или чего-то, с ней связанного, в любой разговор вне зависимости от уместности этого. Он будет предпочитать истории или фильмы, где мать играет главную роль, и будет превращать в события огромной важности праздники, посвященные Богородице и все остальные случаи, когда можно воздать почести своей матери. Он будет склонен имитировать мать, принимая ее предпочтения и интересы, его будут привлекать ее друзья и знакомые. И он будет предпочитать ровесницам женщин старшего возраста.

Комплекс не всегда проявляется внешне. Он может проявиться во сне или в какой-либо неясной форме, так что для того, чтобы выявить значимость главного переживания, необходимы косвенные доказательства. Именно это имеется в виду под аналитической дедукцией.

Индикатор комплекса – это любое нарушение поведения, указывающее на присутствие комплекса. Это может быть оговорка, например, если человек вместо "жена" говорит "мать". Это может быть необычная блокировка памяти, когда человек не может вспомнить имени друга, поскольку имя напоминает имя матери или нечто, с ней ассоциирующееся. Индикаторы комплекса проявляются и в тесте словесных ассоциаций.

Существование комплексов Юнг открыл в 1903 г. в экспериментах с использованием теста словесных ассоциаций. Этот тест, столь широко ныне используемый при обследовании личности, представляет набор слов, которые по одному зачитываются тестируемому. По инструкции, человек на каждое из них должен отвечать первым пришедшим на ум словом. Если реакция на какое-то слово потребовала необычно много времени, это указывает на то, что слово каким-то образом связано с комплексом. Если тестируемый просто повторяет стимульное слово или вообще не способен среагировать, это также выступает как индикатор комплекса.

Интенсивность эмоциональной реакции на ситуацию – другой показатель силы комплекса. Если сердце бьется чаще, глубже становится дыхание, отливает от лица кровь – все это хорошие показатели того, что затронут сильный комплекс. Сочетание физиологических измерений (частота пульса, дыхания, изменение сопротивления кожи и др.) с тестом словесных ассоциаций дает возможность достаточно точно определить силу комплекса.

Принцип эквивалентности

Свой взгляд на психодинамику Юнг основывает на двух фундаментальные принципах – принципе эквивалентности и принципе энтропии. (Jung, 1948). Согласно принципу эквивалентности, если энергия расходуется на создание некоторой ситуации, то же количество энергии появится в другом участке системы. Обучающиеся физике знают этот принцип как первый закон термодинамики или предложенный Гельмгольцем закон сохранения энергии. Применительно к психическому функционированию в понимании Юнга, принцип гласит, что если какая-то ценность ослабевает или исчезает, количество энергии для психики не будет потеряно, но возродится в новой ценности. Снижение одной ценности неизбежно означает возвышение другой. Например, если ребенок начинает меньше любить семью, возрастает его интерес к другим людям и вещам. Человек, потерявший интерес к своему хобби, обычно скоро обнаруживает, что на месте старого хобби возникло новое. Если ценность вытесняется, связанная с ней энергия может уходить на построение сновидений и фантазий. Разумеется, возможно и распределение энергии утерянной ценности между несколькими другими.

В плане функционирования целостной личности принцип эквивалентности гласит, что если энергия уходит из одной системы, например, Я, она возникает в другой системе, например, в маске. Или, если все больше ценностей вытесняются в теневую часть личности, она усилится за счет других структур. Аналогично, дезэнергетизация сознательного Я сопровождается энергетизацией бессознательного. Энергия беспрерывно перетекает из одной системы личности в другую. Это перераспределение энергии составляет динамику личности.

Разумеется, принцип сохранения энергии не может жестко применяться к частично закрытым системам, каковой является личность. Энергия добавляется к психике или уходит из нее, и соотношение того и другого может сильно варьировать, что вероятно, и происходит. Следовательно, подъем или падение ценностей могут быть связаны не только с перемещениями энергии из одной части системы в другую, но зависеть от прироста энергии за счет внешних источников и ее уменьшения за счет мускульной работы. Еда или отдых укрепляют умственно и физически, а работа или тренировка в течение определенного времени – утомляет. Эти энергетические обмены между психикой и организмом или внешним миром представляют, как и перераспределение энергии внутри самой психики, большой интерес для Юнга и для всех психологов динамического направления.

Принцип энтропии

Принцип энтропии, или второй закон термодинамики, в сущности утверждает, что если два тела с различной температурой привести в соприкосновение, то тепло будет переходить из более горячего в более холодное. Другой пример – течение воды: при наличии свободного канала оно всегда направлено от высокого уровня к низкому. Действие принципа энтропии находит выражение в равновесии сил. Более теплый объект отдает термальную энергию более холодному, пока температура обоих не сравняется. В этот момент обмен энергией прекращается, что называется термальным балансом между объектами.

Принцип энтропии в том изложении, в котором его использует Юнг для описания личностной динамики, гласит, что распределение энергии в психике стремится к равновесию, балансу. Простейший случай: если две ценности (энергетические напряженности) неодинаковой силы, то возникнет тенденция перехода энергии от более сильной к более слабой, пока не возникнет баланс. Однако, коль скоро психика – не закрытая система, энергия может добавляться или отниматься у любой из противоположных ценностей, что нарушит равновесие. Хотя постоянный баланс сил внутри личности недостижим, это – идеальное состояние, на достижение которого направлено перераспределение энергии. Идеальное состояние, в котором вся энергия равномерно распределена между различными полностью развитыми системами, – самость. Следовательно, когда Юнг утверждает, что целью психического развития является само-осуществление, он имеет в виду, что динамика личности движется в направлении совершенного равновесия сил.

Направленность потока энергии от центра с более высоким потенциалом – фундаментальный принцип управляющий распределением энергии между системами личности. Это значит, что слабая система стремится поднять свой статус за счет сильной, и это создает в личности напряжение. Например, если сознательному Я придается большая ценность сравнительно с бессознательной сферой, в личности возникает значительное напряжение за счет стремления части энергии перейти из сознательной системы в бессознательную. Аналогично, энергия высшей установки, будь то экстраверсия или интроверсия, имеет тенденцию движения к низшей. Сверхэкстраверт находится под давлением, вынуждающим развитие интровертированной части его натуры. Это общее правило созданной Юнгом психологии – любое одностороннее развитие личности порождает конфликт и напряжение, а равномерное развитие всех составляющих личности создает гармонию, покой и состояние удовлетворенности.

Однако, как указывает Юнг, состояние совершенного равновесия таково, что энергия вообще не возникает – ибо продуцирование энергии требует разности потенциалов между различными компонентами системы. Когда все части находятся в равновесии, что называется идеальной энтропией, система останавливается в развитии и замирает. Таким образом, живой организм не может достичь полной энтропии.

Применение энергии

Вся доступная личности энергия используется в двух общих целях. Часть ее расходуется на работу, необходимую для поддержания жизни и продолжения рода. Это врожденные, инстинктивные функции, например, пищевая или половая. Они протекают в соответствии с природными биологическими законами. Энергия, избыточная в отношении этих инстинктивных потребностей, может быть использована в культурной или духовной деятельности. По Юнгу, эти виды деятельности составляют более высоко развитые жизненные цели. Когда человек начинает более эффективно удовлетворять биологические потребности, в распоряжении культурных интересов оказывается больше энергии. По мере того, как с возрастом тело требует все меньше энергии, больше энергии оказывается в распоряжении психической деятельности.

Развитие личности

Самая заметная черта теории личности Юнга, помимо концепции коллективного бессознательного и его архетипов, – то внимание, которое он уделяет поступательному характеру развития личности. Юнг полагает, что люди постоянно прогрессируют или стараются прогрессировать от менее совершенного к более совершенному. Он считает также, что человечество в целом постоянно эволюционирует к более дифференцированным формам существования.

Что является целью развития? К какому итогу движется человек и человечество? Конечная цель обозначается как само-осуществление. Само-осуществление означает максимально полную, завершенную дифференциацию и гармоничное сочетание всех аспектов целостной человеческой личности. Это означает, что психика выработала новый центр, самость, который занимает место старого центра, Я. Вся эволюция психики, от первых примитивных организмов до людей – это парад прогресса. Прогресс не останавливается с появлением человека; как человек представляет высшую ступень в отношении животных, так цивилизованный человек выступает как более совершенный по сравнению с первобытным. Но и цивилизованному человеку предстоит еще долгий путь до окончания его эволюционного странствия. Именно будущее человека интересует Юнга и именно о нем он так много пишет в своих обширных трудах.

Каузальность против телеологии

Идея цели, направляющей человеческую судьбу и определяющей его удел, представляет, по существу, телеологическое или финалистическое объяснение. Телеологическая точка зрения объясняет настоящее с точки зрения будущего. В соответствии с ней, человеческая личность понимается исходя из того, к чему она движется, а не из того, что было прежде. С другой стороны, настоящее можно объяснить прошлым. Это – точка зрения каузальности, согласно которой события настоящего – следствия или результаты предшествовавших обстоятельств или причин. Поведение в настоящем оценивается исходя из взгляда в прошлое.

Юнг утверждает, что психология, если она пытается понять личность в целом, нуждается в обеих точках зрения. Настоящее определяется не только прошлым (каузальность), но и будущим (телеология). Психологи в своем стремлении понять истину должны уподобиться двуликому Янусу. Одно лицо обращено в прошлое личности, другое – в будущее. Оба взгляда, сочетаясь, дадут полную картину личности.

Юнг полагает, что каузальность и телеология – лишь произвольно избираемые способы мышления, используемые учеными для упорядочивания и понимания естественных феноменов. Каузальность и телеология сами по себе в природе не обнаруживаются. Юнг указывает, что чисто каузальная установка скорее всего вызовет в людях чувство покорности и безысходности, ибо с каузальной точки зрения люди – пленники своего прошлого. Уже сделанное изменить нельзя. Финалистическая же установка дает людям надежду, нечто, ради чего стоит жить.

Синхрония

Ближе к концу жизни Юнг (1952а) выдвинул принцип, не связанный ни с каузальностью, ни с телеологией. Он назвал его принципом синхронии. Этот принцип применим к событиям, происходящим одновременно и не выступающим в отношении друг друга как причины: например, к соответствующим друг другу мысли и объективному событию. Такие совпадения переживал каждый. Кто-то думает о человеке – и тот появляется; или же нам может сниться сон о смерти друга или родственника, а затем мы узнаем, что это случилось именно в то время, когда мы видели сон. Как на свидетельство в пользу принципа синхронии Юнг ссылается на обширную литературу по телепатии, ясновидению и другим паранормальным феноменам. Он полагает, что многие из этих переживаний не могут объясняться случайными совпадениями; Юнг считает, что во Вселенной существует закон и иного типа, чем закон причинности. Феномены синхронии приписываются природе архетипов. Об архетипе говорят, что он по характеру психоидный, то есть и психологический, и физический. Следовательно, архетип может привнести в сознание образ физического события даже тогда, когда оно непосредственно не воспринимается. Архетип – не причина того и другого явления, скорее он обладает свойством, обеспечивающим возможность синхронии. Принцип синхронии – шаг вперед по сравнению с представлением о том, что мысль вызывает материализацию вещи, о которой думают.

Наследственность

В психологии Юнга наследственность занимает важное место. Во-первых, она ответственна за биологические инстинкты, служащие самосохранению и воспроизводству. Инстинкты составляют животную сторону человеческой натуры. Это – узы, связывающие с животным прошлым. Инстинкт – это внутреннее побуждение действовать определенным образом при возникновении определенного состояния тканей организма. Например, голод побуждает поисковое пищевое поведение и поглощение пищи. Взгляды Юнга на инстинкт соответствуют принятым в современной биологии (Jung, 1929, 1948 с).

В то же время взгляды Юнга резко расходятся с современными биологическими представлениями, когда он утверждает наследование не только биологических инстинктов, но и родовых "переживаний". Эти переживания или, говоря корректнее, возможность повторения переживаний собственных предков, врождены в форме архетипов. Как мы видели, архетип – это расовое воспоминание, ставшее наследственным, благодаря тому, что часто и универсальным образом повторялось на протяжении многих поколений. Приняв положение о культурном наследовании, Юнг встает в один ряд с приверженцами идеи наследования приобретенных черт – доктрины, валидность которой подвергается сомнению большинством современных генетиков.

Стадии развития

Юнг, в отличие от Фрейда, специально не обсуждает стадии, которые проходит личность от младенчества до взрослости. В самые ранние годы либидо инвестируется в необходимую для выживания активность. До пятилетнего возраста появляются сексуальные ценности, достигая вершины в подростковом. В годы юности и ранней взрослости доминируют основные жизненные инстинкты и витальные процессы. Молодой человек энергичен, импульсивен, страстен, и все еще в значительной степени зависим от других. Это – период жизни, когда человек овладевает профессией, женится, заводит детей, обретает общественное положение.

К концу тридцатых – началу сороковых годов жизни происходит радикальная смена ценностей. Юношеские интересы и стремления заменяются новыми, более культурными и менее биологическими. Человек среднего возраста становится более интровертированным и менее импульсивным. Мудрость и прозорливость приходят на смену физической и умственной энергичности. Ценности личности сублимируются в социальные, религиозные, гражданские и философские символы. Человек становится более духовным.

Этот период – решающее событие человеческой жизни. Он и наиболее опасен, так как, если в переносе энергии возникают нарушения, личность может навсегда остаться искалеченной. Например, это случается, когда культурные и духовные ценности среднего возраста не используют всей энергии, до того вложенной в инстинктуальные цели. В этом случае высвобождающийся избыток энергии нарушает равновесие психики. Юнг достиг больших успехов в лечении людей среднего возраста, чья энергия не нашла соответствующего выхода. (Jung, 1931а).

Прогрессия и регрессия

Развитие может быть прогрессивным, направленным вперед, либо регрессивным, направленным назад. Говоря о регрессии. Юнг имеет в виду, что сознательное Я удовлетворительным образом согласуется с требованиями внешней среды и потребностями бессознательного. При нормальной прогрессии противостоящие силы объединяются в координированном и гармоничном течении психических процессов.

Когда движение вперед прерывается фрустрирующими обстоятельствами, либидо не может инвестироваться в экстравертивные, ориентированные на среду ценности. Иначе говоря, объективные ценности Я трансформируются в субъективные. Регрессия – антитеза прогрессии.

Тем не менее. Юнг считает, что регрессивное перемещение энергии не обязательно оказывает на приспособленность именно плохое воздействие. В реальности это может помочь найти путь в обход препятствия и возобновить движение вперед. Это возможно, так как бессознательное и личное и коллективное – содержит знание и мудрость индивидуального и расового прошлого, которые были вытеснены или отвергались. Осуществляя регрессию, Я может обнаружить в бессознательном полезные знания, которые позволят преодолеть фрустрацию. Люди должны обращать особое внимание на сны, так как сны – откровения бессознательного. В юнгианской психологии сновидение рассматривается как дорожный указатель в направлении развития потенциальных ресурсов.

Взаимодействие в развитии человека прогрессии и регрессии можно проиллюстрировать следующим условным примером. Молодой человек, преодолевший зависимость от родителей, встречает непреодолимое препятствие. Он обращается к родителям за советом и поддержкой. В физическом смысле он может к ним и не обратиться, но, тем не менее, его либидо совершит регрессию в бессознательное и реактивирует находящиеся там имаго родителей. Эти родительские образы могут дать ему те знания и ту поддержку, в которой он нуждается для преодоления фрустрации.

Процесс индивидуации

Главное в юнгианской психологии – положение о том, что человек имеет тенденцию к развитию в направлении стабильного единства. Развитие – это раскрытие изначальной врожденной недифференцированной целостности. Главная цель раскрытия – само-осуществление.

Для достижения этой цели необходимо, чтобы различные системы личности дифференцировались и полностью развились. Иначе, если какая-либо часть личности отвергается, отвергаемые и менее развитые системы будут действовать как центры сопротивления, пытающиеся захватить энергию более развитых систем. Если сопротивлений слишком много, человек становится невротичен. Это может произойти, если архетипам не позволено проявляться через сознательное Я или когда покров маски становится столь плотен, что остальная личность задыхается. Мужчина, ограничивающий выход своих фемининных импульсов, или женщина, подавляющая маскулинные наклонности, создают себе проблемы, так как в этих условиях анима и анимус найдут косвенные и иррациональные способы выражения. Чтобы личность была здоровой и интегрированной, каждая система должна иметь возможность достичь полной дифференциации, развития и выражения. Процесс достижения этого называется процессом индивидуации (Jung, 1939, 1950).

Трансцендентная функция

Когда благодаря процессу индивидуации достигается внутреннее многообразие, дифференцированные системы затем интегрируются посредством трансцендентной функции. (Jung, 1916b).

Эта функция наделена способностью объединять противостоящие тенденции нескольких систем и действовать в направлении идеальной цели совершенной целостности (самости). Цель трансцендентной функции – раскрытие сущности человека, и "осуществление – во всех ее аспектах – личности, изначально сокрытой в эмбриональной зародышевой плазме; продуцирование и раскрытие изначальной потенциальной целостности" (Jung, 1943, с. 103). Другие силы личности, в особенности вытеснение, могут противодействовать трансцендентной функции, но, несмотря на любое противодействие, будет иметь место объединяющее движение вперед если не на сознательном уровне, то на бессознательном. Бессознательное выражение движения к целостности мы находим в сновидениях, мифах и других символических репрезентациях. Один такой символ, постоянно возникающий в мифах, сновидениях, архитектуре, религии, искусстве – символ мандалы. Мандала – слово из санскрита, означающее "круг". Юнг предпринял тщательное исследование мандалы, представляющей эмблему единства как в восточных, так и в западных религиях.

Сублимация и вытеснение

Психическая энергия может перемещаться. Это означает, что она может быть перенесена из одного процесса в отдельной системе на другой процесс в той же или другой системе. Перенос осуществляется в соответствии с базовыми динамическими принципами эквивалентности и энтропии. Если это перемещение управляется процессом индивидуации и трансцендентной функцией, оно называется сублимацией. Сублимация означает перемещение энергии с более примитивных, недифференцированных, инстинктивных процессов к высшим культурным, духовным, более дифференцированным. Например, когда энергия, отнятая у сексуального побуждения, инвестируется в религиозные ценности, говорят, что эта энергия сублимирована. Ее форма изменилась в том смысле, что осуществляется иной тип работы; в данном случае религиозная работа заместила сексуальную.

Когда блокируется разряд энергии через инстинктивные или сублимационные каналы, говорят, что она вытесняется. Вытесненная энергия не может исчезнуть; в соответствии с принципом сохранения энергии она направляется куда-то еще. Соответственно, она находит место в бессознательном. Получая дополнительную энергию, бессознательное обретает больший заряд, чем сознательное Я. Когда это происходит, энергия из бессознательного стремится перетечь в Я – в соответствии с принципом энтропии – и разрушить рациональные процессы. Иначе говоря, высоко энергизированные бессознательные процессы будут стремиться прорваться через вытеснение, и если это удается, человек будет вести себя иррационально и импульсивно.

Сублимация и вытеснение в точности противоположны по характеру. Сублимация прогрессивна, вытеснение регрессивно. Сублимация движет психику вперед, вытеснение – назад. Сублимация служит рациональности, вытеснение – иррациональности. Сублимация интегративна, вытеснение дезинтегративно.

В то же время Юнг просит не забывать, что, поскольку вытеснение регрессивно, оно может помочь индивиду найти в бессознательном ответ на свои проблемы и, таким образом, вернуться к движению вперед.

Символизация

Символу в юнгианской психологии приписываются две основные функции. С одной стороны, он представляет попытку удовлетворения фрустрированного инстинктивного импульса; с другой – воплощает архетипический материал. Развитие танца как формы искусства – пример попытки символического удовлетворения фрустрированного импульса – полового влечения. Тем не менее символическая репрезентация инстинктуальной активности никогда не приносит полного удовлетворения, поскольку не достигает реального объекта и не приводит к полному расходованию либидо. Танец не полностью замещает более прямые формы сексуального выражения; следовательно, постоянно идет поиск более адекватной символизации сдерживаемых инстинктов. Юнг полагает, что продвижение цивилизации на все более высокие уровни обусловлено открытием "лучших" символов, то есть тех, которые позволяют разряжать больше энергии и снимать больше напряжения.

В то же время одна из ролей символа – сопротивление импульсу. Коль скоро энергия отвлекается символом, она не может импульсивно разряжаться. Например, танцор во время танца не занят непосредственно половой деятельностью. С этой точки зрения символ – то же, что сублимация. То и другое предполагает перемещение либидо.

Способность символа репрезентировать линии развития личности, особенно – поиск целостности, играет в юнгианской психологии чрезвычайно важную роль. Это – очевидный оригинальный вклад Юнга в теорию символизма. Вновь и вновь в своих работах Юнг обращается к обсуждению символизма; символизм выступил предметом нескольких важных его книг. Сущность юнгианской теории символа мы находим в цитате: "Символ – это не знак, скрывающий нечто, всем известное. Не таково его значение; напротив, он представляет попытку пролить свет посредством аналогии на нечто, до сей поры принадлежащее миру неизвестного или на нечто еще несостоявшееся" (Jung, 1916а, с. 287).

Символы – репрезентации психики. Они не только выражают накопленную человечеством мудрость – расовую и обретенную индивидуально, но могут также репрезентировать уровни развития, далеко опережающие нынешнее состояние человечества. Символами обозначена судьба человека, высшая эволюция его психики. Содержащееся в символе знание людям напрямую неизвестно; чтобы обнаружить содержащееся в нем послание, нужно расшифровать символ.

Два аспекта символа – один ретроспективный, руководствующийся инстинктами, другой проспективный, связанный с конечными целями человечества, – два звена одной цепи. Символ можно проанализировать с каждой стороны. Ретроспективный тип анализа раскрывает инстинктуальную базу символа, проспективный – тоску человека по завершенности, возрождению, гармонии, очищению и т.п. Первый тип анализа – каузальный, редуктивный; второй – телеологический, финалистический. Полное объяснение символа возможно на основе того и другого. Юнг считает, что до него проспективный характер символа игнорировался в пользу представлений о том, что символ – лишь продукт фрустрированных импульсов.

Психическая интенсивность символа всегда больше, чем ценность вызвавшей его причины. Это означает, что за появлением символа стоят и движущая сила, и сила притяжения. Толчок дает энергия инстинктов, притяжение обусловлено трансцендентальными целями. Изолированного действия любой из этих сил для возникновения символа недостаточно. Следовательно, психическая интенсивность стимула – продукт совместного действия каузальной и финалистической детерминант и, следовательно, она превышает силу одного каузального фактора.

Типичные исследования. Методы исследования

Юнг был мыслителем и ученым. Факты он отыскивал везде – в древних мифах и современных сказках; в жизни первобытных людей и в современной цивилизации; в религиях Запада и Востока; в алхимии, астрологии, телепатии, ясновидении; в сновидениях и видениях здоровых людей; в антропологии, истории, литературе, искусстве; в клинических и экспериментальных исследованиях. Во множестве статей и книг он представляет эмпирические данные, служащие основой для его теории. Юнг настаивал на том, что его больше интересует не теория, а факты. "У меня нет системы, я говорю о фактах" (из личной беседы с авторами, 1954).

Поскольку совершенно невозможно сделать обзор огромного эмпирического материала, собранного в бесчисленных работах Юнга, мы будем вынуждены ограничиться лишь малой частью типичных исследований.

Экспериментальное исследование комплексов Первые привлекшие внимание психологов работы Юнга были построены на сочетании метода словесных ассоциаций и физиологического измерения эмоций. Тест словесных ассоциаций предполагает, что субъекту зачитываются по одному слова с инструкцией отвечать на каждое первым пришедшим на ум словом. При помощи секундомера фиксируется время, потребовавшееся для ответа на каждое слово. При этом в экспериментах Юнга измерялись изменения дыхания – при помощи прикрепленного к груди пневмографа – и изменения электропроводности кожи – при помощи гальванометра, прикрепленного к кисти руки. Эти два способа измерения давали дополнительные данные об эмоциональных реакциях на отдельные слова – хорошо известно, что эмоции влияют на дыхание и сопротивление кожи.

Эти методы Юнг использовал для выявления комплексов пациентов. Длительная задержка ответа на стимульное слово в сочетании с изменениями дыхания и кожного сопротивления указывают на то, что слово затронуло комплекс. Например, если ответ на слово "мать" следует после длительной паузы, при этом дыхание становится нерегулярным и кожное сопротивление меняется из-за того, что вспотели руки, – эти факты дают основание предположить наличие материнского комплекса. Если и на другие слова, связанные со словом "мать", следует схожая реакция, наличие названного комплекса считается доказанным.

Случаи

Как мы указывали в предыдущей главе, Фрейд опубликовал шесть больших описаний случаев. В каждом из этих описаний Фрейд пытался охарактеризовать динамику специфического патологического состояния, например истерии в случае Доры, паранойи в случае Шребера. За исключением нескольких кратких описаний, опубликованных Юнгом до разрыва с Фрейдом, он не оставил описаний случаев, сравнимых с теми, что опубликовал Фрейд. В работе "Symbols of transformation" Юнг проанализировал фантазии молодой американки, известной ему только по статье швейцарского психолога Теодора Флурно (Flournoy Т.). Это ни в каком смысле нельзя рассматривать как описание случая, как и анализ продолжительной серии сновидений в работе "Psychology and alchemy" (1944) или анализ серии выполненных пациентом картин, описанный в работе "A study in the process of individuation" (1950). В этих случаях Юнг использует сравнительный метод, привлекая историю, мифологию, религию и этимологию для того, чтобы показать архетипическую основу фантазий и сновидений. После разрыва с Фрейдом именно сравнительный метод обеспечивал Юнга данными, подтверждающими его идеи. Читателю, возможно, будет нелегко воспринять такие загадочные труды, как "Psychology and alchemy" (1944), "Alchemical studies" (1942-1957) и некоторые другие. Однако читатель найдет простой и понятный пример сравнительной методологии Юнга в написанной им в конце жизни работе "Flying saucers: a modern myth of things seen in the skies" (1958).

Сравнительное изучение мифологии, религии и оккультных наук Так как данные относительно архетипов трудно получить только на основе современных источников. Юнг большое внимание уделял мифологии, религии, алхимии и астрологии. Исследования привели его в области, куда психологи проникали редко, и он обрел обширные познания в столь глубоких сферах, как индуизм, даосизм, йога, конфуцианство, христианская месса, астрология, первобытная ментальность, алхимия.

Один из самых впечатляющих примеров попыток Юнга документально подтвердить существование расовых архетипов мы находим в работе "Psychology and alchemy" (1944). Юнг полагает, что богатая символика алхимии выражает многие, если не все, человеческие архетипы. В работе "Psychology and alchemy" он сравнивает большую серию сновидений пациента (не своего пациента) с алхимической символикой и приходит к заключению, что для того и другого характерны одни и те же черты. Это – tour de force* символического анализа, который, дабы быть оцененным, должен рассматриваться в его целостности. Несколько примеров дадут некоторое представление о методе Юнга.

* Главный трюк (франц.).

Клинический материал состоит из более чем тысячи сновидений и видений молодого человека. Интерпретация части этих сновидений и видений составляет первую часть книги. Остальное посвящено научному рассмотрению алхимии и ее отношения к религиозному символизму. В одном из сновидений ряд людей движется вокруг квадрата в левую сторону. Сновидец находится не в центре, а стоит на одной из сторон. Люди говорят, что нужно переделать гиббона (с. 119). Квадрат – символ работы алхимика, состоящей из разложения изначального хаотического единства первичного вещества на четыре элемента, что является подготовкой к новому их сочетанию в высшем и более совершенном единстве. Совершенное единство представлено кругом или мандалой, что во сне проявляется как движение по кругу. Гиббон или обезьяна означает загадочную алхимическую субстанцию, трансформирующую исходный материал в золото. Таким образом, сон означает, что пациент должен увести сознательное это из центра личности, чтобы позволить трансформироваться вытесненным примитивным побуждениям. Пациент может достичь внутренней гармонии, лишь интегрировав все элементы своей личности, так же, как алхимик мог достичь своей цели (чего так и не случалось) правильным смешением основных элементов. В другом сновидении перед сновидцем на столе стоял стакан, полный студенистой массы (с. 168). Стакан соответствует алхимическому прибору для дистилляции, содержимое – аморфной субстанции, которую алхимик надеется превратить в ляпис или философский камень. Алхимические символы этого сновидения показывают, что сновидец пытается или надеется трансформироваться во что-то лучшее.

Когда во сне движется вода, она репрезентирует возрождающую силу алхимической живой воды; когда сновидец находит голубой цветок, цветок означает месторождение filius philosophorum (гермафродитической фигуры алхимии), когда ему снится, что он бросает на землю золотые монеты, то тем самым выражается презрение к алхимическому идеалу. Когда пациент рисует колесо. Юнг усматривает связь между ним и алхимическим колесом, означающим процессы циркуляции в алхимической реторте, посредством которых предположительно осуществлялась трансформация материала. В том же духе Юнг интерпретирует бриллиант, который в сновидении пациента выступает как вожделенный ляпис, и яйцо – как первовещество, с которым начинается работа алхимика.

На протяжении всей серии сновидений, как показывает Юнг, обнаруживаются параллели между символами, используемыми сновидцем для репрезентации своих проблем и целей, и символами, изобретенными средневековыми алхимиками для репрезентации своих стремлений. Удивительной чертой сновидений явилось относительно точное изображение материальных аспектов алхимии. Юнг считает возможным указать на точное соответствие объектов сновидения иллюстрациям, обнаруженным в старых алхимических текстах. Из этого он заключает, что движущие силы личности средневекового алхимика, спроецированные на его изыскания, и движущие силы личности пациента в точности одинаковы. Это точное соответствие образов доказывает существование универсальных архетипов. Далее, Юнг, проводивший антропологические исследования в Африке и других частях света, находит воплощение тех же архетипов в мифах первобытных народов. Они находят выражение также и в религии и искусстве, как современном, так и примитивном. "Формы переживаний каждого индивида бесконечно многообразны, но, как и алхимические символы, все они – варианты определенных центральных типов, а они универсальны" (Jung, 1944, с. 463).

Сновидения

Как и Фрейд, Юнг уделял сновидениям большое внимание. Он видел их как проспективными, так и ретроспективными по содержанию, и осуществляющими компенсаторную функцию в отношении тех аспектов личности, которые отвергаются в состоянии бодрствования, например, в сновидениях мужчины, отвергающего свою аниму, появляются фигуры анимы. Кроме того, Юнг различал "большие" сновидения, в которых присутствует много архетипических образов, и "малые", содержание которых теснее связано с сознаваемыми проблемами сновидца.

Метод амплификации. Этот метод был разработан Юнгом для объяснения определенных аспектов сновидения, предположительно обладающих большой символической значимостью. Этот метод резко отличается от метода свободных ассоциаций. При свободном ассоциировании человек обычно дает линейную серию вербальных реакций по поводу определенного элемента сновидения. Элемент сновидения – лишь начальная точка для последующих ассоциаций, и те могут отдаляться от элемента, что обычно и происходит. При использовании метода амплификации сновидца просят не уходить от элемента и давать на него множество ассоциаций. Ответы образуют констелляцию вокруг определенного элемента сновидения и отражают его многогранное значение для сновидца. Юнг считает, что истинный символ многолик и никогда не может быть полностью понят. Аналитик может помочь процессу амплификации, дополняя его своими знаниями для объяснения значения символического элемента. Он может обращаться к древним источникам, мифам, сказкам, религиозным текстам, данным этнологии, этимологическим словарям. В работах Юнга приведено много примеров амплификации, например, в отношении образа рыбы (1951) и дерева (1954).

Метод анализа серии сновидений. Вспомним, что Фрейд анализировал сновидения по одному на основе свободных ассоциаций пациента по поводу каждого последующего элемента сновидения. Затем, используя материал сновидения и свободных ассоциаций, Фрейд интерпретировал значение сновидения. Не дезавуируя этого подхода. Юнг создал иной метод интерпретации сновидений. Рассматривается не одно, а серия сновидений одного человека.

"...они (сновидения) образуют последовательную серию, в ходе которой постепенно в большей или меньшей степени выявляется значение. Серия это контекст, задаваемый самим пациентом. Это похоже на ситуацию, когда перед нами лежит не один текст, а много, и все они освещают нечто неизвестное с разных сторон; значит, чтобы понять трудные места в каждом тексте, нужно прочесть все... Разумеется, интерпретация каждого отрывка неизбежно приблизительна, но серия как целое дает нам все ключи для исправления возможных ошибок в предшествующих отрывках" (1944, с. 12).

В психологии это называется методом внутренней согласованности, и он широко используется в работе с качественным материалом типа сновидений, рассказов, фантазий. Его преимущества были продемонстрированы Юнгом в работе "Psychology and alchemy" (1944), в которой анализируется исключительно продолжительная серия сновидений.

Метод активного воображения. В соответствии с этим методом человека просят сосредоточить внимание на производящем впечатление непонятном образе сновидения или спонтанном зрительном образе и пронаблюдать, что с этим образом произойдет. Критические способности должны быть забыты, а происходящее должно фиксироваться с абсолютной объективностью. При соблюдении этих условий с образом произойдет череда изменений, проливающих свет на многое из бессознательного. Следующий пример взят из книги Юнга и Кереньи (Kerenyi, С.) "Essays on а science of mythology" (1949).

"Я видел белую птицу с простертыми крыльями. Она опустилась на одетую в голубое женскую фигуру, сидевшую наподобие античной статуи. Птица села ей на руку, в руке было зернышко пшеницы. Птица взяла его в клюв и взлетела обратно в небо" (с. 220).

Юнг указывает, что для репрезентации потока обозов можно использовать рисунок, живопись, лепку. В данном примере человек нарисовал картину, иллюстрирующую вербальное описание. На картине женщина была изображена с большими грудями, что дало Юнгу основание полагать, что она репрезентирует фигуру матери. (Захватывающая серия из 24 картин, нарисованных женщиной в процессе анализа, воспроизведена в работе Юнга (1950)).

Фантазии, продуцируемые воображением, обычно лучше структурированы, чем сновидения, поскольку возникают в бодрствующем, а не спящем сознании.

Статус в настоящее время. Общая оценка

Юнгианская психология имеет множество преданных почитателей и приверженцев во всем мире. Многие из них – практикующие психоаналитики, использующие его психотерапевтический метод и принявшие его фундаментальные постулаты относительно личности. Некоторые выступают как теоретики, разрабатывающие идеи Юнга. Среди них – Герхард Адлер (Adler, G., 1948), Майкл Фордхэм (Fordham, М., 1947), Эстер Хардинг (Harding, Е., 1947), Эрик Неуман (Neumann, Е., 1954, 1955), Герберт Рид (Read, Н., 1945), Иоланда Якоби (Jacobi, J., 1959), Фрэнсис Уайкс (Wickes, F., 1950). Юнг имел и сильных сторонников-непрофессионалов, например, таковым был Пол Меллон (Меllon, Р.) из Питтсбургских Меллонов, президент Боллингенского фонда (назвайного так в честь загородной резиденции Юнга на Цюрихском озере). Боллингенский фонд спонсирует публикации работ Юнга. Самый амбициозный на сегодняшний день проект Боллингенского фонда – перевод и публикация собрания сочинений Юнга на английском языке под редакцией Рида, Фордхэма и Адлера. Наконец, влиятельными центрами распространения идей Юнга являются институты Юнга, созданные в ряде городов.

Значительно влияние Юнга и за пределами психологии и психиатрии. Историк Арнольд Тойнби (Toynbee, А.) признает, что обязан Юнгу открытием "нового измерения царства жизни". Большой почитатель Юнга – писатель Филип Уайли (Wylie, P.), равно как и критик Льюис Мамфорд (Mumford, L.), антрополог Пол Раден (Radin, P.). Юнгом восхищался Герман Гессе. Быть может, наибольший импульс Юнг придал современному религиозному мышлению (Progoff, 1953). Юнг был приглашен в Йельский университет для чтения лекций на тему "Психология и религия" (1938). Жесткой критике Юнг подвергался за поддержу нацизма (Feidman, 1945), хотя он и его последователи энергично отвергают упреки и утверждают, что Юнг был неверно понят. (Harms, 1946; Saturday Review, 1949).

Юнг подвергался нападкам со стороны психоаналитиков фрейдовской школы, начиная с самого Фрейда. Эрнст Джонс высказал мнение, что после юнговых "великих исследований ассоциаций и dementia praeсох* он впал в псевдофилософию, из которой так и не выбрался" (с. 165). Наиболее яростная атака на аналитическую психологию была предпринята, вероятно, английским психоаналитиком Гловером (Glover, Е., 1950). Он высмеивает понятие архетипа как метафизическое и необоснованное. Он полагает, что архетипы могут быть целиком описаны в терминах опыта, а постулировать родовую наследственность абсурдно. Гловер утверждает, что у Юнга не разработаны представления о развитии, на основе которых можно было бы объяснить развитие сознания. Главный же момент критики со стороны Гловера – и это звучит неоднократно – заключается в том, что юнгианская психология являет возврат к старой психологии сознания. Он обвиняет Юнга в том, что тот низверг фрейдово понятие бессознательного и на его место возвел сознательное Я. Гловер не претендует на беспристрастность в оценке Юнга. (Другие сопоставления взглядов Юнга и Фрейда вы найдете у Грэя (Gray, 1949) и Драя (Dry, 1961)). Селесник (Selesnick, S.Т., 1963) утверждает, что Юнг во время сотрудничества с Фрейдом оказал влияние на мышление последнего в нескольких важных направлениях.

* Одно из ранних названий шизофрении.

Каково влияние Юнговой теории личности на развитие научной психологии? Непосредственно видится очень немногое, за исключением теста словесных ассоциаций и понятий экстраверсии и интроверсии. Тест словесных ассоциаций не был изобретением Юнга. Создание теста обычно приписывается Гальтону (Galton, F.), а в экспериментальную психологию его ввел Вундт. Следовательно, когда Юнг в 1909 году в Университете Кларка читал лекции о методе словесных ассоциаций, это не выглядело чем-то странным или чужеродным. Более того, исследования Юнга в области словесных ассоциаций строились на основе количественной, экспериментальной методологии, обреченной на одобрение со стороны психологов, гордящихся тем, что они – ученые. Метод словесных ассоциаций обсуждается в нескольких обзорах, посвященных клинической психологии и проективным методикам (Bell, 1948; Levy, 1952; Rotter, 1951; Anastasi, 1968).

Труднее объяснить интерес психологии к предложенной Юнгом типологии. Создан ряд тестов интроверсии-экстраверсии, издано много посвященной этому литературы. Айзенк (Eysenck H., 1947) при помощи факторного анализа определил экстраверсию-интроверсию как одно из трех первичных измерений личности (два другие – невротизм и психотизм). Он считает, что это подтверждает идеи Юнга. Другие исследования этой типологии на основе факторного анализа осуществили Горлов, Симонсон, Краусс (Gorlow, Simonson & Krauss, 1966) и Белл (Ball, 1967). Тест, направленный на диагностику четырех функций – мышления, чувства, ощущения и интуиции – в соединении с определением экстраверсии-интроверсии разработали Грэй и Уилрайт (Gray & Wheelwright, 1964) и Майерс и Бриггс (Myers & Briggs, 1962). (Критическое и сочувственное обсуждение проблемы экстраверсии-интроверсии см. в 25 главе работы Мерфи (Murphy, 1947) а также Кэрриган (Carrigan, I960)).

Со стороны психологов аналитическая психология не подвергалась столь пристрастной критике, как психоанализ Фрейда. Не нашла она прочного места и в стандартных "историях психологии". Боринг в "History of experimental psychology" уделяет шесть страниц Фрейду и четыре строки Юнгу. Потере (Peters, R.S.), пересматривая и сокращая "History of psychology" Бретта (Brett, С.S.), после достаточно полного обсуждения идей Фрейда уделяет по странице Адлеру и Юнгу. Он находит, что последние работы Юнга столь загадочны, что могут и не обсуждаться. В работе Флуджела (Flugel, J.С.) "A hundred years of psychology" Юнгу уделено больше места, но большая часть посвящена тесту словесных ассоциаций и типологии. "Historical introduction to modern psychology" Мерфи уделяет Юнгу шесть страниц (Фрейду – 24), и эти шесть страниц входят в главу "Ответ Фрейду". Когда 45 преподавателей психологии ответили на вопрос, кто, по их мнению, внес существенный вклад в психологическую теорию (им было предложено проранжировать психологов). Юнг, рядом с Гатри (Guthrie, Е.R.) и Роджерсом (Rogers, С.R.), оказался тринадцатым в списке, возглавляемом Фрейдом (Coan and Zagona, 1962).

Почему психология игнорировала аналитическую теорию и в то время, как мир в целом воздавал ей столь явные почести и уважение? Одна из главных причин состоит в том, что юнгианская психология основывается на клиническом, историческом, мифологическом материале, а не на экспериментальных исследованиях. Сторонников эксперимента она привлекала не более, чем фрейдизм. Фактически, даже меньше, поскольку в работах Юнга так много обсуждаются оккультизм, мистика, религия, что это явно отталкивает многих психологов. Критика такого рода приводила Юнга в ярость. Он настаивал на том, что интерес к оккультным наукам типа алхимии и астрологии, интерес к религии совершенно не означает принятия этих верований. Они изучаются и появляются в его работах постольку, поскольку в них черпаются данные, адекватные его теории. Юнг не берется обсуждать существование Бога; истина в том, что большинство людей верит в Бога, и это такой же факт, как то, что вода бежит по склону вниз. "Бог – очевидный психический, нефизический факт, то есть факт, устанавливаемый психически, а не физически" (1952, с. 464). Более того. Юнг принимает такие устаревшие идеи, как идея наследования приобретенных свойств и телеологическая идея. Стиль презентации идей Юнгом многим кажется запутывающим, непонятным, неорганизованным. Как следствие, теоретические представления Юнга пробудили интерес у немногих психологов и породили еще меньше исследований.

Отвержение психологией его системы определил и тот факт, что в Юнге видят психоаналитика. При мысли же о психоанализе в первую очередь на ум приходит Фрейд, и лишь во вторую – Юнг и Адлер. Олимпийская фигура Фрейда отвлекает внимание от других светил психоанализа. Публикация собрания сочинений Юнга на английском языке могла бы изменить ситуацию, если только эффект не будет подпорчен одновременной публикацией собрания сочинений Фрейда.

Хотя Юнг и не имел значительного прямого влияния на психологию, некоторые недавние изменения в ней обязаны ему, быть может, больше, чем это сознается. Непрямые влияния трудно поддаются оценке, так как идеи могут приходить в обращение как благодаря одному человеку, так и возникая более или менее спонтанно в умах нескольких людей примерно в одно и то же время, в связи с особенностями общей интеллектуальной атмосферы. Нельзя отрицать, что многие идеи Юнга ныне нашли широкое распространение, вне зависимости от того, он ли за это ответственен. К примеру, представление о само-осуществлении. Это понятие или сходные с ним можно найти в сочинениях Гольдштейна (Goldstein, К.), Роджерса, Ангьяла (Angyal, Е.), Олпорта и Маслоу (Maslow, А.) – мы называем лишь тех, чьи идеи представлены в этой книге, хотя мы нигде не находим признания авторства за Юнгом. Само по себе это не означает, что Юнг прямо или косвенно не повлиял на названных авторов. Они могли, сами того не сознавая, заимствовать эту идею у Юнга или у тех, на кого он повлиял. Или же рассмотрим идею развития от глобального к дифференцированному и далее к интегрированному состоянию, которую мы находим и у Юнга, и у Мерфи. Повлиял ли Юнг на Мерфи (обратное сомнительно, так как Юнг провозгласил свою точку зрения раньше Мерфи) или же Юнг повлиял на кого-то, повлиявшего на Мерфи, или же между ними нет никакой связи за исключением того, что оба они жили в одно время и принадлежали к западной культуре? Данных в пользу того или другого нет. Отражает ли оптимизм многих новых учений (скажем, Роджерса или Олпорта) оптимизм Юнга или он отражает дух времени? Было ли внимание Юнга к целенаправленному поведению основанием для других "целевых" теорий или же цель как теоретическое понятие вошло в моду именно сейчас, поскольку девятнадцатый век был столь механистичен? Это трудные вопросы, которые мы оставляем без ответа.

Если юнгианская теория и нуждается в чем-то, чтобы быть принятой научно мыслящими психологами, так это в том, чтобы выводимые из нее гипотезы были экспериментально проверены. Мы не имеем в виду исследования клинического типа (Adier, 1949; Fordham, 1949; Hawkey, 1947; Kirsch, 1949) или изучение типов (например, Eysenk, Gray и Wheelwright; Myers-Briggs); подразумевается более ориентированный на эксперимент подход (Bash, 1952; Melhado, 1964; Meier, 1965). Когда будет больше исследований такого плана, статус теоретических воззрений Юнга среди психологов повысится, поскольку те приветствуют теории, порождающие проверяемые гипотезы и стимулирующие исследования. Формулировка эмпирических положений на основе сложной теории Юнга требует большого искусства.

После всего сказанного – теория личности Юнга, развитая в его обширных сочинениях и соотносимая с широким кругом феноменов, оказывается одним из самых замечательных достижений современной мысли. Оригинальность и смелость мысли Юнга имеет немного аналогов в науке последнего времени, и никто, за исключением Фрейда, не открыл больше путей в то, что Юнг называл "душа человека". Вероятно, с возрастанием в западной культуре, среди молодежи особенно, склонности к интроверсии, феноменологии, медитации, мистицизму, оккультизму, экспансии сознания, индивидуации, трансцендированию, единству и "самоосуществлению". Юнг окажется лидером этого "революционного" движения. Очевидно, что сегодня больше студентов положительно относятся к Юнгу, чем несколько лет назад. Его популярность начинает превышать популярность Фрейда. Без сомнения, его идеи требуют самого пристального внимания со стороны любого студента, серьезно изучающего психологию.


4.

СОЦИАЛЬНО-ПСИХОЛОГИЧЕСКИЕ ТЕОРИИ:
АДЛЕР, ФРОММ, ХОРНИ, САЛЛИВАН

Психоаналитические теории Фрейда и Юнга взросли в том же климате позитивизма, который определил направления развития физики и биологии девятнадцатого века. Индивид рассматривался в первую очередь как сложная энергетическая система, поддерживающая себя посредством взаимодействия с внешним миром. Основные "цели" этого взаимодействия – индивидуальное выживание, размножение и эволюционное развитие. Этим целям служат различные составляющие личность психические процессы. Согласно эволюционной доктрине, некоторые личности соответствуют этим задачам лучше, чем другие. Следовательно, представления ранних психоаналитиков были обусловлены представлениями об изменчивости и приспособлении – хорошем или плохом. Даже академическая психология была втянута в орбиту дарвинизма и обратилась к проблеме измерений индивидуальных различий в способностях и определения адаптивной или функциональной ценности психических процессов.

В то же время формировались иные интеллектуальные тенденции, отличные от чисто биофизического подхода к человеку. В конце девятнадцатого века начали развиваться в качестве самостоятельных дисциплин социология и антропология, а их бурный рост в нашем столетии просто феноменален. Социологи изучали людей, живущих в условиях развитой цивилизации, и обнаружили, что человек – продукт своего класса и касты, сообщества и народности; антропологи вторглись в отдаленные уголки мира, где обнаружили свидетельства почти безграничной пластичности человека. Согласно этим новым общественным наукам, человек – преимущественно продукт общества.

Постепенно эти развивающиеся социальные и культурные доктрины начали просачиваться в психологию и психоанализ и размывать нативистское и физикалистское основание наук. Ряд последователей Фрейда, неудовлетворенные тем, что они считали его близорукостью в отношении социальных условий развития личности, порвали с классическим психоанализом и начали переориентацию психоаналитической теории в соответствии с направлением нового движения общественных наук. Среди тех, кто привнес в психоанализ социально-психологические идеи четыре человека, чьи взгляды составляют содержание этой главы: Альфред Адлер, Карен Хорни (Horney, К.), Эрих Фромм (Fromm, Е.) и Гарри Стек Салливан (Sullivan, Н.). Из этой четверки отцом "нового социально-психологического взгляда" может считаться Альфред Адлер, поскольку он еще в 1911 году порвал с Фрейдом из-за различия во взглядах на проблему сексуальности и начал разрабатывать теорию, двумя концептуальными столпами которой стали социальный интерес и стремление к превосходству. Такой авторитетный ученый как Фромм, признавал, что Адлер был первым психоаналитиком, специально обозначившим фундаментальную социальную сущность человека. Позже против инстинктивистической ориентации психоанализа восстали Хорни и Фромм, настаивавшие на том, что теории личности релевантны социально-психологические переменные. Наконец, Гарри Стек Салливан в своей теории межличностных отношений укрепил позиции теории личности, ориентированной на рассмотрение социальных процессов. Хотя каждая из этих теорий располагает собственной системой допущений и понятий, между ними можно провести ряд параллелей, как это сделали различные авторы (James, 1947; Ruth Munroe, 1955; Н.L. & R.R.Anbacher, 1956).

To, что Гарри Стек Салливан выбран в качестве главной фигуры единой главы, определяется в первую очередь тем, что, по нашему убеждению, он поднял свои идеи на более высокий уровень концептуализации и, следовательно, как теоретик был более влиятелен. Салливан был относительно менее зависим от психоаналитических доктрин; хотя вначале он использовал систему Фрейда, в дальнейшем развил теоретическую систему, явно от нее отличную. Он испытал существенное влияние антропологии и социальной психологии. Представления же Хорни и Фромма в целом оставались психоаналитическими; Адлер, хотя и отошел от школы Фрейда, на протяжении всей жизни воплощал импульс раннего сотрудничества с Фрейдом. Хорни и Фромм обычно рассматриваются как ревизионисты и неофрейдисты, хотя эти ярлыки вызывают протест Фромма. Ни один из них не претендовал на создание новой теории личности; скорее они полагали, что обновляют и разрабатывают старую. Салливан был новатором в гораздо большей степени. Он был очень оригинальным мыслителем, имел много преданных сторонников и создал то, что иногда называют новой школой в психиатрии.

АЛЬФРЕД АДЛЕР

Альфред Адлер родился в 1870 году в Вене, в семье среднего класса, скончался в Абердине (Шотландия) в 1937 году во время выступления с циклом лекций. Медицинскую степень получил в 1895 году в Венском университете. Вначале он специализировался в области офтальмологии, а затем, после периода занятий общей медициной, стал психиатром. Он был одним из основателей Венского психоаналитического общества, позже его президентом. Однако вскоре Адлер начал разрабатывать идеи, отличные от идей Фрейда и других членов Венского общества, и, когда различия эти стали слишком очевидны, его попросили представить обществу свою точку зрения. Это произошло в 1911 году, и вследствие яростной критики и осуждения позиции Адлера со стороны других членов Общества он ушел с поста президента, а через несколько месяцев порвал с фрейдовским психоанализом. (Colby, 1951; Jones, 1955; H.L. and R.R.Ansbacher, 1956, 1964).

Он сформировал собственную группу и направление, известное как "Индивидуальная психология", которое привлекло сторонников по всему миру. Во время Первой Мировой войны Адлер служил врачом в австрийской армии, а после войны заинтересовался проблемами воспитания детей и в сотрудничестве с Венским школьным управлением организовал первую воспитательную клинику. Он был инициатором создания в Вене экспериментальной школы, где применялась его теория воспитания (Furtmuller, 1964).

В 1935 году Адлер поселился в Соединенных Штатах, где продолжил практиковать как психиатр, а также преподавал психологию в медицинском колледже Лонг-Айленда. Адлер был плодовитым автором и неутомимым лектором. За свою жизнь он опубликовал сто книг и статей. "Practice and theory of individual psychology" (1927) – вероятно, лучшее введение в теорию личности, созданную Адлером. Более кратко взгляды Адлера изложены в "Psychologies of 1930" (1930) и "International Journal of Individual Psychology" (1935). Хейнци Ровена Ансбахер 1956, 1964) издали и аннотировали два тома сочинений Адлера. Эти два тома – лучший источник информации об адлеровой "индивидуальной психологии". Были опубликованы две биографии Адлера (Bottome, 1939; Orgler, 1963). Идеи Адлера распространяются Американским обществом адлерианской психологии с отделениями в Нью-Йорке, Чикаго и Лос-Анджелесе и через журнал этого общества – "The American Journal of Individual Psychology".

В явном противоречии с основным допущением Фрейда о том, что поведение человека управляется врожденными инстинктами, и главной аксиомой Юнга, что поведение человека управляется врожденными архетипами, Адлер принял допущение о том, что человеческая мотивация в основном представлена социальными побуждениями. По Адлеру, люди – изначально социальные существа. Они соотносят себя с другими людьми, участвуют в совместной социальной деятельности, ставят общее благо выше эгоистических интересов, и стиль их жизни преимущественно социален по своей ориентации. Адлер не считал, что люди социализируются просто потому, что вовлекаются в социальные процессы; социальный интерес врожден, хотя развивающиеся специфические отношения с людьми и социальными институтами определяются характером общества, в котором рожден человек. Следовательно, в одном аспекте точка зрения Адлера биологична – так же, как взгляды Фрейда и Юнга. Все трое допускают врожденную сущность человека, сущность, определяющую его личность. Фрейд выделил секс. Юнг – изначальные мыслительные схемы, Адлер выделяет социальный интерес. Это внимание к социальным детерминантам поведения, игнорировавшимся или сведенным к минимуму Фрейдом и Юнгом, – вероятно, величайшая теоретическая заслуга Адлера. Он обратил мысль психологов к социальным переменным и помог становлению социальной психологии как отрасли тогда, когда она нуждалась в поощрении и поддержке, особенно – со стороны психоаналитиков.

Второй важный вклад Адлера в теорию личности – понятие творческого Я. В отличие от фрейдовского Я, представляющего группу обслуживающих инстинкты процессов, у Адлера Я – высоко персонализированная субъективная система, интерпретирующая и осмысливающая опыт организма. Более того, оно ищет тот опыт, который поможет в осуществлении уникального жизненного стиля личности; если его найти невозможно, Я старается его создать. Это представление о творческом Я для психоаналитической теории было новым и помогло компенсировать исключительный "объективизм" классического психоанализа, который при рассмотрении движущих сил личности почти полностью опирался на представление о биологических потребностях и внешних стимулах. Как мы увидим в дальнейшем, представление о Я сыграло главную роль в последних разработках относительно личности. Вклад Адлера в эту новую тенденцию – рассмотрение Я как существенной причины поведения – считается очень весомым.

Третья черта психологии, разработанной Адлером, отличающая ее от классического психоанализа, – акцент на уникальности личности. Адлер представлял каждого человека как уникальную систему мотивов, черт, интересов, ценностей; каждое действие человека несет печать свойственного именно ему жизненного стиля. В этом отношении Адлер принадлежит к традициям Уильяма Джеймса (James, W.) и Вильяма Штерна, которые считаются основателями психологии персонализма.

В теории Адлера роль полового инстинкта сведена к минимуму, тогда как у раннего Фрейда ему придается почти исключительная роль в динамике поведения. К монологу Фрейда о сексе Адлер добавляет новые голоса. Люди – в первую очередь социальные, а не сексуальные существа. Их мотивирует социальный, а не сексуальный интерес. Их неполноценность не ограничивается областью сексуального, но распространяется на все стороны бытия, как физические, так и психологические. Они стремятся к развитию уникального жизненного стиля, в котором сексуальные побуждения играют незначительную роль. В сущности, то, как человек удовлетворяет половую потребность, определяется стилем жизни, а не наоборот. Развенчание Адлером сексуальности дало многим отрадное освобождение от монотонии пансексуализма Фрейда.

Наконец, Адлер считал центром личности сознание, что делает его пионером эго-психологии или психологии, ориентированной на Я. Люди – сознательные существа, обычно понимающие причины своего поведения. Они сознают свою неполноценность и сознают цели, к которым стремятся. Более того, люди обладают самосознанием, способны планировать действия и управлять ими, полностью сознавая их значение для собственного самоосуществления. Это абсолютно противоположно теории Фрейда, в которой сознание низведено до положения ничтожества, пены на поверхности моря бессознательного.

Альфред Адлер, подобно многим теоретикам, получившим медицинскую подготовку и практиковавшим как психиатры, свои первые теоретические разработки посвятил проблемам аномального поведения. Он сформулировал основные положения теории неврозов, и лишь в 20-е годы развил свою теорию настолько, что она охватила и проблемы здоровой личности. Разработанная Адлером теория личности крайне экономна – в том смысле, что вся теоретическая конструкция строится на немногих базовых понятиях. По этой причине, позицию Адлера можно изложить соответственно нескольким общим заголовкам. Вот они: 1) фиктивный финализм; 2) стремление к превосходству; 3) чувство неполноценности и компенсация; 4) социальный интерес; 5) стиль жизни; 6) творческое Я.

Фиктивный финализм

Вскоре после разрыва с кружком Фрейда, Адлер попал под философское влияние Ганса Вейгингера (Vaihinger, Н.), чья книга "The philosophy of "as if"" вышла в 1911 году (перевод на английский – 1925 г.). Вейгингер развивал любопытную и многообещающую идею о том, что люди живут фиктивными представлениями, не имеющими соответствий в действительности. Эти фикции – например, "все люди созданы равными", "честность – лучшая политика", "цель оправдывает средства" – не дают возможности эффективно взаимодействовать с реальностью. Они представляют собой вспомогательные конструкты или допущения, но не гипотезы, которые можно было бы проверить. Когда они становятся бесполезны, без них можно обойтись.

Адлер воспринял эту философскую доктрину идеалистического позитивизма и использовал в собственных целях. Напомним, Фрейд подчеркивал роль конституциональных факторов и раннего детского опыта как того, что детерминирует личность. Адлер нашел у Вейгингера опровержение этого жесткого детерминизма: он обнаружил идею о том, что в мотивации большую роль играют ожидания, а не прошлые переживания.

Цели не существуют в будущем как часть телеологического плана – ни Вейгингер, ни Адлер не верили в предначертание или рок; нет, они существуют субъективно, ментально, здесь и сейчас – как влияющие на поведение стремления и идеалы. Например, если человек верит, что праведников примут небеса, а грешников – ад, можно предположить, что это окажет определенное влияние на его поведение. Эти фиктивные цели, по Адлеру, – субъективные причины психологических явлений.

Подобно Юнгу, Адлер связывал теорию Фрейда с принципом причинности, а собственную – с принципом финализма.

"Индивидуальная психологии решительно настаивает на том, что психологические феномены невозможно понять, не основываясь на"принципе финализма. Причины, силы, инстинкты, побуждения не могут быть основой для объяснения. Только финальные цели могут объяснить человеческое поведение. Переживания, травмы, половое развитие не дадут объяснения, но перспектива, в которой они видятся, индивидуальный способ видения, подчиняющий жизнь финальной цели, могут это сделать" (1930, с. 400).

Эта финальная цель может быть фикцией, то есть недостижимым идеалом, но тем не менее является реальным стимулом и дает окончательное объяснение поведения. Адлер полагал, однако, что здоровый человек может освободиться от этих фикций и при необходимости открыто встретить реальность – невротик на это не способен.

Стремление к превосходству

Что же является той конечной целью, к которой стремятся все люди и которая придает личности связность и единство? Примерно в 1908 году Адлер пришел к заключению, что агрессивность важнее сексуальности. Несколько позже место агрессивных побуждений заняла "воля к власти". Адлер отождествил власть с маскулинностью, а слабость – с фемининностью. Примерно в 1910 году он выдвигает идею "маскулинного протеста" – формы сверхкомпенсации, как мужской, так и женской, в ситуации, когда человек чувствует себя неадекватным и униженным. Позже Адлер отказался от "воли к власти" в пользу "стремления к превосходству" (к этому понятию он прибегал в дальнейшем). Следовательно, его представление о конечной цели человека прошло три стадии развития: 1) быть агрессивным; 2) обладать властью; 3) превосходить.

Адлер очень ясно показывает, что под превосходством он не имеет в виду социальное различие, лидерство или высокое положение в обществе. Под стремлением к превосходству Адлер подразумевает нечто очень сходное с юнгианскими представлениями о самости или принципом само-актуализации Гольдштейна. Это – стремление к совершенной исполненности. Это – "великое движение ввысь".

"В каждом психологическом феномене я начал ясно видеть стремление к превосходству. Оно параллельно физическому развитию и с необходимостью внутренне присуще самой жизни. Оно лежит в основе решения жизненных проблем и проявляется в том, как мы с ними справляемся. Оно определяет направление всех наших функций. Они устремлены к победам, безопасности, росту – в направлении верном или неверном. Импетус от минуса к плюсу бесконечен. Стремление снизу вверх неистощимо. О каких бы основаниях ни размышляли философы и психологи – о самосохранении, принципе удовольствия, уравнивании – все это не более, чем отдаленные репрезентации великого движения ввысь" (1930, с. 398).

Откуда исходит стремление к превосходству? Адлер считает его врожденным; это часть жизни; фактически, это – сама жизнь. С рождения до смерти стремление к превосходству ведет человека на все боле высокие стадии развития. Это – могущественный динамический принцип. Нет отдельных независимых побуждений, ибо каждое из них черпает энергию из стремления к завершенности. Адлер признает, что стремление к превосходству может выражаться тысячью различных способов и что каждый человек по-своему достигает или пытается достичь совершенства. Невротик, к примеру, стремится к самоуважению, силе, самовозвышению – иными словами, преследует эгоистические цели, – в то время как цели здорового человека в первую очередь социальны.

Как же именно индивид обретает конкретные формы стремления к превосходству? Чтобы ответить на этот вопрос, необходимо обсудить его представление о чувстве неполноценности.

Чувство неполноценности и компенсация

На ранних стадиях своей карьеры, еще занимаясь общей медициной, Адлер выдвинул идею неполноценности органа и сверхкомпенсации. В то время он пытался найти ответ на вечный вопрос: почему, когда люди заболевают или страдают от болей, больным или болезненным оказывается какой-то определенный участок тела? У одного проблемы с сердцем, у другого – с легкими, у третьего развивается артрит. Адлер предположил, что причина, определяющая местоположение конкретного расстройства – исходная неполноценность данного региона, либо врожденная, либо связанная с аномалиями развития. Далее, он заметил, что человек с дефектным органом часто старается компенсировать его слабость за счет интенсивной тренировки. Самый знаменитый пример компенсации неполноценности органа – пример Демосфена, в детстве страдавшего заиканием и ставшего одним из величайших ораторов мира. Более поздний пример: Теодор Рузвельт, в юности физически слабый, систематическими упражнениями превратил себя в физически развитого человека.

Вскоре после публикации монографии о неполноценности органа, Адлер расширил свои представления о неполноценности, включив в него всякое чувство, возникающею в связи с переживанием социальной или психологической несостоятельности, помимо переживаний, связанных с физической слабостью и нездоровьем. В это время Адлер отождествил неполноценность с немужественностью или фемининностью, а компенсацию назвал "маскулинный протест". Однако позже он подчинял эту точку зрения более общей, состоящей в том, что чувство неполноценности возникает из ощущения дефектности или несовершенства в любой жизненной сфере. Например, чувство неполноценности мотивирует ребенка на стремление к более высокому уровню развития. По достижении этого уровня ребенок вновь переживает чувство неполноценности, и движение ввысь получает новый импульс. Адлер утверждал, что чувство неполноценности не является признаком патологии; оно – причина совершенствования человека. Разумеется, чувство неполноценности может быть ненормально преувеличено особыми условиями, балованием или отвержением ребенка, и в этих случаях могут возникать определенные аномальные явления типа комплекса неполноценности или компенсаторного комплекса превосходства. Но в нормальных обстоятельствах чувство неполноценности или недостаточности – великая движущая сила. Иными словами, людей толкает вперед желание преодолеть свою неполноценность и ведет за собой стремление к превосходству.

Адлер не был сторонником принципа гедонизма. Хотя он и полагал что чувство неполноценности болезненно, но не считал, что облегчение его непременно доставляет удовольствие. Цель жизни, по Адлеру, – не удовольствие, а совершенство.

Социальный интерес

На ранних этапах теоретической деятельности, когда Адлер провозглашал агрессивную, власти жаждущую сущность человека и идею маскулинного протеста как компенсации фемининной слабости, его жестко критиковали за то, что он подчеркивал эгоистические стремления и игнорировал социальные мотивы. Стремление к превосходству звучало как боевой клич ницшеанского сверхчеловека и походило на дарвиновский принцип выживания более приспособленного.

Адлер, защитник социальной справедливости, сторонник социал-демократии, расширил свои представления о человеке, включив в них социальный интерес (1939). Хотя социальный интерес включает такие явления, как кооперация, межличностные и социальные отношения, отождествление с группой, эмпатию и т.п., он существенно шире названного. В конечном итоге социальный интерес состоит в помощи обществу в достижении цели – совершенства общества. "Социальный интерес – истинная и неизбежная компенсация всех естественных слабостей человеческих индивидов" (1929b, с. 31).

С первого дня жизни человек укоренен в обществе. Кооперация проявляется во взаимоотношениях младенца с матерью, и с этого времени человек непрерывно включен в систему межличностных отношений, которые формируют личность и дают конкретные пути поиска превосходства. Стремление к превосходству становится социализированным; на место сугубо личных амбиций и эгоистических достижений приходит идеал совершенного общества. Работая во имя общего блага, люди компенсируют индивидуальную слабость.

Адлер полагал социальный интерес врожденным; люди – социальные существа по природе, а не по привычке. В то же время, как любой задаток, эта природная предрасположенность не проявляется спонтанно: для этого необходимо руководство и обучение. Веря в достоинства воспитания, Адлер уделял много времени организации детских воспитательных клиник, совершенствованию школ и просвещению населения в области методов воспитания детей.

По сочинениям Адлера интересно проследить решительное – хотя и постепенное – изменение его представлений о человеке начиная с ранних лет профессиональной деятельности, когда он взаимодействовал с Фрейдом, до последних лет, когда он получил международное признание. Ранний Адлер полагал, что людьми движет ненасытная жажда власти и господства, призванная компенсировать глубоко сокрытое чувство неполноценности. С точки зрения более позднего Адлера людьми движет врожденный социальный интерес, заставляющий подчинять частные выгоды общему благу. Образ совершенного человека пришел на место образа человека сильного, агрессивного, доминирующего в обществе и эксплуатирующего его. Социальный интерес пришел на смену эгоистическому.

Жизненный стиль

Это – слоган адлеровской теории личности. Это – постоянная тема всех последних произведений Адлера (например: 1929а, 1931) и наиболее яркая особенность его психологии. Жизненный стиль – это системное основание функционирования личности; это – целое, которому подчинены части. Жизненный стиль – ведущий идеографический принцип, объясняющий уникальность человека. Жизненный стиль есть у каждого, но нет двух человек с одинаковым стилем жизни.

Что же именно имеется в виду? Точно ответить трудно, так как Адлер по этому поводу в различных работах говорил разное, иногда – противоположное. Кроме того, трудно разграничить это понятие и понятие "творческое Я".

Перед всеми людьми стоит одна цель – достижение превосходства, но пути ее достижения различны. Один старается обрести превосходство развивая интеллект, другой отдает все силы физическому совершенствованию. Интеллектуал читает, изучает размышляет; он ведет более "сидячий" и уединенный образ жизни, нежели человек активный. Элементы своего существования, домашние привычки, развлечения, ежедневную рутину, отношения с родными, друзьями, знакомыми, социальную активность интеллектуал организует соответственно цели интеллектуального превосходства. Все, что делается, делается ввиду этой конечной цели. Все поведение человека определяется его жизненным стилем. Человек воспринимает, заучивает, сохраняет в памяти то, что удовлетворяет жизненному стилю, и игнорирует остальное.

Жизненный стиль формируется в детстве, к пятилетнему возрасту, и с этого времени переживания ассимилируются и утилизируются соответственно уникальному жизненному стилю. Отношения, чувства, апперцепции фиксируются и автоматизируются в детстве, после чего жизненный стиль практически неизменен. Человек может обрести новые способы выражения своего уникального стиля жизни, но это не более, чем конкретизация основного стиля, сформировавшегося в детстве.

Что определяет стиль жизни индивида? В ранних произведениях Адлер говорил, что в основном он определяется специфической неполноценностью, воображаемой или реальной. Жизненный стиль – компенсация конкретной неполноценности. Если ребенок физически ослаблен, жизненный стиль может принять форму совершения того, что сделает физически сильным. Неумный ребенок будет стремиться к интеллектуальному превосходству. Завоевательный жизненный стиль Наполеона был детерминирован его хрупким физическим сложением, а ненасытная жажда мирового господства Гитлера – импотенцией. Такое простое объяснение человеческого поведения, вызвавшее широкий отклик и получившее широкое распространение в практике анализа характера в 20-е – 30-е гг., самого Адлера не удовлетворяло. Оно было слишком простым и механистичным. Он искал динамический принцип – и нашел творческое Я.

Творческое Я

Это понятие – вершинное достижение Адлера как теоретика личности. Когда он открыл созидательную силу Я, остальные понятия встали в зависимость от этого представления, в нем он наконец обнаружил искомое – перводвигатель, философский камень, эликсир жизни, первопричину всего человеческого. Единое творческое Я играет роль правителя.

Как и любая первопричина, созидательная сила Я трудно поддается описанию. Мы можем видеть ее проявления, но не ее самое. Это – нечто между стимульным воздействием на человека и реакцией человека на этот стимул. В сущности, согласно идее творческого Я, человек сам творит свою личность. Он создает ее из сырого материала наследственности и опыта.

"Наследственность лишь наделяет его (человека) определенными способностями. Среда лишь дает ему определенные впечатления. Эти способности и опыт, а также способ их "переживания" – точнее, интерпретация этих переживаний – выступают как кирпичи, из которых слагается отношение к жизни, определяющее взаимоотношения с внешним миром" (Adler, 1935, с. 5).

В отношении фактов творческое Я выступает чем-то наподобие дрожжей, трансформируя их в личность – субъективную, динамичную, единую, обладающую уникальным стилем. Творческое Я придает жизни смысл: оно создает цель и средства ее достижения. Творческое Я – активное начало человеческой жизни, и понятие это отлично от старого понятия "душа".

Подводя итог, можно сказать, что созданная Адлером теория личности выступает как антитеза Фрейдовских представлений об индивидуальности. Наделив человека альтруизмом, человечностью, стремлением к сотрудничеству, Адлер вернул людям чувство собственного достоинства, столь замечательно разрушенное психоанализом. Вместо унылой материалистической картины, вызывавшей испуг и отвращение многих читателей Фрейда, Адлер предложил такой портрет человека, который приносил чувство удовлетворения, вселял надежду, давал почувствовать свою целостность. Представление Адлера о природе человека соответствовало популярной идее о том, что человек может быть не жертвой своей судьбы, а ее хозяином.

Типичные исследования. Методы исследования

В основном эмпирические данные Адлер добывал в терапевтической ситуации, и по большей части они представляют реконструкции прошлого по воспоминаниям пациента и оценку поведения в настоящем на основе вербальных отчетов. Здесь достанет места упомянуть лишь несколько примеров исследований Адлера.

Порядок рождения и личность

Следуя своему интересу к социальным детерминантам личности, Адлер обнаружил высокую вероятность того, что личности старшего, среднего и младшего ребенка в семье существенно различаются (1931, сс. 144-154). Эти различия он объяснял особенностями переживаний каждого ребенка как члена социальной группы.

Перворожденному – старшему – ребенку уделяется большое внимание до тех пор, пока не родился второй, после этого он оказывается внезапно низвергнут со своего положения любимца и должен делиться с новорожденным родительской привязанностью. Это переживание может влиять на старшего ребенка по-разному – например, вызвать ненависть к людям, стремление защититься от поворотов судьбы, чувство опасности. По наблюдениям Адлера, невротики, преступники, пьяницы и извращенцы часто бывают первенцами. Если родители ведут себя мудро, подготавливая старшего ребенка к появлению соперника, у него больше шансов вырасти ответственным человеком, готовым к роли защитника, опекуна.

Второй – средний – ребенок характеризуется амбициозностью. Он постоянно старается обогнать старшего сиблинга. Он также склонен к бунту и зависти, но в целом лучше адаптирован, чем старший и младший сиблинги.

Самый младший ребенок – ребенок "испорченный". Он, вслед за старшим, имеет наибольшие шансы стать ребенком с проблемами, а позже – невротичным и неадаптированным взрослым.

Хотя ранние попытки проверить "теорию порядка рождения" не принесли ей серьезной поддержки (Jones, 1931), более тонкая работа Шахтера (Schachter, S., 1959) впечатляюще подтвердила тезисы Адлера и открыла этот предмет для многочисленных исследований.

Ранние воспоминания

Адлер полагал, что ключом к пониманию базового жизненного стиля могут быть самые ранние воспоминания, о которых человек сможет сообщить (1931). Например: девушка начинает описание ранних воспоминаний со слов: "Когда мне было три года, мой отец..." Это указывает на то, что она заинтересована в отце больше, чем в матери. Затем она продолжает говорить о том, что отец привел двух пони – для старшей сестры и для нее – и что старшая сестра вела пони за повод вдоль по улице, тогда как ее собственный пони тащил ее за собой по грязи. Такова судьба младшего ребенка – оказываться на вторых ролях в отношениях со страшим сиблингом – и это мотивирует на попытку обогнать лидера. Ее жизненный стиль руководствуется амбициями, желанием быть первой, глубоким чувством разочарования, опасности, предчувствием поражения.

Молодой человек, обратившийся по поводу острых приступов тревоги, воспроизвел следующую сцену. "Когда мне было четыре года, я сидел у окна и смотрел на рабочих, которые строили дом на другой стороне улицы, а мама в это время вязала чулок". Это воспоминание указывает на то, что молодого человека в детстве баловали, так как память сохранила образ заботливой матери. То, что он смотрит на работающих других, позволяет предположить, что его жизненный стиль – стиль скорее наблюдателя, а не участника. Это подтверждалось тем, что он испытывал тревогу всегда, когда пытался избрать сферу профессиональной деятельности. Адлер предложил ему подумать о занятии, где могла бы быть использована его склонность к наблюдению и созерцанию. Пациент воспринял совет Адлера и стал удачливым торговцем произведениями искусства.

Адлер использовал свой метод как в индивидуальной, так и в групповой работе и обнаружил, что это – простой и экономный путь изучения личности. Ранние воспоминания теперь используются в качестве проективной методики (Mosak, 1958).

Детские переживания

Адлера особенно интересовали ранние события, предрасполагающие ребенка к ошибочному жизненному стилю. Он выявил три важных фактора: 1) неполноценность ребенка; 2) "испорченность" ребенка; 3) отверженное положение ребенка. Дети с физической или умственной недостаточностью несут тяжкое бремя и скорее всего при встрече с жизнью будут чувствовать неадекватность. Они считают себя неудачниками и часто таковыми являются. Тем не менее, в случае понимания и поддержки родителей они могут компенсировать неполноценность и обратить слабость в силу. Многие выдающиеся люди в детстве страдали органической слабостью, которая затем была компенсирована. Снова и снова Адлер говорил о зле избалованности, которое считал величайшим проклятием, довлеющим над ребенком. У избалованных детей не развивается социальное чувство; они становятся деспотами, ждущими от общества того, чтобы то приспосабливалось к их эгоцентрическим желаниям. Таких людей Адлер считал потенциально самыми опасными для общества. Отвержение ребенка также приводит к несчастливым последствиям. Испытывая плохое отношение к себе в детстве, эти люди во взрослом возрасте становятся врагами общества. Их стиль жизни определяется потребностью отомстить. Эти три условия – органическая слабость, избалованность и отвержение – продуцируют ошибочное представление о мире и находят воплощение в патологическом жизненном стиле.

ЭРИХ ФРОММ

Эрих Фромм родился в Германии, во Франкфурте, в 1900 г.; психологию и социологию изучал в университетах Гейдлеберга, Франкфурта и Мюнхена. Получив в 1922 году степень доктора в Гейдлеберге, он прошел психоаналитическую подготовку в Мюнхене и знаменитом Берлинском психоаналитическом институте. В Соединенных Штатах он появился в 1933 г. в качестве лектора Чикагского психоаналитического института, затем занимался частной практикой в Нью-Йорке. Преподавал в ряде университетов США и Мексики. Теперь Фромм живет в Швейцарии. Его книги привлекли внимание не только специалистов в области психологии, социологии, философии, религии, но и широкой публики.

Фромм испытал серьезное влияние работ Карла Маркса, в особенности его ранней работы "Экономическо-философские рукописи 1844 г." Этот труд в английском переводе включен Фроммом в работу "Marx's concept of man" (1961). В работе "Beyond the chains of illusion" (1962) Фромм сопоставляет идеи Фрейда и Маркса, отмечая их противоречия и пытаясь создать синтез. Фромм считает Маркса мыслителем более глубоким, чем Фрейд; и использует психоанализ в основном для заполнения пробелов у Маркса. Фромм (1959) опубликовал критический, даже полемический анализ личности и влияния Фрейда и, по контрасту, панегирик Марксу (1961). Хотя Фромма вполне можно назвать марксистски ориентированным теоретиком личности, сам он предпочитал называться диалектическим, гуманистом. Труды Фромма вдохновлены его обширными познаниями в области истории, социологии, литературы и философии.

Важнейшая тема произведений Фромма – тема человеческого одиночества и изоляции в силу отчуждения от природы и других людей. Это состояние изоляции не обнаруживается ни у одного другого вида животных; это – исключительно человеческая ситуация. Например, ребенок, освободившись от первоначальных связей с родителями, чувствует себя изолированным и беспомощным. Раб, быть может, обретает свободу лишь для того, чтобы почувствовать себя брошенным в чужой, по большей части, мир. Будучи рабом, он принадлежал кому-то и чувствовал связь с миром и другими людьми, даже не будучи свободным. В книге ".Escape from freedom" (1941) Фромм развивает тезис о том, что на протяжении веков люди, обретая все большую свободу, чувствовали себя все более одиноко. Свобода, следовательно, оказывается негативным состоянием, от которого люди стараются спастись.

Каков же выход? Человек может либо объединиться с другими в духе любви и сотрудничества, или же искать безопасности в подчинении авторитету либо в конформной позиции по отношению к обществу, В одном случае люди используют свободу для создания лучшего общества; в другом – обретают новые оковы. "Escape from freedom" написано во времена нацизма, и в ней показано, что эта форма тоталитаризма была привлекательна для людей в силу того, что предлагала безопасность. Но, как показывает Фромм в последующих произведениях (1947, 1955, 1964), любая созданная человечеством форма общества, будь то феодализм, капитализм, фашизм, социализм или коммунизм, представляет попытку разрешения базового человеческого противоречия. Это противоречие состоит в том, что человек одновременно является и частью природы, и отдельным от нее, в том, что он одновременно и животное, и человеческое существо. Как животное, человек обладает определенными биологическими потребностями, которые должны быть удовлетворены. Как человеческое существо, он обладает самосознанием, разумом, воображением. Исключительно человеческими переживаниями являются чувства нежности, любви и сопереживания, отношения, интереса, ответственности, самобытности, честности, ранимости, трансцендирования и свободы, ценности и нормы (1968). Эта двуаспектность – бытие животным и человеком – составляет базовое противоречие человеческого существования. "Понимание человеческой души должно основываться на анализе человеческих потребностей, вырастающих из условий его существования" (1955, с. 25).

Что же это за потребности, вырастающие из условий человеческого существования? Их пять: потребность в связи с другими; потребность в трансцендировании; потребность в укорененности; потребность быть собой; потребность в системе ориентации. Потребность в связи (в работе "The revolution of hope" (1968) называемая также потребностью в привязанности) проистекает из того факта, что люди, становясь людьми, оказываются вырванными из исходного животного единства с природой. "Животное от природы обладает тем, что позволяет совладать с возникающими ситуациями" (1955, с. 23), человек же с его возможностями размышления и воображения утерял эту интимную связь с природой. Вместо этих инстинктивных связей, которыми располагают животные, люди вынуждены создавать собственные отношения, из которых наиболее удовлетворительными оказываются те, что основаны на продуктивной любви. Продуктивная любовь всегда подразумевает взаимную заботу, ответственность, уважение и понимание.

Стремление к трансцендированию соответствует человеческой потребности подняться над своей животной природой, не оставаться тварью, а стать творцом. Если на пути творческих стремлений возникают неодолимые препятствия, человек становится разрушителем. Фромм подчеркивает, что любовь и ненависть – не взаимоисключающие чувства; то и другое – ответ на потребность человека преодолеть свою животную природу. Животные не могут ни любить, ни ненавидеть – это доступно лишь человеку.

Люди хотят чувствовать свои природные корни; они хотят быть частью мира, чувствовать, что они "принадлежат" ему. Дети имеют коренную связь с матерью, но если это отношение сохраняется за пределами детства, оно расценивается как нездоровая фиксация. Наиболее удовлетворяющие его здоровые корни человек обнаруживает в чувстве родства с другими мужчинами и женщинами. Но у человека есть и стремление к самобытности, неповторимости своей индивидуальности. Если эта цель не достигается индивидуальными творческими усилиями, он может обрести некоторый отличительный признак, отождествляясь с другим человеком или группой. Раб отождествляется с хозяином, гражданин – с государством, рабочий – с компанией. В этом случае чувство самобытности вырастает не из бытия кем-то, а из принадлежности кому-то.

Наконец, людям нужна определенная система ориентиров, стабильный и последовательный способ восприятия и понимания мира. Возникающая система ориентиров изначально может быть рациональной или иррациональной либо содержать элементы того и другого.

Для Фромма это объективно существующие чисто человеческие потребности. Их нельзя обнаружить у животных; их нельзя вывести и из того, что люди говорят относительно своих желаний. Не порождаются эти стремления и обществом; скорее они укореняются в людях эволюционно. Каково же тогда отношение общества к человеческому существованию? Фромм считает, что специфические проявления этих потребностей, способы осуществления внутренних возможностей человека детерминируются "социальным порядком, в соответствии с которым живет человек" (1955, с. 14). Личность человека развивается соответственно возможностям, предоставляемым конкретным обществом. К примеру, в капиталистическом обществе человек может обретать чувство своей самобытности, став богатым, или развить чувство укорененности, став зависимым и облеченным доверием служащим богатой компании. Иными словами, приспособление человека к обществу обычно представляет компромисс между внутренними потребностями и внешними требованиями. Социальный характер человека развивается в соответствии с требованиями общества.

Фромм выделил и описал пять типов социального характера, которые обнаруживаются в современном обществе: рецептивный, эксплуативный, накопительский, рыночный и продуктивный. Эти типы являют способ отношения индивидов к миру и друг к другу. Лишь последний из них расценивается Фроммом как здоровый и отражает то, что Маркс называл "свободной сознательной активностью". Любой индивид предоставляет смешение этих пяти типов или направленностей, хотя одна или две из них могут выделяться из остальных. Так, тип человека может быть продуктивно-накопительским или непродуктивно-накопительским. Продуктивно-накопительский тип может воплощаться в человеке, приобретающем землю или накапливающем деньги для того, чтобы обрести возможность большей продуктивности; к непродуктивно-накопительскому относится человек, занимающийся накопительством ради накопительства, без какой-либо пользы для общества.

Позже (1964) Фромм описал еще два типа характера – некрофильный, воплощающий направленность на мертвое, и противоположный ему биофильный, воплощающий любовь к жизни. Фромм отмечает, что кажущееся сходство между его идеей и представлениями Фрейда об инстинктах жизни и смерти не соответствует действительности. Для Фрейда и инстинкт жизни, и инстинкт смерти коренятся в человеческой биологии, тогда как по Фромму жизнь – единственная исходная сила. Смерть вторична и вступает в действие лишь тогда, когда жизненные силы фрустрированы.

С точки зрения функционирования конкретного общества безусловно важно, чтобы характер ребенка формировался соответственно требованиям общества. Задача родителей и тех, кто обучает и воспитывает ребенка помимо них, – сделать так, чтобы ребенок хотел действовать, как это необходимо для сохранения данной экономической, политической и социальной системы. Так, в капиталистической системе должно воспитываться стремление к экономии, так как капитал выгоден для развития экономики. Общество, развивающее кредитную систему, предполагает внутреннее стремление людей платить по счетам. Фромм приводит многочисленные примеры типов характера, формирующихся в демократическом капиталистическом обществе.

Выдвигая по отношению к людям требования, противоречащие их природе, общество деформирует и фрустрирует людей. Оно отчуждает их от "человеческой ситуации" и отказывает в соблюдении базовых условий существования. К примеру, и капитализм, и коммунизм стремятся превратить человека в робота, наемного раба, ничтожество, и часто ведут человека к помешательству, антисоциальному поведению, саморазрушению. Фромм без колебаний объявляет больным общество, которое не может удовлетворить базовые потребности людей (1955).

Фромм подчеркивает также, что, если общество изменяется в каком-то важном отношении – например, капитализм сменяет социализм или фабричная система приходит нм смену ремесленничеству, – такое изменение вызывает нарушение в социальном характере. Прежняя структура характера не соответствует новому обществу, что усиливает чувства отчужденности и отчаяния. Прежние связи рвутся, и человек, пока не обретет новые корни, чувствует себя потерянным. В такие периоды переходные периоды – человек оказывается жертвой всех видов панацеи, предлагающих спасение от одиночества.

Проблема отношений человека и общества имеет для Фромма великую важность, и он постоянно к ней возвращается. Фромм глубоко убежден в истинности следующих положений: 1) человек обладает врожденной сущностной природой; 2) общество создано людьми для того, чтобы эта сущностная природа могла воплотиться; 3) до настоящего времени ни одно общество не обращено в полной мере к базовым потребностям человека; 4) такое общество может быть создано. Какой же тип общества отстаивает Фромм? Это общество, в котором

"...человек относится к человеку с любовью, где люди связаны узами братства и солидарности..; общество, дающее человеку возможность подниматься над природой через созидание, а не разрушение, где каждый обретает ощущение себя, сознает себя самостоятельным субъектом, а не впадает в конформизм, где система ориентаций и привязанностей не предполагает необходимости искажать реальность к поклоняться идолам" (1955, с. 362).

Фромм даже предлагает название такого общества: гуманистический коммунитарный социализм. В таком обществе каждый имеет равные с другими возможности стать в полной мере человеком. Там нет ни одиночества, ни чувства изоляции, ни отчаяния. Люди обретут новый дом, соответствующий "человеческой ситуации". Такое общество воплощает марксову модель превращения человеческого отчуждения, возникающего в условиях системы частной собственности, в возможность само-осуществления как социального, продуктивного человеческого существа в условиях социализма. Фромм дополнил набросок идеального общества размышлениями о том, как можно гуманизировать современное технологическое общество (1968). Взгляды Фромма резко критиковал Schaar (1961).

Хотя в целом взгляды Фромма развивались на основе наблюдений за людьми в процессе лечения и обширных познаний в области истории, экономии, социологии, философии и литературы, он предпринял и одно масштабное эмпирическое исследование. В 195 7 году Фромм выступил инициатором социально-психологического изучения мексиканской деревни с целью проверки обоснованности своей теории социального характера. Он разработал опросник и подготовил мексиканцев-интервьюеров для работы с ним; полученные данные интерпретировались и оценивались с точки зрения важных мотивационных и характерологических переменных. Опросник дополнялся методом "чернильных пятен" Роршаха (Rorschach, Н.), позволяющим глубже раскрыть вытесненные установки, чувства, мотивы. Данные были собраны к 1963 г.

Были выявлены три основных типа социального характера: продуктивно-накопительский, продуктивно-эксплуативный и непродуктивно-рецептивный. К продуктивно-накопительскому типу принадлежат земледельцы, к продуктивно-эксплуативному – деловые люди, а к непродуктивно-рецептивному – бедные работники. Так как люди с одинаковым по структуре характером имеют тенденцию к образованию семей, эти три типа составляют очень ригидную классовую структуру деревни.

До того, как в деревню пришла технология и индустриализация, основных классов было два: землевладельцы и крестьяне. Продуктивно-эксплуативный тип существовал лишь как девиантный. Тем не менее, представители именно этого типа взяли на себя инициативу открытия для деревни плодов развития технологии, став таким образом символом прогресса и лидерами общества. Они сделали доступным дешевые развлечения – кино, радио, телевидение, а также товары фабричного производства. Как следствие, бедные крестьяне были оторваны от традиционных культурных ценностей, не обретя при этом преимуществ, предоставляемых технологическим обществом. По сравнению с утерянным обретенное оказалось хламом: кино сменило карнавалы, радио – местные группы, готовое платье – продукты ручного вышивания, стандартная мебель и утварь – рукотворные произведения. Главное же в этом исследовании то, что оно иллюстрирует тезис Фромма: характер (личность) влияет на социальную структуру и социальные изменения и сам испытывает их влияние.

КАРЕН ХОРНИ

Карен Хорни родилась в Германии, в Гамбурге, 16 сентября 1885 г., и скончалась 4 декабря 1952 г. в Нью-Йорке. Медицинскую подготовку она получила в Берлинском университете, с 1918 по 1932 г. Сотрудничала с Берлинским психоаналитическим институтом. Она проходила анализ у Карла Абрахама и Ганса Сакса (Sachs, Н.), двух выдающихся психоаналитиков того времени. По приглашению Франца Александера (Alexander, F.) она переехала в Соединенные Штаты и в течение двух лет была заместителем директора Чикагского психоаналитического института. В 1934 г. она переехала в Нью-Йорк, где практиковала как психоаналитик и преподавала в Нью-Йоркском психоаналитическом институте. Разочаровавшись в ортодоксальном психоанализе, она вместе с группой единомышленников основала "Ассоциацию за прогресс психоанализа" и Американский институт психоанализа, который возглавляла до самой смерти.

В своих идеях Хорни видит не абсолютно новый подход к пониманию личности, а развитие фрейдистской психологической системы. Она стремится устранить заблуждения Фрейда – корень которых, как она считает, в его биологической, механистической ориентации – с тем, чтобы мог полностью осуществиться потенциал психоанализа как науки о человеке. "Мое убеждение, говоря коротко, заключается в том, что психоанализ должен перерасти собственные границы инстинктивной и генетической психологии" (1939, с. 8).

Хорни решительно возражает против представлений Фрейда о том, что решающим фактором женской психологии является зависть к пенису. Напомним, Фрейд отмечал, что характерные отношения и переживания женщины и глубочайший их конфликт возникают в связи с чувством генитальной неполноценности и зависти к мужчине. Хорни полагает, что женская психология основана на недостатке доверия и сверхзначимости отношений любви, что мало связано с анатомией половых органов. (Взгляды Хорни на женскую психологию были собраны и посмертно изданы в 1967 г.).

Эдипов комплекс Хорни связывает не с сексуально-агрессивным конфликтом между ребенком и родителями, а с тревогой, возникающей в связи с базовыми нарушениями в отношениях ребенка с матерью и отцом, например, отвержением, гиперпротекцией, наказаниями. Агрессия, вопреки мнению Фрейда, не врождена, а представляет средство защиты своей безопасности. Нарциссизм в реальности – не самовлюбленность, а самовозвеличивание и завышенная самооценка, возникающая в связи с чувством небезопасности. Хорни также подвергает сомнению представления Фрейда о вынуждении повторения, Оно, Я и Сверх-Я, тревоге и мазохизме (1939). Положительно Хорни относится к фундаментальным, по ее мнению, разработкам Фрейда в области психического детерминизма, бессознательной мотивации и эмоциональных, нерациональных мотивах.

Главное понятие Хорни – "основная тревога",* определяемая как

"...чувство изоляции и беспомощности ребенка в потенциально враждебном мире. Это чувство небезопасности может быть порождением многих вредных факторов среды: прямого и непрямого доминирования, безразличия, нестабильного поведения, недостатка уважения к индивидуальным потребностям ребенка, недостатка реального руководства, слишком большого восхищения или его полного отсутствия, недостатка теплоты, понуждения принимать чью-то сторону в родительских ссорах, слишком большая или слишком малая ответственность, сверхпротекция, изоляция от других детей, несправедливость, дискриминация, невыполнение обещаний, враждебная атмосфера и т.д." (1945, с. 41).

Вообще, все, что нарушает безопасность ребенка в отношениях с родителями, порождает тревогу.

* Встречающийся вариант: "основное беспокойство".

У тревожного, не чувствующего безопасности ребенка развиваются разнообразные стратегии – для того, чтобы совладать с чувствами изоляции и беспомощности (1937). Он может становиться враждебным, желать расплатиться с теми, кто его отвергал или дурно к нему относился. Или же он может стать сверхпослушным – чтобы вернуть любовь, потерю которой он чувствует. У него может развиться нереалистический идеализированный образ самого себя – с тем, чтобы компенсировать чувство неполноценности (1950). Добиваясь любви, он может стараться подкупить других или пользоваться угрозами. Он может погрязнуть в жалости к себе – чтобы завоевать сочувствие.

Если ребенок не может обрести любовь – он может искать власти над другими. Таким образом он компенсирует чувство беспомощности, находит выход для враждебности и оказывается способен эксплуатировать людей. Или же ребенок проявляет сильные соревновательные тенденции, причем сам факт победы оказывается важнее, чем достижение как таковое. Возможно и обращение агрессии внутрь и самоуничижение.

Возможна более или менее постоянная фиксация личности на любой из этих стратегий; иными словами, в личностной динамике конкретная стратегия может обретать характер влечения или потребности. Хорни предлагает перечень из десяти потребностей, рассматриваемых как следствие попыток найти решения проблемы нарушенных отношений (1942). Она называет эти потребности "невротическими", поскольку они представляют иррациональные разрешения проблемы.

  1. Невротическая потребность в любви и одобрении. Эта потребность характеризуется огульным желанием доставлять другим удовольствие и соответствовать их ожиданиям. Человек живет ради хорошего мнения о нем окружающих и чрезвычайно чувствителен к любому знаку отвержения и недружелюбия.

  2. Невротическая потребность в "партнере – опекуне". Человек с такой потребностью – паразит. Он переоценивает любовь и чрезвычайно боится быть брошенным и остаться в одиночестве.

  3. Невротическая потребность в узком ограничении жизни. Такой человек нетребователен, удовлетворяется малым, предпочитает оставаться незаметным и превыше всего ценит скромность.

  4. Невротическая потребность в силе. Эта потребность проявляется в стремлении к силе ради нее самой, неуважении к другим, огульном восхвалении силы и презрении к слабости. Люди, боящиеся проявлять силу открыто, могут пытаться управлять другими посредством интеллектуальной эксплуатации и превосходства. Другой вариант этого стремления – потребность веры во всемогущество воли. Такие люди полагают, что волевыми усилиями всего можно добиться.

  5. Невротическое стремление эксплуатировать других.

  6. Невротическая потребность в значимости. Самооценка определяется уровнем публичного признания.

  7. Потребность в том, чтобы, быть объектом восхищения. У людей, обладающих этой потребностью, "дутый" образ самого себя; они хотят, чтобы ими восхищались в соответствии с ним, а не с тем, чем они являются на самом деле.

  8. Невротическое стремление к личным достижениям. Такие люди хотят быть лучше всех и направляют себя ко все большим и большим достижениям, что является следствием базового отсутствия чувства безопасности.

  9. Невротическая потребность в самодостаточности и независимости. Разуверившись в возможности теплых, приносящих удовлетворение отношений с другими людьми, человек отделяет себя от других и отказывается от привязанностей к кому-либо или к чему-либо. Он становится "одиночкой".

  10. Невротическая потребность в совершенстве и безупречности. Боясь совершить ошибку и подвергнуться критике, люди с этой потребностью стараются стать неуязвимыми и непогрешимыми. Они постоянно ищут в себе пороки с тем, чтобы их можно было скрыть прежде, чем они станут очевидны для остальных.

Эти десять потребностей – источники развития внутренних конфликтов. Например, невротическая потребность в любви ненасытима: чем большего добивается невротик, тем большего хочет. Следовательно, удовлетворения не наступает никогда. Аналогично, не удовлетворяется полностью потребность в независимости, так как другая часть нашей личности хочет быть любимой и служить объектом восхищения. Поиск совершенства обречен на провал с самого начала. Все вышеназванные потребности нереалистичны.

В более поздней работе (1945) Хорни делит эти потребности на три группы: 1) движение к людям – например, потребность в любви; 2) движение от людей – например, потребность в независимости; 3) движение против людей – например, потребность в силе. Каждая из этих групп представляет базовую ориентацию по отношению к другим и к себе. В различии этих ориентаций Хорни находит основу внутреннего конфликта. Нормальный и невротический конфликт различаются по степени: "...несоответствие между сторонами конфликта для здоровой личности значительно меньше, чем для невротика" (1945, с. 31). Иными словами, конфликты есть у всех, но у некоторых людей – в отягощенной форме, в первую очередь в связи с ранними переживаниями отвержения, неприятия, гиперпротекции и других вариантов неудачных отношений с родителями.

В то время как здоровый человек может разрешить эти конфликты путем интеграции трех ориентаций, поскольку те не являются взаимоисключающими, невротик, в силу большей основной тревоги, вынужден прибегать к способам иррациональным и неестественным. Он сознает лишь одну из тенденций, отрицая или вытесняя другие. Или же человек создает идеализированный образ себя, в котором противоречивые тенденции по видимости исчезают, хотя в реальности этого не происходит. В еще более поздней книге (1950) Хорни многое говорит о несчастливых последствиях развития нереалистической концепции Я и попыток жить соответственно этому идеализированному образу. Жажда славы, чувство презрения к себе, болезненная зависимость от других, самоуничижение – вот некоторые нездоровые последствия идеализированного Я. Третий невротический способ разрешения конфликта – экстернализация внутренних конфликтов. В результате человек говорит: "Это не я хочу эксплуатировать других – это они хотят эксплуатировать меня". Такой способ порождает конфликт между человеком и внешним миром.

Все эти конфликты не неизбежны и разрешимы, если в своем доме ребенок находит безопасность, доверие, любовь, уважение, терпимость и тепло. Следовательно, Хорни, в отличие от Фрейда и Юнга, не считает конфликты присущими человеческой природе и, соответственно, неизбежными. Конфликт – порождение социальных условий. "Потенциальный невротик – это тот, кто в обостренной форме пережил, в основном в детском опыте, трудности, определяемые культурой" (1937, с. 290).

ГАРРИ СТЕК САЛЛИВАН

Гарри Стек Салливан – создатель новой концепции, известной как "межличностная теория психиатрии". Ее главный принцип – в том, что касается личности, – заключается в следующем: личность – это "относительно устойчивый рисунок периодически возникающих межличностных ситуаций, характеризующих жизнь человека" (1953, с. 111). Личность – это некая гипотетическая сущность, которая не может быть оторвана от межличностных ситуаций, и межличностное поведение являет все, что может быть рассмотрено как личность. Следовательно, полагает Салливан, не имеет смысла в качестве объекта исследования рассматривать индивида, поскольку тот не может существовать – и не существует – отдельно от взаимоотношений с другими людьми. Ребенок с первого дня жизни является частью межличностной ситуации и на протяжении остальной жизни остается в составе социального поля. Даже отшельник уносит с собой в дикую природу воспоминания о прошлых межличностных отношениях, и они продолжают влиять на его мышление и поведение.

Хотя Салливан не отрицает роли наследственности и созревания в становлении организма, он полагает, что то, что выступает как собственно человеческое – продукт социальных взаимодействий. Более того, межличностный опыт может изменять – и изменяет – физиологическое функционирование человека, так что можно даже сказать, что организм теряет статус биологического существа и становится социальным организмом, обладающим собственными особенными способами дыхания, пищеварения, выделения, кровообращения и т.д. Для Салливана психиатрия близка социальной психологии, и его теорию личности отличает явная ориентация на социально-психологические понятия и переменные. Он пишет:

"Мне кажется, что общая психиатрия как наука охватывает во многом ту же область, что изучается и социальной психологией, поскольку научная психиатрия изучает межличностные отношения, а это в конечном итоге требует использования той же системы понятий, которую мы теперь соотносим с теорией поля. С этой точки зрения личность рассматривается как нечто гипотетическое. Изучать возможно лишь рисунок процессов, типичных для взаимодействия личностей в повторяющихся ситуациях или "полях", включающих наблюдателя" (1950, с. 92).

Гарри Стек Салливан родился на ферме близ Норвича (Нью-Йорк) 21 февраля 1892 г. и скончался 14 января 1949 г. во Франции, в Париже, возвращаясь с собрания исполнительного совета Всемирной федерации психического здоровья в Амстердаме. Он получил медицинскую степень в Чикагском медицинском колледже в 1917 г., а во время 1 Мировой войны служил в вооруженных силах. По окончании войны он работал как медик в Федеральном совете профессионального образования, затем в Службе народного здоровья. В 1922 г. Салливан начал работать в Больнице Святой Елизаветы в Вашингтоне, Федеральный округ Колумбия, где попал под влияние Уильяма Алансона Уайта (White, W.А.), лидера американской нейропсихиатрии. С 1923 года и до начала 30-х он сотрудничал с медицинской школой Мэрилендского университета, а также с Больницей Шеппарда и Эноха Пратт в Таусоне (Мэриленд). В этот период жизни Салливан осуществил исследования в области шизофрении, которые составили ему репутацию как клиницисту. Он оставил Мэриленд и открыл собственный кабинет на Парк Авеню в Нью-Йорке со специальной целью изучения обсессивных процессов у пациентов. В это время он начал проходить официальное обучение психоанализу у Клары Томпсон (Thompson, С.), ученицы Шандора Ференчи. Салливан и ранее подвергался психоанализу. Будучи студентом медиком, он прошел около 75 часов анализа. В 1933 году он стал президентом Фонда Уильяма Алансона Уайта и работал там до 1943 г. В 1936 г. он способствовал основанию и стал директором Вашингтонской школы психиатрии – учебного института Фонда. В 1938 г. начал выходить журнал "Psychiatry", материалы которого отражали теорию межличностных отношений, разрабатывавшуюся Салливаном. Он был сначала соиздателем, а затем – до своей кончины – издателем этого журнала. В 1940-41 гг. Салливан был консультантом в системе призывной службы; в 1948 г. участвовал в проекте ЮНЕСКО "Напряженность", организованном ООН для изучения влияния напряженности на международные отношения и взаимопонимание. В том же году он стал членом международной комиссии по подготовке Международного конгресса по психическому здоровью. Салливан был научным и государственным деятелем, выдающимся психиатром, лидером сыгравшей важную роль школы обучения психиатрии, замечательным терапевтом, смелым теоретиком. Его личность и оригинальность мышления привлекали множество людей, ставших его приверженцами, учениками, коллегами, друзьями.

Помимо Уильяма Алансона Уайта, главное влияние на интеллектуальный путь Салливана оказали Фрейд, Адольф Мейер (Meyer, А.), а также Чикагская социологическая школа в составе Джорджа Герберта Мида (Mead, G.Н.), У.И.Томаса (Thomas, W.I.), Эдварда Сепира (Sapir, Е.), Роберта Э. Парка (Park, R.Е.), Э.У.Берджесса (Burgess, Е.W.), Чарльза Э. Мерриэма (Merriam, С.Е.), Уильяма Хили (Healy, W.), Харольда Лассуэлла (Lasswell, Н.). Особенную близость Салливан чувствовал с Эдвардом Сепиром, одним из первых начавшим отстаивать необходимость сближения антропологии, социологии и психоанализа. Салливан начал формулировать основные положения своей теории межличностных отношений в 1929 г. и утвердился в своих идеях в середине 30-х.

При жизни Салливан опубликовал лишь одну книгу, отражающую его теорию (1947). Однако после его ухода остались обширные рукописи; кроме того, остались записи многих лекций, прочитанных студентам Вашингтонской школы психиатрии. Эти рукописи и записи, как и другие неопубликованные материалы, были доверены Психиатрическому Фонду Уильяма Алансона Уайта. Было издано пять книг, основанных на материалах Салливана, первые три – с введением и комментариями Элен Суик Перри (Perry, Н.S.) и Мэри Гейвелл (Gavell, М.), последние две – только с введением и комментариями миссис Перри. "The interpersonal theory of psychiatry" (1953) в основном представляет цикл лекций, прочитанных Салливаном зимой 1946-47 гг. и является наиболее полным описанием его теории межличностных отношений. "The psychiatric interview" (1954) основывается на цикле лекций, прочитанных Салливаном в 1944 и 1945 гг., a "Clinical studies in psychiatry" (1956) – на лекциях 1943 г. Рукописи Салливана о шизофрении, большинство которых относится к периоду его сотрудничества с Больницей Шеппарда и Эноха Пратт, были собраны воедино и опубликованы под названием "Schizophrenia as a human process" (1962). Последняя вышедшая книга "The fusion of psychiatry and social science" (1964). Понять социально-психологическую теорию Салливана лучше всего позволяют первая и последняя книги.

Патрик Маллэи (Mullahy, P.), философ и последователь Салливана, издал несколько работ, посвященных теории межличностных отношений. В одной из книг – "A study of interpersonal relations" (1949) содержится ряд работ сотрудников Вашингтонской школы и Института Уильяма Алансона Уайта в Нью-Йорке. Первоначально все они были опубликованы в журнале "Psychiatry", включая три, принадлежащие перу Салливана. Другая книга, под названием "The contributions of Harry Stack Sullivan" (1952), содержит ряд материалов, представленных на мемориальный симпозиум представителями различных дисциплин, включая психиатрию, психологию и социологию. В книгу включен краткий анализ межличностной теории, осуществленный Маллэи, и полная библиография работ Салливана по 1951 г. Взгляды Салливана изложены в других книгах Маллэи (1948, 1970). Теория Салливана подробно рассмотрена в работе Дороти Блитстен (Blitsten, D., 1953).

Структура личности

Салливан настойчиво повторяет, что личность – сущность гипотетическая, "иллюзия", которую нельзя наблюдать и изучать вне межличностных ситуаций. Единица анализа – не личность, а межличностная ситуация. Личность образуется не внутрипсихическими событиями, а межличностными. Личность обнаруживается только тогда, когда человек так или иначе ведет себя по отношению к одному или нескольким другим. Этим "другим" не обязательно присутствовать: это могут быть иллюзорные, несуществующие фигуры. У человека могут быть взаимоотношения с фольклорным героем типа Пола Баньяна или с воображаемым персонажем типа Анны Карениной, или с далекими предками, или с нерожденными еще потомками. "Психиатрия предполагает изучение феноменов, возникающих в межличностных ситуациях, в конфигурациях, образованных двумя или более людьми, из которых все – кроме одного – могут быть в большей или меньшей степени иллюзорны" (1964, с. 33). Восприятие, память, мышление, воображение, все другие психические процессы по характеру своему являются межличностными. Даже сновидения межличностны, так как обычно отражают отношения сновидца с другими людьми.

Хотя Салливан отводит личности статус всего лишь чего-то гипотетического, он, тем не менее, признает, что она – динамический центр различных процессов, происходящих в ряде межличностных полей. Более того, некоторым из этих процессов он придает субстантивный статус, определяя их, давая названия и концептуализируя некоторые их свойства. Наиболее важными являются динамизмы, персонификации и когнитивные процессы.

Динамизмы

Динамизм – мельчайшая единица, которой можно пользоваться при изучении индивида. Он определяется как "относительно устойчивый рисунок энергетических трансформаций, периодическое возникновение которого характерно для организма на протяжении его существования как живого" (1953, с. 103). Энергетической трансформацией является любая форма поведения. Она может быть открытой, общественной, как например, высказывание, или внутренней, как например, мышление или фантазирование. Поскольку динамизм представляет собой стабильный и регулярно повторяющийся рисунок поведения, он – примерно то же, что привычка. Салливан необычно формулирует определение динамизма: он говорит, что это "оболочка для несущественных частных различий" (1953, с. 104). Это означает, что к рисунку может добавляться новая черта без изменения самого рисунка – в той мере, в какой она не представляет существенного отличия от остального содержания "оболочки". Если же она отличается существенно, то возникает новый рисунок. Например, два яблока могут отличаться по виду, и все же определяться как яблоки в силу того, что их различия несущественны. Однако яблоко и банан отличаются существенно, и, следовательно, это два разных рисунка.

Собственно человеческими являются те динамизмы, которые типичны для межличностных отношений. Например, кто-то может вести себя, как правило, враждебно по отношению к какому-то человеку или группе людей, что является проявлением динамизма недоброжелательности. Мужчина, домогающийся плотских отношений с женщинами, проявляет динамизм вожделения. У ребенка, который боится незнакомых людей, – динамизм страха. Любая привычная реакция по отношению к одному или нескольким людям, существуй она в форме чувства, отношения, открытой реакции, составляет динамизм. Базовые динамизмы одинаковы для всех, но способ выражения различен – в зависимости от ситуации и жизненного опыта индивида.

Динамизм обычно задействует определенную область тела – рот, руки, анус, гениталии, – посредством которой взаимодействует со средой. Зона содержит рецепторный аппарат для получения стимуляции, эффекторный аппарат для совершения действия и связующий аппарат, называемый эдуктором, в центральной нервной системе; он связывает рецепторный и эффекторный механизмы. Так, сосок, подносимый ко рту младенца, воздействует на чувствительную поверхность губ, вследствие чего по нервным путям импульс направляется к моторным органам рта, вызывая сосательные движения.

Большинство динамизмов служит удовлетворению базовых потребностей организма. Однако существует важный динамизм, возникающий как следствие тревоги. Он называется динамизмом Я или Я-системой.

Я-система

Тревога – продукт межличностных отношений; первоначально она передается от матери к ребенку и впоследствии связана с угрозой безопасности. Для того, чтобы избежать тревоги (актуальной или потенциальной) или свести ее к минимуму, люди используют различные способы защиты и контроля за своим поведением. Например, оказывается, что можно избежать наказания, конформно идя навстречу желаниям родителей. Эти меры безопасности формируют Я-систему, санкционирующую одни формы поведения ("Я – хороший") и запрещающую другие ("Я – плохой").

Я-система, являясь стражем безопасности, имеет тенденцию к изоляции от остальной личности; она исключает информацию, неконгруэнтную нынешней организации личности, и, таким образом, из опыта не извлекается пользы. Поскольку Я защищает человека от тревоги, оно поддерживается на высоком уровне самоуважения и защищено от критики. По мере возрастания сложности и независимости Я-системы, она препятствует объективной оценке человеком собственного поведения, сглаживает объективные противоречия между тем, что представляет человек на самом деле, и тем, что о нем "говорит" Я-система. Вообще, чем больше у человека переживаний, связанных с тревогой, тем более "раздутой" становится Я-система и тем более она диссоциирована с остальной личностью. Хотя Я-система служит полезной цели – уменьшению тревоги, она препятствует возможности конструктивных отношений с другими.

Салливан считает, что Я-система – продукт иррациональных аспектов общества. Он имеет в виду, что в более рациональном обществе не возникли бы причины, по которым ребенок чувствует тревогу; и для того, чтобы с тревогой справиться, он вынужден овладевать неестественными и нереалистическими методами. Хотя Салливан признает, что в современном обществе для избегания тревоги развитие Я-системы абсолютно необходимо, – быть может, это относится к любому возможному обществу, – он признает и то, что Я-система, насколько мы сейчас о ней знаем, – "главный камень преткновения на пути благоприятных изменений личности" (1953, с. 169). Он писал – возможно, не без задней мысли: "Я выступает содержанием сознания во всех случаях, когда человек вполне комфортно себя чувствует в плане самоуважения, престижа среди товарищей и того уважения и почитания, которые ему выказываются" (1964, с. 217).

Персонификация

Персонификация – это индивидуальный образ самого себя или другого. Он представляет комплекс чувств, отношений, представлений, возникающий на базе опыта, связанного с удовлетворением потребностей или тревогой. Например, персонификация доброй матери возникает у ребенка в связи с тем, что мать нянчит и заботится о нем. Любое межличностное отношение, связанное с удовлетворением, имеет тенденцию формировать благоприятный образ приносящего удовлетворения агента. Персонификация же плохой матери возникает вследствие переживаний, связанных с тем, что она побуждает тревогу. Тревожная мать персонифицируется как плохая. В конце концов эти две персонификации матери совместно с другими персонификациями – такими, как соблазнительная мать или сверхопекающая мать, – смешиваются и образуют комплексную персонификацию.

Эти возникшие в нас образы редко соответствуют в точности тем людям, которых представляют. Первоначально они формируются для построения отношений в совершенно изолированной межличностной ситуации, но, однажды сформированные, обычно закрепляются и влияют на отношение к другим людям. Так, человек персонифицировавший отца как неприятного человека с диктаторскими наклонностями, может проецировать эту персонификацию на других мужчин старшего возраста, например, учителей, полицейских, работодателей. Следовательно, нечто, на ранних возрастных стадиях служившее редукции тревоги, может вмешиваться в возникающие позже межличностные отношения. Эти исполненные тревоги образы являют искаженные представления о значимых в данных момент людях. Самоперсонификации – такие, как Я – хороший и Я – плохой – следуют тем же принципам, что и песонификации других. Персонификация "Я – хороший" возникает из "вознаграждающих" по характеру межличностных отношений, "Я – плохой" – из ситуаций, повышающих тревогу. Подобно персонификациям других, самоперсонификации препятствуют объективной оценке.

Персонификации, разделяемые многими людьми, называются стереотипами. Это – представления, по поводу которых существует единодушие, то есть идеи, получившие широкое распространение в обществе и передаваемые из поколения в поколение. Примеры распространенных в нашей культуре стереотипов – рассеянный профессор, бескомпромиссный художник, тупой чиновник.

Когнитивные процессы

Уникальный вклад Салливана в разрешение проблемы роли познания в функционировании личности – выделение трех типов переживаний. Переживания, говорит он, могут быть прототаксическими, паратаксическими либо синтаксическими. Прототаксический опыт "может рассматриваться как дискретный ряд кратковременных состояний сензитивного организма" (1953, с. 29). Этот тип опыта соответствует тому, что Джеймс назвал потоком сознания, "сырых" ощущений, образов, чувств, протекающих через разум чувствующего существа. Между ними нет никакой необходимой связи и они не имеют смысла для субъекта опыта. Прототаксический способ переживаний наиболее явно обнаруживается в первые месяцы жизни и является необходимой предпосылкой двух других.

Паратаксический способ мышления представляет усмотрение причинных отношений между событиями, которые возникают примерно одновременно, но логически между собой не связаны. Выдающийся чешский писатель Франц Кафка в одной из новелл описывает интересный случай паратаксического мышления. Однажды пес, живший в сточной канаве у высокого забора, мочился и в это время через забор перелетела кость. "Кость появилась потому, что я мочусь", – подумала собака. Впоследствии, когда хотелось есть, пес поднимал ногу. Салливан полагал, что наше мышление во многом не выше паратаксического: мы видим причинные связи между переживаниями, не имеющими друг к другу никакого отношения. Примеры паратаксического мышления – суеверия.

Третий и высший способ мышления – синтаксический, предполагающий признанные формы символической деятельности, особенно вербальной. Признанный символ – тот, в отношении которого в плане стандартного его смысла существует согласие группы людей. Слова и числа – лучшие примеры символов такого рода. Синтаксический способ устанавливает логический порядок между переживаниями и дает людям возможность общаться друг с другом.

В дополнение к этим представлениям о способах переживаний, Салливан обращает внимание на то значение, которое для когнитивного функционирования имеет предвидение. "Человек живет прошлым, настоящим и ближайшим будущим, и понятно, что все это существенно для объяснения его мыслей и действий" (1950, с. 84). Предвидение зависит от воспоминаний и интерпретации настоящего.

Хотя динамизмы, персонификации и когнитивные процессы не исчерпывают состава личности, они представляют главную спецификацию системы, предложенной Салливаном.

Динамика личности

Салливан, как и многие другие теоретики, представлял личность как когнитивную систему, главная работа которой состоит в редукции напряжения. По словам Салливана, к терминам "энергия" и "напряжение" не нужно добавлять "психическая" или "психическое" – он использует их в том же смысле, что и физики.

Напряжение

Салливан начинает со знакомого нам представления об организме как напряженной системе, которая теоретически может варьировать между абсолютным покоем, или, как предпочитал говорить Салливан, эйфорией, и абсолютным напряжением, примером чего является крайний ужас. Есть два основных источника напряжения: 1) напряжение может проистекать из потребностей организма и 2) оно может быть следствием тревоги. Потребности связаны с физиохимическими аспектами жизни – в частности, с недостатком воды, еды, кислорода, что нарушает равновесие в организме. Потребности могут быть общего плана, например, пищевая, либо соотноситься с определенной частью тела – например, потребность ребенка в сосании. Потребности иерархически организованы; нижестоящие должны быть удовлетворены прежде, чем могут быть улажены проблемы, связанные с вышестоящими. Одним из результатов редукции потребности является чувство удовлетворения. "Напряжения могут рассматриваться как потребности в конкретных энергетических трансформациях, которые рассеют напряжение, что часто сопровождается изменением "ментального" состояния, изменениями сознания, по отношению к которым применим термин "удовлетворение" (1950, с. 85). Типичное следствие постоянных неудач в удовлетворении потребностей чувство апатии, порождающее общее снижение напряжения.

Тревога – переживание напряжения в связи с реальной или воображаемой угрозой безопасности. Высокий уровень тревоги снижает эффективность удовлетворения потребностей индивида, нарушает межличностные отношения, вызывает нарушения мышления. Интенсивность тревоги зависит от того, насколько серьезна угроза и настолько эффективны способы защиты, которыми располагает индивид. Крайняя тревога подобна удару в голову: она не несет никакой информации, приводя вместо этого к полной неразберихе и даже амнезии. Менее жесткие формы тревоги могут быть информативны. По существу, Салливан считает, что тревога оказывает первое в жизни обучающее влияние. Тревога передается ребенку матерью, которая сама выражает тревогу взглядом, голосом, общей манерой поведения. Салливан признает, что не знает, как именно происходит эта передача, но возможно, что это происходит посредством некоего эмпатического процесса, природа которого неясна. Вследствие этой полученной от матери тревоги ребенок наполняет ей ближайшие объекты среды посредством парасинтаксического способа ассоциирования смежных переживаний. Например, плохим становится сосок материнской груди, что вызывает у ребенка реакцию избегания. Ребенок научается избегать активности и объектов, вызывающих тревогу. Если ребенок не может избежать тревоги, он обычно засыпает. Этот, как назвал его Салливан, динамизм сомнолентного отделения, – двойник апатии, динамизма, вызванного неудовлетворением потребностей. Фактически эти два динамизма трудно объективно отличить. Салливан говорит, что одна из величайших задач психологии – выявить основу тревожности, а не пытаться справиться с симптомами, выступающими как следствие тревоги.

Трансформация энергии

Энергия трансформируется посредством работы. Работа может представлять внешнюю активность с использованием полосатой мускулатуры или же быть ментальной (восприятие, запоминание, мышление и др.). Эта открытая или скрытая активность направлена на снижение напряжения. Во многом она определяется обществом, в котором воспитан человек. "Исследуя свое прошлое, каждый может обнаружить, что составляющие его жизнь стереотипы трансформации напряжения и энергии удивительным образом во многом выступали как то, чему обучало данное общество" (1950, с. 83).

Инстинкты Салливан не считает важными источниками человеческой мотивации, не принимает он и фрейдовой теории либидо. Индивид научается вести себя тем или иным образом в результате взаимодействий с людьми, а не потому, что обладает внутренним императивом.

Развитие личности

Салливан очень тщательно описал последовательность межличностных ситуаций, в которые вовлекается личность на пути от младенчества ко взрослости, и то, как эти ситуации влияют на формование личности. Большее внимание, чем другие теоретики личности, за исключением, может быть, Фрейда, Салливан уделил рассмотрению стадий развития личности. В то время как Фрейд рассматривал развитие в основном как развертывание полового инстинкта, Салливан отстаивал социально-психологический подход к развитию личности, подход, в котором воздается должное уникальному вкладу в этот процесс человеческих взаимоотношений. Хотя Салливан не отвергал биологических факторов развития личности, он ставил их ниже социальных детерминант психического развития. Более того, он считал, что иногда эти социальные влияния противоречат биологическим потребностям человека и наносят ущерб его личности. Салливан не принадлежал к тем, кто слеп к вредным влияниям общества. В сущности он, как и другие теоретики социально-психологической ориентации, был решительным и проницательным критиком современного общества.

Стадии развития

Салливан выделяет шесть стадий развития личности, предшествующих зрелости. Эти шесть стадий соотносятся с культурой западноевропейского типа и в обществах иного типа могут быть иными. Это: 1) младенчество; 2) детство; 3) ювенильная эра; 4) пред-юность; 5) ранняя юность; 6) поздняя юность.

Период младенчества продолжается от рождения до появления артикулированной речи. Этот период, когда основной зоной взаимодействия между ребенком и средой является оральная. Кормление дает ребенку его первый межличностный опыт. В период младенчества из среды выделяется объект, обеспечивающий голодного ребенка пищей – либо сосок материнской груди, либо сосок бутылочки. У ребенка возникают различные представления о соске, в зависимости от характера связанных с ним переживаний. Они могут быть следующими: 1) "хороший сосок" – как сигнал о кормлении и приближающемся удовлетворении; 2) хороший, но не приносящий удовлетворения сосок, поскольку ребенок не голоден; 3) "неправильный" сосок, поскольку не дает молока и выступает как сигнал для отказа и последующего поиска другого соска и 4) "плохой" сосок тревожной матери, выступающий как сигнал для избегания.

Другие характеристики младенческой стадии: 1) появление динамизмов апатии и сомнолентного отделения; 2) переход от прототаксического к паратаксическому способу познания; 3) образование персонификаций таких, как плохая, тревожная, отвергающая, фрустрирующая мать и хорошая, спокойная, принимающая, приносящая удовлетворение мать; 4) организация опыта посредством научения и возникновение зачатков Я-системы; 5) дифференциация тела ребенка, что позволяет ему научиться удовлетворять свое напряжение независимо от тела матери – например, сося палец; 6) освоение координированных движений, включая движение глаза и руки, руки и рта.

Переход от младенчества к детству возможен благодаря овладению языком и синтаксической организации переживаний. Детство продолжается от появления артикулированной речи до возникновения потребности в товарищах по играм. Помимо всего прочего, языковое развитие делает возможным смешение различных персонификаций, например, хорошей и плохой матери, и интеграции Я-системы в более согласованную структуру. В Я-системе начинает развиваться представление о грамматическом роде: маленький мальчик отождествляет себя с приписанной обществом мужской ролью, девочка – с женской. Развитие символических возможностей позволяет ребенку играть во взрослого – Салливан называет это драматизацией – и проявлять интерес к различного рода видам активности, открытым и скрытым, которые служат цели избегания наказания и тревоги – Салливан называет их озабоченностями.

Самым драматичным событием детства является трансформация к недоброжелательности, представляющей чувство враждебности мира. Если это чувство становится достаточно сильным, оно делает невозможной позитивную реакцию ребенка на доброе отношение других. Трансформация к недоброжелательности разрушает межличностные отношения ребенка и служит причиной его самоизоляции. Ребенок как бы говорит: "Когда-то все было замечательно, но это было до того, как мне пришлось иметь дело с людьми". Трансформация к недоброжелательности обусловлена болезненными тревожными переживаниями, связанными с людьми, и может быть причиной регрессии к содержащей меньшую угрозу стадии младенчества.

В период детства появляется сублимация, которую Салливан определяет как "непроизвольную замену поведенческого стереотипа, столкнувшегося с тревогой или вступившего в противоречие с Я-системой, на социально более приемлемую активность, стереотип, удовлетворяющий той части мотивационной системы, которая явилась причиной проблемы" (1953, с. 193). Избыток напряжения, не снятый сублимацией, находит разрядку в символических представлениях, например, в сновидениях.

Ювенильная стадия охватывает большую часть школьной жизни. Это период социализации, обретения опыта социальной субординации в отношении авторитетов за пределами семьи, обретения соревновательных и кооперативных свойств, понимания значения остракизма, отвержения, группового чувства. Ребенок учится игнорировать не интересующие его внешние обстоятельства, внутренне контролировать поведение; формируются стереотипы и установки, возникают новые более эффективные способы сублимации, четче различаются реальность и фантазия.

Величайшим событием этого периода является возникновение представления о жизненной ориентации.

"Человек ориентируется в жизни в той мере, в какой может сформулировать (или понять интуитивно) следующее: интеграционные тенденции (потребности), характеризующие межличностные отношения человека; обстоятельства достижения удовлетворения и относительного освобождения от тревоги; более или менее отдаленные цели, ради которых можно отказаться от нынешних возможностей удовлетворения потребностей или повышения престижа" (1953, с. 243).

Относительно краткий период пред-юности отмечен потребностью в близких отношениях с "равным" своего пола, дружеским чувствам которого можно доверять и во взаимодействии с которым можно встречать трудности и решать жизненные проблемы. Этот период чрезвычайно важен, поскольку происходит становление истинно человеческих отношений с людьми. В более ранние периоды межличностные ситуации отличает зависимость ребенка от старших. В период пред-юности формируются отношения равенства, взаимности, взаимодействия. Без близкого товарища ребенок становится жертвой страшного одиночества.

Основная проблема периода ранней юности – развитие стереотипа гетеросексуальной активности. Пубертатные физиологические изменения переживаются юношей как чувство желания; из этого чувства возникает и начинает укореняться в личности динамизм вожделения. Динамизм охватывает в первую очередь область гениталий, но в сексуальном поведении участвуют и другие зоны взаимодействия – рот, руки. Эротическая потребность отделяется от потребности в близости; эротическая потребность избирает объект в лице человека противоположного пола, в то время как потребность в близости сохраняет фиксацию на человеке своего пола. Если эти две функции не разведены, молодой человек проявит скорее гомосексуальную ориентацию, чем гетеросексуальную. Салливан подчеркивает, что многие подростковые конфликты возникают из противостояния потребностей в половом удовлетворении, безопасности и близости. Ранняя юность продолжается до тех пор, пока человек не найдет некий стабильный стереотип поведения, удовлетворяющий его генитальным стремлениям.

"Поздняя юность продолжается от стереотипизации предпочитаемой генитальной активности через бесчисленные ступени обучения и эдукции до становления полностью человеческого, зрелого репертуара межличностных отношений, насколько это допускают наличные возможности – личные и культурные" (1958, с. 237).

Иными словами, период поздней юности представляет достаточно продолжительную инициацию, перехода к привилегиям, обязанностям, удовольствиям и ответственности социальной и гражданской жизни. Постепенно оформляется полный "комплект" межличностных отношений, синтаксически развивается опыт, что позволяет раздвинуть символические горизонты. Стабилизируется Я-система, происходит овладение более эффективными формами стабилизации напряжения, устанавливаются более сильные защитные меры против тревоги.

Когда индивид всходит по этим ступеням и достигает финальной стадии – взрослости – он трансформируется, в основном благодаря межличностным отношениям, из животного организма в человека. Человек – не животное, приодетое в цивилизованность и гуманизм, а животное, изменившееся столь решительно, что больше им не является.

Детерминанты развития

Хотя Салливан решительно отвергает любую жесткую доктрину инстинктов, он признает важность наследственности в отношении ряда способностей, главные из которых связаны с обретением и развитием опыта. Он согласен с принципом, гласящим, что обучение не может быть эффективным, пока фундамент для этого не заложен созреванием. Так, ребенок не научиться ходить, пока мышцы и костная система не развиты настолько, что могут поддерживать вертикальное положение тела. Наследственность и созревание составляют биологический субстрат развития личности, то есть способностей, склонностей, но культура через систему межличностных отношений проявляет эти способности, акты (энергетические трансформации), посредством которых человек снижает напряжение и удовлетворяет потребности.

Первое "воспитывающее" влияние оказывает тревожность, заставляя молодой организм различать возрастание и снижение напряжения и направлять активность соответственно последнему. Вторая воспитывающая сила – пробы и успех. Успех можно отождествить с заслуженной наградой – материнской улыбкой, отцовской похвалой; неуспех – с наказанием – суровым взглядом матери, неодобрением отца. Учиться можно также посредством подражания и умозаключений; для последнего типа научения Салливан использует название, предложенное Чарльзом Спирменом (Spearman, С.) – обучение связям.

Салливан не считает, что личность окончательно складывается на ранних этапах. Она может изменяться в новой межличностной ситуации, ибо человеческий организм в высшей степени гибок и пластичен. Хотя в целом движение вперед превалирует (обучение, развитие), тем не менее могут возникать – и возникают – регрессии, когда боль, тревога, неудачи становятся невыносимыми.

Типичные исследования. Методы исследования

Гарри Стек Салливан, как и другие психиатры, обретал эмпирические знания о личности в работе с пациентами, страдающими различными личностными нарушениями, но преимущественно работая с шизофренией и обсессиями. (Салливан кратко представил свой способ использования клинических материалов для обоснования положений относительно личности в статье "The data of psychiatry" (1964, cc. 32-55). Еще будучи молодым психиатром, Салливан обнаружил, что метод свободных ассоциаций не пригоден в работе с шизофрениками, поскольку существенно повышает тревогу пациентов. Были испробованы и другие методики, однако выяснилось, что они также провоцируют тревогу, что мешает общению между пациентом и терапевтом. Как следствие, Салливан начал изучать те силы, которые затрудняют и облегчают коммуникацию между двумя людьми. При этом он выяснил, что психиатр – много больше, чем просто наблюдатель: он – живой участник межличностной ситуации. Психиатру приходится принимать во внимание собственные личностные проблемы и профессиональную компетентность. В результате Салливан разработал представление о роли терапевта как соучаствующего наблюдателя.

"Теория межличностных отношений на первый план выдвигает метод соучаствующего наблюдения, "разжалуя" данные, полученные на основе других методов, в разряд второстепенных. В свою очередь, это означает фундаментальное значение способности к психиатрическому интервью, которое осуществляется лицом к лицу, один на один" (1950, с. 122).

В другом месте он писал:

"Есть крайняя нужда в таких наблюдателях, которые становятся все лучшими наблюдателями в процессе наблюдений" (1964, с. 27).

Интервью

"Психиатрическое интервью" – термин, введенный Салливаном для обозначения межличностной ("лицом к лицу") ситуации, возникающей между терапевтом и пациентом. Интервью может быть однократным, или же возможна серия интервью на протяжения длительного времени. Салливан определяет интервью как "систему или ряд систем межличностных процессов, возникающих в соучаствующем наблюдении, в ходе которого интервьюер делает определенные заключения об интервьюируемом" (1954, с. 128). То, как осуществляется интервью, и то, как интервьюер делает заключения относительно пациента, составляет предмет книги Салливана "The psychiatric interview" (1954).

Салливан делит интервью на четыре стадии: 1) формальное начало, 2) рекогносцировка, 3) детальное расследование и 4) завершение.

В первую очередь интервью – это общение между двумя людьми при помощи голоса. Главными источниками информации для интервьюера являются не столько слова, но и то, как они произносятся – интонация, темп речи, иные виды экспрессивного поведения. Интервьюер должен чувствовать тончайшие изменения вокализации пациента (например, по громкости), поскольку часто это оказывается живым свидетельством главных проблем пациента и показателем изменения отношения к терапевту. На начальной стадии интервьюеру не следует задавать пациенту слишком много вопросов, он должен быть спокойным наблюдателем. Интервьюеру следует постараться определить причины, приведшие к нему пациента, и установить нечто относительно сущности его проблемы.

Салливан очень подробно описывает роль терапевта в ситуации интервью. Терапевтам не следует забывать, что они зарабатывают на жизнь как специалисты в области межличностных отношений, и что пациент вправе ожидать, что узнает для себя нечто полезное. Пациент должен почувствовать это с самого первого интервью, и на протяжении всего курса лечения это чувство должно усиливаться. Только при таком отношении пациент доверит информацию, на основании которой терапевт сможет вынести правильное заключение относительно вызывающих нарушение жизненных стереотипов. Очевидно, что психиатры не должны использовать специальные знания для достижения личного удовлетворения или для того, чтобы поднять свой престиж за счет пациентов. Интервьюер – не друг и не враг, не родитель и не любовник, не хозяин и не слуга, хотя пациент в силу искажений паратаксического мышления может видеть его в одной или более из этих ролей; интервьюер – это специалист по межличностным отношениям.

Рекогносцировка строится вокруг выявления того, что представляет собой пациент. Интервьюер осуществляет это посредством вопросов о прошлом, настоящем и будущем пациента. Факты относительно жизни пациента подпадают под рубрику личных данных или биографической информации. Салливан не настаивает на жестком структурировании опроса, привязанности к стандартному опросному листу. С другой стороны, Салливан настаивает на том, что интервьюер не должен позволять пациенту говорить о несущественном или тривиальном. Пациент должен понять, что интервью – серьезное дело, где пустякам не место. Как правило, интервьюер не должен во время лечения вести записей, так как это вызывает раздражение пациента и нарушает процесс коммуникации.

Салливан не считает, что следует начинать с каких-либо предписаний для достижения эффекта типа "говорите все, что приходит в голову". Вместо этого терапевт должен воспользоваться затруднениями памяти пациента в процессе опроса для того, чтобы научить свободному ассоциированию. На этом пути пациент не только узнает о том, как свободно ассоциировать, не тревожась по поводу странностей этого способа ведения беседы, но и чувствует пользу метода свободных ассоциаций еще до того, как узнает о формальном объяснении его предназначения.

К концу второй стадии процесса интервью психиатр должен сформулировать несколько рабочих гипотез относительно проблем пациента и их источников. На этапе "тщательного расследования" психиатр старается удостовериться в том, какая из гипотез правомерна. Психиатр осуществляет это, слушая и задавая вопросы. Салливан предлагает вести расследование в нескольких сферах – к ним относятся гигиенические навыки, отношение к телу, привычки, связанные с едой, амбиции, половая активность – но и здесь он не настаивает на каком-либо формальном правиле, которому необходимо ригидно следовать.

Пока все идет гладко, интервьюер навряд ли узнает что-либо о превратностях интервьюирования, главной из которых является воздействие установок интервьюера на коммуникативные возможности пациента. Однако ухудшение процесса коммуникации заставляет интервьюера задаться вопросом: "Что я сказал или сделал такого, что вызвало повышение тревоги пациента?" Между двумя участниками существует общность – Салливан обозначает это термином "реципрокная (общая) эмоция" – и каждый постоянно отражает чувства другого. Терапевт обязан распознавать и контролировать собственное отношение – в интересах максимально эффективной коммуникации. Иными словами, он не должен забывать о своей роли искусного соучаствующего наблюдателя. Серия интервью завершается тем, что интервьюер выводит заключение относительно того, что узнал, предписывает курс, которому должен следовать пациент, и оценивает – для пациента – те возможные последствия, которые будут иметь предписания для его жизни.

При анализе размышлений Салливана по поводу интервью становится ясно, что оно предъявляет высочайшие требования к точности наблюдений соучаствующего наблюдателя. Читатель, которого заинтересует отличие типа интервью, который отстаивает Салливан, от других многочисленных типов интервьюирования, может обратиться к обсуждению последних в работах Маккоби (Maccoby, Е. & Maccoby, N., 1954), Кэннела и Кана (Cannell & Kahn, 1968); методики клинического интервьюирования представлены в книге "The clinical interview" (1955), изданной Феликсом Дойчем (Deutsch, F.) и Уильямом Мерфи (Murphy, W.).

Исследования в области шизофрении Основной вклад Салливана в психопатологические исследования отражен в серии статей, посвященных этиологии, динамике и лечению шизофрении. По большей части эти исследования были осуществлены в период сотрудничества с больницей Шеппарда и Эноха Пратт в Мэриленде и материалы их были опубликованы в психиатрических журналах с 1924 по 1931 г. В этих исследованиях проявился великий талант Салливана в плане установления контакта и понимания мышления психотика. Салливан как личность обладал высоко развитой эмпатийностью, и замечательно использовал это в лечении шизофреников. Салливан не рассматривал этих больных как безнадежных, место которым – в дальних палатах психиатрических учреждений; больные могут быть излечены, если психиатр готов быть терпеливым, понимающим, наблюдательным.

Работая в больнице Шеппарда и Эноха Пратт, он организовал для пациентов специальную палату. Она была рассчитана на шестерых мужчин, страдающих шизофренией, и состояла из двух спален и гостиной. Палата была изолирована от остальной части больницы и обслуживалась шестью мужчинами, специально подобранными Салливаном и подготовленными им. Он ввел в обычай присутствие в комнате служителя во время интервьюирования пациента – оказалось, что это производит на последнего успокаивающее действие. В палату не допускались сиделки и вообще женщины. Салливан верил в эффективность гомогенной палаты, где живут пациенты одного пола, одной возрастной группы и с одной психиатрической проблемой.

Кроме того, Салливан вдохновлял психиатров и специалистов в области социальных наук на осуществления исследований, соотносимых с межличностной теорией. Многие из них отражены в журнале "Psychiatry" , который создавался в основном для распространения идей Салливана. Можно назвать три книги, во многом обязанные Салливану. В книге "Communication, the social matrix of psychiatry" (1951) Рюч (Ruesch, J.) и Бейтсон (Bateson, G.) применяют представления Салливана к проблемам человеческих отношений и взаимодействия между культурой и личностью. Фрида Фромм-Райхман (Fromm-Reichmann, F.) в известной книге "Principles of intensive psychotherapy" (1950) развила многие идеи Салливана относительно терапевтического процесса. Исследование Стентона и Шварца (Stanton, А. Н. & Schwartz, М. S., 1954), посвященное психиатрической клинике, четко описывает типы межличностных ситуаций в учреждении и влияние этих ситуаций на пациентов и персонал.

Некоторые исследования Салливана – свидетельство его активности как "политического психиатра". Он полагал, что нужно "служить, чтобы учиться". Им было осуществлено исследование чернокожего населения Юга совместно с Чарльзом С. Джонсоном (Johnson, С.S.) и чернокожего населения Вашингтона совместно с Э. Френклином Фрэзером (Frazier, Е.F.) (Sullivan, 1964). Во время войны он разрабатывал процедуры отбора, укрепления морали и эффективного лидерства. И мы уже отмечали его огромную работу по освобождению мира от напряжения и конфликтов.

Из четырех теорий личности, представленных в этой главе, наибольший стимул для исследований явила, по-видимому, теория Салливана. Одна из причин этого – в том, что Салливан при построении своей теории использовал язык, позволяющий преодолеть разрыв между теорией и наблюдением. Понятийные конструкции Салливана тесно связаны с эмпирическими наблюдениями, вследствие чего кажется, что он описывает поведение реальных людей, живущих по соседству. Абстрактность мысли не настолько затруднила понимание, чтобы была утеряна связь с конкретикой, можно сказать – с повседневным поведением людей. Межличностная теория обращена к земному, она приглашает к эмпирической проверке и вдохновляет на нее.

Статус в настоящее время. Общая оценка

Четыре представленные в этой главе теории сведены вместе, поскольку все они подчеркивают влияние социальных переменных на формирование личности. Все они так или иначе представляют реакцию на инстинктивистский позитивизм психоанализа Фрейда, хотя каждый из этих теоретиков признает, что многим обязан плодотворной мысли Фрейда. Все они стояли на плечах Фрейда и добавили сантиметры к его неимоверной высоте. Они придали личности социальное измерение, равное – если не более важное – измерению биологическому, предложенному Фрейдом и Юнгом. Кроме того, эти теории помогли психологии войти в сферу социальных наук.

Несмотря на общее "пространство обитания", каждая теория по-своему подходит к сочетанию социальных переменных. Эрих Фромм наибольшее внимание уделяет тому, как структура и динамика конкретного общества формируют социальный характер человека в соответствии с общими потребностями и ценностями этого общества. Карен Хорни, признавая влияние социального контекста, в котором обитает человек, больше обращается к формирующим личность семейным факторам. В этом отношении межличностная теория Салливана больше походит на взгляды Хорни, а не Фромма. Для Салливана первостепенное значение имеют взаимоотношения в младенчестве, детстве, отрочестве, и более всего он красноречив и убедителен, когда описывает связь между матерью и ребенком. Адлер же в поисках релевантных факторов странствует по всему общественному пространству – и везде их находит.

Хотя все четыре теории энергично протестуют против фрейдовой доктрины инстинктов и идеи неизменности человеческой натуры, ни одна из четырех не занимает радикальной позиции обусловленности средой, заключающейся в том, что личность порождается исключительно условиями общества, в котором рожден человек. Каждая теория по-своему согласна с тем, что есть такая вещь, как человеческая природа, приходящая в мир вместе с ребенком в основном в форме общих задатков и возможностей, а не в форме специфических потребностей и черт. Эти общие возможности, примером которых является социальный интерес по Адлеру или потребность в трансцендировании по Фромму, актуализируются и конкретизируются под воздействием формальных и неформальных воспитательных сил общества. В идеальных условиях – и в этом согласны данные теории – индивид и общество взаимозависимы: человек работает, служа обществу; общество, в свою очередь, помогает человеку достичь своих целей. Короче говоря, эти четыре теории не являются ни чисто социальными или социоцентристскими, ни исключительно психологическими или психоцентристскими: они действительно социально-психологические.

Далее, каждая теория не только допускает пластичность и гибкость человеческой природы, но допускает и такую же пластичность и гибкость общества. Если конкретное общество не соответствует человеческой природе, люди могут изменить его. Иначе говоря, люди создают тот тип общества, который, по их мнению, является наилучшим. Очевидно, что на пути развития общества возникают ошибки и, закрепившись в форме социальных институтов и обычаев, они с трудом поддаются исправлениям. Тем не менее, каждый теоретик оптимистически смотрит на возможности изменений, и каждый по-своему пытается осуществить изменения в структуре общества. Адлер поддерживал социал-демократическое движение, настаивал на необходимости совершенствования школ, основал детские воспитательные центры, требовал реформ в обращении с преступниками, выступал с лекциями по социальным проблемам. Фромм и Хорни в своих трудах и устных выступлениях указывали дорогу к лучшему обществу. Фромм, в частности, высказывался по поводу главных реформ, которые необходимо осуществить для оздоровления общества. Салливан до своей кончины пытался улучшить общество через международное сотрудничество. Все четверо как профессиональные терапевты часто сталкивались с тяжелыми последствиями несовершенства общественного устройства; как критики и реформаторы они выступали с позиций профессиональных знаний и практического опыта.

Другое общее для четырех теорий допущение заключается в том, что тревога – социально порождаемое явление. Люди от природы не являются "тревожными животными". Тревожными их делают условия жизни – призрак безработицы, нетерпимость и несправедливость, угроза войны, враждебность родителей. Измените эти условия, говорят наши теоретики и иссякнут источники тревоги. Люди по породе и не деструктивны – вопреки мнению Фрейда. Они могут стать деструктивными при фрустрации базовых потребностей, но и в этой ситуации фрустрации можно пойти другим путем – путем смирения или ухода.

Во всех теориях – за исключением теории Салливана – развиваются представления об уникальной индивидуальности и творческом Я. Несмотря на попытки общества вести людей строем, каждый человек до некоторой степени ухитряется сохранить творческую индивидуальность. Именно благодаря врожденным творческим силам человек может вносить изменения в общество. Отчасти в силу того, что люди различны, они создали общества различного типа – на разных этапах истории и в разных частях земного шара. Люди обладают не только творчеством, но и самосознанием. Они знают, чего хотят, и сознательно движутся к своим целям. Идея бессознательной мотивации не пользуется значительным вниманием теоретиков социально-психологической ориентации.

В целом, теории, разработанные Адлером, Фроммом, Хорни и Салливаном, существенно раздвинули горизонт фрейдистской психологии, открыв пространство социальных детерминант личности. Тем не менее, ряд критиков принижают оригинальность этих социально-психологических теорий. Они утверждают, что в теориях этих попросту разрабатывается один из аспектов клинического психоанализа, а именно, проблема Я и его защит. Фрейд ясно видел, что личностные черты часто представляют привычные защиты человека или стратегии противостояния внутренним и внешним угрозам в отношении Я. Потребности, склонности, стили, ориентации, персонификации, динамизмы и пр., обсуждаемые в представленных в этой главе теориях, включены в теорию Фрейда под названием "защит Я". Таким образом, заключают критики, ничего нового к Фрейду не добавлено – зато многое утеряно. Ограничив личность только системой Я, теоретики социально-психологической ориентации отрывают личность от витальных родников человеческого поведения, эволюции человека как вида. Преувеличив социальность человеческой личности, они лишили человека его великого биологического наследства.

Критика, иногда звучащая в адрес концепций человека, созданных Адлером, Фроммом и Карен Хорни (это не относится к Салливану), обвиняют их в "розовости" и идеалистичности. В мире, потрясенном двумя мировыми войнами и над которым нависла угроза третьей, не считая других многочисленных форм насилия и иррациональности людей, – образ разумного, сознательного, социализированного индивида удивляет странным несоответствием и недостоверностью. В этом плачевном положении вещей можно, конечно, обвинить не людей, а общество – именно так и поступают эти теоретики. Но ведь они утверждают или хотя бы подразумевают, что именно разумные человеческие существа создали тот тип социальной организации, который ответственен за то, что человек неразумен и несчастен. Таков великий парадокс этих теорий. Если люди столь сознательны, столь разумны, столь социальны, то почему они создали столько несовершенных социальных систем?

Философ Исаак Франк (Franck, I., 1966) отметил, что концепция человека, представленная Фроммом и другими гуманистическими и социальными психологами, в меньшей степени проистекают из исследований, а в большей выступают следствием их нормативных представлений. Они – не ученые, а моралисты. Франк утверждает, что человеческие склонности и черты этически нейтральны, и потому этические предписания нельзя выводить из того, что касается человеческой реальности. Однако трудно найти теоретика личности – от Фрейда до Фромма – кто не высказывал бы – явно или скрыто – моральных суждений относительно вредного влияния на человека со стороны социального окружения. Многие из них выписывают рецепты. Соучаствующие наблюдатели, сколь бы учены они ни были, вряд ли останутся нейтральными.

Иная, не столь резкая критика, имеющая, однако, больший вес среди психоаналитиков, связана с тем, что эти теории не могут точно определить средства, при помощи которых общество влияет на человека. Как человек обретает социальный характер? Как человек учится быть членом общества? Очевидное пренебрежение процессом научения в теориях, столь серьезно зависящих от представлений о научении в плане описания путей формирования личности, считается главным упущением. Достаточно ли просто быть причастным состоянию общества, чтобы это состояние влияло на личность? Механически ли штампуются социально одобряемые формы поведения и подавляются социально отвергаемые? Или же человек реагирует на социальные взаимодействия посредством инсайта и предвидения, "отбирая" те черты, которые, как он полагает, создадут лучшую организацию личности, и отвергая те, что представляются бессмысленными в плане самоорганизации? По большей части эти теории хранят молчание по поводу процессов научения, несмотря на то, что научение долгие годы было центральной проблемой американской психологии.

Хотя по сравнению с другими теориями эти социально-психологические теории не стимулировали многочисленных исследований, они благоприятно повлияли на интеллектуальный климат, в котором могли расцвести социально-психологические исследования – что и произошло. Социальная психология более не падчерица психологии. Она большая и чрезвычайно активная часть психологической науки. Адлер, Фромм, Карен Хорни и Салливан не единственные в ответе за взлет социальной психологии, но влияние их было значительно. Каждый из них внес немалый вклад в развитие представлений о человеке как социальном существе. Этим определяется их огромное значение для современности.


5.

ПЕРСОНОЛОГИЯ МЮРРЕЯ

Генри Мюррей, искушенный в биологии, клинической практике и академической психологии, – уникальное явление среди теоретиков личности. Могучей силой, интегрирующей эти разнообразные таланты, явился блестящий стиль Мюррея как писателя, связанный с его постоянным глубоким интересом к литературе и гуманитарным дисциплинам. Возникшая на базе этих трех источников теория демонстрирует глубокое уважение к биологическим факторам, полное понимание индивидуальной сложности человека и озабоченность тем, чтобы поведение было представлено таким образом, чтобы из теоретических положений естественно вытекала бы возможность контролируемого исследования.

В фокусе его теории – индивиды во всей их сложности, и это нашло отражение в термине "персонология", введенном Мюрреем (1938) применительно к собственным и чужим попыткам понять во всей глубине каждый индивидуальный случай. Он постоянно подчеркивал целостность поведения, указывая, что отдельные его фрагменты не могут быть поняты в отрыве от всей функционирующей личности. В отличие от многих разделявших это убеждение теоретиков, Мюррей старается создать абстракции, необходимые для построения различных специализированных исследований, всегда настаивая на том, что реконструкция возможна лишь после завершения анализа. Еще одним отличием от многих холистических теорий является его "полевая" ориентация: он придерживался идеи о том, что для адекватной оценки поведения необходим предварительный анализ и точное представление о том контексте среды, в котором осуществляется поведение. Мюррей не только подчеркивал важность детерминант среды, но и создал систему отражающих их понятий.

Прошлое индивида – или его история – важны для Мюррея так же, как настоящее индивида и его окружение. Его теория согласна с допущениями психоанализа относительно решающего значения младенчества и детства для взрослой жизни. Еще одно сходство с психоаналитическими представлениями заключается в том значении, которое придается бессознательной мотивации, и глубоком интересе к субъективным свободным вербальным отчетам индивида, включая продукты воображения.

Самой яркой отличительной чертой его теории является высоко дифференцированное и скрупулезное описание мотивации. Предложенная Мюрреем система понятий для описания мотивации нашла широкое применение и очень влиятельна. Еще одна необычная характеристика его теории – постоянный акцент на сосуществующих и функционально связанных физиологических процессах, сопровождающих процессы психические. Введенное им понятие "регнантность", которое мы обсудим позже, служит для того, чтобы теоретик постоянно имел в виду, что мозг – это локус личности и ее составляющих. Часто Мюррей подчеркивал важность подробного описания как необходимой прелюдии к сложным теоретическим построениям и исследованиям. С этим связан его глубокий интерес к таксономии и исчерпывающей классификации, что проявилось в подходе ко многим аспектам поведения.

Мюррей предпринял серьезные шаги к компромиссу между часто конфликтующими требованиями сложности клинического подхода и экономичности исследовательского. Он создал средства описания – по крайней мере, частичного – огромного разнообразия человеческого поведения; в то же время он решал задачу создания способов оценки переменных, играющих главную роль в его теоретических построениях. Эта двойная направленность естественно вела к уменьшению разрыва между клинической практикой и лабораторным исследованием.

Мы обозначим некоторые основные линии персонологии Мюррея; каков же сам создатель теории? Генри Мюррей родился 13 мая 1893 года В Нью-Йорке, получил образование в Гротонской школе в Гарвардском колледже, в 1915 году став бакалавром истории. Закончив Гарвард, он поступил в Колумбийский медико-хирургический колледж, который закончил в 1919 году первым в классе учеником. В 1920 году в Колумбии он получил степень магистра биологии и некоторое время преподавал в Гарвардском университете физиологию, вслед за чем прошел двухгодичную интернатуру по хирургии в Пресвитерианском госпитале в Нью-Йорке. Затем он вошел в штат Рокфеллеровского института медицинских исследований в Нью-Йорке, где в течение двух лет участвовал в качестве ассистента в эмбриологических исследованиях. Вслед за тем настал период учебы в Кембриджском университете, где в 1927 году он получил степень доктора биохимии за исследования в этой области. Именно во время обучения в Европе он заинтересовался психологией, и интерес этот укрепился во время визита в Цюрих к Карлу Юнгу, о котором он писал: "Первый совершенный, планетарный ум из всех, кого я встречал".

"Мы часами беседовали, странствуя по озеру или покуривая у камина в его фаустовском убежище. Отомкнулись великие врата мира чудес, я узрел то, что моей философии не снилось. За месяц было разрешено множество двусмысленных проблем, и я убыл, плененный глубинной психологией. Я смог прожить бессознательное, а это нечто, что невозможно почерпнуть из книг" (1940, с. 153).

Итак, глубоко заинтересовавшись психологией, Мюррей вернулся в свою страну, в Рокфеллеровский институт, где работал еще год, пока в 1927 году не принял приглашение на пост преподавателя психологии Гарвардского университета. Этот неконвенциональный выбор в качестве преподавателя необычного человека, не имеющего психологического образования, со стороны именитого академического департамента был организован Мортоном Принсом (Prince, М.), только что основавшим Гарвардскую психологическую клинику. Права этой клиники были предоставлены с условием, что работа ее будет связана с исследованиями и обучением в области патопсихологии и динамической психологии, и Принс, в поисках молодого перспективного ученого, которому можно было бы доверить будущее клиники, обратился к Мюррею. В 1928 году Мюррей стал ассистент-профессором и директором Психологической клиники, в 1937 году – адъюнкт-профессором. Он был одним из членов-учредителей Бостонского психоаналитического общества, и к 1935 году завершил психоаналитическую подготовку под руководством Франца Александера и Ганса Сакса. Прекрасное описание обучения психоанализу содержится в сборнике, посвященном психологам и психоанализу (Murrey, 1940).

В течение примерно пятнадцати лет, пока это не было прервано войной, Гарвардская психологическая клиника, интеллектуальным и духовным лидером которой был Мюррей, представляла арену в высшей степени творческой теоретической и эмпирической деятельности. Мюррей собрал вокруг себя группу талантливых молодых учеников, чьи объединенные усилия описать и исследовать человеческую личность были замечательно плодотворны. Книга "Explorations in personality" (1938) отчасти отражает продуктивность той эпохи, наиболее же важные результаты – в форме ценностей, концепций, намерений – связаны с такими именами, как Дональд У. Мак-Киннон (MacKinnon, D.W.), Саул Розенцвейг (Rosenzweig, S.), P. Невитт Сэнфорд (Sanford, R.N.), Сильван С. Томкинс (Tornkins, S.S.) и Роберт У. Уайт (White, R.W.). Именно здесь, в этой клинике, впервые серьезную академическую аудиторию получил психоанализ, были предприняты серьезные попытки перевести блестящие клинические инсайты Фрейда в экспериментальные процедуры, которые могли бы до некоторой степени их подтвердить или опровергнуть. И не только в собственных учениках пробуждал Мюррей чувство научного волнения, предощущения близкого открытия; двери клиники были открыты и для зрелых ученых – специалистов в различных областях (Эрик X. Эриксон (Erikson, Е.Н.), Кора Дюбуа (DuBois, С.), Уолтер Дик (Dyk, W.), X. Скаддер Мак-Кил (McKeel, Н.S.)), так что работа протекала в замечательной междисциплинарной атмосфере.

Эта эра подошла к концу в 1943 г., когда Мюррей оставил Гарвард, с тем, чтобы вступить в армейский медицинский корпус, где в звании майора, а затем подполковника организовал и руководил службой экспертизы для Управления стратегических служб. Его служба получила трудное задание подбора кандидатов для выполнения сложных, секретных и опасных миссий. Итоги деятельности этой группы нашли отражение в книге "Assessment of Men" (1948). В 1946 году за свою работу в вооруженных силах он был награжден орденом "За заслуги". В 1947 году он вернулся в Гарвард на временную работу в качестве преподавателя клинической психологии в только что сформированном департаменте социальных отношений и в 1950 году стал профессором клинической психологии. В 1949 году он организовал отделение клинической психологии при Гарвардском университете и там вместе с несколькими коллегами и студентами – выпускниками осуществлял исследования личности, включая анализ 88 подробных историй болезни. В 1962 году Мюррей стал почетным профессором. Он был отмечен наградой Американской психологической ассоциации "За выдающиеся научные достижения", Золотой медалью Американского психологического фонда за вклад в психологию.

Помимо пересмотра и развития собственных теоретических воззрений, Мюррей обращался к более широким проблемам современности, включая отмену войн и создание единого всемирного государства (1960а, 1961, 1962b). Мюррей считал – и был убежденным сторонником этой идеи – что творчество и разум способны разрешить любые проблемы, стоящие на пути человека. Он резко критиковал психологию за создание негативного образа человека и за ее "злокачественный нарциссизм".

Медицинское и биологическое образование Мюррея, его исследования в этих областях глубоко повлияли – как он постоянно показывает – на его представления о важности физических и биологических факторов поведения. Опыт медика – диагноста очевидным образом воплотился в убеждении относительно того, что личность должна в идеале оцениваться командой специалистов и что при этой оценке должны серьезно выслушиваться высказывания субъекта о самом себе. Интерес к таксономии или классификации поведения, равно как и убежденность в важности тщательного изучения индивидуальных случаев для будущего прогресса психологии, также в значительной мере связаны с его медицинским "базисом". Замечательное знание мифологии (1960b), произведений великой литературы прошлого и настоящего, особенно творчества Мелвилла (Melvill, Н.), обеспечили ему неисчерпаемый источник идей относительно людей, их способности на доброе и злое. Утонченное мышление Альфреда Норта Уайтхеда (Whithead, A.N.) явилось моделью логического и синтетического мышления, в то время как резкий, но блестящий Лоуренс Дж. Хендерсон (Henderson, L. J.) послужил моделью жесткости и критичности. Его признательность этим людям и многим другим, включая несколько поколений студентов, высказано в четырех очень личных документах (1940, 1959, 1967, 1968а). Принимая во внимание столь сложную родословную, не приходится удивляться, что результат столь сложен и многогранен.

Для каждого, кто знал Генри Мюррея, очевидно, что талант его и преданность делу изучения человеческой личности лишь отчасти воплощены в опубликованных работах. Его случайные замечания и свободные размышления по бесконечно разнообразным вопросам – а это было обязательной частью ленчей в Психологической клинике – одарили плодотворными исследовательскими идеями десятки учеников и коллег. К сожалению, не все эти "послания" пали на плодотворную почву, и можно лишь сожалеть, что изустное слово не может храниться и обогащать письменное. Эту тенденцию Мюррея – являть лишь некоторые плоды своего интеллекта – можно продемонстрировать на примере публикаций, связанных с двадцатипятилетним изучением творчества Германа Мелвилла. Годы увлеченной научной работы создали ему беспрецедентную репутацию среди исследователей Мелвилла – и тем не менее он опубликовал лишь две работы об этом писателе – властителе дум. Одна представляет блестящий анализ психологического смысла романа "Моби Дик" (1951с), другая – введение к одному из самых загадочных и необычных романов Мелвилла "Пьер" и проницательный его анализ (1949а).

Имея в виду относительную неадекватность письменных работ, мы обнаруживаем, что теория и результаты исследований Мюррея лучше всего отражены в книге "Explorations in personality" (1938), подводящей итог размышлениям и исследованиям персонала психологической клиники в конце первого десятилетия ее существования. Некоторые последующие исследования частично отражены в книге "A clinical study of sentiments" (1945), написанной в соавторстве с многолетней его сотрудницей Кристианой Морган (Morgan, С.D.) и в книге "Studies of stressful interpersonal disputations" (1963). Основные изменения в теоретических представлениях за последующие годы лучше всего отражены в совместной с Клайдом Клакхоном (Kluckhohn, С.) главе книги "Toward a general theory of action" (1951a), статье, опубликованной в "Dialectica" (1951b), в беседе, проведенной в Сиракузском университете (1958), главе, написанной для книги "Psychology: a study of a science" (1959) и в статье, написанной для Международной энциклопедии социальных наук (1968b). "Manual of Thematic Apperception Test" (1943) служит лучшим введением к работе с этим инструментом исследования личности, разработанным совместно с Кристианой Морган (1935), который стал одним из важнейших и широко применяющихся эмпирических средств при клиническом исследовании и исследовании личности. Искусство оценки и анализа способностей и главных тенденций человека воплощены в книге "Assessment of Men" (1948).

Структура личности

Значительное внимание Мюррея привлекает сущность личности, ее приобретения и достижения. На его взгляды относительно структуры личности серьезно повлияла психоаналитическая теория, хотя во многих отношениях они решительно отличаются от ортодоксального психоанализа. По отношению к слову "структура" Мюррей проявляет осторожность, так как оно предполагает постоянство, регулярность, закономерность. Он же считает, что личность постоянно изменяется. Здесь мы обсудим предложенное Мюрреем определение личности и понятия, разработанные им для репрезентации структуры личности.

Определение личности

Хотя Мюррей предложил много определений личности, в основе своей они могут быть сведены к следующему.

  1. Личность индивида – абстракция, сформулированная теоретиком, а не просто описание поведения индивида.

  2. Личность индивида соотносится с серией событий, охватывающих всю его жизнь. "История личности есть личность".

  3. В определении личности должны отражаться стабильные и повторяющиеся элементы поведения, равно как новые и уникальные.

  4. Личность – организующая и управляющая сила индивида. Ее функции – интегрировать конфликты и понуждения, которым подвержена личность, удовлетворять потребности индивида и строить планы на будущее.

  5. Личность локализована в мозге. "Нет мозга – нет личности".

Таким образом, ясно, что в его подходе одинаковое значение придается истории организма, организующей функции личности, стабильным и новым чертам индивидуального поведения, абстрактной или концептуальной природе личности и физиологическим процессам, составляющим основу психических.

События и сериалы

Основные данные для психолога представляют события, – субъект-объектные или субъект-субъектные интеракции, достаточно продолжительные для включения важных элементов любой данной поведенческой последовательности. По словам Мюррея,

"события – это то, что мы наблюдаем, пытаемся представить при помощи моделей, объяснить то, что мы пытаемся предсказать; факты, на основании которых мы проверяем наши формулировки" (1951b, сс. 269-270).

Хотя иногда событие можно определить достаточно точно – например, вербальный ответ, – как правило, возможно лишь очень общее определение. Учитывая это, Мюррей предлагает считать, что "в целом продолжительность события определяется 1) началом и 2) завершением динамически существенного стереотипа поведения..." (1951b, сс. 269).

Представление о том, что основная психологическая единица состоит из событий, отражает убеждение Мерея в том, что поведение во временном отношении очень трудно уловимо. Событие – это компромисс между практическими ограничениями, заданными интеллектом и приемами исследователя, и эмпирической данностью поведения в том же измерении. Мюррей считает, что события можно классифицировать в зависимости от того, являются они внутренними (мечты, решение задач, планирование наедине с собой) или внешними (взаимодействие с людьми или объектами среды). Внешние события двуаспектны: есть субъективный аспект переживаний и объективный поведенческий аспект.

Для большинства целей репрезентация поведения с точки зрения событий является вполне адекватной. Однако во многих случаях оказывается необходимым введение единицы, соответствующей большему периоду времени. Эта функциональная единица поведения называется сериалом.

"...направленная последовательность событий может быть названа сериалом. Таким образом, сериал (например, дружба, любовь, брак, деловая карьера) представляет относительно продолжительную функциональную единицу, которую можно описать лишь приблизительно. Возможно записывать важнейшие события по ходу сериала, отмечать важнейшие показатели развития – изменение диспозиций, прирост знаний, повышение способностей, улучшение качества работы и т.д. Ни одно событие сериала не может быть понято без соотнесения с тем, что к нему привело, без соотнесения с целями и задачами субъекта, его видением будущего" (1951b, с. 272).

Таким образом, представление поведения в терминах сериалов вынуждено, так как некоторые события настолько тесно между собой связаны, что их нельзя изучать изолировано без разрушения смысла.

Сериальные программы и планы

Очень важную для индивида роль играют сериальные программы, представляющие. организованные по порядку субцели, простирающиеся в будущее на месяцы и годы и ведущие – если все хорошо – к желаемому. Так, индивид стремится стать врачом, но между настоящим и целью стоят годы учебы и специальной подготовки. Если человек вырабатывает ряд субцелей, каждая из которых участвует в продвижении к медицинской степени, это может рассматриваться как сериальная программа.

Столь же важны планы – проекты снижения напряжения между конкурирующими потребностями и целями посредством организации разновременного проявления тенденций. Посредством плана индивид может добиться максимального проявления своих целей. Искусное планирование может существенно уменьшить интенсивность конфликта.

Недавно Мюррей объединил сериальные программы и планы под общим названием "упорядочивание", включающее и процесс планирования, и его результат – программу или план. Согласно нынешним представлениям Мюррея, упорядочивание – высший психический процесс того же уровня, что и познание. Цель познания – полное концептуальное понимание окружения, но, когда внешняя ситуация в достаточной мере понята, утверждается процесс упорядочивания – для определения линии поведения, стратегии и тактики.

Способности и постижения

В отличие от многих психологов, занимающихся проблемами личности, Мюррей постоянно проявлял интерес к способностям и достижениям, считая их важными составляющими личности. Эти составляющие играют главную роль в посредовании между диспозициями, действиями и конечными результатами, на которые ориентированы диспозиции. По сути, каждый субъект, исследовавшийся как личность, оценивался с точки зрения способностей и достижений в различных областях (физическая сфера, лидерство, социальная сфера, экономическая сфера, эротическая, интеллектуальная).

Основания личности

Даже если мы рассматриваем личность как постоянно меняющийся феномен, существуют определенные стабильные образования или структуры, принципиальные для понимание поведения. Репрезентируя эти психические структуры, Мюррей заимствует из психоанализа понятия Оно, Я и Сверх-Я, но содержательно рассматривает их несколько иначе.

Мюррей согласен с Фрейдом в том, что Оно – вместилище примитивных и неприемлемых импульсов. Здесь – источник энергии, внутренней мотивации, слепого и несоциализированного в человеке. Однако, полагает Мюррей, Оно включает и импульсы, приемлемые и с собственной, и с общественной точки зрения. Оно не просто включает тенденции к добру и злу; их сила у различных индивидов неодинакова. Следовательно, различны и сложности, с которыми сталкиваются люди в плане управления тенденциями Оно.

Далее, Я – не только препятствующая и подавляющая сила. Я должно не только сдерживать и подавлять определенные импульсы и мотивы, но, что важнее, организовывать, контролировать и планировать то, как они проявляются. Однако часть этой системы предназначена для поддержки и содействия определенным импульсам Оно. Сила и эффективность Я – важная детерминанта индивидуальной регуляции.

Сверх-Я в теории Мюррея, как и у Фрейда, рассматривается как порождение культуры. Сверх-Я представляет интернализированную подсистему, которая регулирует поведение индивида так же, как некогда это делали внешние по отношению к индивиду силы. Эти силы – в основном родители, но, помимо них, ровесники, учителя, общественные деятели, воображаемые персонажи, – действуют как представители культуры, так что интернализация их предписаний представляет интернализацию (по тенденции) предписаний культуры.

Со Сверх-Я тесно связано идеальное Я – идеализированный образ самого себя, себя желаемого, или ряд амбиций индивида. Идеальное Я может быть абсолютно отделено от Сверх-Я – например, если индивид хочет быть преступником, – или же может быть тесно с ним связан, и тогда индивид движется к своим целям соответственно общественным предписаниям. Если Сверх-Я доминирует, а идеальное Я подавляется, человек может пытаться служить "Божьей воле" или "общественному благу", отказываясь от личных амбиций.

Важно отметить, что представления Мюррея о Сверх-Я и идеальном Я предполагают более широкие возможности изменения в годы, следующие за детством, чем воззрения ортодоксального психоанализа. В нормальном развитии отношения между тремя инстанциями меняются; там, где в свое время на первых ролях было Оно, главное значение обретает Сверх-Я и – в конечном итоге – Я. Возможен счастливый случай, когда доброе Сверх-Я и сильное и искусное Я объединяются для того, чтобы обеспечить возможность адекватного проявления импульсов Оно в культурно одобряемой ситуации.

Позже, пересматривая свою теорию, Мюррей (1959) выделил более позитивные основания личности. Существуют, полагает он, созидательные и конструктивные процессы, которые не просто полезны для выживания или защиты от тревоги, но обладают собственной энергией, целями и способами осуществления. Человек испытывает потребность в творчестве и воображении, сочинении и конструировании – тогда он остается психологически здоровым. Творческое воображение, в сущности, может быть важнейшей характеристикой личности – и вместе с тем той, которой предоставляются наименьшие возможности для выражения.

Динамика личности

Основной вклад Мюррея в психологическую теорию наиболее очевиден тогда, когда он рассматривает человеческие стремления, влечения, страсти, желания, волеизъявления. Можно сказать, что созданная им психология – это прежде всего психология мотивации. Это внимание к мотивационным процессам абсолютно соответствует убеждению Мюррея относительно того, что ключ к пониманию человеческого поведения изучение основных тенденций человека. "...Самое главное, что следует открыть в человеке – ...это преобладающая направленность (или направленности) его активности, ментальной, вербальной или физической" (1951b, с. 276). Интерес Мюррея к направленности привел к созданию самой сложной и тщательно выстроенной системы мотивационных конструктов в современной психологии. Здесь явно проявилась его любовь к таксономии – в осуществлении тщательной объемлющей классификации человеческого поведения с точки зрения основополагающих мотивационных детерминант.

Разумеется, Мюррей не первый заговорил о важности анализа мотивационной сферы. Однако предложенное им описание содержит ряд существенных особенностей. Аналогичные попытки описания в психологии в основном строились исходя из принципа простоты и включали небольшое количество понятий. Мюррей же настаивал на том, что адекватное понимание мотивации должно опираться на использование достаточно большого числа переменных, хотя бы частично отражающих всю сложность человеческой мотивации. Он предпринял также серьезные попытки дать эмпирические дефиниции этих переменных, которые, даже не будучи исчерпывающими, по меньшей мере далеко продвинули операциональную состоятельность предшествующих схем человеческой мотивации. Результатом явился набор представлений, отражающих смелую попытку связать клиническое описание и требования, предъявляемые к эмпирическому исследованию.

Рассмотрение теории мотивации Мюррея мы начнем с обсуждения понятия "потребность", которое с самого начала было для него центральным, вслед за чем обсудим взаимосвязанные понятия "давление", "редукция напряжения", "тема", "интеграт потребностей", "единая тема" и "регнантность". Наконец, мы обратимся к взаимосвязанным понятиям "ценность" и "вектор", отражающим последний поворот в его теории.

Потребность

Хотя понятие "потребность" в психологии использовалось и используется очень широко, ни один теоретик не подверг его столь тщательному анализу и не дал столь полной классификации потребностей, как Мюррей. Особенности проведенного Мюрреем анализа отражены в определении:

"Потребность – это конструкт (конвенциональная фикция или гипотетическое представление), который обозначает силу, действующую в мозге, силу, которая организует перцепцию, апперцепцию, интеллектуальную деятельность, произвольные действия таким образом, чтобы наличная неудовлетворительная ситуация трансформировалась в определенном направлении. Иногда потребность побуждается напрямую определенными внутренними процессами.., но чаще (в состоянии готовности) – появлением одного или нескольких обычно эффективных давлений (сил среды)... Таким образом, она проявляется в том, что направляет организм в плане поиска или избегания встречи или, в случае встречи, в плане обращения внимания и реагирования на определенное давление... Каждая потребность характерным образом сопровождается определенным чувством или эмоцией и склонна к определенным формам изменения. Она может быть слабой или интенсивной, кратковременной или продолжительной. Но обычно она сохраняется и придает определенное направление внешнему поведению (или фантазиям), что изменяет исходные обстоятельства так, чтобы приблизить конечную ситуацию, которая должна успокоить (умиротворить или удовлетворить) организм" (1938, с. 123-124).

Из этого определения видно, что понятию "потребность", как и понятию "личность", придается гипотетический статус, но тем не менее оно связывается с основополагающими физиологическими процессами мозга. Понятно и то, что потребности могут побуждаться "изнутри" или актуализироваться под влиянием внешней стимуляции. В любом случае потребность вызывает активность организма и поддерживает ее до тех пор, пока ситуация взаимодействия "организм-среда" не изменяется так, что потребность редуцируется. Некоторые потребности сопровождаются эмоциями и. чувствами и часто ассоциируются с конкретными инструментальными актами, эффективными в плане создания желательного конечного состояния.

Мюррей утверждает, что о существовании потребности можно заключить на основе: 1) эффекта или результата поведения; 2) конкретного стереотипа или способа осуществления поведения; 3) избирательного внимания или реагирования на определенный вид стимульных объектов; 4) выражения конкретной эмоции или аффекта; 5) выражения удовлетворения при достижении определенного эффекта или неудовлетворения, если эффект не достигнут (1938, с. 124). Дополнительные показатели представляют субъективные отчеты о переживаниях, целях, намерениях. Дав общее определение, выявив перечисленные показатели, Мюррей на основе интенсивного изучения небольшого числа субъектов составил ориентировочный список из двадцати потребностей. Хотя этот перечень подвергался в дальнейшей работе серьезной модификации, изначальные двадцать потребностей остаются высоко репрезентативными. Эти переменные были представлены в работе "Explorations in personality" (1938) с обозначением фактов, связанных с каждой из потребностей, и вопросов, с помощью которых можно осуществить оценку потребности; были указаны сопутствующие потребности эмоции и даны иллюстративные примеры. Двадцать потребностей приведены в таблице 5-1.

Типы потребностей

Таким образом, мы видели, как Мюррей определяет потребность, рассмотрели предложенные им показатели или критерии для определения потребности и типичный перечень потребностей.

Таблица 5-1

ИЛЛЮСТРАТИВНЫЙ ПЕРЕЧЕНЬ ПОТРЕБНОСТЕЙ ПО МЮРРЕЮ

Потребность | Краткое определение
В самоунижении | Пассивно подчиняться внешним силам. Готовность принять обиду, обвинения, критику, наказание. Готовность сдаться. Подчиниться судьбе. Допустить собственную "второсортность", признать свои заблуждения, ошибки, поражения. Исповедоваться и искупать вину. Обвинять себя, принижать, выставлять в худшем виде. Искать боли, наказания, болезни, несчастья и радоваться им.
В достижении | Выполнять нечто трудное. Управлять, манипулировать, организовывать – в отношении физических объектов, людей или идей. Делать это по возможности быстро и самостоятельно. Преодолевать препятствия и добиваться высоких показателей. Самосовершенствоваться. Соперничать и опережать других. Осуществлять таланты и тем повышать самоуважение.
В аффилиации | Тесно контактировать и взаимодействовать с близкими (или теми, кто похож на самого субъекта или любит его). Доставлять удовольствие катектируемому объекту и завоевывать его привязанность. Оставаться верным в дружбе.
В агрессии | Силой преодолевать противостояние. Сражаться. Мстить за обиды. Нападать, оскорблять, убивать. Противостоять насилием или наказывать.
В автономии | Освобождаться от уз и ограничений. Сопротивляться принуждению. Избегать или прекращать деятельность, предписанную деспотичными авторитарными фигурами. Быть независимым и действовать соответственно своим побуждениям. Не быть чем-либо связанным, ни за что не отвечать. Пренебрегать условностями.
В противодействии | В борьбе овладевать ситуацией или компенсировать неудачи. Повторными действиями избавляться от унижения. Преодолевать слабость, подавлять страх. Смывать позор действием. Искать препятствия и трудности. Уважать себя и гордиться собой.
В защите | Защищаться от нападений, критики, обвинений. Замалчивать или оправдывать ошибки, неудачи, унижения. Отстаивать Я.
В уважении | Восхищаться вышестоящим и поддерживать его. Восхвалять, воздавать почести, превозносить. С готовностью поддаваться влиянию ближних. Иметь пример для подражания. Подчиняться обычаю.
В доминировании | Контролировать окружение. Влиять или направлять поведение других – внушением, соблазном, убеждением. указанием. Разубеждать, ограничивать, запрещать.
В эксгибиции | Производить впечатление. Быть увиденным и услышанным. Возбуждать, удивлять, очаровывать, развлекать, шокировать, заинтриговывать, забавлять, соблазнять.
В избегании ущерба | Избегать боли, ран, болезней, смерти. Избегать опасных ситуаций. Принимать предупредительные меры.
В избегании позора | Избегать унижений. Уходить от затруднений или избегать ситуаций, в которых возможно унижение, презрение, насмешка, безразличие других. Воздерживаться от действий с целью избежать неудачи.
В опеке | Проявлять сочувствие и помогать беззащитным в удовлетворении их потребностей – ребенку или кому-то, кто слаб, обессилен, устал, неопытен, немощен, потерпел поражение, унижен, одинок, удручен, болен, в затруднении. Помогать при опасности. Кормить, поддерживать, утешать, защищать, опекать, лечить.
В порядке | Приводить все в порядок. Добиваться чистоты, организованности, равновесия, опрятности, аккуратности, точности.
В игре | Действовать "забавы ради" – без иных целей. Смеяться, шутить. Искать расслабления после стресса в удовольствиях. Участвовать в играх, спортивных мероприятиях, танцах, вечеринках, азартных играх.
В отвержении | Избавиться от негативно катектируемого объекта. Избавляться, отказываться, изгонять или игнорировать нижестоящего. Пренебрегать объектом или обманывать его
В чувственных впечатлениях | Искать чувственные впечатления и радоваться им.
В сексе | Создавать и развивать эротические взаимоотношения. Иметь половые отношения.
В поддержке | Удовлетворять потребности благодаря сочувственной помощи близкого. Быть тем, кого опекают, поддерживают, окружают заботой, защищают, любят, кому дают советы, кем руководят, кого прощают, утешают. Держаться ближе к преданному опекуну. Всегда иметь рядом того, кто окажет поддержку.
В понимании | Ставить вопросы или отвечать на них. Интересоваться теорией. Размышлять, формулировать, анализировать, обобщать.

Murray (1938), сс. 152-226.

Помимо этого, важно рассмотреть основания для различения типов потребностей. Прежде всего, различаются первичные и вторичные потребности. Первичные или висцерогенные потребности связаны с характерными органическими явлениями и физическим удовлетворением. Примеры – потребность в воздухе, воде, пище, сексе, лактации, уринировании и дефекации. Вторичные или психогенные потребности предположительно выводятся из первичных и характеризуются отсутствием очевидной связи с каким бы то ни было специфическим органическим процессом или физическим удовлетворением. Примерами служат потребность в приобретении, конструировании, достижении, признании, эксгибиции, доминировании, самостоятельности, уважении.

Во-вторых, различаются открытые и скрытые потребности, то есть проявляющиеся и латентные. Речь здесь идет о тех потребностях, которым позволительно проявляться более или менее непосредственно, и о тех, что в общем случае сдерживаются или вытесняются. Можно сказать, что открытые потребности обычно проявляются в моторном поведении, тогда как скрытые – в мире фантазий и сновидений. Существование скрытых потребностей – в значительной мере следствие образования интернализованных структур (Сверх-Я), определяющих правильное или приемлемое поведение. Некоторые потребности не могут быть непосредственно выражены без нарушения условностей и стандартов, привнесенных обществом через родителей, и эти потребности часто действуют на скрытом уровне.

В-третьих, существуют фокальные потребности и диффузные потребности. Некоторые потребности тесно связаны с определенными объектами среды, тогда как другие являются настолько общими, что подходят почти к любой ситуации. Мюррей отмечает, что, за исключением некоторых особых случаев фиксации, объект потребности может изменяться, как и способ удовлетворения. То есть сфера, с которой связана потребность, может расширяться или сужаться, а количество инструментальных актов, связанных с удовлетворением потребности, может увеличиваться или уменьшаться. Если потребность прочно связана с неадекватным объектом, это называется фиксацией и обычно расценивается как патология. В то же время Мюррей отмечает, что неспособность потребности к относительно стабильному "предпочтению" объекта и "перескакивание" с объекта на объект может быть столь же патологичным, как и фиксация.

В-четвертых, существуют потребности проактивные и реактивные. Проактивные потребности преимущественно детерминированы изнутри, когда человек становится "спонтанно действующим" в результате чего-то, происходящего в личности, а не вереде. Реактивные же потребности активируются вследствие некоторых событий в среде, как реакция на них. Различие здесь во многом то же, что между реакцией, вызванной соответствующим стимулом, и реакцией, вызванной отсутствием важной стимульной переменной. Эти понятия Мюррей использует также для описания взаимодействия между двумя или более людьми, когда один индивид выступает как проактор (инициирует взаимодействие, задает вопросы, вообще продуцирует стимулы, требующие чужой реакции), а другой – как реактор (реагирует на стимулы, продуцируемые проактором).

В-пятых, различаются процессуальная активность, модальные потребности и эффектные потребности. Американские психологи, традиционно обращающие внимание на то, что функционально и полезно, постоянно выделяли эффектные потребности – потребности, направленные на определенное желательное состояние или результат. Мюррей же настаивал на равной значимости процессуальной активности и модальных потребностей – тенденций к осуществлению определенных актов ради самого осуществления. Беспорядочное, некоординированное, нефункциональное действие различных процессов (зрение, слух, мышление, речь и т.д.), возникающее с рождения, называется процессуальной активностью. Это – "чистое функциональное удовольствие", делание ради делания. Модальные же потребности предполагают, что нечто осуществляется на определенном уровне качества и совершенства. Это все еще активность, к которой стремятся и которая приносит радость, но доставляет истинное удовлетворение лишь тогда, когда выполняется на определенном – высоком уровне.

Взаимоотношение потребностей. Очевидно, что потребности не полностью изолированы друг от друга, и природа их взаимодействий или взаимовлияний имеет огромное теоретическое значение. Мюррей принимает положение о том, что существует иерархия потребностей, при которой определенные тенденции занимают более высокое положение, чем другие. По отношению к потребностям, которые, "не будучи удовлетворенными, начинают главенствовать с наибольшей силой" (1951а, с. 452), используется понятие доминирования. Так, в ситуации, когда две или более потребностей требуют несовместимых реакций, именно доминирующая потребность (связанная с болью, голодом, жаждой, например) станет действующей, так как ее удовлетворение не может быть отсрочено. Минимальное удовлетворение таких потребностей необходимо прежде, чем смогут вступить в силу другие. При исследовании личности Мюррей обычно рассматривал конфликт, в который включены потребности. В его работах каждый субъект обычно оценивается в плане интенсивности конфликта в определенных ключевых сферах, например – самостоятельность против уступчивости, достижение против удовольствия.

В определенных обстоятельствах посредством единой линии поведения может быть удовлетворено множество потребностей. В тех случаях, когда различные потребности осуществляются в одном и том же поведении, Мюррей говорит о смешении потребностей. Другая важная разновидность взаимоотношений потребностей описывается понятием субсидиации. Субсидирующая потребность – та, что служит удовлетворению другой: например, индивид может проявлять потребность в агрессии, но это служит лишь удовлетворению потребности в приобретении. Во всех случаях, когда действие одной потребности служит лишь инструментом удовлетворения другой, мы называем ее субсидирующей другую. Отслеживание звеньев субсидиации может иметь большую ценность для выявления доминирующих основных мотивов индивида.

Мы исследовали то, как Мюррей представляет мотивацию индивида. Однако эти личные мотивы тесно связаны с событиями, происходящими вне индивида, и нам предстоит рассмотреть то, как эти важнейшие события среды представляет Мюррей.

Прессы

Так же, как понятие "потребность" отражает важные внутренние детерминанты человеческого поведения, понятие "пресс" отражает важные детерминанты поведения, исходящие из среды. Проще говоря, пресс – это характеристика или свойство объекта среды или человека, которое облегчает или затрудняет достижение индивидом его цели. Прессы связаны с людьми или объектами, имеющими прямое влияние на усилия, предпринимаемые индивидом для удовлетворения своих потребностей. "Пресс объекта – это то, что он может сделать с субъектом или для субъекта, – сила, которая так или иначе влияет на благосостояние субъекта" (1938, с. 121). Представляя среду в терминах прессов, исследователь надеется выделить и классифицировать важные части того мира, в котором живут индивиды. Разумеется, мы лучше представляем, что – скорее всего – сделает индивид, если располагаем картиной не только его мотивов или направляющих тенденций, но и картиной его интерпретации среды. Понятие пресса предназначено именно для этого.

Для различных целей Мюррей разработал различные перечни прессов. Это отражено в классификации, представленной в таблице 5-2, отражающей важные события или воздействия, имеющие место в детстве. На практике эти прессы не только определяются как действующие в данном индивидуальном опыте, но им приписывается и количественный рейтинг для обозначения силы или значимости в жизни индивида.

Важно различать значимость объектов среды в восприятии или интерпретации индивида (бета-прессы) и свойства этих объектов в реальности или в том, как они открываются в объективном исследовании (альфа-прессы). Поведение индивида теснее связано с бета-прессами, однако важно выявить ситуации значительных расхождений между бета-прессом, на который реагирует индивид, и альфа-прессом, действующим в реальности.

Таблица 5-2

СОКРАЩЕННЫЙ ПЕРЕЧЕНЬ ПРЕССОВ

  1. Отсутствие семейной поддержки
    Культурные противоречия
    Семейные противоречия
    Нетвердая дисциплина
    Родительская сепарация
    Отсутствие родителя – отца, матери
    Болезнь родителя – отца, матери
    Смерть родителя – отца, матери
    Неполноценный родитель – отец, мать
    Бедность
    Бытовая неустроенность

  2. Опасность беды
    Отсутствие физической поддержки, высота
    Вода
    Одиночество, темнота
    Бурная погода, молния
    Огонь

  3. Недостаток или потеря
    – кормления
    – собственных вещей
    – общения
    – разнообразия

  4. Сдерживания, отказы

  5. Отвержение, равнодушие, презрение

  6. Соперник, конкурирующий завистник

  7. Рождение сиблинга

  8. Агрессия
    Дурное обращение старшего мужского пола
    – женского пола
    Дурное обращение со стороны сверстников
    Заносчивые сверстники

  9. Доминирование, принуждение, препятствование
    Дисциплина
    Религиозное воспитание

  10. Опека, балование

  11. Поддержка, требование нежности

  12. Уважение, признание

  13. Аффилиация, дружба

  14. Секс
    Обнажение
    Обольщение: гомосексуальное, гетеросексуальное
    Родительская половая связь

  15. Ложь или предательство

  16. Неполноценность
    – физическая
    – социальная
    – интеллектуальная

Murray, 1938, сс. 291-292

Редукция напряжения

Как мы уже видели, с точки зрения Мюррея индивид действует на основе сложной системы мотивов. Далее, он признает, что при актуализации потребности индивид оказывается в состоянии напряжения, а удовлетворение потребности ведет к его редукции. Наконец, организм научится обращаться к тем объектам и осуществлять те акты, которые в прошлом ассоциировались со снижением напряжения.

Хотя Мюррей одобряет такую формулировку, он утверждает, что она не полностью соответствует положению вещей. Индивид не только научается действовать так, чтобы редуцировалось напряжение и он таким образом был бы удовлетворен; помимо этого, он научается действовать так, чтобы увеличить напряжение, которое будет редуцировано в будущем – в связи с чем и удовольствие будет сильнее. Пример повышения напряжения с целью получения удовлетворения – игра, предваряющая завершение полового акта.

Следует заметить, что это положение применимо только к эффектным потребностям. Когда речь идет о процессуальной активности и модальных потребностях, удовлетворение приносит сам процесс активности, и интенсивность удовлетворенности в начале и в середине может быть той же, что в конце.

Мюррей принимает положение, согласно которому человек действует как бы имея в виду возрастание удовлетворения и снижение напряжения. Однако это лишь намерение или вера со стороны действующего, и не всегда оказывается так, что действие, которое, как он полагает, приведет к снижению напряжения и удовлетворению, действительно к этому приведет. Более того, люди не мотивированы на удовлетворение вообще; в каждом случае речь идет о специфическом напряжении, релевантном конкретной потребности: именно это напряжение человек старается редуцировать. Таким образом, удовлетворение – во многом следствие потребностных состояний и их поведенческих следствий.

Тема

Тема – молярная и интерактивная единица поведения. Она включает побуждающую ситуацию (пресс) и потребность. Таким образом, она соотносится с взаимодействием между потребностями и прессами и обеспечивает возможность более глобального, менее "частичного" взгляда на поведение. Благодаря этому понятию теоретик может представить ситуации, активирующие определенные потребности, а также исход или результирующие действия этих потребностей.

Темы варьируют от простых формулировок касательно субьект-объектных взаимодействий до более общих и приблизительных касательно длительных взаимодействий; возможны и формулировки, отражающие сочетания простых тем (сериальные темы). Тема как единица анализа – естественное следствие убежденности Мюррея в том, что межличностные отношения следует описывать как диадические. Это означает, что теоретик должен представлять не только интересующего его субъекта, но и того, с кем он взаимодействует. Чтобы предсказать конкретные социальные взаимодействия между двумя людьми, теоретик должен равное внимание уделить и субъекту, и объекту.

Потребностный интеграт

Хотя потребности не обязательно "привязаны" к особому объекту среды, часто случается, что индивид – вследствие опыта – начинает ассоциировать конкретные объекты с определенными потребностями. Равным образом с потребностью могут ассоциироваться усвоенные реакции, способы приближения к объекту или избегания объекта. Когда имеет место такая интеграция потребности, образа объекта или мысли о нем, и инструментальных актов, Мюррей говорит о потребностном интеграте. Потребностный интеграт – это устойчивая "тематическая диспозиция" – потребность в определенном способе взаимодействия с определенного рода человеком или объектом. При наличии потребностного инеграта возбуждение потребности обычно побуждает человека к осуществляемому соответствующим образом поиску того объекта среды, который соотносится с образом, выступающим как часть потребностного интеграта.

Единая тема

Единая тема – это по существу единичный стереотип связанных потребностей и прессов, извлеченный из инфантильного опыта, придающий смысл и связность большей части поведения индивида. В основном он действует как бессознательная сила. Единую тему не всегда возможно раскрыть, хотя возможно прийти к формулировкам относительно развития, которые проливают свет на поведение индивида (в целом или в большей части) и без которых поведение невозможно упорядочить. Мюррей рассматривает единую тему человека как "ключ к его уникальной природе" и говорит:

"Единая тема – это соединение взаимосвязанных (сотрудничающих или конфликтующих) доминирующих потребностей, с прессом, воздействию которого индивид подвергался в одном или более случаях, испытывая удовлетворение или травматические переживания, в раннем детстве. Тема может означать первичное детское переживание или последующее реактивное образование. Но, независимо от природы и особенностей генеза, она в многообразных формах повторяется в течение последующей жизни" (1938, сс. 604-605).

Регнантные (главенствуюшие) процессы

Регнантный процесс – это физиологическое сопровождение доминирующего психического процесса. В предлагаемом Мюрреем определении личности, как и при обсуждении понятия потребности, мы видели, что он явно подчеркивает важность физиологических или неврологических процессов, стоящих за феноменами, представляющими интерес для психолога. Намерение локализовать или соотнести все психические процессы с функционированием мозга привело к возникновению особого понятия – регнантности – предназначенного удержать это тождество мозга и личности на переднем плане внимания теоретика. Определяя это понятие, Мюррей говорит:

"Может оказаться удобным отнестись к взаимосвязанным процессам, образующим доминирующие конфигурации в мозге, как к регнантным, и далее, обозначить тотальность процессов, возникающую в определенный момент (унитарный темпоральный фрагмент мозговых процессов) как регнантность... До определенной степени регнантная потребность господствует в организме" (1938, с. 45).

Мюррей также поясняет, что все сознательные процессы являются регнантными, но не все регнантные сознательны. Таким образом, сознательность – лишь одно из свойств доминирующего психического процесса и, следовательно, в каждом конкретном случае может как присутствовать, так и отсутствовать.

Векторно-ценностная схема

Одним из недостатков понятий "потребность" и "пресс" – в той мере, в какой мы успели их обсудить, – является то, что они недостаточно соотнесены с глубинными основами поведения, с тем, насколько потребности связаны с другими потребностями и прессами. Мюррей пытался представить взаимодействие между детерминантами поведения более адекватно. Он рассуждает о том, что потребности всегда действуют в связи с некоторой ценностью или же предполагают возникновение некоторого итогового состояния, и, таким образом, ценность должна учитываться при анализе мотивации.

"Поскольку наблюдения и опыт свидетельствуют о том, что агрессия, как и другие виды поведения, имеет цель (функцию), которую лучше всего определить с точки зрения некоторой ценностной сущности (ее строения, консервации, выражения или репродукции), то указание на эту ценность в связи с названной активностью может сослужить хорошую службу для понимания динамики поведения" (1951b, с. 288).

В своей схеме Мюррей предлагает представить поведение в виде векторов, отражающих широкий спектр "физических или психологических направлений активности". Ценности, которым служат вектора, представлены рядом понятий. Хотя схема не до конца разработана Мюрреем, он предложил пробный перечень ценностей и векторов. К векторам относятся отвержение, принятие, обретение, конструирование, сохранение, выражение, трансмиссия, исключение, деструкция, защита, избегание. К ценностям относятся тело (физическое благополучие), собственность (полезные объекты, благосостояние), власть (сила принимать решения), аффилиация (межличностная привязанность), знание (факты и теории, наука, история), эстетические формы (красота, искусство) и идеология (система ценностей, философия, религия). На практике предполагается, что эти вектора и ценности образуют таблицу взаимопересекающихся рядов и столбцов, каждая ячейка которой обозначает поведение, соответствующее конкретному вектору, обслуживающему конкретную ценность.

Развитие личности

Мы рассмотрели систему рабочих понятий, разработанных Мюрреем для репрезентации диспозиций или стремлений индивида; кроме того, мы рассмотрели понятия, отображающие значимые события среды. Таким образом, теперь индивида можно в любой момент времени представить как сложный интеграт потребностей и прессов или векторов и ценностей, а также личностных структур, способностей, достижений, чувств. Но мы узнали и то, что "история организма есть организм", и это ясно указывает на то, что представлять индивида в отдельный момент времени явно недостаточно. Лонгитюдинальное исследование индивида – предмет первостепенной важности, и Мюррей много сообщает о путях психического развития.

Переменные, которые мы обсуждали, могут, разумеется, рассматриваться применительно к любому моменту развития. Однако в дополнение к этому Мюррей разработал более совершенное по сравнению с психоаналитическим представление о комплексах, дающее возможность отобразить особенно важные детские переживания. Хотя взгляды Мюррея по поводу развития испытали сильное влияние психоаналитической теории, он вводит новые параметры, а также проявляет исключительную изобретательность в разработке средств измерения некоторых важных переменных.

Обсуждение развития мы начнем с рассмотрения детских комплексов, за чем последует краткое изложение позиции Мюррея в отношении ряда теоретических проблем, включая проблемы наследственности и созревания, научения, социокультурных детерминант развития, уникальности индивида, роли бессознательных факторов, процесса социализации.

Детские комплексы

Если мы согласны с тем, что ранние события жизни являются чрезвычайно важными детерминантами взрослого поведения, то перед нами встает проблема эмпирического плана, связанная с тем, что эти события во многом предшествуют языковому развитию. Следовательно, обычные методы измерения и оценки неприменимы, и исследователь вынужден ориентироваться на внешнее наблюдение за ребенком и неопределенные реконструкции, которые может осуществить индивид после овладения языком. На основании этих двух источников были выделены несколько сфер переживаний, особенно важных для развития ребенка и, следовательно, взрослого. Мюррей считает, что это:

"...пять в высшей степени приятных состояний или форм активности, каждая из которых прерывается, фрустрируется или ограничивается (на определенном этапе развития) внешними силами: 1) безопасное, пассивное и зависимое существование в утробе матери (грубо прерываемое болезненным переживанием рождения); 2) чувственное удовольствие от сосания хорошей пищи из материнской груди (или бутылочки), покоясь на руках у матери в ситуации безопасности и зависимости (что прерывается отнятием от груди); 3) радость от приятных чувств, сопровождающих дефекацию (что ограничивается обучением правилам туалета); 4) приятные чувственные переживания, сопровождающие уринирование... и 5) захватывающее возбуждение вследствие генитальных фрикций (на что налагается запрет с угрозой наказания)" (1938, сс. 361-362).

Все это, как указывают психоаналитики, ставит перед растущим ребенком особые проблемы. Вклад Мюррея – разработка и уточнение ортодоксальных фрейдистских взглядов.

В случаях, когда влияние этих инфантильных переживаний на последующее поведение ясно и экстенсивно, мы говорит о комплексе. Предполагается, что актуально все индивиды обладают "комплексами" различной степени жесткости, и лишь в исключительных случаях это означает аномалию. С точки зрения Мюррея, комплекс – это "постоянный интеграт (выведенный из одного из вышеуказанных приятных состояний), который определяет (бессознательно) дальнейшей путь развития..." (1938, с. 363).

Мюррей дает определения и примерную спецификацию для рассмотрения пяти комплексов: клаустрального, орального, анального, уретрального и кастрационного. Каждый представляет результат событий, связанных с одной из обозначенных областей приятных переживаний.

Клаустральный комплекс представляет остатки внутриутробного, или пренатального, опыта индивида. Эту сферу опыта исследовали психоаналитики, включая Фрейда и Ранка. Мюррей свел эти идеи вместе, систематизировал их и предложил соответствующее обозначение. Он полагает, что под этим общим названием существует три особых типа комплекса:

"...1) комплекс, образующийся вокруг желания восстановить состояние, преобладавшее до рождения; 2) комплекс, центром которого выступает беспомощность и тревога относительно отсутствия поддержки; 3) комплекс, направленный с тревогой против удушения и ограничения" (1938, с. 363).

Дав общую спецификацию комплексов, Мюррей приступает к детальному рассмотрению симптомов или критериев, на основе которых можно определить каждый из трех типов клаустрального комплекса. Простой клаустральный комплекс (восстановление внутриутробных условий) характеризуется: катексисом клаустры (отгороженным наподобие матки местам), опекающих наподобие матери объектов, смерти, прошлого, сопротивлением изменениям, потребностями в пассивности, избегании ущерба, уединении и поддержке. Таким образом, возникает картина пассивного, зависимого человека, ориентированного на прошлое и в целом сопротивляющегося нововведениям и изменениям. Комплекс страха отсутствия поддержки проявляется в страхе перед открытыми пространствами, падениями, опасностью утонуть, землетрясениями, огнем, возможностью отсутствия семейной поддержки. Комплекс выхода соотносится с бегством или отделением и проявляется в катексисе открытых пространств и свежего воздуха, в потребности двигаться и путешествовать, стремлении к изменениям, в клаустрофобии и в сильной потребности в самостоятельности. Таким образом индивид, у которого проявляется этот комплекс, во многих отношениях противоположен обладателю простого клаустрального комплекса.

Оральные комплексы представляют дериваты ранних переживаний, связанных с кормлением, и вновь Мюррей предлагает рассматривать три особых субкомплекса, каждый из которых связан с ротовой полостью, но предполагает особый вид активности. Оральный комплекс поддержки включает оральную активность в комбинации с пассивными и зависимыми тенденциями. Наличие этого комплекса может быть установлено на основе оральных автоматизмов – например, сосания; катексиса оральных объектов – таких, как сосок, грудь, большой палец; компульсивным еде и питью; потребности в пассивности и поддержке; катексису опекающих объектов; подавлению агрессивных потребностей. Оральный комплекс агрессии предполагает сочетание оральной активности с агрессией и проявляется в оральных автоматизмах – например, кусании; катектировании твердых оральных объектов (мясо, кости); сильных агрессивных потребностях; амбивалентности в отношении властных фигур; проекции оральной агрессии (мир видится наполненным кусающими агрессивными объектами); в потребности избегать повреждений; боязни кусающих объектов; в заикании. Оральный комплекс отвержения включает сплевывание и отвращение к оральной активности и оральным объектам. Более специфически он обнаруживается в негативном катексисе определенной пищи, в низкой пищевой потребности, боязни оральных заражений и повреждений, рвотных позывах, потребности в уединении и самостоятельности, нелюбви к опекающим объектам.

Анальный комплекс – дериват событий, ассоциируемых с актом дефекации и обучением контролю над кишечником. Мюррей, вслед за Фрейдом и Абрахамом, полагает, что здесь можно выделить два особых комплекса, один из которых изначально связан со склонностью к испражнению, а другой – со склонностью к сдерживанию. Анальный комплекс сдерживания включает основополагающий катексис в отношении фекалий, но это скрыто за видимым отвращением, стыдливостью и негативной реакцией на дефекацию. Этот комплекс ассоциируется с анальной теорией рождения и анальной сексуальностью, а также с потребностью в самостоятельности, хотя в этом случае самостоятельность проявляется скорее в сопротивлении внушению, чем в поиске независимости и свободы. Разумеется, при этом комплексе воспроизводится знаменитая фрейдовская триада "бережливость, чистота, упрямство", предложенная как характеристика "анального характера". Анальный комплекс отвержения предполагает понос и катексис фекалий и в дальнейшем – потребность в агрессии, в частных случаях включает склонность к беспорядку и грязи; анальную теорию рождения, потребность в самостоятельности, анальную сексуальность.

Поначалу Мюррей (1938) считал уретральный комплекс сравнительно менее важным. Первоначально он указывал, что к этому комплексу относится мочеиспускание в постель, уретральное загрязнение и уретральный эротизм. Последующие исследования убедили его в том, что для многих людей эта сфера обладает чрезвычайной значимостью, и он дал подробное описание этого комплекса и предложил ряд средств для его измерения, хотя эти материалы по настоящее время не опубликованы. Он также предложил называть этот синдром комплексом Икара – по имени мифологического персонажа, вопреки совету отца подлетевшего слишком близко к солнцу, в результате чего расплавились его искусственные крылья, и он погиб. Подробная история американского Икара опубликована (Murray, 1955). Недавно он указал, что икарический индивид обычно проявляет такие свойства, как катексис огня, энурез в прошлом или настоящем, стремление к бессмертию, сильный нарциссизм и высокие амбиции, исчезающие при неудачах.

Кастрационному комплексу в первых работах Мюррея также уделялось меньше внимания, чем трем рассмотренным вначале. Он полагает, что этому комплексу следует придавать смысл и значение, более ограниченные, чем те, что придает психоанализ:

"Нам кажется, что лучше свести термин "кастрационный комплекс" к его буквальному значению: тревога, побуждаемая фантазиями относительно пениса. Этот комплекс встречается достаточно часто, но не представляется возможным считать именно его источником невротической тревоги. Обычно он возникает как результат фантазий, связанных с инфантильной мастурбацией" (1938, с. 385).

Любой из этих комплексов может существовать на протяжении жизни человека в форме характерных черт, то есть характерных способов поведения.

Генетические детерминанты и факторы созревания В последних изложениях своих взглядов Мюррей (1968b) отводит в развитии личности важную роль генетическим факторам и факторам созревания. Он полагает, что генетически обусловленные процессы созревания отвечают за программирование последовательности эпох индивидуальной жизни. Во время первой эпохи, включая детство, отрочество и юность, возникают и множатся новые структурные композиции. Средние годы отмечены консервативными рекомпозициями уже возникших структур и функций. Заключительная эпоха, старость, связана с уменьшением способности формирования новых композиций и способности рекомпозиции, постепенной атрофией существующих форм и функций. В рамках каждого периода существуют бесчисленные "меньшие" программы событий, связанных с поведением и переживаниями, и эти события протекают соответственно генетически обусловленным процессам созревания.

Мюррей приписывает эти особенности развития метаболическим процессам. В первую эпоху анаболизм превышает катаболизм; во вторую они примерно равны; в третью катаболизм превышает анаболизм. Мюррей принимает метаболическую модель, поскольку "она согласуется с концепцией реальности, которая может быть выражена не в терминах пространственных структур материи как таковых, а в терминах взаимозависимых действующих свойств материи – то есть в терминах процесса, времени, энергии" (1968b, с. 9). Более того, эта модель позволяет рассматривать прогресс, творчество, само-актуализацию, которые ускользают от чисто психоаналитического подхода.

Научение

При обсуждении научения генетические факторы не могут быть проигнорированы – Мюррей считает их ответственными за наличие в мозге центров удовольствия (гедонического) и неудовольствия (ангедонического). Научение же состоит в обнаружении того, что порождает в индивиде удовольствие, а что – неудовольствие. Есть несколько способов классификации этих гедонических и ангедонических генераторов. Они могут быть ретроспективными (воспоминания о прошлых переживаниях – радостные или болезненные), спективными (текущий опыт) или проспективными (антиципация будущих удовольствий или страданий). Генераторы, действующие в настоящее время, могут быть классифицированы в зависимости от того, локализованы они преимущественно в личности, в среде или в межличностных взаимодействиях. Далее, эти генераторы можно разделять на подгруппы. Например, в личности генераторы могут быть локализованы в теле, в некотором эмоциональном центре мозга, в психическом процессе определенного типа или в "голосе совести". Мюррей не слишком приемлет положение о том, что в развитии личности главную роль играет навык. Индивид – не порождение навыков; он постоянно ищет новых путей самовыражения, жаждет новых форм стимуляции, идет на риск, стремится к новым достижениям, способен к изменениям на основе духовных озарений (1968b, с. 12).

Социокультурные детерминанты

Мюррей, в отличие от большинства теоретиков, с трудом уходящих от психоаналитической теории, очень взвешенно приписал ведущую роль факторам среды. Мы уже видели, что он, в отличие от большинства исследователей мотивации, создал развернутую систему понятий (прессы) для репрезентации окружения индивида. Частично он сделал это исходя из теории Дарвина, согласно которой эволюционной единицей является не индивид, а группа. Выживание наиболее приспособленного соотносится с соперничеством групп. Соответственно, пишет Мюррей, "эта теория групповой эволюции помогает нам понять, почему человек является социальным... существом, и почему он, будучи социальным существом, одновременно гуманен и жесток" (1959, с. 46). Далее, он часто обращается к положению о том, что путь развития невозможно адекватно понять, не рассмотрев полностью социальные условия, в которых протекает процесс развития. Соответственно, его понятия "событие" и "тема" подразумевают интеракционистские убеждения – веру в то, что полное понимание поведения возможно лишь тогда, когда адекватно представлены и субъект, и объект. Из этих рассуждений следует, что Мюррей принимает и подчеркивает важность "полевого" подхода к поведению.

Уникальность

Несмотря на свой интерес к общим категориям анализа, Мюррей всегда принимал как очевидное уникальность каждого человека и даже каждое поведенческое явление. Его уважение к принципам натуралистического наблюдения, а также талант литератора позволяют ему понять и тонко выразить неповторимость и неуловимую сложность каждого человека или события. Вот его слова:

"Каждое событие оставляет за собой некий след – новый факт, зародыш идеи, переоценку чего-либо, большую привязанность к кому-то, небольшое совершенствование умения, возрождение надежды, новый повод для уныния. Так – иногда медленно, трудно улавливаемыми шагами, а иногда внезапно, броском вперед или падением, – человек изменяется день ото дня. Изменяются и его знакомые; так что можно сказать, что, когда он кого-то из них встречает, оба они уже не те, что прежде. Короче говоря, каждое событие в каком-то отношении уникально" (1953, с. 10).

Бессознательные процессы

Среди академических психологов Мюррей был одним из первых, кто понял роль коварных и вездесущих бессознательных детерминант поведения (1936). Как мы видели, в первом своем главном теоретическом труде (1938) он пояснил, что не все регнантные процессы имеют сознательные корреляты, и – естественно – те, что таковых не имеют, детерминируют человеческое поведение так, что сам человек об этом не знает. Дело не только в том, что индивид не знает об определенных тенденциях, но, что важнее, некоторые из них активно защищены и отделены от сознания. Таким образом, Мюррей не только признает роль бессознательных детерминант поведения, но также признает действие выделенных Фрейдом механизмов вытеснения и сопротивления.

Процесс социализации

Мюррей полагал, что человеческая личность – своего рода компромисс между собственными импульсами индивида и требованиями и интересами других людей. Требования других коллективно представлены институтами и культурными стереотипм, которым подвержен индивид, и процесс, посредством которого собственные импульсы согласуются с этими силами, обозначается как процесс социализации. Конфликты между индивидуумом и принятыми социальными стереотипами разрешаются благодаря тому, что индивид так или иначе подчиняется групповым стереотипам. Лишь иногда – и это относится к особым индивидуумам – человек может вносить изменения в культурные стереотипы так, чтобы конфликт был ослаблен. По большей части более податлива именно личность, и конфликт обычно разрешается через изменения в человеке.

Важный элемент социализации – развитие адекватного Сверх-Я. Как мы уже видели, интернализируя определенные аспекты авторитарных фигур, с которыми взаимодействует человек, он вырабатывает внутреннюю структуру, служащую для поощрений и наказаний в случаях поведения, соответствующего или не соответствующего культурным стереотипам с точки зрения этих авторитарных фигур. Предполагается, что родители – как наиболее значимые авторитарные фигуры – являются главными агентами процесса социализации. Эффективность родительского поощрения за одобряемое поведение и наказания за неодобряемое во много определяет успешность социализации. Важная составляющая социализирующей роли родителей – формирование отношений взаимной привязанности с ребенком, когда контроль за детским поведением осуществляется простым одобрением или неодобрением.

Социализация имеет и негативные черты. Индивид может быть сверхсоциализированным, но ведь все общество может быть подвергнуто таким социальным процессам, которые препятствуют продуктивной жизни, расслабляя человека. Как считает Мюррей, человек в основе своей – животное, и в той мере, в какой общество низвергает эту фундаментальную биологическую природу, оно может разрушить ту спонтанность и энергию, которая существенна для наиболее важного в человеческом продвижении.

Типичные исследования. Методы исследования

Мы уже отмечали оригинальность исследований Мюррея, и поэтому очень трудно достаточно полно представить проведенные и вдохновленные им исследования. Прежде чем обратиться к обзору отобранных нами репрезентативных исследований, очень кратко охарактеризуем специфические черты подхода Мюррея к исследованию личности. Более подробно представления Мюррея о том, как следует изучать личность, заинтересованный читатель найдет в его работах (1947, 1949b, 1963).

Интенсивное изучение небольшого количества здоровых субъектов Крупношкальные исследования человеческого поведения, в которых выявляются групповые тенденции или общие отношения, крайне бедно характеризующие каждого члена группы, представляют очень ограниченные возможности для понимания человеческого поведения. Мюррей, обладающий мудростью натуралиста и клинициста, убежден, что адекватное понимание поведения требует полного и детального изучения индивидуумов. Так же как изучение историй болезни оказало несравненную помощь медицине, так и будущее психологии связано с готовностью исследователей отдавать время и силы изучению индивидуальных случаев. Групповые отношения важны тогда, когда их изучение сопровождается изучением внутригрупповых девиаций и условий, из сопровождающих или вызывающих. Данные о том, что характеризует 80% группы, немногого стоят без объяснения того, почему остальные 20% этому не соответствуют. Постоянное внимание Мюррея к этому аспекту исследования – часть его вклада в методику исследовательской работы.

Если нас интересует индивидуальный субъект и волнуют причины того, что он – исключение из общего правила, то очевидно, что мы должны располагать максимумом информации о каждом субъекте. Таким образом, позиция Мюррея неизбежно привела его к интенсивному изучению субъектов, а это естественно приводит к тому, что уменьшается количество субъектов, которых можно подвергнуть обследованию в тот или иной момент времени, и в целом к уменьшению числа исследований, которые может провести один человек за определенное количество лет.

Другой отличительной чертой его исследований было то, что но настаивал на изучении здоровых индивидов в естественной обстановке. В целом интенсивное изучение индивидуальных случаев было прерогативой клиники, где патология пациентов делала их предметом особого интереса: необходимость информации об индивидуумах обусловливалось требованиями диагностической и терапевтической целесообразности. Таким образом, выбор Мюрреем здоровых субъектов, оказавшихся в центре его исследований, явился дополнением к клиническому методу изучения историй болезни.

Мюррей (1958) считает, что задача персонолога – объяснение и предсказание поведения индивида в повседневной жизни. По этой причине он (персонолог) не может удовлетвориться предсказаниями, сделанными на основе лабораторных экспериментов, а также попытками понять индивида на основе использования тестов, валидизируемых относительно друг друга.

Он явился и одним из пионеров в области междисциплинарного сотрудничества в исследовании личности. В персонал Гарвардской психологической клиники входил психиатры, психологи, антропологи и представители других дисциплин, что в то время не было общепринято.

Диагностический консилиум

Мюррей большое внимание уделял роли наблюдателя или психолога как инструмента психологического исследования. Хотя для оценки личности можно использовать рейтинговые шкалы, системы категорий, психологические тесты, тем не менее основой для всего этого является наблюдение, осуществляемое исследователем или клиницистом. В связи с этим "корневым" статусом наблюдателя Мюррей убежден, что больше внимания следует уделять его надежности, предпринимать более серьезные усилия, направленные на повышение способностей наблюдателя. Эти рассуждения привели его к представлению о психологе как "точном инструменте" психологического исследования.

Одно из очевидных средств контроля за наблюдением, повышения его качества – располагать множеством наблюдателей, исследующих одно и то же под одним углом зрения. Так, использование нескольких исследователей для изучения одного и того же индивида или одних и тех же индивидов дает замечательные преимущества в плане снятия ограничений, обусловленных предубеждениями отдельных наблюдателей или специфичностью данных. Такое групповое наблюдение не только совершеннее индивидуального, но повышает способности каждого участника наблюдения, обостряя их за счет корректирующей функции наблюдений, осуществленных другими.

Эти размышления привели Мюррея к созданию диагностического консилиума, в состав которого входит много наблюдателей, изучающих объект с различных точек зрения, что предполагает возможность итогового обсуждения и синтеза информации, полученной с различных позиций, каждая из которых имеет свои преимущества. После периода индивидуальных наблюдений, во время которого каждый наблюдатель изучает субъекта с помощью собственных методик, по поводу каждого субъекта организуется конференция. В это время каждый наблюдатель предоставляет вниманию других свои данные и интерпретации, а те могут своими данными и интерпретациями внести в отчет модификации или поддержать его. В каждом случае ответственность за согласование и синтез несет один исследователь, но каждый член консилиума имеет неограниченные возможности собственного вклада в общий продукт.

Инструментарий

Ни один современный психолог не внес столь значительного вклада в дело личностных измерений, как Мюррей. Он изобрел множество оригинальных средств диагностики, из которых лишь небольшое число систематически используется. Книги "Explorations in personality" и "Assessment of men" иллюстрируют оригинальность и разнообразие инструментария, непосредственно созданного Мюрреем или того, на создание которого он повлиял. Одно из этих средств, "Тест тематической апперцепции", стал, вслед за тестом Роршаха, наиболее широко используемой в настоящее время проективной методикой (Lindzey, 1961; Murstein, 1963; Zubin, Eron & Schumer, 1965).

Почти весь инструментарий Мюррея соответствует его фундаментальному убеждению в том, что наиболее глубокое понимание человеческого поведения возможно не на основе изучения животных или изучения человека в жестоко ограниченных условиях, но на основе комплексного изучения индивидуального поведения. Иными словами, Мюррей отстаивал необходимость сбора разнообразных данных, отражающих, как предполагается, широкий спектр поведенческих тенденций и способностей. Он был убежден, что имеет дело с организмом, умеющим говорить, и этим следует пользоваться в полной мере. В отличие от биолога, зоолога или физика, психолог имеет дело с субъектом, который может многое поведать о внутренних процессах, привлекающих внимание внешних событиях, основных детерминантах поведения. Правда, к этим сообщениям следует относиться очень осторожно, и о них не всегда можно судить по первому впечатлению, однако они составляют решающий начальный момент в попытке проникновения в секреты человеческого поведения.

Естественно, что Мюррей, столь большое внимание уделявший субъективному, должен был стать пионером в создании инструментария, предназначенного для исследования содержания сознания субъекта во всей его полноте. Разработанные им средства, как правило, не ограничивают возможные ответы субъекта заданными категориями, но предоставляют возможность – и поощряют это – разнообразных субъективных проявлений. Воображение, фантазия имеют полное право на существование, и создателем данных методик это предусмотрено. Исследователь получает многообразные данные, что одновременно вдохновляет и пугает своей сложностью.

Статус в настоящее время. Общая оценка

Мы уже видели, что теоретические представления Мюррея постоянно пересматривались и модифицировались. Тем не менее, даже на фоне этих изменений некоторые элементы оставались стабильными. Он никогда не терял глубокого интереса к мотивации, никогда не был склонен отказываться от описательного похода и таксономий. Равным образом в его теории постоянно подчеркивалась важность бессознательных источников мотивации, на протяжении всего развития теории четко обозначалась связь психических процессов с процессами мозга.

Воззрения Мюррея оказались полезны не только для его учеников, но и для многих других исследователей и клиницистов, интересующихся проблемами психологии личности. Широкое применение нашли предложенные им представления о потребности и прессе, особенно среди клиницистов и исследователей, пользующихся тестом тематической апперцепции. Очень немногие из тех, кто пробовал классифицировать человеческое поведение, не воспользовался в той или иной степени классификациями Мюррея. Мы уже отмечали его глубокое влияние на современные методы и процедуры оценивания личности. Для современных разработок в данной области его труды имеют большое значение в методическом и содержательном плане. Помимо личного вклада Мюррея, не менее важной была его способность заинтересовать, взволновать, вдохновить учеников и коллег. Его энтузиазм и убежденность, переданные ученикам, без сомнения в значительной степени определили их роль в развитии психологии личности.

Какие же стороны его теории оказывались наиболее влиятельны? Возможно, самой яркой отличительной чертой воззрений Мюррея является, как отмечалось ранее, внимательное и тонкое отношение к проблемам мотивации. В последнее время у части исследователей можно наблюдать тенденцию подходить к мотивации с двух крайних позиций. В одном случае поведение соотносится с замечательно малым числом основных мотивов, и все видится как следствие их действия. В другом случае принимается положение, что число этих мотивов – легион и что мотивы индивида столь сложны и уникальны, что невозможно выделить те, что относятся более, чем к одному человеку. В таком случае отвергается целесообразность любой классификации мотивов. Очевидно, что позиция Мюррея – промежуточная. Он признает сложность человеческой мотивации и твердо отстаивает точку зрения, согласно которой недостаточно обозначение двух, трех, четырех или пяти генеральных мотивов. Однако он настаивает на том, что можно выделить мотивы сущностные, общие, и на их основе продуктивно представить поведение всех или большей части индивидов в рамках определенных групп. Таким образом, он как на реальность смотрит на возможность создания системы конструктов, которая соответствовала бы сложности человеческого поведения, но при этом столь определенной, что могла бы использоваться в исследовательских целях. Результатом, как мы видели, явилась классификация мотивов, которая, вероятно, подтвердила свою пользу более, чем любая с ней сопоставимая. Достаточно бросить взгляд на огромное количество работ, посвященных проблемам, связанным с потребностью в аффилиации и потребностью в достижении (например, Atkinson, 1958), чтобы составить представление о том импульсе, который придал Мюррей исследованиям в области человеческой мотивации.

Теория и исследования Мюррея сыграли решающую роль в том, что академические психологи всерьез заинтересовались психоаналитической теорией. В то время, когда Мюррей появился в Гарвардской психологической клинике, психоанализ для психологии был чем-то вроде чужака или браконьера. В последующие годы Фрейд был признан как один из интеллектуальных титанов нашей области, и в значительной мере это можно рассматривать как результат следования психологов примеру Мюррея.

Как мы уже видели, уникальность этой теории в том, что в ней одновременно подчеркивается важность и каждого организма, и того контекста, в котором в данное время разворачивается поведение. В современной психологии, где большинство теоретиков сознательно выдвигают на первый план поле, существующее в данный момент, или же обращаются к прошлому как единственному ключу в понимании поведения, поистине здраво стоять на позиции, воздающей должное тому и другому классам детерминант. Интерес Мюррея к полю или среде, в которой разворачивается поведение, привел к появлению системы понятий, описывающих прессы, что позволяет исследователю рассматривать и воспринимаемую среду, и среду объективную. Одно дело – говорить о значении среды вообще, и совсем другое – взять на себя трудную задачу определения категорий, при помощи которых можно представить важные аспекты среды. Мюррей – из тех немногочисленных теоретиков, кто на это отважился.

Негативные стороны теории Мюррея – во многих отношениях зеркальное отражение позитивных. Критика в ее адрес в значительной степени связана с ее оригинальностью, сложностью, попыткой охватить все, что возможно. Мы уже говорили, что самое серьезное обвинение в адрес любой теории заключается в том, что она не стимулирует исследований. Критик может установить, что в системе Мюррея наличествует четкая система понятий, связная система эмпирических определений, но нет ясно обозначенной системы психологических допущений, связанных с этими понятиями таким образом, чтобы возможно было вывести эмпирические следствия.

В защиту теории Мюррея следует сказать, что ее допущения и представления обогатили общую точку зрения относительно поведения, что, несомненно, во многом связано с той специфической манерой, в которой осуществлялся подход к конкретным исследовательским проблемам. С большинством таких проблем соотносимы и нашедшие определение переменные. Было бы вполне оправданным сказать, что в настоящее время это – практически все, на что способны теории личности.

По мнению некоторых критиков, теория эта столь объемлюща, что не дает возможности применить ее к более ограниченной или специализированной точке зрения. Таким образом, те самые качества, которые делают эту теорию комплексной и одновременно защищают ее от обычного рода упреков, выдвигаемых против теорий личности, могут, соединяясь, снижать эффективность теории; такую точку зрения трудно опровергнуть. Это выглядит так, как если бы теория говорила столь о многом, что невозможно четко и уверенно сказать ни о чем конкретном, и это приводит к тому, что "единичное" выпадает из теории – или же к тому, что теория несовместима с остальными.

Несмотря на широту и многообразие теоретических построений Мюррея, ясно, что мотивации он уделял больше внимания, чем научению.

Это позволило некоторым критикам высказаться в том смысле, что в рамках теории Мюррея невозможно рассмотреть трансформацию и развитие мотивов. Хотя его классификация мотивов чрезвычайно полезна, как и методы измерения мотивации, он относительно мало говорит о процессе развития мотивов.

Тщательность и тонкость предложенной Мюрреем таксономии привели к столь замечательным различениям и подробным классификациям, что некоторые исследователи полагают такой подход к поведению неоправданно сложным. Действительно, количество им предложенных разнообразных категорий, вкупе с тенденцией к частым их модификациям и последующему введению новых терминов, создает для неподготовленного читателя существенные трудности. Хотя можно сказать, что задача таксономиста – точно отразить реальность, а вовсе не осчастливить читателя, следует признать, что многие предложенные Мюрреем переменные не нашли четкого и длительного приложения в эмпирической деятельности.

В целом в современном психологическом мире работы Мюррея не модны. В нем слишком много поэзии и слишком мало позитивизма. Ему комфортно в мире собственного воображения, он любит свободно размышлять о том, что невозможно непосредственно перевести на язык эмпирики, и стремится поделиться своими спекуляциями с читателем. Все это мешает немедленному принятию теории профессионалами, все еще переживающими свое "подвешенное" положение между естественными науками и гуманитарными. Среди сторонников экспериментального подхода наблюдается склонность игнорировать – как чисто субъективные – проблемы, поднятые теми их современниками, кто предпочел не быть связанным строгими методами и методиками. Таким образом, понятно, что многие исследователи сочли труды Мюррея недостаточно почтительными по отношению к эксперименту и погрязшими в сложных рассуждениях, предлагаемых как необходимые для адекватного понимания человеческого поведения.

Общая оценка вклада Мюррея требует отношения и к теории, и к человеку, и к его исследованиям. Несомненно, что все это внесло в исследовательскую сферу (очень в том нуждавшуюся) живую, оригинальную ноту. На долгом пути теоретического и эмпирического прогресса злейшим его врагом была фиксация на стабильном, но тривиальном, – и не было более безжалостного критика тривиальности в исследованиях личности и представлениях о ней, чем Генри Мюррей.


6.

ОРГАНИЗМИЧЕСКАЯ ТЕОРИЯ

С тех пор, как Декарт в семнадцатом веке разделил индивида на две отдельные, но тем не менее взаимодействующие сущности, тело и сознание, а Вундт в девятнадцатом веке, в согласии с традицией британского ассоцианизма, разделил сознание на атомы, сведя его к элементарным частицам – ощущениям, чувствованиям, образам, – постоянно предпринимались попытки воссоединить сознание и тело и рассмотреть организм как единое целое. Одна из замечательных попыток, известная под названием организмического или холистического подхода, имела значительные последствия в последнее время. Этот взгляд нашел отражение в психобиологии Адольфа Мейера (Meyer, 1948; Rennie, 1954), психосоматическом направлении в медицине (Dunbar, 1954) и в фундаментальной работе Когхилла, посвященной развитию нервной системы и поведения (Coghill, 1929). Наиболее значительные предшественники организмической концепции в области медицины – выдающийся английский невролог Хьюлингс Джексон (Jackson, Н., 1931)и знаменитый французский физиолог Клод Бернар (Bernard, С., 1966). Ян Смуте (Smuts, J.), южно-африканский государственный деятель и военачальник, известен как ведущий философ – сторонник организмической теории, и его книга "Holism and evolution" (1926) пользовалась большим авторитетом. Генерал Смуте вывел слово "холизм" из греческого корня "холос", означающего "полный", "целостный", "завершенный". В психологии организмическая теория разрабатывалась Дж.Р.Кантором (Kantor, J.R., 1924, 1933, 1947), P.X.Уилером (Wheeler, R.H., 1940), Хейнцем Уэрнером (Werner, Н., 1948), Гарднером Мерфи (1947) и Карлом Роджерсом (см. гл. 7). Организмическая теория опиралась и на эпохальную статью Джона Дьюи (Dewey, J.) "The reflex are concept in psychology" (1896). В числе тех, кто стоял у истоков организмической теории, упоминаются Аристотель, Гете, Спиноза и Уильям Джеймс. Хотя не все упомянутые создали зрелые организмические теории, их представления развивались в этом направлении.

С организмической точкой зрения близко соотносится гештальтдвижение, созданное Вертгеймером (Wertheimer, М.), Келером (Kohler, W.) и Коффкой (Koffka, К.), которые накануне Первой Мировой войны протестовали против тех традиций анализа сознания, которые представляли Вундт и его последователи. Это движение отстаивало новый тип анализа сознательных переживаний. Начав с поля восприятия как целого, представители этого движения в дальнейшем выделили в нем фигуру и фон, изучили особенности каждого из этих компонентов и их взаимосвязь. В сфере научения они на место представлений об ассоциации ввели понятие "инсайт". Человек видит задачу как осмысленное целое, а не как нечто состоящее из кусочков.

Хотя гештальтпсихология оказала грандиозное влияние на современную мысль и действительно конгениальна организмической теории, она, строго говоря, не может рассматриваться как организмическая психология. Причина в том, что гештальтпсихология – в том виде, в каком ее разрабатывали Вертгеймер, Коффка и Келер, – ограничивалась феноменами сознания и крайнее мало обращалась к организму и личности в целом. Организмическая теория много заимствовала из гештальтпсихологии, они стоят на родственных позициях. Можно сказать, что организмическая психология распространила принципы гештальта на организм в целом.

Ведущим представителем организмической теории явился Курт Гольдштейн, выдающийся нейропсихиатр. Во многом на основе наблюдения и исследований солдат, получивших повреждения мозга во время Первой Мировой войны, а также предшествовавших исследований речевых нарушений, Гольдштейн пришел к заключению, что ни один симптом пациента не может рассматриваться просто как продукт частного органического поражения или заболевания, а должен анализироваться как проявление всего организма. Организм всегда ведет себя как единое, а не как собрание разрозненных частей. Сознание и тело – не отдельные сущности, а сознание не состоит из независимых способностей или элементов, как тело не состоит из независимых органов и процессов. Организм – единое целое. Происходящее в частности влияет на целое. Психолог изучает организм с одной стороны, физиолог – с другой. Однако обе дисциплины должны действовать в рамках организмической теории, поскольку всякое событие, психологическое или физиологическое, происходит в контексте всего организма, если только не было от него искусственно изолировано. Законы целого управляют функционированием частей. Следовательно, для того, чтобы понять функционирование любой составляющей организма, нужно открыть общие законы функционирования всего организма. Это – основная нить организмической теории.

Главные особенности организмической теории – в той мере, в какой они относятся к психологии человека – можно обозначить следующим образом.

  1. В организмической теории подчеркивается единство, интегрированность, согласованность и когерентность здоровой личности. Организованность – естественное состояние организма; дезорганизованность патологична и обычно связана с воздействием подавляющей либо угрожающей среды или с интраорганизменной аномалией.

  2. Организмическая теория предполагает изначальное видение организма как организованной системы и анализирует его, дифференцируя целое на составляющие. Составляющая никогда не абстрагируется от целого, к которому принадлежит, и не изучается как изолированная сущность; всегда рассматривается характер ее участия в функционировании целого организма. Теоретики, стоящие на организмической позиции, полагают, что невозможно понять целое, непосредственно изучая отдельные части, поскольку целое функционирует по законам, которые невозможно обнаружить, исследуя части. Атомистическая точка зрения представляется излишне громоздкой, поскольку, сводя организм к элементам, приходится постулировать наличие некоего "организатора", интегрирующего элементы в единое целое. Организмическая теория не требует введения "организатора", поскольку организованность введена в систему изначально, и не допускается, чтобы в результате анализа организм как таковой был утерян.

  3. В организмической теории принимается положение, согласно которому индивид мотивируется не многими, а одним главным мотивом. Название этого главного мотива у Гольдштейна – само-актуализация или само-осуществление, имеется в виду, что люди постоянно стремятся осуществить свои врожденные взможности всеми доступными способами. Единственность цели придает единство и направленность жизни человека.

  4. Хотя в организмической системе индивид не рассматривается как закрытая система, есть тенденция к минимизации значения директивного влияния внешней среды и подчеркивается значение для развития врожденных возможностей. Организм отбирает те свойства среды, на которые будет реагировать, и – за исключением редких и аномальных обстоятельств – среда не может принудить человека вести себя так, как чуждо его природе. Если организм не может контролировать среду, он будет к ней адаптироваться. В целом предполагается, что организм, если позволить ему развиваться назначенным образом и в соответствующей обстановке, придет к развитию здоровой целостной личности, тогда как злокачественные воздействия среды могут искалечить личность. В организме нет ничего врожденно "плохого"; он становится "плохим" из-за неадекватного окружения. В этом пункте у организмической теории много общего со взглядами французского философа Жана-Жака Руссо, полагавшего, что люди по природе хорошие, однако могут извращаться – и часто так происходит – средой, которая не дает им возможности действовать и развиваться сообразно своей природе.

  5. Организмическая теория часто использует принципы гештальтпсихологии, однако в силу того, что гештальтисты занимались отдельными функциями – восприятием и научением – она считается слишком узкой базой для понимания целостного организма. Организмическая теория эту базу расширила, включив в круг рассмотрения все, что касается организма и его деятельности. Тем не менее, многое в организмической теории напоминает теорию Левина (Lewin, К.), хотя Левиновская топология – исключительно психологическая и не рассматривает целостный биологический организм.

  6. Организмическая теория полагает, что на основе исчерпывающего изучения одного человека можно узнать больше, чем в результате экстенсивного изучения отдельных психических функций многих индивидов. По этой причине организмическая теория пользовалась большей популярностью среди клинических психологов, занимающихся целостной личностью, чем среди сторонников экспериментального подхода, интересующихся в первую очередь отдельными процессами или функциями – например, восприятием и научением.

В данной главе мы сначала представим огранизмическую теорию так, как ее развивал Курт Гольдштейн, и приведем примеры типичных исследований, основанных на его теории. Затем мы обсудим два других варианта организмической теории, разработанные Андрашом Ангьялом и Абрахамом Маслоу.

КУРТ ГОЛЬДШТЕЙН

Курт Гольдштейн получил подготовку в области неврологии и психиатрии в Германии и завоевал признание как ученый-медик и преподаватель до своей эмиграции в США в 1935 году после прихода к власти нацистов. Он родился в Верхней Силезии (в то время – часть Германии, теперь – часть Польши) 6 ноября 1878 г., медицинскую степень получил в Университете Бреслау (ныне Вроцлав) в 1930 г. В течение нескольких лет, прежде, чем занять пост педагога и исследователя в психиатрической больнице Кенигсберга (ныне Калининград), он прошел обучение у нескольких выдающихся ученых-медиков. В течение восьми лет работы в Кенигсберге он осуществил множество исследований и написал множество работ, что создало ему репутацию и в тридцатишестилетнем возрасте привело на пост профессора неврологии и психиатрии и директора Неврологического института франкфуртского университета. Во время Первой Мировой войны он – директор военного госпиталя для солдат с черепномозговыми травмами и содействовал созданию института по изучению последствий этих травм. Именно в этом институте Гольдштейн осуществил фундаментальные исследования, составившие основу его организмического подхода (1920). В 1930 г. он стал профессором неврологии и психиатрии Берлинского университета, а затем возглавлял отделение неврологии и психиатрии Моабитской больницы. После прихода Гитлера к власти в Германии Гольдштейн был заключен в тюрьму, а затем освобожден при условии, что покинет страну. Он направился в Амстердам, где завершил важнейшую свою книгу, Der aufbau des organismus, переведенную на английский под названием "The organism" (1939). После переезда в 1935 г. в США он в течение года работал в Нью-Йоркском психиатрическом институте, вслед за чем возглавил лабораторию в больнице Монтефиоре (город Нью-Йорк) и работал в качестве профессора-клинициста в медико-хирургическом колледже Колумбийского университета. В этот период он читал лекции по психопатологии в Департаменте психологии в Колумбии и был приглашен выступить с лекциями на чтениях имени Уильяма Джеймса в Гарвардском университете; лекции были опубликованы под названием "Human nature in the light of psychopathology" (1940). Во время войны он был профессором-клиницистом в Медицинской школе Тафтса в Бостоне и опубликовал книгу о последствиях мозговых травм, полученных на войне (1942). В 1945 г. он вернулся в город Нью-Йорк, где занялся частной практикой как нейропсихиатр и психотерапевт. Он сотрудничал с Колумбийским университетом в Новой школе социальных исследований и был "приглашенным профессором" в университете Брандейса, совершая еженедельные поездки в Уолтхэм. Там он сотрудничал с двумя другими теоретиками-холистами, Андрашом Ангьялом и Абрахамом Маслоу. Его последняя книга была посвящена речи и речевым нарушениям (1948) – область, которую он изучал все жизнь. В последние годы позиции Гольдштейна сблизились с позициями феноменологии и экзистенциальной психологии. Он скончался в городе Нью-Йорк 19 сентября 1965 г. в возрасте 86 лет. Посмертно вышла его автобиография (1967). Мемориальный том (1968) содержит полную библиографию работ Гольдштейна.

Структура организма

Организм состоит из дифференцированных членов, действующих совместно. Эти члены друг от друга не изолированы и не обособлены, за исключением ненормальных или искусственных ситуаций, например, высокой тревоги. Первичная организация организмического функционирования – фигура и фон. Фигура – это любой процесс, который возникает и выделяется на фоне. С точки зрения восприятия, это то, что оказывается в центре сознания. Например, когда человек смотрит на находящийся в комнате объект, перцепция объекта становится фигурой на фоне остальной комнаты. С точки зрения деятельности, фигура – это основная активность организма в данный момент. Когда человек читает книгу, чтение – фигура, выделяющаяся из других форм активности, таких, как покручивание собственных волос, покусывание карандаша, слышание рокота голосов в соседней комнате, дыхание. Фигура обладает определенной градацией или контуром, который ее замыкает и отделяет от окружения. Фон непрерывен; он не только окружает фигуру, но и простирается за ней. Он подобен ковру, на который поместили объект, или небу, на котором виден самолет. Часть организма может выделяться как фигура на фоне всего организма и все же сохранять свое членство в структуре целостного организма.

Что заставляет фигуру возникать на фоне целого организма? Это определяется тем, решения какой задачи требует в данный момент природа организма. Так, когда голодный организм сталкивается с задачей добывания пищи, любой процесс, соответствующий выполнению задачи, поднимается на уровень фигуры. Это может быть воспоминание о том, где была обнаружена в прошлом пища, перцепция съедобного объекта в среде, или же активность по производству пищи. Однако, если в организме произойдут изменения – например, если голодный человек испугается, – в качестве фигур возникнут новые процессы, соответствующие необходимости справиться со страхом. Новые фигуры возникают по мере того, как меняются задачи организма.

Гольдштейн различает естественные фигуры, функционально укорененные в фоне, составляющем .целостность организма, и неестественные фигуры, ставшие изолированными от всего организма и чей фон также представляет изолированную часть организма. Эти неестественные фигуры – продукт травматических событий и многократных упражнений в условиях, лишенных для человека смысла. Гольдштейн полагает, что многочисленные психологические эксперименты, предназначенные для исследования изолированных стимул-реактивных связей, имеют мало отношения – или вовсе никакого – к естественному поведению организма и, таким образом, приносят мало полезного знания в плане законов функционирования организма.

По какому критерию можно отличить естественную, укорененную фигуру от неестественной, изолированной? Гольдштейн говорит, что фигура естественна, если она отражает личностное предпочтение и если вызванное ею поведение упорядочено, флексибильно и соответствует ситуации. Она неестественна, если отражает задачу, навязанную человеку и если результирующее поведение ригидно и механично. Человек в глубоком гипнотическом трансе, осуществляющий различные действия, внушаемые гипнотизером, часто ведет себя неестественно, поскольку в силу диссоциативного характера гипноза эти действия "отсечены" от нормальной личности. Они отражают предпочтения не самого человека, а гипнотизера, и часто абсолютно не соответствуют ситуации. Субъект здесь – скорее автомат, чем человек. Маленький ребенок, обученный словам песни и поющий ее, не понимая, что поет, являет пример того автоматического поведения, которое Гольдштейн характеризует как неестественную фигуру.

Хотя Гольдштейн подчеркивает гибкий и пластичный характер естественных процессов, противопоставляя его ригидному характеру неестественных процессов, он признает, что предпочитаемые активности могут оставаться замечательно постоянными на протяжении жизни, не теряя близких взаимоотношений со всем организмом. Черты и привычки не обязательно "выпадают в осадок" и теряют связь с той матрицей, в которой укоренены. Фактически Гольдштейн наделяет организм многими их константами – такими, например, как пороги чувствительности, моторные проявления, интеллектуальные характеристики, эмоциональные факторы и тому подобное. Эти константы врождены и в отношении поведения действуют как селективные агенты. Тем не менее, константы до определенной степени оформляются под влиянием опыта и обучения, так что конкретные их проявления всегда несут отпечаток культуры, в которой вырос индивид.

Хотя Гольдштейн немногое говорит относительно структуры организма помимо различения фигуры и фона, он указывает на существование трех разновидностей поведения. Это действия, представляющие произвольную сознательную активность, отношения, представляющие чувства, настроения и другие внутренние переживания, и процессы, представляющие телесные функции, которые можно переживать лишь косвенно. (1939, сс. 307 и далее).

Другое важное для Гольдштейна структурное различение – между конкретным и абстрактным поведением. Конкретное поведение состоит в непосредственном и чисто автоматическом реагировании на стимул, тогда как абстрактное поведение состоит в действии организма относительно стимула. Например, при конкретном поведении человек воспринимает стимульную конфигурацию и реагирует на нее в том виде, в каком она является в данный момент; при абстрактном же поведении человек размышляет о стимульном рисунке, о его значении, соотношении с другими конфигурациями, о том, как он может быть использован, каковы его концептуальные свойства. Различие между конкретным и абстрактным поведением – это различие между прямым реагированием на стимул и реагированием на него после размышления о нем. Эти два типа поведения зависят от различных отношений к миру, которые мы обсудим в разделе "Типичные исследования и методы исследования".

Основные динамические понятия, представленные Гольдштейном: 1) процесс выравнивания или центрирования организма; 2) само-актуализация или само-осуществление; 3) "приход к согласию" со средой.

Динамика организма

Выравнивание

Гольдштейн постулирует наличие постоянного запаса энергии, который имеет тенденцию к равномерному распределению в организме. Эта постоянная, равномерно распределяемая энергия представляет "среднее" состояние напряжения в организме, и именно к этому среднему состоянию организм всегда возвращается или стремится вернуться вслед за изменением напряжения, вызванным стимульным воздействием. Это возвращение к "среднему" состоянию и есть процесс выравнивания. Например, некто слышит звук справа и поворачивает голову в этом направлении. Поворот головы выравнивает распределение энергии в системе, выведенной из равновесного состояния звуком. Еда в состоянии голода, отдых при усталости, потягивание при мышечной скованности – другие знакомые примеры процесса выравнивания.

Цель нормального, здорового человека – не просто снять напряжение, но выровнять его. Уровень, на котором напряжение становится уравновешенным, представляет центрирование организма. Этот центр позволяет организму действовать наиболее эффективно, справляясь с окружением и само-актуализируясь в будущих видах активности, соответствующих его природе. Полная центрация или совершенное равновесие – идеальное холистическое состояние, которое, вероятно, редко достижимо.

Принцип выравнивания объясняет согласованность, когерентность, упорядоченность поведения, существующие несмотря на стимулы, нарушающие равновесие. Гольдштейн не считает, что источники нарушения изначально интраорганичны, за исключением аномальных и катастрофических ситуаций, вызывающих изоляцию и внутренний конфликт. В адекватной среде организм всегда будет оставаться более или менее сбалансированным. Перераспределение энергии и нарушение равновесия системы проистекают из вмешательства среды и иногда – из внутреннего конфликта. Вследствие созревания и опыта у человека развиваются предпочитаемые способы поведения, удерживающие вмешательства и конфликты на минимальном уровне и сохраняющие равновесие организма. Индивидуальная жизнь становится по мере взросления более центрированной и в меньшей степени оказывается предметом влияния случайных изменений внутреннего и внешнего мира.

Само-актуализация

По Гольдштейну, это – основной мотив; в сущности – это единственный мотив организма. То, что выглядит как различные влечения – голод, секс, власть, достижения, любопытство – лишь проявление главной силы жизни, – само-актуализации. Когда люди голодны, они актуализируются посредством еды; если они жаждут власти, они актуализируются, обретая ее. Удовлетворение любой отдельной потребности выходит на авансцену тогда, когда это является предпосылкой для само-осуществления всего организма. Само-актуализация – творческая тенденция человеческой природы. Она – основа развития и совершенствования организма. Невежда, стремящийся к знанию чувствует внутреннюю пустоту, переживает ощущение собственной неполноты. Чтение и учеба удовлетворяют потребность в знании, и пустота исчезает. Таким образом, возникает новый человек, в котором учение заняло место невежества. Желание стало реальностью. Любая потребность – это состояние дефицита, мотивирующее человека на его восполнение. Это – как яма, которую необходимо заполнить. Это восполнение, или удовлетворение потребности, и имеется в виду под само-актуализацией или само-осуществлением.

Хотя по природе своей само-актуализация – универсальный феномен, те специфические цели, к которым стремятся различные люди, различны. Это так, поскольку люди обладают различными внутренними возможностями, придающими форму их целям и определяющими линии индивидуального развития и роста, равно как различается их окружение и культуры, к которым они должны приспособиться и из которых они должны извлечь то, что необходимо для роста.

Как можно определить возможности индивида? Гольдштейн говорит, что это можно сделать, выявив, что предпочитает индивид и что он делает лучше всего. Предпочтения людей соответствуют их потенциальным возможностям. Это означает, что, если мы хотим знать, что люди пытаются актуализировать, мы должны ознакомиться с тем, что они любят делать и к чему у них есть способности. Бейсболист воплощает в жизнь те возможности, которые развиваются на основе игры в бейсбол, адвокат – те, что осуществляются на основе деятельности в области юриспруденции.

В целом Гольдштейн ставит сознательную мотивацию выше бессознательной. С его точки зрения, бессознательное – тот фон, в который сознательный материал отступает тогда, когда становится бесполезен для само-осуществления в определенной ситуации, и из которого возникает тогда, когда вновь оказывается удобным и адекватным для само-осуществления. "Все те особенности, которые Фрейд перечисляет как характеристики бессознательного, полностью соответствует тем изменениям, которые происходят в нормальном поведении в связи с болезнью" (1939, с. 323).

"Приход к согласию" со средой

Хотя Гольдштейн, будучи теоретиком организмического плана, главное внимание уделяет внутренним детерминантам поведения и придерживается принципа, в соответствии с которым организм находит ту среду, которая наиболее соответствует само-актуализации, он не сторонник той крайней позиции, согласно которой организм независим от внешнего мира. Он признает важность объективного мира и как источника нарушений, с которыми должен совладать индивид, и как источника того, благодаря чему организм выполняет свое предназначение. Это означает, что среда вторгается в организм, стимулируя или сверхстимулируя его так, что органическое равновесие нарушается, в то время как с другой стороны выведенный из равновесия организм ищет в среде то, в чем он нуждается для выравнивания внутреннего напряжения. Иначе говоря, между организмом и средой существует взаимодействие.

Человек должен прийти к согласию со средой как потому, что она дает средства для само-актуализации, так и потому, что она содержит препятствия в форме угроз и давлений, препятствующих само-актуализации. Иногда угроза, исходящая из среды, столь велика, что может "замораживать" поведение, и человек оказывается неспособен к прогрессу в отношении своей цели. В иных случаях препятствия само-актуализации могут возникать потому, что в среде не находится тех объектов и условий, которые необходимы для само-актуализации.

Гольдштейн говорит, что нормальный, здоровый организм – это тот, "в котором тенденция к само-актуализации действует изнутри и который преодолевает сложности, возникающие из-за столкновений с внешним миром, не на основе тревоги, но благодаря радости победы" (1939, с. 305). Это подвижное состояние предполагает, что приход к согласию со средой в первую очередь состоит в овладении ею. Если это невозможно, человек вынужден принять трудности и приспособиться по возможности хорошо к реалиям внешнего мира. Если разрыв между целями организма и реалиями среды слишком велик, организм либо разрушается, либо вынужден отказаться от некоторых из своих целей и пытаться актуализироваться на более низком уровне.

Свои взгляды относительно организации и динамики организма Гольдштейн кратко изложил в следующем фрагменте.

"Существует постоянное изменение в том, какая "часть" организма оказывается на переднем плане,.. какая – на заднем. Передний план определяется задачей, которую организм должен выполнить в данный момент, то есть ситуацией, в которой оказывается организм, и требованиями, с которыми он должен считаться. Задачи определяются "преградой" организма, его "сущностью", которые актуализируются действующими на него изменениями среды. Выражение этой актуализации есть действия организма. Благодаря им организм может бороться с соответствующими требованиями среды и актуализироваться.

Возможность отстаивания себя в мире – при сохранении своей специфики – связана с особого рода "приходом, к согласию" организма и среды. Это должно происходить таким образом, чтобы каждое изменение организма, вызванное стимулами среды, через определенное время выравнивалось, так что организм вновь обретает то "среднее" состояние, которое соответствует его природе, "адекватно" ей. Только в таком случае возможно, чтобы одинаковые события среды продуцировали одинаковые изменения, приводили к одинаковым эффектам и переживаниям. Только при этих условиях организм может сохранить свое постоянство и самобытность. Если это выравнивание по направлению к среднему или адекватному состоянию не происходит, тогда одни те же события среды произведут в организме различные изменения. В связи с этим среда потеряет свое постоянство для организма и будет постоянно меняться. Упорядоченная деятельность окажется невозможной. Организм будет в постоянном состоянии сопротивления, его .существование будет в опасности, и он актуально постоянно будет становится "другим" организмом. В реальности, однако, этого не происходит. Напротив, как можно увидеть, проявления организма демонстрируют относительно высокое постоянство с флуктуациями вокруг постоянного среднего. Если бы не это относительное постоянство, не было бы возможно даже распознать организм как таковой; мы не могли бы даже говорить об отдельном организме" (1939, сс. 111-112).

Развитие организма

Хотя понятие само-актуализации предполагает, что существуют схемы или стадии развития, которые проходит прогрессирующая личность, Гольдштейн немногое говорит относительно роста, за исключением некоторых общих положений по поводу того, что по мере взросления поведение становится все более уравновешенным и упорядоченным и все более соответствующим окружению. Гольдштейн дает понять, что существуют особые задачи, стоящие перед людьми того или иного возраста, но не высказывается определенно о том, что это за задачи и одинаковы ли они для всех. Важность наследственности также подразумевается, но не раскрывается ее относительный вклад в развитие. Не представлена у Гольдштейна и теория научения. Он говорит о "реорганизации" старых схем в новые, более эффективные, о "вытеснении отношений и убеждений, противоречащих развитию всей личности", обретении предпочтительных способов поведения, выделении фигуры из фона, фиксации поведенческих стереотипов травматическими стимулами или повторяющейся практикой, связанной с отдельным стимулом, изменениях в регуляции, замещающих образования, но все эти замечания не собраны в систематическую теорию научения. Более всего они конгениальны гештальтистской теории научения.

Гольдштейн утверждает, что ребенок, если он будет оказываться в условиях, с которыми сможет совладать, будет нормально развиваться на основе созревания и обучения. По мере возникновения новых проблем будут формироваться направленные на их разрешение новые стереотипы. Те реакции, которые становятся бесполезными для само-актуализации, будут отпадать. В то же время, если условия среды для ребенка слишком трудны, у него будут развиваться реакции, не связанные с само-актуализацией. В таком случае процесс будет иметь тенденцию к изоляции от жизненного рисунка личности. Изоляция процесса – первичное условие развития патологических состояний. К примеру, по природе своей люди не агрессивны и не стремятся к подчинению, но для воплощения своей природы они иногда вынуждены быть агрессивными, иногда – покорными, в зависимости от обстоятельств. Однако формирование сильной фиксированной привычки агрессии или покорности окажет на личность разрушающее влияние, заявляя о себе в неподходящие моменты и в противоречии с интересами всей личности.

Типичные исследования. Методы исследования

Как подготовленный в области медицины исследователь и практик-нейропсихиатр, Курт Гольд штейн всю свою долгую творческую жизнь изучал симптомы и поведенческие стереотипы не как изолированные явления, но как реакции, укорененные в целостном организме и являющиеся его проявлением. Для Гольдштейна симптом – не просто манифестация изменений отдельной функции или структуры организма; его следует считать формой регуляции больной или дефектной личности. Например, исследуя афазии, или речевые нарушения, он отвергает теорию, соответственно которой афазия является результатом поражения конкретной области мозга, но, напротив, утверждает, что ""язык" – средство, благодаря которому индивид приходит к согласию с внешним миром и само-осуществляется" (1948, с. 23), "из этого следует, что каждое индивидуальное речевое проявление может быть понятно только под углом зрения его отношения к функционированию целостного организма в его стремлении максимально осуществлять себя в данной ситуации" (1948, с. 21).

Изучение случаев поражения мозга Начиная с наблюдений за солдатами, получившими ранения в голову во время Первой Мировой войны, Гольдштейн осуществил многочисленные исследования последствий мозговых поражений. Эти работы, большинство из которых были опубликованы в Германии, были собраны вместе в его книге "After-effects of brain injuries in war" (1942). Основа этой книги – данные наблюдений за примерно двумя тысячами пациентов, некоторые из которых наблюдались более или менее непрерывно на протяжении десяти лет, и в книге дан обзор неврологических и психологических симптомов пациентов, страдающих от поражения мозга, методов диагностики состояния психологических функций и лечения этого типа пациентов. В этой книге, как и в других публикациях, Гольдштейн отстаивает последовательную организмическую позицию, освещающую и объясняющую поведение пациентов с мозговыми травмами. Например, примечательная черта поведения этих пациентов – стремление к порядку и опрятности. Они уделяют много времени поддерживанию порядка в своих владениях, следят за тем, чтобы все было идеально. Они – прекрасные больничные пациенты, поскольку быстро адаптируются к рутинной деятельности и с готовностью включаются в работу по поддержанию порядка в помещении. Гольдштейн обнаружил, что такое поведение выступало как симптом, вытекающий из их дефекта. Отдавая все внимание рутинным задачам, пациенты таким образом находили возможность избегать необычных, неожиданных ситуаций. Подобные ситуации могут иметь катастрофическое влияние на поведение пациентов. Иными словами, рутинный порядок есть выражение борьбы изменившейся личности за то, чтобы справиться со своим дефектом путем избегания ситуаций, с которыми более невозможно совладать или приспособиться. В самом деле, во многом поведение людей с мозговыми травмами по характеру является компенсаторным и позволяет им прийти к согласию с миром наилучшим в данных обстоятельствах образом.

Гольдштейн отмечает, что организм очень пластичен и быстро адаптируется к любому локальному повреждению – настолько, насколько человек чувствует, что может прийти к согласию со средой и не выводится из равновесия чрезмерным давлением со стороны внешнего мира. Один пациент был неспособен визуально распознавать даже простейшие формы, однако научился читать. Он мог различать светлое и темное, так что, отслеживая или очерчивая границы между темными пятнами букв и светлым пространством фона, он мог составлять слова и читать их. Моторные образы, созданные кинестетическим отслеживанием темных пятен, заместили визуальные образы. Замена произошла неосознанно, и пациент не знал, как он это сделал. В таком случае, как и во многих других, важную роль играет мотивация. Пациент предпримет попытку максимально возможного само-осуществления в среде, если к тому есть побуждение.

Организмическая точка зрения на симптомы имеет как теоретическое, так и практическое значение. Например, при тестировании пациента с мозговой травмой важно осуществлять его таким образом, чтобы выявить модификации способностей, являющиеся прямым следствием повреждения, и отличать их от тех, что возникают как вторичные реакции на дефект. Важной причиной необходимости такого различения является то, что тип обучения и терапии зависит от знания того, какие симптомы могут быть извлечены более или менее непосредственно, а какие следует изменять, работая с личностью как с целым. В одном случае дефект зрения может быть выправлен тренировкой зрения; в другом случае видимый дефект зрения может быть выправлен методами, повышающими самоуважение пациента.

Тщательный анализ смысла симптома требует также интенсивного изучения всех аспектов человеческого функционирования. Недостаточно просто дать пациенту батарею тестов и получить набор числовых оценок или плюсов и минусов. Исследователь должен быть внимателен и к качественным характеристикам проявлений пациента, отслеживая даже тончайшие нити, ведущие к пониманию поведения. Не следует целиком зависеть от диагностических тестов, хотя они и полезны для понимания пациента. Исследователь должен также наблюдать пациентов в повседневной жизни и в более или менее обычных условиях, так как успехи или неудачи пациента в решении повседневных проблем и есть настоящая проверка их способностей. Гольдштейн отдает предпочтение долговременному интенсивному изучению отдельных случаев.

Изучение отдельных случаев

Интенсивное изучение одного человека может быть проиллюстрировано случаем мужчины среднего возраста с мозговой травмой, наблюдавшегося Гольдштейном и сотрудниками в течение ряда лет. (Hanfmann, Rickers-Ovsiankina, & Goldstein, 1944). Этот мужчина жил в учреждении, и его каждодневное поведение в этих условиях, как и показатели по стандартизированным тестам и интервью, наблюдалось и фиксировалось. Он мог успешно ориентироваться в пространстве госпиталя, но эта способность зависела от распознавания конкретных объектов, а не от общей системы ориентации. Например, он распознавал комнату, где производилось тестирование, поскольку она, в отличие от других, имела три окна. Однако, прежде чем найти нужную комнату, ему приходилось открывать множество дверей, поскольку он не обладал пространственной ориентацией, которая могла бы ему подсказать, где расположена комната с тремя окнами. Он научился следовать за другими пациентами к магазину, где он работал, и в обеденный зал, но без них терялся. Он мог узнать собственную спальню, поскольку к стойке кровати привязал тесемку. Сторонний наблюдатель мог счесть его прекрасно ориентирующимся в пространстве и времени, но более близкое знакомство показало бы противоположное.

Обычно с другими людьми он был общителен и дружелюбен, но у него не возникало ничего вроде постоянной привязанности к другому человеку. Причина заключается в том, что он не мог запомнить и опознать того же самого человека на другой день. Только на основе тщательного анализа поведения в целом оказалось возможным обнаружить, что его неспособность формировать стабильные отношения с другими и быть постоянным членом группы была связана с отсутствием распознавания характеристик, которые можно было бы запомнить, а не с отвращением к социальным отношениям или нежеланием близости с другим человеком.

У него возникали проблемы, когда он слушал кого-то, читающего или рассказывающего истории, но не потому, что он был рассеян или несообразителен, а потому, что он не различал реальность и фантазию. Если история начиналась словами "Жил-был маленький мальчик", он начинал озираться в поисках мальчика, и, не найдя его, приходил в волнение. Ко всему, что переживалось, он относился как к существующему здесь и сейчас. Ему не только не удавалось отличить вымысел от факта; он не мог понять, что подразумевается под прошлым, настоящим и будущим.

Однажды ему показали картинку с изображением животного и попросили его опознать. Не в состоянии решить, собака перед ним или лошадь, он непосредственно обратился к картинке с вопросом: "Ты собака?" Не услышав ответа, он очень рассердился. Когда ему дали зеркало, он начал за ним искать того, кого видел в зеркале, и очень взволновался, не найдя там человека. Случайный наблюдатель мог подумать, что пациент очень возбудим и эмоционально нестабилен, как могло показаться на основе наблюдения за его поведением в различных ситуациях, тогда как в действительности это был очень мягкий человек, чье возбуждение определялось угрожающими условиями среды, которые здоровому человеку вообще не показались бы угрожающими. Когда у человека нет стабильной, связной системы пространственно-временной ориентации, различения факта и вымысла, субъекта и объекта, мир оказывается непредсказуемым и в высшей степени фрустирующим местом.

Хотя он не мог понять принципа действия зеркала, когда ему показывали только его, – он вел себя вполне приемлемо, когда вместе с зеркалом ему дали расческу. Он взял расческу, посмотрелся в зеркало и вполне естественно стал причесываться. Такое поведение показало, что у него не было абстрактного представления о зеркале, но он знал, как им пользоваться при выполнении конкретной задачи. Другой пример аналогичного поведения – его неспособность различить яйцо и мяч до тех пор, пока он на основании проб не выяснил, что мяч можно бросать, а яйцо можно разбить и съесть. Фактически его способность к абстрактному поведению почти полностью отсутствовала, и именно нарушение абстрактного отношения так сильно определяло необычность поведения.

Другой случай, интенсивно изученный на основе организмической теории, был случай одиннадцатилетнего мальчика, так называемого "ученого идиота" (Scheerer, Rothman & Goldshtein, 1945). Несмотря на серьезную интеллектуальную недостаточность, этот мальчик мог проявлять поразительное искусство в счете. Когда ему назывался чей-либо день рождения, он мог быстро сказать, на какой день недели он приходится в любом году. Его также считали музыкальным гением, поскольку он мог воспроизвести на фортепиано любую услышанную пьесу. Однако в действительности, как показывал более тщательный анализ, его блестящий счет и музыкальность были просто механическим воспроизведением. В них не было ничего творческого. Обладая врожденными предпосылками для игры на слух, он сосредоточил всю энергию на воплощении этих двух возможностей в действительность. Еще очень маленьким ребенком он узнал, что это – вполне удовлетворительные пути прихода к согласию с миром, и им стало отдаваться предпочтение. У него практически не было способностей к деятельности, связанной с символами, понятиями, словами, формами и иными абстракциями. Его социальные отношения в действительности были неживыми, хотя он научился механически произносить вежливые слова. Его недостаточность проистекала от дефекта абстрактного отношения. Авторы отмечают, что "понятие абстрактного отношения должно служить методологическим ориентиром... для понимания этих символов с унитарной точки зрения" (с. 29).

Абстрактное и конкретное повеление Наиболее важные исследования Гольдштейна касаются абстрактного и конкретного поведения. Он и его последователи создали ряд тестов для диагностики степени нарушения абстрактного отношения (Goldstein & Scheerer, 1941, 1953). Эти тесты широко используются в клинической практике, особенно при оценке наличия и степени поражения мозга. Гольдштейн настаивает на том, чтобы исследователь, использующий эти тесты, не ограничивался механической суммацией критических моментов и неудач, но также обращал внимание на качественные аспекты поведения пациента во время тестирования. Гольдштейн полагает эти качественные характеристики даже более важными, чем заработанные пациентом числовые оценки.

Детальный анализ нарушений абстрактного отношения, вызванных поражением передних долей, выявил следующую дефицитарность: (1) Пациенты неспособны отделить внешний мир от внутреннего опыта. Например, нельзя склонить пациента повторить фразу "Светит солнце", если в реальности идет дождь. (2) Они не могут выполнить инструкцию, предполагающую произвольное сознательное действие. Они не могут выполнить просьбу перевести стрелки часов на определенное время, хотя, когда им показывают часы, распознают, который час. (3) У них нет чувства пространственных отношений. Они могут правильно указать источник звука, но не могут сказать, с какого направления он появился. (4) Они не могут переходить с одной задачи на другую. Когда их просят назвать числа от одного и дальше, они с этим справляются, но если попросить начать с числа отличного от единицы, они теряются. (5) Они не способны относительно длительное время удерживать в уме различия. Например, при инструкции вычеркивать нужную букву в отпечатанном тексте они начинают правильно, однако скоро начинают вычеркивать каждую букву. (6) Они не способны реагировать на организованное целое, разделять целое на части и вновь их синтезировать. Этот дефект не дает им возможности рассказывать какую-нибудь связную историю по картинке. Они могут лишь перечислить отдельные предметы, на ней изображенные. (7) Они не могут абстрагировать общие свойства ряда объектов или устанавливать отношения типа "часть-целое". Это означает, что они не способны понять аналогию типа "ботинок относится к ноге, как что относится к руке? ". (8) Человек с поражением мозга не способен к планированию, оценке вероятности того, что что-то случится в будущем, символическому мышлению. Они могут быть способны найти дорогу в фиксированной среде, но не могут нарисовать карту или дать словесное описание того, как они прошли от одного места к другому.

Дефект абстрактного отношения производит изменения личности в целом и оставляет след на всех формах поведения. Абстрактное отношение – не синтез низших ментальных функций, оно представляет абсолютно новую ментальную установку, одной из важнейших характеристик которой является фактор сознательной воли. В отсутствие этого отношения человек качественно отличен от здорового.

Осуществленные Гольдштейном эмпирические исследования в области абстрактного и конкретного поведения иллюстрируют организмическое изречение: что происходит с частью организма, влияет на весь организм. В случае тяжелых поражений передних долей последствия исключительно велики. Поражения других тканей и органов могут быть менее драматичны и менее очевидны в плане влияния на человека в целом, но что бы ни произошло, происходит с целостным человеком. (Внимательный критический анализ понятий конкретного и абстрактного поведения по Гольдштейну см. Pikas, 1966).

В этом кратком обзоре исследовательской деятельности Гольдштейна мы не смогли воздать должное богатству его эмпирических данных; не оказалось возможным также в полной мере передать читателю глубину его проникновения в причины человеческого поведения. Мы лишь пытались дать некую идею типа исследовательской стратегии, который используется теоретиком, исповедующим организмический принцип. Эту стратегию можно обобщить в следующем наборе рекомендаций для того исследователя, который хочет работать в этом организмическом русле. (1) Изучайте человека в целом. (2) Осуществляйте интенсивное исследование индивидуальных случаев с использованием тестов, интервью и наблюдений в естественных условиях. Не зависьте лишь от одного типа показаний. (3) Старайтесь понять поведение человека с точки зрения таких системных принципов, как само-актуализация, приход к согласию со средой, абстрактные и конкретные отношения, – а не с точки зрения отдельных реакций на отдельные стимулы. (4) Используйте при сборе и анализе данных как качественный, так и количественный метод. (5) Не прибегайте к экспериментальным испытаниям и стандартизированным условиям, которые разрушают интегративность организма и делают поведение неестественным и искусственным. (6) Всегда имейте ввиду, что организм – сложная структура, а его поведение – результирующая обширной системы детерминант.

АНДРАШ АНГЬЯЛ

Ангьял, подобно Гольдштейну, полагает, что существует потребность в новой науке, которая не была бы изначально психологической, социологической или физиологической по характеру, но которая охватывала бы человека в целом. Тем не менее, в отличие от Гольдштейна, Ангьял настаивает на том, что дифференцировать организм от среды невозможно, поскольку они взаимопроникают столь сложным образом, что любая попытка распутать их разрушает естественное единство целого и создает искусственное различение между организмом и средой.

Психологам Андраш Ангьял известен в первую очередь по своей важной книге "Foundations for a science of personality" (1941 г.). Он родился в Венгрии в 1902 г. Получив образование в Венском университете, где ему была присуждена степень доктора философии в 1927 г., и в Туринском университете, где он в 1932 г. получил степень доктора медицины, Ангьял в 1932 году переехал в Соединенные штаты как Рокфеллеровский степендиант в отделение антропологии Иельского университета. В течение ряда лет он занимался исследовательской работой в Уорчестерской государственной больнице (Массачусетс), с 1937 по 1945 г. являлся руководителем научно-исследовательских работ. Этот пост он оставил и посвятил себя частной психиатрической практике в Бостоне. Ангьял принял предложение занять пост советника по психиатрии в Совете университета Брандейса. Он скончался в 1960 г. Взгляды Ангьяла на психопатологию и психиатрию были посмертно опубликованы в книге "Neurosis and treatment: a holistic theory" 1965), изданной двумя его сотрудниками по университету Брандейса, Евгенией Ханфманн (Eugenia Hanfmann) и Ричардом Джонсом (Richard Jones). (По поводу биографических материалов см. Hanfmann, 1968).

Структура биосферы

Для того, чтобы передать свое представление о холистической целостности, включающей индивида и среду "не как взаимодействующие части, не как составляющие, обладающие независимым существованием, но как аспекты единой реальности, которые можно разделить лишь абстрактно", (1941, с. 100). Ангьял ввел новое понятие – биосфера. Биосфера относится не только к соматическим процессам, как можно предположить на основании названия, но включает также психологическое и социальное. Психологическая область состоит из символических функций организма – а именно, восприятия, мышления, запоминания, воображения и т.п.; социальная область состоит из интеракций между индивидом и обществом.

Хотя биосфера представляет неделимое целое, она обладает организацией, включающей системы, структурно между собой связанные. Задача организмически ориентированного ученого – выявить те демаркационные линии в пределах биосферы, которые определены естественной структурой самого целого. Эти разделительные линии образуют действительные холистические единицы биосферы.

Самое крупномасштабное и основательное разделение, которое можно провести в биосфере – различение организма, именуемого "субъект" и среды, называемой "объект". Организм составляет один полюс биосферы, среда – другой, и вся динамика жизни состоит из интеракций между двумя этими полюсами. Ангьял утверждает, что ни организмические процессы, ни явления среды сами по себе не отражают реальности, скорее реальностью являются биосферические события, биполярные по характеру; с этой реальностью должны иметь дело специалисты в биологических и социальных науках. "Вместо изучения "организма" и "среды" и их взаимодействия, мы предлагаем изучать жизнь как унитарное целое и стараться описать организацию и динамику биосферы" (1941, сс. 100-101).

Ангьял признает, что можно провести различие между процессами, преимущественно управляемыми со стороны организма, и процессами, в основном управляемыми со стороны среды, хотя процессы никогда не могут быть исключительно теми или другими. Они всегда являются биосферическими.

Биосферические системы

Холистические единицы биосферы называются системы. Ангьял предпочитает системный анализ более обычному анализу отношений, который используется в психологии, по следующим причинам.

  1. Система может включать столько членов, сколько необходимо для объяснения данного феномена, тогда как отношение включает лишь два члена. Ангьял полагает, что редукция сложной структуры, подобной той, которой обладает биосфера, к парам соотнесенных членов разрушит ее естественную когерентность и единство и сверхупрощает типы связей, существующих в биосфере.

  2. Компоненты системы связаны друг с другом через свое положение в системе, тогда как члены отношения связаны через обладание неким общим свойством – например, цветом или формой. Два красных объекта соотносятся друг с другом через свою красноту, но части машины организованы в плане своего положения в целой машине. Ангьял полагает, что для организмического анализа позиция важнее, чем атрибут. В системе власти – правительстве или другом институте – позиция каждого человека соотнесена с другими членами системы.

  3. Членам системы не обязательно иметь друг с другом непосредственную связь, но два члена отношения должны быть связаны напрямую. Эта необходимость непосредственной связи ограничивает возможности "анализа через отношения". Например, два гражданина одной страны могут абсолютно не иметь прямого отношения друг к другу, тогда как они, холистические единицы, живущие в едином политическом регионе, – управляются теми же законами и обычаями.

По этим причинам Ангьял полагает, что именно системы, а не отношения, являются истинными холистическими единицами биосферы. В работе, посвященной холистическому подходу в психиатрии (1948), Ангьял утверждает, что системный анализ состоит из двух шагов: 1) определение контекста, к которому принадлежит данный феномен, и 2) определение его позиции в этом контексте. Когда эти два шага совершены, можно сказать, что феномен точно определен и полностью объяснен. (Для дальнейшего обсуждения теории систем в биологии и психологии см. Bertalanffy, 1950а, 1950b, 1962; Krech, 1950.)

Важным свойством в системе является ее ригидность или пластичность. В ригидной системе части имеют фиксированные позиции и относительно неподвижны, тогда как в пластичной системе части более флексибильны и могут перемещаться, образуя новые констелляции внутри системы. Как можно ожидать, события, возникающие как продукт ригидной системы, в высшей степени стандартны и униформны, в то время как производимые пластичной системой обладают широким кругом функциональных вариаций. Процессы, происходящие в ригидной системе, скорее всего, являются локальными событиями и имеют малое воздействие на окружающие системы; происходящее же в пластичных системах имеет тенденцию распространяться на соседние. Ригидные системы обычно ассоциируются с высоким уровнем стабильности среды, пластичные – с низким уровнем. Действия ригидной системы протекают более автоматически и под меньшим сознательным контролем, чем действие пластичных систем. Оба типа систем обнаруживаются в биосфере на различных уровнях. Сенсорно – нейромускулярные функции, например, очевидно пластичны, а висцеральные функции явно ригидны.

Система состоит из частей, которые либо полностью дифференцированы, либо еще укоренены в целом в недифференцированном состоянии. Дифференциация частей в целом происходит тогда, когда комплексное действие требует разделения труда между частями системы. В высоко дифференцированном целом части более индивидуализированы и обладают большей относительной самостоятельностью. Поскольку это состояние ведет к разъединению и дезинтеграции в системе и в конечном счете – если ему позволено быть бесконтрольным – к разрушению системы, должен быть уравновешивающий принцип. Этот принцип, по природе интегративный, координирует функционирование дифференцированных частей в соответствии с общим системным принципом саморазвития. Система развивается последовательными стадиями дифференциации и интеграции, хотя тенденция любой системы – консервативность в отношении дифференциации, которой позволительно возникать лишь в случае абсолютной необходимости.

Часть целого должна обладать двумя характеристиками: она должна быть относительно завершенной в себе самой и должна занимать в системе позицию, не требующую для ее существования посредничества промежуточных систем. Иными словами, она должна быть относительно самостоятельной и независимой, не будучи при этом изолированной от системы.

Измерения структуры личности

В рамках биосферы существуют три основные измерения: вертикальное, прогрессивное и горизонтальное. Вертикальное измерение простирается от внешнего поведения на поверхности биосферы вниз, к ядру биосферы. Происходящее возле поверхности – конкретные или поведенческие проявления более глубоких процессов. Акт агрессии, например, выражение нижележащего отношения враждебности, а это отношение, в свою очередь, можно проследить в направлении более глубоких и генерализованных отношений. Поверхностное поведение изменяется легче, чем более глубокие процессы. Цель поверхностного поведения – создать такое состояние биосферы, которое представляет удовлетворение потребности в сердцевине личности. Как правило, удовлетворение не может быть достигнуто на основании одного поведенческого акта: требуется последовательность актов. Серия актов, приводящих человека ближе и ближе к финальной цели, составляет прогрессивное измерение. Точки вдоль этой линии определяются в терминах расстояния до цели. Горизонтальное измерение представляет координацию дискретных актов в большую, лучше интегрированную, более эффективную поведенческую единицу. Соответственно, любой поведенческий акт может быть описан как проявление нижележащих процессов. Фаза продвижения к цели и координация дискретных актов. Например, сдача экзамена, представляющая внешнюю активность на поверхности биосферы, выражает более глубокую потребность в доказательстве собственной интеллектуальной адекватности. В то же время, это шаг вдоль прогрессивного измерения в направлении итоговой цели – получить законченное образование. Она также представляет координацию многих дискретных фактов, о которых человек узнал в процессе обучения.

Символическое "Я"

Ангьял отмечает, что люди способны вырабатывать идеи о самих себе как организмах, поскольку многие органические процессы становятся сознательными. Общая сумма этих представлений о себе составляет символическое Я. Однако Ангьял предупреждает, что символическое Я – не всегда надежный представитель организма: то, что думает о себе человек, редко дает истинную картину реальности. Следовательно, если поведение управляется символическим Я, то есть люди ведут себя соответственно своему образу самого себя, поведение может не соответствовать реальным потребностям организма. "Относительная сегрегация символического Я внутри организма – быть может, наиболее уязвимый момент организации человеческой личности" (1941, с. 121), поскольку символическое Я может фальсифицировать и искажать реальность биосферы.

Динамика биосферы

Энергия биосферы обеспечивается напряжениями, возникающими между полюсом среды и полюсом организма. Эти напряжения возникают постольку, поскольку среда "тянет" в одном направлении, а организм в другом. Эти противоположно направленные тенденции организма и среды внутри биосферы называются соответственно автономией и гомономией. Тенденция автономии состоит в развитии организма за счет ассимиляции и овладения средой. Она аналогична эгоистическому стремлению, когда человек старается удовлетворить свои страстные побуждения и интересы, подчиняя среду своими потребностями. Тенденция к автономии проявляется несколькими путями, например, стремление к превосходству, приобретениям, исследованиям, достижениям. Тенденция гомономии мотивирует человека на то, чтобы соответствовать среде и участвовать в чем-либо большем, чем индивидуальное Я. Человек "топит" собственную индивидуальность, формируя гармоничный союз с социальной группой, природой или сверхъестественным, всемогущим существом. Гомономия выражается через такие специфические мотивы, как потребность в любви, межличностных отношениях, эстетических переживаниях, любовь к природе, религиозные чувства, патриотизм. Ангьял говорил, что в общем смысле "все понятие гомономии может быть приравнено к любви" (1965, с. 16).

Представляя свои взгляды по-другому, Ангьял (1951, 1952) обозначил эти направляющие тенденции биосферы как "самодетерминация против отказа от себя".

Хотя автономия, или самодетерминация, и гомономия, или отказ от себя, могут казаться противоположными, на самом деле это две фазы более объемлющей тенденции биосферы – тенденции саморазвития. Человек – открытая система, где есть фаза входа и фаза выхода. Фаза входа состоит в ассимиляции среды, что составляет базу для автономии, фаза выхода состоит в продуктивности, что составляет базу для гомономии. Обе фазы необходимы для полного развития индивида. Человек развивается, инкорпорируя предметы среды, и развивает среду, осуществляя личный вклад. Человек как берет, так и отдает, и таким образом развивает свою биосферу, которая, напомним, включает и организм, и среду. Тенденции к возрастанию автономии и гомономии составляют ведущий системный принцип биосферы.

Развитие личности

Ангьял рассматривает личность как "темпоральный гештальт" или рисунок, в котором твердо укоренены прошлое, настоящее и будущее. Личность – организованный процесс, простирающийся сквозь время. Прошлое не неизменно; оно меняется, когда прошлые события обретают новую позиционную ценность в биосфере. Переживание, ужасавшее нас в детстве, позже может вспоминаться как забавный эпизод. Следовательно, влияние прошлого на настоящее постоянно меняется. Будущее всегда активно в настоящем – как потенциальность или диспозиция. Оно также может меняться с реорганизацией биосферы. Человек становится старше, и старые надежды вытесняются новыми.

Течение жизни – не просто последовательность эпизодов, в которых возникает и разряжается напряжение; у него есть внутреннее предназначение или цель. С точки зрения Ангьяла, это центральное назначение жизни – стремление оформить существование человека в осмысленное, полностью развитое целое, что придаст жизни индивида совершенную связность и единство. Развитие состоит в формировании сильной, протяженной, интегрированной структуры.

Ангьял (1965) отмечает, однако, что на самом деле развивается не одна структура личности, а две. Одна структура здоровая, а другая – невротическая. Первая основана на чувстве уверенности в том, что возможно осуществлять стремления к автономии и гомономии; вторая вырастает из изоляции, чувствования себя несчастным, нелюбимым, из сомнений относительно собственных способностей совладать со средой. Оба эти структуры существуют в каждом их нас, но одна обычно доминирует. Более того, возможно весьма неожиданное замещение одной структуры другой, поскольку это не изменяющиеся элементы, а ведущий системный принцип здоровья или невроза.

"О здоровье и неврозе следует думать как о двух организованных процессах, двух динамических гештальтах, организующих один и тот же материал, так что каждый предмет имеет позицию внутри двух различных структур. Возможно передвижение между ними двумя, продолжительные или короткие, в любом направлении, но в любой данный момент человек либо здоров, либо невротичен, в зависимости от того, какая система доминирует" (1965, с. 103).

Ангьял уподобляет эту двойную реорганизацию личности двойственным изображениям, которые можно увидеть в одном из двух вариантов. Элементы фигуры остаются теми же; меняется их видение. Эта теория универсальной двойственности, как называет ее Ангьял, имеет далеко идущие приложения для лечения невротиков. "Она не дает представить невротика как гнилую половинку здорового яблока или отдельную опухоль внутри человека, как растение, которое можно вытащить с корнем, не нарушая и не изменяя остальной личности. Невротический человек невротичен во всем, в любой сфере жизни, во всех трещинах и трещинках своего существования" (1965, сс. 103-104).

Развитие протекает вдоль трех измерений личности. В плане вертикального измерения человек растет из медианной позиции на шкале как наружу так и внутрь. Он развивает более глубокие, глубинные потребности, как и более совершенные поведенческие схемы для удовлетворения своих потребностей. В плане прогрессивного измерения развитие означает возрастающую эффективность и продуктивность. Человек движется к своим целям более прямо и с меньшими затратами. В горизонтальном измерении рост выражается в лучшей координации и большей многогранности поведения. Гармоничный рост во всех трех измерениях обогащает и развивает личность.

Жизнь делится на фазы, каждая из которых формирует относительно самостоятельную часть целого темпорального паттерна. Фаза определяется конкретной жизненной проблемой, составляющей тему этого периода и придающей ему специфическое значение. Так, тема первой фазы жизни центрируется вокруг еды и сна. Позже открываются возможности и значение среды. В начале этой фазы ребенок не распознает независимой природы среды и относится к ней деспотично и нереалистично. Он пытается заставить среду быть такой, какой он хочет. Однако вскоре выясняется ограниченность такого подхода, и ребенок постепенно учится приспосабливаться к объективным свойствам среды. Единообразие развития людей на протяжении последовательных фаз связано с последовательностью созревания и культурными нормами. Тем не менее невозможно с абсолютной точностью предсказать дальнейшую жизнь человека в связи с тем, что не всегда возможно заранее знать влияние среды. События, происходящие в среде, во многом независимы и находятся вне контроля возможности предвидения; они случайны и непредсказуемы. Можно делать предсказания на основе законов личностного развития, но предсказания эти лишь приблизительны. Возможно с разумной точностью предсказать, что молодой человек будет заниматься каким-то профессиональным делом, но предсказание того, каким именно – во многом гадание. Однако, с возрастом человек становится более ригидным и устойчивым, менее подверженным влиянию среды, так что предсказать поведение проще.

Хотя Ангьял признает, что регрессия возможна и она существует, он, как и Юнг, полагает, что часто регрессия служит дальнейшему продвижению на пути личностного роста. То есть индивид на основе регрессии может узнать нечто, что позволит ему повернуться к проблемам настоящего и эффективнее с ними бороться.

Ангьял полагает также, что символическая функция организма, например, мышление, развивается с возрастом, и что "центр тяжести жизни все более сдвигается в направлении психологического царства" (1941, с. 77). С возрастом люди стремятся удовлетворить все больше и больше своих потребностей посредством инструментальных психических процессов. То есть они больше времени отдают размышлению, а не действию.

Ангьял не поддерживает и не создает никакой теории научения. Он удовлетворяется тем, что использует такие термины, как дифференциация, реорганизация, сдвиг, и тому подобное, большая часть которых заимствована из гештальтпсихологии.

АБРАХАМ МАСЛОУ

В своих многочисленных трудах (в особенности см. "Мотивация и личность", 1954, "На подступах к психологии бытия", 1968a, Абрахам Маслоу выразил холистико-динамическую точку зрения, во многом сходную с теми, что развивали Гольдштейн и Ангьял, его коллеги по университету Брандейса. Маслоу полагал, что его позиция – часть широкой области гуманистической психологии, которую он охарактеризовал как "третью силу" в американской психологии после бихевиоризма и психоанализа.

Маслоу родился 1 апреля 1908 года в Бруклине, Нью-Йорк. Всех своих степеней он был удостоен в Висконсинском университете, где изучал поведение приматов. В течение четырнадцати лет (1937-1951) он работал на факультете Бруклинского колледжа. В 1951 году Маслоу перешел в университет Брандейса, где он оставался до 1969 года, когда стал постоянным членом Лафлинского фонда в Менло Парк, Калифорния.

Для обсуждения мы выделим некоторые черты позиции Маслоу относительно личности. Важно иметь в виду, что Маслоу, в отличие от Гольдштейна и Ангьяла, основывающих свои позиции на изучении людей с мозговыми повреждениями и психологическими расстройствами, выводит свои представления о личности из исследований здоровых и творческих людей.

Маслоу упрекает психологию за ее "пессимистическое, негативное и ограниченное представление" о людях. Он полагает, что психология в большей мере имела дело с человеческими слабостями, а не силой, более тщательно исследовала грехи, а не добродетели. Психология смотрела на жизнь с точки зрения индивида, безнадежно пытающегося избежать боли, а не предпринимающего активные шаги в направлении радости и счастья. Где же, спрашивает Маслоу, психология, изучающая радость, здоровье, любовь, благополучие в той же мере, в которой она имеет дело с несчастьем, конфликтами, стыдом, враждебностью? Психология "волюнтаристски ограничила себя лишь половиной того, что относится к ее юрисдикции, причем половиной темной и низкой". Маслоу предпринял попытку восполнить картину целостной личности, обратившись к более светлой, лучшей половине. Вот что он пишет.

"Позвольте мне в общих чертах и для начала догматично представить сущность этой нарождающейся концепции психически здорового человека. Первое и самое главное – это твердая вера в то, что у человека есть собственная сущностная природа, некий скелет психологической структуры, которую можно обсуждать аналогично структуре физической; что он обладает врожденными потребностями, способностями и тенденциями, некоторые из которых характерны для человеческого рода в целом, пересекают все культурные линии, а некоторые – индивидуально уникальны. Эти потребности по своему типу не злы, а добры или нейтральны. Второе – это представление о том, что полностью здоровое, нормальное и желательное развитие состоит в актуализации этой природы, в осуществлении этих возможностей, в движении к зрелости по тем тропам, на которые указывает эта сокровенная, смутно видимая человеческая природа, скорее внутренняя, чем оформляющаяся под влиянием внешних сил. В-третьих, теперь уже ясно, что психопатология в целом является результатом отрицания, фрустрации или искажения сущностной природы человека. Что в этой концепции признается добром? Все, что ведет к этому желательному развитию в направлении актуализации внутренней природы человека. Что психопатологично? Все, что нарушает, фрустрирует или искажает само-актуализацию. Что есть психотерапия или же вообще всякая терапия в этой связи? Все, что помогает вернуть человека на путь само-актуализации и развития в том направлении, которые диктует его внутренняя природа" (1954, сс. 340-341).

В дальнейшем, определяя свои базовые допущения, Маслоу добавил еще одно – и важное:

"Эта внутренняя природа не столь сильна, сверхвлиятельна и безошибочна, как инстинкты животных. Она слаба, хрупка, тонка, легко одолевается привычкой, давлением культуры, неправильным к ней отношением. Но, даже будучи слабой, она вряд ли исчезает у здорового человека – а быть может и у больного. Даже отвергаясь, она продолжает подпольное существование, вечно стремясь к актуализации" (1968а, с. 4).

Далее Маслоу пишет:

"Все данные, которыми мы располагаем (в основном клинические, но уже есть и некоторые данные исследований) указывают, что вполне разумно допустить практически в каждом человеческом существе и, разумеется, почти в каждом новорожденном, активную волю к здоровью, импульс к росту – или воплощению возможностей человека" (1967b).

В этих красноречивых показательных фрагментах Маслоу сделал ряд замечательных допущений относительно человеческой природы. У людей есть врожденная природа, по сути своей добрая или по крайней мере нейтральная. Нет врожденного зла. Это новая концепция, так как многие теоретики полагают некоторые инстинкты плохими или антисоциальными, считая, что их нужно "приручать" на основе обучения или социализации.

Если личность созревает в благоприятном окружении, на основе активных усилий со стороны человека в направлении осуществления своей природы, творческие силы проявляются ярче. Когда люди несчастливы или невротичны, то это оттого, что окружение сделало их таковыми, будучи невежественным или социально патологичным, или же потому, что их мышление искажено. Маслоу полагает также, что многие люди боятся стать полностью людьми (само-актуализировавшимися) и прячутся от этого. К примеру, деструктивность и насилие не являются врожденными качествами. Люди становятся деструктивными в случае искажения, отвержения или фрустрации их внутренней природы. Маслоу (1968b) проводит различие между патологическим насилием и здоровой агрессией, противостоящей несправедливости, предубежденности и другим социальным болезням.

Маслоу (1967а) предложил теорию человеческой мотивации, в которой различает базовые потребности и метапотребности. Базовые потребности – это потребности в пище, привязанности, безопасности, самоуважении и т.п. Метапотребности – это потребности в справедливости, доброте, красоте, порядке, единстве и т.п. Базовые потребности – это потребности дефициентные, тогда как метапотребности – это потребности роста. Базовые потребности в большинстве случаев сильнее метапотребностей и организованы иерархически. Метапотребности не имеют иерархии – они одинаково сильны – и могут легко замещаться одна другой. Метапотребности также инстинктивны или врождены, как и базовые, и, когда они не удовлетворяются, человек заболевает. Эта метапатология представлена такими состояниями, как отчужденность, страдание, апатия, цинизм.

Маслоу полагает, что если психологи изучают исключительно искалеченных, ущербных невротических людей, они обречены на создание искалеченной психологии. Чтобы создать более полную и объемлющую науку о человеке, психологи обязаны также изучать людей, в полной мере осуществивших свои потенциальные возможности. Маслоу сделал именно это: он провел интенсивное и далеко идущее исследование группы само-актуализирующихся людей. Определяя состав этой группы, Маслоу обнаружил, что такие люди весьма редки. После того, как соответствующие субъекты были найдены – некоторые среди исторических персонажей, например, Линкольн, Джефферсон, Уолт Уитмен, Торо, Бетховен, а другие были живы во время исследования – Элеонор Рузвельт, Эйнштейн, друзья и знакомые ученого, – было осуществлено клиническое исследование, имеющее целью обнаружить, какие характеристики отличают их от большинства людей. Этими отличительными чертами оказались следующие: 1) Они ориентированы на реальность; 2) они принимают себя, других людей, природный мир такими, как есть; 3) они очень спонтанны; 4) они центрированы на проблеме, а не на себе; 5) в них есть некоторая отстраненность и потребность в уединенности; 6) они самостоятельны и независимы; 7) их оценка людей и вещей свежая, не стереотипная; 8) большая их часть имела глубокие мистические или духовные переживания, но не обязательно религиозные; 9) они отождествляют себя с человечеством; 10) их близкие отношения с некоторыми особенно любимыми людьми не поверхностны, а глубоки и эмоциональны; II) их ценности и отношения демократичны; 12) они не смешивают средства и цели; 13) их чувство юмора не агрессивно, а философично; 14) они обладают большими творческими ресурсами; 15) они сопротивляются подчинению культуре; 16) они не смиряются со средой, а трансцендируют, превосходят ее.

Маслоу также исследовал природу того, что назвал "пиковые переживания". Отчеты были получены в ответ на просьбу подумать о самых замечательных переживаниях жизни. Было обнаружено, что люди, подверженные пиковым переживаниям, чувствуют большую интеграцию, единство с миром, владение собой, спонтанность, более восприимчивы и т.д. (1968а, главы 5 и 6).

Маслоу (1966) критически относился к науке. Он полагал, что классическая механистическая наука, представителем которой является бихевиоризм, не соответствует цели изучения целостной личности. Он отстаивает гуманистическую науку не как альтернативу механической, но как дополнение к ней. Такая гуманистическая наука имеет дело с вопросами ценности, индивидуальности, сознания, целеполагания, этики и "высших достижений человеческой природы".

Выясняется, что уникальный вклад Маслоу в организмический подход связан с тем, что внимание его отдано здоровым, а не больным людям, и с его убеждением в том, что исследование этих двух групп порождает разные типы теории. Гольдштейн и Ангьял, как специалисты в области медицины и психотерапии, взаимодействовали с дефектными и дезорганизованными людьми, хотя, несмотря на этот уклон, каждый разработал теорию, охватывающую весь организм и применимую как к больным, так и к здоровым. Маслоу избрал более прямой путь изучения здоровых людей, чья целостность и единство личности уже очевидны. Как например, само-актуализирующиеся люди, которых наблюдал Маслоу, являются воплощением организмической теории.

Статус в настоящее время. Общая оценка

Организмическая теория как реакция на дуализм души и тела, психологию способностей и стимул-реактивный бихевиоризм, имела большой успех. Кто в современной психологии не придерживается основной идеи организмической теории относительно того, что целое есть нечто иное, нежели сумма его частей, что происходящее с частью происходит с целым, что в организме нет изолированных отделов? Какой психолог полагает, что есть отдельная от тела душа, душа, подчиняющаяся другим законам, нежели тем, что имеют отношение к телу? Кто верит, что есть изолированные явления, процессы, функции? Очень немногие психологи – если такие вообще есть – придерживаются атомистической точки зрения. Все мы – психологи – организмисты и иными быть не можем.

В этом смысле организмическая теория – скорее отношение, или ориентация, или система координат, нежели систематическая теория поведения. В конечном итоге она утверждает, что поскольку все связано с целым, истинное понимание вытекает из правильного определения места феномена в контексте всей системы. Она требует от исследователя рассматривать системы переменных, а не пары переменных, рассматривать изучаемое событие как компонент системы, а не изолированное событие. Понимание законов, на основе которых действует система есть, фактически, конечная цель ученых, это идеал, к которому они постоянно стремятся. Организмический взгляд в его приложении к сфере человеческой психики означает, что естественной единицей анализа является человек в его целостности. Поскольку нормальное, здоровое человеческое существо или любой иной организм всегда функционирует как целое, человек должен изучаться как организованное целое. Признавая, что существующие методы исследования и количественный анализ могут не позволить исследователю-психологу осуществлять организмическую цель исследования человека как целого, этот подход выдвигает перед психологией задачу поиска таких средств. Если не годятся количественные методы, следует использовать качественные. Тем временем психология должна обратиться к задаче создания методов, которые приблизят ее к организмической цели понимания целостной личности. В этом смысле организмическая теория представляет в большей мере набор директив, чем систему фактов, принципов и законов.

Не существует единой официальной организмической теории личности; их много. Организмическая теория личности определяется отношением теоретика, а не содержанием конструируемой модели личности. Если теория фокусируется на целостном организме как единой системе, а не на отдельных чертах, побуждениях, привычках, ее можно назвать организмической. Гольдштейн, Ангьял, Маслоу, Олпорт, Мюррей, Роджерс, Фрейд, Юнг и по существу все остальные современные теоретики в области личности осуществляют организмическую ориентацию, хотя между этими теориями есть радикальные отличия. То, что видит в организме Гольдштейн, совсем не то, что видит Олпорт или Фрейд, хотя все трое могут быть по своей ориентации отнесены к организмистам.

Трудно что-либо сказать об ошибках организмического подхода – настолько широко он принят. Можно, однако, оценить частную организмическую теорию – например, Гольдштейна или Ангьяла. Вероятно, самый серьезный возможный упрек в отношении Гольдштейновой версии организмической теории заключается в том, что она не вполне холистична. Гольдштейн относится к организму как к сегрегированной единице, отдельной от остального мира. Кожа – граница между организмом и миром; вдоль границы происходят обмены, но организм и среда – различные миры. Последовательный холистический подход не должен проводить столь решительного различия между тем, что происходит под кожей и снаружи. Организм следует рассматривать как дифференцированный компонент большой системы, системы, включающей всю вселенную. Гольдштейн, признавая справедливость такой критики, ответил бы, что вся вселенная – великоватый ломоть для любого ученого. Теоретик-холист должен быть реалистом относительно того, о чем может и не может судить. Вероятно, события внешнего пространства влияют на наше поведение, но мы просто не располагаем средствами включения этих событий в наше научное знание. Теннисоновский цветок в трещине стены, который есть "все, все, что могу я знать о том, что есть бог и человек" – живая поэтическая правда, но навряд ли достижимая цель. Хотя все связано со всем, Гольдштейн полагает, что многие нити, образующие всеобщую космическую ткань, связаны столь отдаленно, что связь эту можно проигнорировать без серьезных потерь для нашего понимания личности.

Кто, однако, прочертит линию и скажет; "По ту сторону этой границы последствия нулевые?" Если любая вещь – компонент в огромной системе природы, как можно знать, не проверяя, что релевантно, а что – нет? Ответ очевиден: это непознаваемо. У.А.Хант (Hunt, 1940) в своем обзоре "The Organism" называет это организмическим парадоксом. Теоретик-организмист отрицает валидность "частичных" понятий, но вынужден пользоваться ими. Если Гольдштейн оправдывает отношение к части – к организму – как к сегрегированному целому, почему другой психолог не прав, рассматривая научение, восприятие или эмоцию как холистические процессы? "Биосфера" Ангьяла – попытка расширить холистическую основу организмической теории. Согласно этой концепции, организм и среда – два полюса большой системы. Если под средой Ангьял подразумевает все во вселенной, отличное от организма, то вся биосферическая система тождественна вселенной, и парадокс разрешен.

То, что вопрос о границе системы не чисто академический, показывают разнообразные гипотезы относительно человеческого поведения. К примеру, делались серьезные попытки показать что на человеческое поведение влияет движение звезд, что отдаленные исторические и доисторические события, как и будущие, затрагивают настоящее. Если в реальности существуют ясновидение и телепатия – а ныне многие полагают их аутентичными феноменами – то границы системы, к которой относится человек, следует существенно расширить. В свете этих рассуждений критики Гольдштейна вполне могут задать вопрос: зачем останавливаться на коже или даже на границах ближайшего окружения?

В отношении теории Гольдштейна был выдвинут ряд более или менее конкретных критических замечаний. Его критиковали за недостаточное различение того, что организму врождено, а что привносится культурой. Например, этот вопрос поднял Кэттсофф (Kattsoff, 1942). Предложенное Гольдштейном понятие само-актуализации было расценено как слишком общее для того, чтобы можно было осуществлять конкретные предсказания. Скиннер (Skinner, В. F., 1940) считает само-актуализацию метафизическим понятием, поскольку ее нельзя ввести в эксперимент. Некоторые психологи возражают против очевидного пренебрежения со стороны Гольдштейна как исследователя статистическим анализом в пользу качественного. Эти психологи полагают, что качественный анализ в высшей степени субъективен и что трудно воспроизвести исследование, описанное исключительно в качественных терминах. Другие психологи не разделяют взглядов Гольдштейна относительно ограниченности использования психологических тестов. Они полагают, что тесты должны проводиться и данные обсчитываться на основе стандартных процедур и что их не следует изменять соответственно индивидуальным случаям. Гольдштейна критиковали за то, что он слишком много внимания уделяет созреванию и слишком мало – научению и за преувеличение важности абстрактного отношения для психологического функционирования. Наконец, звучали возражения против попыток понять нормальную личность путем изучения пациентов с повреждениями мозга. Несмотря на эти отдельные критические отзывы, превалирующее среди психологов, отношение к теоретическим представлениям Гольдштейна весьма положительно. Вместе с холистическими психологиями гештальтистов, Левина, Толмена (Tolman, Е. С.), взгляды Гольдштейна оказали значительное влияние на современную психологию и его значение как теоретика трудно переоценить.

Труднее оценить работу Ангьяла. Работа Ангьяла "Foundations for science of personality" (1941) не получила существенной критической оценки после публикации – как непосредственно после появления, так и в последние пятнадцать лет. Это удивительно не только потому, что эта работа была весьма смелой и во многих отношениях представляет очень оригинальное теоретизирование, но также и потому, что Ангьял предпринял серьезную попытку создать теорию личности – на что никогда не претендовал Гольдштейн. Возможно, причина такого игнорирования заключается в том, что в своих теоретических размышлениях Ангьялу не удалось выйти в плодородные поля клинического наблюдения и экспериментального исследования. Хотя Ангьял опубликовал ряд исследовательских работ, непохоже, что они имеют существенное отношение к его систематической позиции. Гольдштейн же подтверждал свою общую теорию богатым разнообразием клинических и лабораторных данных. Какова бы не была причина отсутствия реакции психологов на книгу Ангьяла^ фактом остается то, что она не получила того внимания критиков, какого заслуживает.

Остается посмотреть, будет ли иметь большое влияние на психологическое сообщество посмертно опубликованная книга Ангьяла "Neurosis and treatment". Книга "Neurosis and treatment" была написана после того, как Ангьял в течение нескольких лет занимался клинической деятельностью, и не вполне определенные понятия его прежней книги в новой освещаются на основе материалов историй болезни. Более того, теперь есть ряд людей, распространяющих идеи Ангьяла, среди них Евгения Ханфманн, Ричард Джонс и Абрахам Маслоу. Мадди (Maddi, 1968) в сравнительном анализе теорий личности значительное место отводит обсуждению взглядов Ангьяла. Имеет ли теория какое-либо значение за пределами психотерапии, покажет будущее. Она не породила собственно исследований личности, но, быть может, оказала скрытое влияние на некоторых исследователей.

Представление о биосфере, включающей как организм, так и его окружение, вполне успешно разрешает проблему холистического объединения человека и мира. При чтении работ Ангьяла озадачивает его тенденция рассматривать индивида и среду не как полюса единой планеты, но как различные целостности, взаимодействующие друг с другом. Несмотря на понятие включающей все биосферы, Ангьял пишет так, как если бы обсуждал проблему "организм против среды". Среда причиняет нечто человеку, а человек – среде; непохоже, чтобы они вели себя как компоненты единой системы. Если Левин поймал себя в ловушку исключительно психологического мира, Ангьял, похоже, заблудился во вселенной. Как только Ангьял начинает обсуждать конкретные проблемы, связанные с личностной организацией, динамикой, развитием, он вынужден отбрасывать представление о космическом целом и иметь дело с организмом и средой как с отдельными, но взаимозависимыми и взаимодействующими системами.

Может случиться так, что версия организмической теории, предложенная Маслоу, окажется более влиятельной, чем любая иная. Маслоу был неутомимым и ясным в формулировках писателем и лектором. Более того, он стал одним из лидеров гуманистической психологии, привлекающей многих психологов. При чтении Маслоу иногда трудно различить, что порождено вдохновением писателя, а что – научным размышлением. Некоторые критики полагают, что гуманистическая психология – не столько научная психология, сколько секулярная замена религии. Другие полагают, что вклад гуманистов в эмпирические основания психологии несоизмеримы с их спекулятивными трудами. Некоторые психологи обвиняют гуманистов в том, что они принимают гипотетическое за истинное, путают теорию с идеологией, исследование заменяют риторикой. Несмотря на эти критические замечания в адрес отстаиваемой Маслоу психологии, есть много психологов, которых этот взгляд привлекает, поскольку соотносится с жизненными проблемами современного человека.

В заключение можно сказать, что при всех своих слабостях организмическая теория попыталась исправить ошибку, совершенную триста лет назад Декартом. Она настаивает на том, что организм – не дуальная система души и тела, каждая со своими движущими принципами, но единое целое, включающее много частных функций. В плане распространения и развития этого основного представления организмическая точка зрения вполне заслуживает воздаваемых ей высоких оценок.


7.

ЦЕНТРИРОВАННАЯ НА ЧЕЛОВЕКЕ ТЕОРИЯ РОДЖЕРСА

Строго говоря, теория, которая будет обсуждаться в этой главе, – член семейства организмических теорий, рассмотренных в предыдущей. Тем не менее, в связи с ее важностью и влиятельностью, точка зрения Карла Роджерса заслуживает отдельного рассмотрения.

В предыдущих изданиях мы называли взгляд Роджерса "теорией Я", но теперь нам представляется, что это недостаточно точно характеризует его позицию. Судя по его последним работам, основное внимание следует уделять не Я, а организму. В самом деле, Я или представления о себе, как мы увидим, имеют тенденцию являть искаженную картину подлинной природы человека.

Кроме того, Роджерс отождествляет себя с гуманистической ориентацией современной психологии. Гуманистическая психология противостоит тому, что полагает мрачным пессимизмом и безнадежностью, свойственным психоаналитическому взгляду на человека, с одной стороны, и роботизации человека, выраженной в бихевиоризме, с другой. Гуманистическая психология смотрит на человека с большей надеждой и оптимизмом. Она верит в то, что человек – любой человек – обладает возможностью к здоровому и творческому росту. Неудачи в осуществлении этой возможности связаны с удушающими и извращающими влияниями родительского воспитания, обучения и иных социальных прессов. Тем не менее, этот вредный эффект может быть преодолен, если индивид хочет принять ответственность за собственную жизнь.

У теории Роджерса есть общее и с экзистенциальной психологией. В основе своей это – феноменологическая теория, то есть Роджерс главный акцент делает на переживаниях человека, чувствах и ценностях, всем том, что и в целом обозначается как "внутренняя жизнь".

Теория личности Роджерса, как и теории Фрейда, Юнга, Адлера, Салливана, Хорни, выросла из его опыта работы с индивидуумами в терапевтическом взаимодействии. Как он признает, основной стимул для его психологического мышления – "продолжающийся клинический опыт работы с индивидуумами, которые считают себя – или их видят такими другие – нуждающимися в личной помощи. С 1928 года, в течение уже почти тридцати лет, я проводил в среднем от 15 до 20 часов в неделю, исключая время отпуска, в попытках понять этих индивидуумов и оказать им терапевтическую помощь... Из этих часов и моих отношений с этими людьми я вынес большую часть моих инсайтов относительно смысла терапии, динамики межличностных отношений, структуры и функционирования личности" (1959, с. 188).

В глазах психологического мира Карл Роджерс ассоциируется прежде всего с созданным и развитым им методом психотерапии. Этот тип терапии обозначается как недирективная или клиент-центрированная терапия. По словам ее создателя, успешная клиент-центрированная терапия, осуществляемая в оптимальных условиях,

"...означает, что терапевт смог войти в личные и субъективные взаимоотношения с клиентом, относясь к нему не как ученый к объекту изучения, не как врач, от которого ждут диагноза и лечения, – но как человек к человеку. Это означает, что терапевт видит этого клиента человеком, обладающим безусловной самоценностью, вне зависимости от его состояния, поведения и чувств. Это означает, что терапевт искренен, не прячется за защитным фасадом, но встречает клиента теми чувствами, которые испытывает. Это означает, что терапевт может позволить себе искать понимания этого клиента; что никакие внутренние барьеры не удерживают его от того, чтобы почувствовать, что, вероятно, чувствует клиент в каждый момент взаимоотношений; и что он может передать что-то из своего эмпатического понимания клиенту. Это означает, что терапевт органично вошел в отношения с клиентом, без рационального знания о том, к чему это приведет, удовлетворившись созданием климата, в котором клиент получает максимальную свободу быть самим собой.

Для клиента оптимальная терапия означает исследование удивительно странных, неведомых, опасных чувств в самом себе, исследование, возможное только благодаря тому, что он постепенно осознает, что его принимают безусловно. Таким образом, он узнает об элементах своего опыта переживаний, которые в прошлом не допускались в сознание, в структуру Я, как несущие слишком большую угрозу, слишком травматические. Он обнаруживает, что переживает эти чувства полностью, в целом, в их связи, так что в определенный момент он и есть собственный страх, или голод, или нежность, или сила. И, проживая эти очень разнообразные чувства, все степени их интенсивности, он обнаруживает, что переживает себя, и что он и есть все эти чувства. Он обнаруживает, что соответственно новому переживанию Я, конструктивно меняется его поведение. Он приближается к пониманию того, что нет нужды бояться того, что может содержать опыт переживаний, но может свободно его приветствовать как часть своего меняющегося и развивающегося Я" (1961, с. 185).

На основе такого опыта Роджерс первоначально создал теорию терапии и личностных изменений. Основной чертой этой концептуализации терапевтического процесса является то, что процесс изменений приходит в движение тогда, когда клиент видит безусловное положительное отношение к себе со стороны терапевта и эмпатическое понимание своей системы ориентации. Во время этого процесса у клиентов возрастает осознание истинных своих чувств и переживаний, а их представление о себе становится более конгруэнтным с общим опытом организма (1959, сс. 212-221).

Если будет достигнута полная конгруэнтность, клиент станет полностью функционирующим человеком. Роджерс сформулировал, что значит быть таким человеком (1959, сс. 234-235; 1961, сс. 183-196). Он обладает такими характеристиками, как открытость опыту, отсутствие защитных тенденций, точное сознавание, безусловное самоуважение и гармоничные отношения с другими.

В последние годы Роджерс пришел к взгляду на терапевтический процесс как один из моментов межличностных отношений и коммуникации вообще. Это привело его к формулировке общей теории межличностных отношений (1959, сс. 235-240; 1961, сс. 338-346). Основной постулат этой теории обозначен Роджерсом следующим образом:

"При допущении а) минимального желания со стороны двух людей быть в контакте; б) способности и минимального желания со стороны каждого получать коммуникацию от другого и в) продолжительности контакта в течение некоторого времени – последующие отношения предположительно будут истинными.

Чем больше конгруэнтность опыта, сознавания и коммуникации со стороны одного индивида, тем больше последующие отношения будут иметь тенденцию к реципрокной коммуникации с возрастанием конгруэнтности, тенденцию к взаимно более точному пониманию сообщений, улучшению психологической оценки и функционирования с обеих сторон, взаимной удовлетворенности отношениями" (1961, с. 344).

Следует отметить, что достаточно, чтобы один из участников чувствовал конгруэнтность, чтобы начали происходить изменения в другом.

Эти теоретические представления были приложены Роджерсом к семейной жизни, образованию и обучению, группам встреч.

Недирективная терапия завоевала значительную популярность у психологов-консультантов – отчасти потому, что исторически связана с психологией больше, чем с медициной. Говорят, что ей легко обучиться, и использование ее требует немногих – или же вовсе никаких – знаний в области диагностики и динамики личности. Более того, курс лечения относительно короток по сравнению, например, с психоаналитическим, и некоторые клиенты завершают его после нескольких сессий.

В нашей книге, однако, психотерапия не рассматривается, и мы ее упомянули лишь потому, что теория личности Роджерса развилась из его опыта клиент-центрированного терапевта. Терапевтические наблюдения открыли Роджерсу "драгоценный источник необычайно ценного для исследования личности материала" (1947, с. 358). Формулирование теории личности помогло также осветить и прояснить терапевтическую практику Роджерса.

Карл Роджерс родился в Оук Парк, Иллинойс, 8 января 1902 года "средним ребенком в большой, сплоченной семье, где тяжкий труд и очень консервативное (почти фундаменталистское) протестантское христианство почитались примерно одинаково" (1959, с. 186). Когда Карлу было двенадцать, семья переехала на ферму, и он заинтересовался научными основами сельского хозяйства. Этот научный интерес сохранился и в колледже, где в первые годы он увлекался физическими и биологическими науками. В 1924 году, по окончании Висконсинского университета, он поступил в Объединенную теологическую семинарию Нью-Йорка, где у него сформировался свободный философский взгляд на религию. Перейдя в педагогический колледж Колумбийского университета, он попал под философское влияние Джона Дьюи и был введен в клиническую психологию Летой Холингуорт (Leta Hollingworth). Он получил степень магистра в 1928 году и докторскую – в 1931 году в Колумбии.

Его первый опыт в области клинической психологии и психотерапии состоялся во время интернатуры в Институте направляющей помощи детям, имевшем сильную фрейдистскую ориентацию. Роджерс отмечает, что "остро чувствовалась резкая несовместимость весьма спекулятивного фрейдистского мышления в Институте и весьма статистического и торндайковского взгляда в Учительском колледже" (1959, с. 186).

Получив докторскую степень по психологии, Роджерс присоединился к персоналу Рочестерского центра направляющей помощи, а впоследствии стал его директором.

"Персонал был эклектическим, с различной базой, и наши частые продолжительные дискуссии относительно методов лечения основывались на опыте практической ежедневной работы с детьми, подростками и взрослыми, нашими клиентами. Это было начало попытки, с тех пор всегда имевшей для меня значение, упорядочить мой опыт работы с людьми. Одним из следствий этих попыток была книга "The clinical treatment of the problem child" ("Клиническая работа с проблемным ребенком") (1939)" (1959, сс. 186-187).

В этот период Роджерс испытал влияние Отто Ранка, психоаналитика, в то время отошедшего от ортодоксального учения Фрейда.

В 1940 году Роджерс принял приглашение стать профессором психологии в Государственном университете Огайо. Этот бросок из клиники в академическую среду оказался для Роджерса достаточно резким. Стимулируемый любознательными и критичными выпускниками, Роджерс почувствовал побуждение развернуть свои взгляды на психотерапию, что и сделал в книге "Counseling and psychotherapy; newer concepts in practice" (1942). В 1945 году Роджерс перешел в Чикагский университет как профессор психологии и исполнительный секретарь Консультативного центра, где разработал свой метод клиент-центрированной терапии, сформулировал теорию личности и провел исследования по психотерапии (Rogers, 1951; Rogers & Dymond, 1954). С 1957 по 1968 г. Роджерс был профессором психологии и психиатрии Висконсинского университета. В эти годы он возглавлял исследовательскую группу, осуществившую интенсивное контролируемое исследование психотерапии, проводившейся с пациентами-шизофрениками в психиатрической больнице (Rogers, 1967а). С 1964 года он сотрудничает с Центром исследований человека в Ла Джолла, Калифорния. Роджерс был удостоен своими коллегами многих почестей, включая президентство в Американской психологической ассоциации, а также ее наград "За выдающийся научный вклад" и "За выдающийся профессиональный вклад". Автобиография Роджерса появилась в 5 томе "A History of psychology in autobiography" ("Истории психологии в автобиографиях"), (1967b).

Теперь мы начинаем рассмотрение теории личности, разработанной Роджерсом. Эта теория первоначально была представлена в книге "Client-centered therapy, its current practice, implications, and theory" (Rogers, 1951), развита и формализована в главе, написанной для книги "Psychology: a study of a science" (1959) и более информативно описана в работе "On becoming a person" (1961). Представление Роджерса о том, как должно протекать теоретизирование, отчетливо предстает в следующем утверждении:

"Я пришел к заключению, которого другие достигли ранее, – что в новой области необходимо, вероятно, сначала погрузиться в явления, подойти к феноменам с минимумом предвзятости, принять поход натуралиста – наблюдения и описания, и делать те простые выводы, которые соотносятся с тем, что представляется присущим самому материалу" (1961, с. 128).

Структура личности

Хотя Роджерс не обсуждает специально структурные конструкты, предпочитая уделять внимание изменениям и развитию личности, существуют два таких конструкта, которые имеют для его теории фундаментальное значение и могут даже рассматриваться как то подножие, на котором покоится остальная теория. Это "организм" и "Я".

Организм

Организм, рассмотренный с психологической точки зрения, представляет локус всего опыта переживаний. Опыт переживаний включает все, что потенциально доступно сознанию и происходит в организме в любой данный момент. Вся совокупность переживаний образует феноменальное поле. Феноменальное поле – это индивидуальная система ориентации, о которой знать может только сам человек. "Оно никогда не может быть известно другому иначе, чем посредством эмпатического заключения, и значит, никогда не может быть известна в точности" (Rogers, 1959, с. 210). То, как ведет себя индивид, зависит от феноменального поля (субъективной реальности), а не от стимульной ситуации (внешней реальности).

Следует отметить, что феноменальное поле не тождественно полю сознания. "Сознание (или знание) – это символизация некоторого нашего опыта переживания" (Rogers, 1959, с. 198). Таким образом, феноменальное поле в каждый данный момент образуется сознательными (символизированными) и бессознательными (несимволизированными) переживаниями. Организм, однако, может дифференцировать и реагировать на несимволизированный опыт. Вслед за Мак-Клири и Лазарусом (McCleary & Lazarus, 1949) Роджерс называет это субцепцией.

Возможны случаи, когда опыт переживаний символизируется неверно, и тогда человек ведет себя неприемлемо. Тем не менее человек склонен проверять свои символизированные переживания относительно мира как такового. Эта проверка реальности дает человеку надежное знание мира, так что он оказывается способен к реалистическому поведению. Однако некоторые перцепции остаются непроверенными или проверенными неадекватно, и эти непроверенные переживания могут быть причиной нереалистического поведения и причинять человеку вред. Хотя Роджерс не обсуждает проблему "истинной" реальности, очевидно, что у людей должно быть некое представление о внешнем, безличном стандарте реальности, иначе они не могли бы осуществлять проверку внутренней картины мира относительно "объективной". Тогда встает вопрос, каким образом люди могут различить субъективный образ, неверно представляющий (репрезентирующий) реальность, от того, что репрезентирует ее верно. Что дает людям возможность отделить факт от фикции в своем субъективном мире? Это – великий парадокс феноменологии.

Роджерс разрешает этот парадокс, уходя от чистой феноменологии. То, что человек переживает, или думает, в действительности не реальность для него; это лишь рабочая гипотеза о реальности, гипотеза, которая может не быть верной. Человек воздерживается от суждений, пока не проверит гипотезу. Что представляет собой эта проверка? Она представляет сопоставление информации, на которой базируется гипотеза, с информацией, полученной из других источников. Например, человек, желающий посолить пищу, видит две одинаковые емкости, в одной из которой соль, в другой – перец. Человек полагает, что емкость с большими отверстиями содержит соль, но, не будучи убежден в этом абсолютно, высыпает немного содержимого на тыльную часть ладони. Если частицы белые, а не черные, человек уверяется в том, что это соль. Очень осторожный человек может даже положить немного на губы, поскольку, быть может, это не соль, а белый перец. Здесь мы имеем дело с проверкой собственных идей на основе относительно разнообразия сенсорных данных. Тест состоит в проверке менее определенной информации на основе более прямого знания. В случае с солью окончательным критерием является вкус: определенный конкретный вид чувствования определяет ее как соль.

Разумеется, в вышеприведенном примере рассмотрены идеальные условия. Во многих случаях человек принимает свои переживания как достоверную репрезентацию реальности, ему не удается отнестись к ним как к гипотезам о реальности. Как следствие, это завершается множеством ошибочных представлений относительно самого себя и внешнего мира.

Я

Часть феноменального поля постепенно дифференцируется. Это – Я. Я или представление о себе означает

"организованный, согласованный концептуальный гештальт, построенный из перцепций характеристик "я" или "меня" и перцепций отношений "я" или "меня" к другим людям и различным аспектам жизни, а также ценностей, связанных с этими перцепциями. Этот гештальт доступен сознаванию, хотя не обязательно всегда осознан. Это текучий и изменчивый гештальт, он процессуален, но в каждый момент образует специфическую целостность" (Rogers, 1959, с. 200).

Разумеется, Я – один из центральных конструктов в теории Роджерса, и он дал любопытное описание того, как это случилось.

"Собственно говоря, я начинал свою работу с твердым убеждением, что "Я" неясный, неопределенный, научно бессмысленный термин, который с уходом от интроспекционизма выпал из психологического словаря. Как следствие, я нескоро признал, что, клиенты, когда им давали возможность выражать свои проблемы и отношения собственными словами, без руководства или интерпретации, обычно высказывали их с позиций "Я"... Стало ясно, что "Я" – важный элемент переживаний клиента и что в некотором предельном смысле его целью является стать "самим собой"" (1959, сс. 200-201).

Помимо "Я" как такового (структуры Я), существует еще "идеальное Я" – то, чем человек хотел бы быть.

Организм и Я: конгруэнтность и неконгруэнтность

Основополагающее значение структуральных понятий для теории Роджерса, "организм" и "Я", становится понятным при обсуждении конгруэнтности и неконгруэнтности между воспринимаемым "Я" и актуальным опытом переживаний организма. (1959, сс. 203, 205-206). Когда символизированные переживания, образующие Я, достоверно отражают переживания организма, о человеке говорят, что он адаптирован, зрел и полностью функционирует. Такой человек принимает весь спектр организмических переживаний без чувства угрозы или тревоги. Он способен к реалистическому мышлению. Неконгруэнтность между Я и организмом заставляет индивидов чувствовать угрозу и тревогу. Их поведение приобретает защитный характер, их мышление становится ограниченным и ригидным.

В теории Роджерса подразумеваются два других проявления конгруэнтности-неконгруэнтности. Одно из них – конгруэнтность или ее отсутствие между субъективной реальностью (феноменальным полем) и внешней реальностью (миром как он есть). Другое – степень соответствия между Я и идеальным Я. Если расхождение между Я и идеальным Я значительны, человек неудовлетворен и плохо приспособлен.

Как развивается неконгруэнтность и как сделать более конгруэнтными Я и организм – основной предмет размышлений Роджерса, и именно прояснению этих жизненно важных вопросов он посвятил большую часть своей профессиональной жизни. Как он отвечает на эти вопросы, мы обсудим в разделе, посвященном развитию личности. Иную версию структуральных конструктов теории Роджерса предлагает Krause, (1964).

Динамика личности

"У организма есть одна основная тенденция – стремление к актуализации, утверждению, усилению" (1951, с. 487).

Эта актуализирующая тенденция избирательна, направлена на те аспекты среды, которые обещают конструктивное движение личности в направлении завершенности и целостности. С одной стороны, есть одна мотивирующая сила, – стремление к само-актуализации; с другой стороны, есть одна цель жизни – стать само-актуализированной или целостной личностью.

Линии само-актуализации организма заданы наследственно. По мере созревания организм становится более дифференцированным, развитым, самостоятельным, специализированным. Эта основная тенденция роста – к само-актуализации и само-развитию – лучше прослеживается, когда индивида наблюдают на протяжении долгого времени. В жизни каждого человека есть движение вперед; именно эта тенденция – та единственная сила, на которую может положиться терапевт в стремлении к позитивным изменениям в клиенте.

Представление Роджерса о развитии дополняется новой чертой, когда он отмечает, что тенденция движения вперед может действовать только тогда, когда выборы ясно воспринимаются и адекватно символизируются. Человек не может актуализироваться, если не способен различить прогрессивные и регрессивные пути поведения. Не существует ни внутреннего голоса, который подсказал бы, какой путь прогрессивен, ни организмической необходимости, движущей человека вперед. Перед тем, как выбирать, людям следует знать, а когда они знают, они выбирают рост, а не регресс.

"Поведение в основе своей есть целенаправленная попытка организма удовлетворить свои потребности, как они переживаются, в поле, как оно воспринимается" (1951, с. 491).

Это положение, относящееся к многим "потребностям", не противоречит представлению о единственном мотиве. Хотя существует много потребностей, каждая из них подчинена базовой тенденции организма к становлению и самоусилению.

Роджерс остается верным своей феноменологической позиции, что проявляется в выражениях "как переживаются" и "как воспринимается". Тем не менее, обсуждая это положение, Роджерс допускает, что потребности могут побуждать приемлемое поведение, даже если и не переживаются сознательно (адекватно символизированы).

В 1959 году Роджерс ввел различение между актуализирующей тенденцией организма и тенденцией к само-актуализации.

"Следуя развитию Я-структуры, общая тенденция к актуализации выражается также в актуализации той части опыта переживаний организма, который символизирован в Я. Если Я и весь опыт переживаний организма относительно конгруэнтны, тогда актуализирующая тенденция остается относительно единой. Если Я и опыт неконгруэнтны, тогда общая тенденция к актуализации организма может действовать в направлении, не совпадающем с тенденцией к актуализации Я" (1959, сс. 196-197).

Несмотря на монистический характер теории мотивов Роджерса, он особо выделил две потребности: в позитивном отношении и в самоотношении. Обе они возникают в результате научения. Первая возникает вследствие любви и заботы о ребенке, вторая формируется в связи с получением положительного отношения других. (1959, сс. 223-224). Эти две потребности, как мы увидим в следующем разделе, также могут действовать в несовпадающих направлениях, когда актуализирующая тенденция искажает переживания организма.

Развитие личности

Организм и Я, хотя и обладают врожденной тенденцией к актуализации, выступают как объект сильных влияний со стороны среды и особенно социального окружения. Роджерс, в отличие от других основывающихся на клиническом опыте теоретиков типа Фрейда и Салливана, не обозначает точного расписания важных стадий, через которые проходит человек на пути от младенчества к созреванию. Вместо этого он фокусирует внимание на том, каким образом оценки индивида со стороны окружающих, особенно в детстве, благоприятствуют дистанцированию между переживаниями организма и переживаниями Я.

Если эти оценки исключительно положительны по знаку (что Роджерс называет безусловным положительным отношением), тогда между организмом и Я не возникнет дистанцирования или неконгруэнтности. Роджерс говорит: "Если индивид будет переживать только безусловное положительное отношение, тогда не возникнут условия признания, самоотношение будет необусловленным, потребности в положительном отношении и самоотношении никогда не будут в разногласии с организмической оценкой, а индивид будет продолжать быть психологически приспособленным и полностью функционирующим" (1959, с. 224).

Но, поскольку оценки детского поведения со стороны родителей и других людей то позитивны, то негативны, ребенок научается различать достойные действия и чувства (они одобряемы) и недостойные (они неодобряемы). Недостойные переживания имеют тенденцию к исключению из Я-концепции, даже если они организмически валидны. Следствием этого является то, что Я-концепция оказывается вне линии организмических переживаний. Ребенок старается быть тем, чего от него хотят, а не тем, что он есть. По словам Роджерса, "он оценивает опыт позитивно или негативно исключительно на основании этих условий признания, перенятых от других, а не потому, что опыт усиливает организм или не усиливает" (1959, с. 209).

Это – то, что происходит в следующем случае. У мальчика представление о себе как о хорошем мальчике, любимом своими родителями, но ему также нравится мучить свою сестренку, за что его наказывают. В результате этих наказаний он вынужден пересмотреть представления о себе одним из следующих образов: а) я плохой мальчик, б) мои родители меня не любят, в) мне не нравится приставать к сестре. В каждом из этих самоотношений может содержаться искажение истины. Предположим, он принимает отношение "Мне не нравится приставать к сестре", тем самым отрицая свои реальные чувства. Отрицание не означает прекращения существования чувств; они будут разнообразными способами влиять на поведение, хотя и будут бессознательными. Тогда возникнет конфликт между интроецированными и ложно сознаваемыми ценностями и истинными бессознательными. Если все больше "истинных" ценностей замещаются ценностями, перенятыми или заимствованными у других, но воспринимаемыми как собственные, Я становится саморазрушающимся домом. Такой человек будет чувствовать напряженность, дискомфорт, ощущать себя "не в своей тарелке". Он будет чувствовать так, как если бы знал в реальности, что он есть и чего хочет.

Затем, постепенно, на протяжении детства представления о себе становятся все более искаженными из-за чужих оценок. Следовательно, организмический опыт переживаний, противоречащий искаженным представлениям о себе, переживается как угроза и побуждает тревогу. Чтобы защитить целостность представлений о себе, этим угрожающим переживаниям отказывается в символизации или придается искаженная символизация.

Отрицание опыта переживаний – не то же самое, что его игнорирование. Отрицание означает фальсификацию реальности либо через слова о том, что ее нет, либо через искаженное ее видение. Люди могут отрицать свои агрессивные чувства, потому что они не согласуются с имеющимся образом самого себя – мирного и дружелюбного. В этом случае отрицаемым чувствам может быть позволено выразиться посредством искаженной символизации, например, через проецирование на других.

Роджерс отмечает, что люди часто формируют и усиливают абсолютно не соответствующий реальности образ самого себя. Человек, чувствующий себя недостойным, исключит из сознания данные, противоречащие этой картине или реинтерпретирует данные так, чтобы они соответствовали этой картине недостойности. Такой человек, получая продвижение по службе, скажет, что "начальник меня пожалел" или "я этого не заслуживаю". Некоторые люди в новом положении могут даже действовать неудачно, чтобы доказать себе и миру, что нехороши.

Как можно отрицать угрозу образу Я, не зная предварительно об угрозе? Роджерс говорит о том, что ниже уровня сознательного распознания существуют иные уровни выделения, и представляющий угрозу объект может восприниматься бессознательно или "субцепироваться" прежде, чем будет воспринят осознанно. Например, угрожающий объект или ситуация могут вызывать висцеральные реакции, такие, как сердцебиение, которые на сознательном уровне переживаются как тревога, причем человек неспособен определить причину беспокойства. Чувство тревоги пробуждает механизм отрицания, не позволяющий содержащему угрозу опыту переживаний становиться осознанным.

Разрыв между Я и организмом не только вызывает защитные тенденции и искажения, но также влияет на отношения человека с другими. Люди с сильными защитными тенденциями склонны к враждебным чувствам по отношению к тем другим, чье поведение в их глазах репрезентирует их собственные отрицаемые чувства.

Как же можно заживить этот разрыв между Я и организмом, между Я и другими? Роджерс предлагает три варианта.

"В определенных условиях, в первую очередь включающих полное отсутствие какой бы то ни было угрозы Я-структуре, не согласующиеся с ней переживания могут быть восприняты и рассмотрены, а структура Я может быть изменена так, что эти переживания будут ассимилированы и включены в нее" (1951, с. 517).

В клиент-центрированной терапии человек оказывается в ситуации отсутствия угрозы, поскольку консультант полностью принимает все, сказанное клиентом. Это теплое приязненное отношение со стороны консультанта воодушевляет клиентов на то, чтобы исследовать свои бессознательные чувства и осознать их. Медленно, постепенно они исследуют угрожающие их безопасности несимволизированные чувства. В ситуации безопасности терапевтических отношений эти прежде угрожающие чувства могут быть включены в структуру Я. Ассимиляция может потребовать достаточной решительной реорганизации представлений клиента о себе – для того, чтобы привести их в соответствие с организмическим опытом переживаний. "Он в более полном смысле будет тем, чем является организмически, и это представляется сущностью терапии" (1955, с. 296). Роджерс допускает, что некоторые люди могут выполнить это сами, не проходя терапии.

Важным социальным преимуществом, достигаемым посредством принятия и ассимиляции переживаний, которым было отказано в символизации, является то, что человек начинает лучше понимать и принимать других. Эта идея отражена в следующем положении.

"Когда индивид воспринимает и принимает в единую связную и интегративную систему все чувственные и висцеральные переживания, тогда он неизбежно больше понимает других и в большей мере принимает их как отдельных индивидов" (1951, с. 520).

Когда человек чувствует угрозу со стороны половых импульсов, он может критиковать других, чье поведение видит как сексуальное. Напротив, если человек принимает собственные сексуальные и враждебные чувства, он будет более толерантен к их проявлениями в других. Как следствие, улучшатся социальные отношения и снизится частота социальных конфликтов. Роджерс полагает, что возможные следствия социального применения этого положения "таковы, что открывают полный простор для воображения" (с. 522). Оно может даже содержать ключ к полному прекращению межнациональных раздоров.

Последнее положение Роджерса подчеркивает важность постоянного изучения ценностей индивида для полноценной адаптации.

"По мере того, как индивид все больше воспринимает и принимает в свою Я-структуру свои органические переживания, он обнаруживает, что замещение системы ценностей – во многом основанной на искаженных интроекциях – постоянный процесс" (1951, с. 522).

Ударение падает на два слова – "система" и "процесс". Система предполагает нечто стабильное и статичное, в то время как процесс означает, что что-то происходит. Для здорового, интегрированного приспособления человек должен постоянно оценивать свои переживания – чтобы увидеть, насколько они требуют изменения ценностной структуры. Любая фиксированная система ценностей помешает человеку эффективно реагировать на новые переживания. Чтобы приспособиться к изменяющимся условиям жизни, человек должен быть флексибилен.

В связи с этим Роджерс поднимает вопрос, не приведет ли непрерывный процесс оценивания своих переживаний исключительно с персональной точки зрения к социальной анархии. Он полагает, что нет. У всех людей "в основе те же самые потребности, включая потребность быть принятым другими" (с. 524). Следовательно, их ценности "во многом будут общими" (с. 524).

Делая заключения из этого обзора основных особенностей теории Роджерса, читатель может задаться вопросом, почему она называется "центрированная на человеке", а не "центрированная на организме". Ответ прост. Если речь идет о полностью функционирующем индивиде, то человек и есть организм. Иными словами, название не имеет значения. Предпочли говорить о человеке, поскольку это ближе к психологической коннотации. Человек – это переживающий организм. Человек и Я – одно и то же, если Я полностью конгруэнтно с организмом. Все сводится к следующему: организм, как живая, развивающаяся, холистическая система, есть базовая психологическая реальность. Любое отклонение от этой реальности угрожает интегрированности человека.

Типичные исследования. Методы исследования

В плане исследований в области консультирования и психотерапии Роджерс был пионером и заслуживает глубокого уважения за стимулирование и осуществление исследований природы процессов, возникающих во время клинического лечения. Организация и осуществление хорошо контролируемых исследований психотерапии исключительно трудны из-за хрупкости и интимности психотерапевтической ситуации. Терапевты не хотят подчинить благополучие клиента нуждам исследования и неохотно позволяют какое-либо посягательство на уединение терапевтического кабинета. Однако Роджерс показал, что магнитозапись – с разрешения пациента – терапевтических сессий не причиняет вреда лечебному процессу. В действительности и пациент, и терапевт вскоре начинают игнорировать наличие микрофона и ведут себя вполне естественно. Аккумуляция ряда точных расшифровок перезаписей терапевтических сессий Роджерса и его сотрудников сделала возможным объективный и количественный подход к изучению процесса лечения. Во многом благодаря его усилиям мы начинаем что-то узнавать о психотерапевтическом процессе, (см., например, Rogers, 1967а; Rogers and Dymond, 1954; Seeman and Raskin, 1953; Cartwright and Lemer, 1963).

Хотя в первую очередь предпринятые Роджерсом и сотрудниками эмпирические исследования были направлены на понимание и объяснение природы психотерапии и оценку ее результатов, многие из их открытий имеют прямое отношение к теории личности, развитой Рэйми (Raimy, 1943) и Роджерсом. Фактически, формулировка теории Роджерса была продиктована его открытиями; не было предварительно выработанной точки зрения, определявшей характер и направление терапии или исследований. В этом плане, говорит Роджерс, – "Я" в течение долгого времени было в психологии непопулярным понятием, и у тех, кто делал терапевтическую работу в русле клиент-центрированной ориентации, вначале не было никакой склонности использовать "Я" как объяснительное понятие (1951, с. 136).

Сформулировав теорию личности, Роджерс обогатил свою программу исследования в области терапии, включив в нее проверку следствий, выводимых из этой теории.

Качественные исследования

Многие идеи Роджерса относительно личности были эксплицированы посредством качественной, "указательной" процедуры, состоящей в демонстрации выдержек из записей вербализаций клиента относительно того, что представляет его образ самого себя и того, какие изменения происходят в процессе терапии. Литература по недирективной или клиент-центрированной терапии полнится примерами такого рода. (Rogers, 1942, 1948, 1951, 1961, сс. 73-106; 1967а, сс. 401-418; Rogers and Dymond, 1954; Rogers and Wallen, 1946; Muench and Rogers, 1946; Snyder et al., 1947). Похоже, что сам Роджерс отдает предпочтение такому способу презентации своих идей, хотя, разумеется, не считает выдержки из записей доказательством валидности своей теории личности. Они используются скорее с целью познакомить читателя с типичными феноменами, имеющими место во время терапевтических сессий, и показать, какого типа переживания нуждаются в объяснении.

Контент-анализ

Этот исследовательский метод состоит в формулировании ряда категорий, посредством которых можно классифицировать и обсчитать высказывания клиентов. В своем новаторском исследовании Портер (Porter, 1943) осуществил основополагающую работу, базовую для большей части последующей, по категоризации содержания записей консультативных интервью, показав, что этот метод анализа дает надежные результаты. В другом раннем исследовании, осуществленном учеником Роджерса (Raimy, 1948), был предпринят анализ характерных изменений в самоотношении во время терапии. Для этой цели Рейми использовал следующие категории: позитивное или одобряющее самоотношение; негативное или неодобряющее самоотношение; амбивалентное самоотношение, двусмысленное самоотношение, отношение к внешним объектам и людям; вопросы. Расшифрованные записи четырнадцати случаев, содержащие от двух до двадцати одного интервью, были классифицированы и рассортированы по шести вышеуказанным классам, и в каждой категории было подсчитано их количество на последовательных стадиях консультирования. Было обнаружено, что в начале терапии у клиента преобладает неодобряющее или амбивалентное самоотношение, а в продолжение консультирования амбивалентность увеличивается. В завершение консультирования те клиенты, состояние которых расценивалось как улучшившееся, высказывали больше самоодобряющих утверждений, в то время как те, чье состояние не улучшилось, продолжали относиться к себе амбивалентно или неодобрительно. Другие исследователи (Snyder, 1945; Lipkin, 1948; Seeman, 1949) пришли, по сути, к тем же результатам.

В других исследованиях с использованием контент-анализа была предпринята попытка проверить предположение о том, что, по мере того, как люди все больше принимают себя, они все больше принимают других. Были сформулированы и применены к терапевтическим случаям категории позитивных, негативных и амбивалентных чувств в отношении себя и других. В одном из исследований (Seeman, 1949) в процессе терапии возрастало позитивное самоотношение (о чем свидетельствовало количество соответствующих высказываний) и убывало негативное без существенных изменений чувств относительно других людей. Другой исследователь. Сток (Stock, 1949), используя то же метод контент-анализа, не смог найти свидетельств того, что изменения в самоотношении предшествуют изменениям в чувствах по отношению к другим и вызывают эти изменения. В третьем исследовании Ширером (Sheerer, 1949) было обнаружено определенное подтверждение, хотя изменения в отношении к другим не были ни столь явными, ни столь регулярными, как возрастание самопринятия. Исследование Гордона и Картрайта (Gordon and Cartwright, 1954), которые вместо контент-анализа пользовались различными тестами и шкалами, преуспело в подтверждении гипотезы о том, что возрастание самопринятия приводит к возрастанию принятия других.

Однако интересно, что существует значимая корреляция – 0,51 в исследовании Ширера и 0,66 в исследовании Стока, – между представлением о себе и представлением о других. Это означает, что, если индивид думает о себе хорошо, он, вероятно, думает хорошо и о других, а если не одобряет себя, то, вероятно, не одобряет и других. Примерно такие же корреляции были выявлены Филлипсом (Phillips, 1951), в исследовании чувств, связанных с собой, и чувств, связанных с другими, у различных групп людей вне терапии.

Мединнус и Куртис (Medinnus and Curtis, 1963), отмечая, что большая часть исследований самопринятия и принятия других была осуществлена на материале людей, подвергающихся терапевтическому воздействию, или студентов колледжей, осуществили исследование обычных матерей. Матери, которые принимали себя, скорее принимали своих детей, чем матери, себя не принимающие. Уайли (Wylie, 1961) заключает, что наличные данные в целом подкрепляют гипотезу, что самопринятие связано с принятием других, хотя полагает, что большинство исследований имеет столь серьезные недостатки, что открытия оказываются двусмысленными.

Рейтинговые шкалы

Один из важнейших вкладов Роджерса и его сотрудников в изучение психотерапии в последние годы – измерение процесса изменений, происходящих в ходе терапии, на основе рейтинговых шкал. Не отвергая важности измерения результата терапии, Роджерс полагает, что следует больше узнать об эффективности терапии, изучив позиции и поведение терапевта в отношении к происходящим в клиенте изменениям. Для этой цели были созданы два типа рейтинговых шкал: те, что измеряют позиции терапевта, и те, что измеряют изменения, происходящие в клиенте. Пример первой – нижеприведенная шкала конгруэнтности, разработанная Кислером (Kiesler, D. J.) (Rogers, 1967а, сс. 581-548).

Стадия 1. Есть ясное свидетельство рассогласования между тем, как терапевт видит клиента, и текущей коммуникацией.

Стадия 2. Терапевт сообщает клиенту информацию в ответ на его запрос, но ответ лжив или "полуправдив".

Стадия 3. Терапевт не противоречит своим чувствам относительно клиента, но и не передает свои чувства относительно клиента в точности.

Стадия 4. Терапевт передает информацию клиенту, спонтанно либо в ответ на его запрос, а не сдерживает ее по личным или профессиональным причинам.

Стадия 5. Терапевт открыто и свободно проявляет свои чувства, как позитивные, так и негативные, относительно клиента в данный момент без следа защиты или ухода в профессионализм.

Пример шкалы, предназначенной для измерения терапевтического процесса, – шкала, разработанная Гендлином (Gendlin) (Rogers, 1967а, сс. 603-611) для оценки качества взаимоотношений.

Стадия 1. Отказ от взаимоотношений.

Стадия 2. Физическое принятие отношения без открытого принятия.

Стадия 3. Частичное принятие отношения или смежного параллельного типа отношения.

Стадия 4. Параллельное и совместное отношение как контекст терапии.

Стадия 5. Отношение как специфическая терапия, а не просто как общий контекст терапии.

Стадия 6. Отношение готово быть постоянной реальностью, что означает возможность близкого завершения.

Самое амбициозное использование этих шкал к настоящему времени было осуществлено в исследовании психотерапевтической работы с шизофрениками (Rogers, 1967а). Хотя Роджерс и его сотрудники были заинтересованы в выявлении того, будет ли клиент-центрированная терапия работать со стационарными больничными пациентами, это в первую очередь было исследование терапевтических отношений, а не шизофрении. Рейтинговые шкалы заполнялись терапевтами, пациентами и судьями, у которых не было о случаях никакой информации за исключением выдержек из записей терапевтических сессий. Открытия были слишком обширны, чтобы их можно было здесь суммарно представить. Однако некоторые можно упомянуть.

Рейтинговые шкалы оказались достаточно надежны за исключением той, что измеряла безусловное положительное отношение. Независимые судьи смогли дать надежные рейтинговые оценки, прочтя очень короткие серии выдержек из записи целостного терапевтического процесса. Была обнаружена отрицательная корреляция между оценкой терапевтического отношения терапевтом и оценкой пациента либо беспристрастного оценивателя. Роджерс так комментирует этот неожиданный результат:

"Отрезвляющее открытие: наши терапевты – компетентные и добросовестные – имели сверхоптимистичное и, в ряде случаев, невалидное восприятие отношений, в которые были включены. Пациенты, при всем своем психозе, и яркие молодые студенты колледжа без какого-либо знания терапии, как оказалось, обладают более полезным (и, быть может, более точным) видением отношений" (1967а, с. 92).

В целом во время терапии с группой из восьми хронических и восьми острых шизофреников процессуальное движение (улучшение) было незначительным.

Q-методика

Благом для Роджерса и его сотрудников оказалось появление в Чикагском университете английского психолога Уильяма Стефенсона (William Stephenson). Разработанные им методы исследования замечательно применимы для исследования Я-концепции методом единичных случаев. Эти методы обозначаются Стефенсоном как Q-методика.

Есть разница между Стефенсоновской Q-методикой и ее логическим основанием, называемом Стефенсоном "Q-методология". Посредством Q-методологии из теории выводятся логические гипотезы, которые затем могут быть проверены при помощи Q-методики. Тем не менее, исследователь может пользоваться Q-методикой, не обращаясь к Q-методологии. Именно это и сделали Роджерс и его сотрудники. Различие между типом исследования, развиваемым Стефенсоном, и тем, что осуществляется под влиянием Роджерса, становится ясным при сравнении исследований ученика Стефенсона-Наннэлли (Nunnally, 1955) и учеников Роджерса – Батлера и Хэя (Butler and Haigh, 1954). В обоих случаях исследовалось изменение представлений о себе до и после терапии. При организации эксперимента Наннэлли использовал Q-методологию и полный набор Q-методик, включая факторный анализ, в то время как Батлер и Хэй использовали лишь методику Q-сортировки и интерперсональные корреляции. Кроме того, Наннэлли использовал, как рекомендует Стефенсон, единичный случай, а Батлер и Хэй – ряд случаев.

Что представляет собой Q-методика? По сути, это метод систематического изучения представлений человека о себе, хотя успешно может использоваться и для других целей. Человеку предъявляется ряд утверждений, которые предлагается сортировать, осуществив заранее организованное распределение вдоль континуума – от тех, что являются наиболее характерными для осуществляющего сортировку человека, к наименее характерными для всех субъектов, участвующих в данном эксперименте. Это постоянство ускоряет статистическую обработку результатов, так как все сортировки приводятся к распределению с тождественным средним и стандартным отклонением.

Сортировка может быть осуществлена не только в отношении того, как люди видят себя в настоящем, но также в отношении того, какими они хотели бы быть, что называется идеальной сортировкой, какими они были в пятнадцать лет, какими их видели матери и т.д. Возможно столько сортировок или, как их называют, вариаций, сколько выберет исследователь. Боудлер (Bowdlear, 1955), к примеру, при исследовании проходящих психотерапию пациентов-эпилептиков, использовал двадцать пять сортировок. Результаты такой мультивариативной программы могут быть проанализированы методами корреляции, факторного анализа и анализа вариаций.

Утверждения для Q-сортировки могут составляться различным образом. Они могут формулироваться соответственно конкретной теории личности, много примеров чего приводится в книге Стефенсона (1953), или они могут отбираться из группы утверждений, взятых из терапевтических протоколов, самоописаний, личностных опросников и т.д.

Чтобы проиллюстрировать способы использования Q-методики Роджерсом и его сотрудниками, обсудим исследование, проведенное Батлером и Хэем (1954). Эти исследователи намеревались проверить допущение о том, что люди, приходящие для консультации, разочарованы в себе, и что их разочарование редуцируется последующим успешным консультированием. Утверждения для Q-сортировки в этом исследовании были выбраны наудачу из большого количества терапевтических протоколов. Они состояли из таких утверждений, как "Я – покорный человек", "Я – усердный работник", "Я – приятный человек", "Я – импульсивный человек". Перед началом консультирования каждого клиента просили просортировать утверждения двумя способами соответственно следующим инструкциям:

Самосортировка. Рассортируйте эти карточки таким образом, чтобы описать себя так, как Вы видите себя сегодня, начиная с тех, что соответствуют Вам в наименьшей степени, и завершая теми, что соответствуют в наибольшей.

Идеал-сортировка. Теперь рассортируйте эти карточки так, чтобы описать Ваш идеал человека – человека, каким Вы хотели бы быть.

Затем для каждого человека коррелировались распределения, полученные в этих двух сортировках. Средняя корреляция между самосортировкой и идеал-сортировкой для обследуемых была равна нулю, что показывает отсутствие конгруэнтности между тем, как люди видят себя и тем; какими они хотели бы быть. Субъекты контрольной группы, уравненные с субъектами клиентской, но не заинтересованные в консультировании, также осуществили те же две сортировки. Средняя корреляция между самосортировкой и идеал-сортировкой для этой группы была 0.58, что доказывает большую удовлетворенность собой в группе, не проходящей лечения, по сравнению с группой, стремящейся к терапии. По завершении терапии (что в среднем составляло тридцать одну сессию для клиента) клиентов вновь попросили сделать самосортировку и идеал-сортировку. Средняя корреляция между ними оказалась 0.34 – существенное увеличение относительно того, что было до консультирования, хотя и меньше, чем в контрольной группе. Контрольная группа также подверглась ретестированию после промежутка времени, эквивалентного тому, что был в клиентской группе, и для нее средняя корреляция между Я и идеалом не изменилось. Еще одна группа людей, обратившихся по поводу терапии, но которых при этом просили подождать шестьдесят дней до начала лечения, не показала изменений корреляции между Я и идеалом в течение периода ожидания.

Для проверки устойчивости изменений самооценки клиента, возникающих во время терапии, было осуществлено последующее изучение клиентов через промежуток времени от шести месяцев до одного года после окончания терапии. Средняя корреляция между Я-сортировкой и идеал-сортировкой была примерно той же, что при завершении консультирования -0.31 сравнительно с 0.34. Исследователи заключили, что самоуважение, определяемое ими как конгруэнтность между Я-сортировкой и идеал-сортировкой, возрастает как результат клиент-центрированного консультирования. Читатель может подумать, что увеличение средней корреляции от нуля до 0.34 может быть результатом изменения Я-концепции в направлении идеала, или изменения идеала в направлении Я-концепции, или же изменения в обоих направлениях. В другом исследовании (Rudikoff, 1954) было обнаружено, что во время терапии идеал несколько понижался в направлении образа себя, что предполагает наличие обоих типов изменений.

Интересно отметить некоторые изменения индивидуальных корреляций между показателями до консультирования, по завершении консультирования и последующими. Некоторые корреляции вначале очень низки, заметно возрастают в процессе терапии и остаются такими же в последующем. Пример такого паттерна – человек, названный Оук.

До консультирования | После консультирования | В дальнейшем
0.21 | 0.69 | 0.71

В других случаях корреляция остается низкой, как у Баака.

До консультирования | После консультирования | В дальнейшем
-0.31 | 0.04 | -0.19

У иных – вначале корреляция низка, по завершении консультирования возрастает, а в последующий период регрессирует. Бил:

До консультирования | После консультирования | В дальнейшем
0.28 | 0.52 | -0.04

Для другого типа человека корреляция вначале низка, возрастает во время терапии и продолжает возрастать после ее завершения. Бетт:

До консультирования | После консультирования | В дальнейшем
-0.37 | 0.39 | 0.61

Можно подумать, что эти различные профили изменений следует соотнести с тем, насколько большое улучшение было показано во время терапии. Это не так. Когда субъекты на основе суждений консультантов и протоколов проективного тестирования были разделены на "группу с улучшением" и "группу без улучшения", оказалось, что эти две группы не различаются в отношении своих корреляций Я и идеала к завершению консультирования, хотя при последующем применении Q-сортировок у "группы с улучшением" обнаружились несколько более высокие корреляции.

Батлер и Хэй объясняют эту неудачу в обнаружении взаимоотношений между возрастанием корреляций Я и идеала, с одной стороны, и улучшения – с другой посредством того, что они назвали "защитной сортировкой". Защитная сортировка – такая сортировка, в которой люди дают искаженную картину себя – так что это выглядит как если бы они были хорошо адаптированы, в то время как в реальности это не так. Например, в другом исследовании наивысшая обнаруженная корреляция между Я и идеалом – исключительно высокая, 0.90, – была продемонстрирована человеком с явной патологией.

Вопрос о защитах привлек значительное внимание Роджерса и его сотрудников, так как поднимает серьезные проблемы относительно валидности самоотчетов. В самом деле, правда ли, что если человек выражает удовлетворение собой, это действительно так? Дает ли внутренняя система отношений точную картину личности? Хэй (1949) осуществил специальное изучение защитного поведения и обнаружил, что оно допускает множество форм, включая отрицание, уход, оправдание, рационализацию, проекцию, враждебность. Во время клиент-центрированной терапии одни клиенты демонстрируют снижение защиты, другие повышение. Тем не менее, Хэй старается минимизировать важность защитного поведения. Он полагает, что по большей части оно представляет намеренную ложь клиентов с целью "сохранить лицо". Этот взгляд явно контрастирует с психоаналитической теорией защитных механизмов, согласно которой они действуют бессознательно.

Исследование, предпринятое Фридманом (Friedman, 1955) проливает дополнительный свет на проблему защит. Три группы белокожих мужчин (здоровые, психоневротики и параноидные шизофреники) осуществляли Я – и идеал – Q-сотрировки. Медианная корреляция для шестнадцати здоровых субъектов составила 0.63, для шестнадцати невротиков 0.03, для шестнадцати психотиков 0.43. Иными словами, пациенты-психотики продемонстрировали существенно более высокое самоуважение, чем невротики, и ненамного меньшее, чем здоровые субъекты. Фридман делает вывод, что "использование высокой корреляции между представлениями о себе и представлениями об идеальном себе в качестве единственного критерия адаптированности приведет к тому, что многие неадаптированные люди, в частности, параноидные шизофреники, будут отнесены к категории адаптированных" (с. 73).

Открытие Фридмана – то, что параноидные шизофреники в своих Яидеал-сортировках демонстрируют почти столь же высокую конгруэнтность, что и здоровые субъекты, было подтверждено Хэйвнером и Изардом (Наvener and Izard, 1962). В исследовании девочек-подростков с поведенческими проблемами Коул, Оттинг и Хинкл (Cole, Getting and Hinkle, 1967) обнаружили, что некоторые из субъектов оценивали себя выше, чем идеал-Я. Это оказывается новым указанием на защитную сортировку.

Другое исследование, в котором мера защиты коррелировалась с самоотношением и оценкой личности внешними наблюдателями, было проведено Ходорковым (Chodorkoff, 1954). Ходорков получил самоотчеты от тридцати студентов колледжа, осуществлявших сортировку 125 утверждений по тринадцати группам от наиболее характерных к наименее характерным. Четверо судей, имевших доступ к биографической информации, протоколам тестирования по методике Роршаха и суммарным оценкам по этой методике, данным теста словесных ассоциаций и протоколам теста тематической апперцепции (ТАТ), осуществили Q-coртировку для каждого субъекта с использованием тех же 125 утверждений. Степень перцпетивной защиты определялась посредством предъявления угрожающих и нейтральных слов вначале с предпороговым временем экспозиции и с последующим его постепенным возрастанием до тех пор, пока субъект не был в состоянии опознать все слова. Степень перцептивной защиты определялась через нахождение различий между порогами опознания нейтральных слов и порогами опознания угрожающих слов.

Ходорков хотел проверить следующие гипотезы: 1) чем больше согласуется самоописание человека с описанием его другими, тем меньше он будет проявлять перцептивной защиты; 2) чем больше согласуется самоописание человека и оценка судей, тем более адекватной будет личностная приспособленность индивида; 3) чем более адекватна личностная приспособленность, тем меньше человек будет обнаруживать перцептивную защиту. Использовались два способа измерения приспособленности: 1) Роршаховский проверочный список Мунро (Munroe, R.) и 2) рейтинги, осуществленные судьями по одиннадцати шкалам приспособленности.

Результаты подтвердили все гипотезы. Чем выше соответствие самоописания и описаний, сделанных другими, тем меньше перцептивных защит и лучше приспособление. Лучше приспособленные субъекты также проявляют меньшую перцептивную защиту.

Эти исследования показывают, что защита – важная переменная в суждении людей о себе, и что на самоотчеты нельзя полагаться как на то, что даст ту же картину личности, что и объективные судьи.

Другая переменная, влияющая на самооценку – социальная желательность (Milgram and Helper, 1961). Черте, которая считается желательной, дают при самоописании более высокий рейтинг, чем нежелательной. Этот фактор социальной желательности влияет на расхождение между рейтингами Я и идеал-Я. Например, при изучении педофилов Фризби, Вэнэсек и Дингмэн (Frisbie, Vanasek and Dindman, 1967) обнаружили, что в отношении тех черт, которые были по характеру оценочными, между Я-рейтингом и идеал-рейтингом не обнаруживается расхождений, в то время как значительные расхождения обнаруживаются в отношении чисто описательных, неоценочных представлений.

Экспериментальные исследования Я-концепиии

Постоянный интерес к Я-концепции вывел ее за пределы изначальной "области обитания" – терапевтической ситуации – и сделал предметом исследования в лабораторных условиях. Более того, доступные проверке гипотезы относительно Я-концепции выводятся теперь и из других теорий, не только теории Роджерса. Например, Пилисек (Pilisuk, 1962), основываясь на теории когнитивного баланса Хайдера (Heider, F.), предсказал, что субъекты, резко критикуемые за то, как они выполняют задание, не изменят своих самооценок. Предсказание было подтверждено. Субъекты использовали разнообразные рационализации, чтобы сохранить перед лицом критики благоприятный образ себя.

В других исследованиях было выявлено, что в определенных условиях самооценка может быть изменена. Исходя из теории диссонанса Фестингера (Festinger, L.), Бергин (Bergin, 1962) поставил следующий эксперимент. Сначала субъекты осуществляли самооценку своей маскулинности. Затем им сообщали, что другие видят их маскулинность иначе, чем она оценивается ими. Когда не согласующееся с самооценкой сообщение было высоко правдоподобным, субъекты меняли свою самооценку, делая ее более соответствующей мнению других. Когда же сообщаемое мнение было возможно дискредитировать, самооценки существенно не менялись.

Множество других исследований такого типа рассмотрены в обозрениях Wylie (1961, 1968) и London and Rosehan (1964, cc. 474-479).

Другие эмпирические подходы

Хотя качественные описания, контент-анализ терапевтических протоколов и использование Q-методики составляют главные эмпирические подходы Роджерса и его сотрудников к изучению личности, они использовали и ряд других методов. Эти методы представляют подход к личности со стороны внешней системы отношений. Такие стандартные "тесты, как тест Роршаха (Muench, 1947; Carr, 1949; Haimowitz, 1950; Mosak, 1950; Haimowitz and Haimowitz, 1952; Rogers, 1967a), TAT (Dymond, 1954; Grummon and John, 1954; Rogers, 1967a), MMPI (Mosak, 1950; Rogers, 1967a), Опросник приспособленности Белла (Muench, 1947, Mosak, 1950) и тест словесных ассоциаций Кента-Розанова (Muench, 1947) использовались в терапевтической работе с клиентами. Один из учеников Роджерса при измерении напряжения и эмоций использовал также физиологические показатели (Thetford, 1949, 1952).

Статус в настоящее время. Общая оценка

Хотя Роджерс продолжает писать и публиковать свои взгляды для профессионалов и широкой публики, основные линии его мышления выглядят уже утвердившимися. В его теоретическом подходе не произошло существенных изменений с 1959 года, хотя он стал сильнее представлять свои позиции, стал более уверен в их сущностной валидности, точнее сознает возможность их приложения к решению проблем современного мира и все более убежден в том, что человечество имеет надежду на будущее. Клиент-центрированная терапия – установившийся и широко используемый метод лечения. Сформулированная Роджерсом личностно-центрированная теория стала сильнейшим стимулом для исследовательской активности. Исследования человека превратились из тонкого ручейка в 1940-х годах в широкий поток в 1960-е. Не все эмпирические открытия соответствуют теории Роджерса, равно как не все исследования Я можно непосредственно к ней отнести. Тем не менее, никто не был столь влиятелен в создании интеллектуальной традиции, в которой могло бы расцвести изучение Я. Его положение, согласно которому "лучший пункт наблюдения для понимания человеческого поведения – во внутренней системе отношений самого индивида", стало объединяющим для многих психологов. Его страстное отстаивание гуманистических ценностей в психологическом исследовании, отраженное во множестве публикаций и его знаменитом споре с Б. Ф. Скиннером (Rogers, 1956), способствовало поляризации мышления психологов, его оптимизм, глубочайшая вера во врожденную человеческую доброту, твердая убежденность в возможности помощи страдающим людям привлекли многих людей, считающих бихевиоризм слишком холодным, а психоанализ слишком пессимистичным. В том, что в психологии существует "третья сила", столь же жизнеспособная, как бихевиоризм и психоанализ, во многом заслуга Карла Роджерса.

Уже отмечалось, что теоретические взгляды Роджерса, подобно взглядам Фрейда, Юнга, Адлера, Хорни и Салливана, выросли из его опыта работы с людьми, страдающими эмоциональными расстройствами. Есть, однако, одно очень важное отличие Роджерса от других теоретиков, основывавшихся на клиническом опыте. С 1940 года, когда Роджерс принял пост профессора психологии в Университете штата Огайо, он в первую очередь определял себя как академического психолога. Не секрет, что продвижение в университете и рост профессионального престижа во многом определяются исследовательской продуктивностью и исследовательской активностью студентов. Кроме того, академический психолог вынужден быть готовым к пристальному критическому взгляду коллег. То, что Роджерс успешно прошел эти испытания, связано с количеством и качеством его публикаций, количеством студентов и тем признанием, которым удостоили его психологи. Он был одним из первых трех психологов, удостоенных награды Американской психологической ассоциации "За выдающийся научный вклад" в 1956 году. С другой стороны, несмотря на многолетнюю связь с академической психологией, Роджерс не был слишком счастлив включенностью в эту систему и остро критиковал традиционные университетские структуры. Он видит себя идущим собственным путем, вне влияния – насколько это возможно – давления и политики академических департаментов.

Основная критика в адрес теории Роджерса со стороны многих психологов заключается в том, что теория эта основывается на наивном типе методологии. (См., например, Smith, 1950). Существуют многочисленные свидетельства того, что поведение мотивируется факторами, недоступными сознанию, и того, что высказывания человека о себе – это искажение, вызванное разного типа защитами и обманами. Самоотчетам заведомо не хватает надежности не только потому, что люди могут намеренно обманывать слушателей, но и потому, что они не знают о себе всей правды. Роджерс подвергался критике за игнорирование бессознательного, потенциал которого в контроле над человеческим поведением засвидетельствован более чем восьмидесятилетними психоаналитическими исследованиями. Роджерс полагает, что нет нужды расследовать, интерпретировать, вести экстенсивный и сложный анализ сновидений или срывать слой за слоем напластования психики – так как человек открывается в том, что говорит о себе.

Тем не менее, критика наивности – не слишком сильный аргумент против Роджерса. В теории Роджерса явно узнается представление об организме, обладающем многими переживаниями, о которых человек не знает. Некоторыми из этих несимволизированных переживаний отказано в осознании, поскольку они несовместимы с образом Я. Если это и не вытеснение в психоаналитическом смысле, то различие столь тонко, что может не приниматься во внимание. Принципиальное отличие Роджерса от психоаналитиков – в его убеждении, что вытеснение может быть предотвращено в первую очередь родителями, проявляющими к ребенку безусловное позитивное отношение. Или же, если вред был нанесен, это можно исправить позже терапевтической интервенцией, в которой терапевт высоко ценит клиента. Получая безусловное положительное отношение, клиент неизбежно открывает свое реальное Я. Это реальное Я полностью конгруэнтно с организмом, проживающим опыт. Психоаналитики возразят, что безусловное позитивное отношение, даже если бы терапевт мог его последовательно устанавливать, недостаточно для преодоления вытеснения. Анализ и интерпретация того, что думает и чувствует пациент, его сновидений, переносов необходимы для проникновения в защитные механизмы, для того, чтобы сделать бессознательное сознательным. Даже в самых благоприятных терапевтических условиях часть переживаний остается бессознательной.

Нельзя сказать, что Роджерс не проявляет внимания к критике в адрес своей теории, особенно со стороны психоаналитически ориентированных психологов. Он признает дилемму, в которую попадает личностно центрированная теория в связи с проблемой защитных механизмов. "Некоторые предпочли бы разрешить ее, отбросив любые попытки объективного измерения феноменального поля" (Rogers and Dymond, 1954, с. 430). Роджерс, однако, не готов еще выбросить за борт точку зрения, оказавшуюся, на его взгляд, столь плодотворной. "Таким образом, мы предпочитаем жить с этой дилеммой, пока не поймем ее глубже и пока, возможно, не создадим более сензитивные теории, равно как и лучший инструментарий, чтобы с ней справиться" (Rogers and Dymond, 1954, стр. 431). Правда, похоже, что он не удовлетворен и этим заключением, так как несколькими страницами далее он поднимает этот вопрос в связи с поисками "настоящей" личности.

"Возможно, нам придется признать, что вместо этой гипотетически единственной реальности существуют различные "пункты наблюдения" за личностью, один из которых – внутри сознания самого человека. Наверняка наши рассуждения будут предполагать закономерность и упорядоченность в рамках каждого из этих видений объекта. Есть также предположение о значимой и, возможно, предсказуемой связи между этими системами восприятия. Но существует ли единственная реальность, с которой может иметь дело наука о личности, остается вопросом" (Rogers and Dymond, 1954, стр. 433).

Под "перцептуальными пунктами наблюдения" Роджерс имеет в виду различные способы наблюдения и описания объекта. Возможно, например, изучать реакции человека в стандартной тестовой ситуации, как при использовании метода Роршаха, ТАТ и Миннесотского многостороннего теста. Возможно и измерение физиологических изменений, сопровождающих возрастание напряжения и эмоциональные изменения. Или же возможно наблюдать поведение человека в естественной жизненной ситуации. Роджерс, выступая в роли ученого-исследователя, не колебался в применении этих и других методов. Он ни в коей мере не сводил свои наблюдения к феноменальным самоотчетам, хотя такие отчеты и приветствуются его теорией.

Другое направление критики касается неудачи Роджерса в описании природы организма. Если организм – базовая психологическая реальность, то каковы характеристики этой реальности? Каковы в точности возможности организма, которые должны воплощаться в действительность? Другие теоретики постулировали такие элементы, как инстинкты жизни и смерти (Фрейд), архетипы (Юнг), потребности (Мюррей, Левин, Фромм и Маслоу), влечения (Миллер (Miller, N.Е.) и Доллард (Dollard, J.)), черты (Олпорт и Кеттел (Cattell, R.В.)), но Роджерс не постулирует ничего, кроме очень общей тенденции к актуализации.

На эту критику Роджерс мог бы ответить, что он, как феноменолог, заинтересован только в переживаниях организма и открытости человека этим переживаниям, а не в организме как таковом. Разумеется, это прерогатива теоретика – задавать рамки теории и игнорировать то, что лежит за ее пределами, поскольку это считается либо неважным, либо иррелевантным. Этим правом пользуются все теоретики.

Каким бы ни было будущее теории Роджерса, она хорошо послужила тому, что Я стало объектом эмпирического изучения. Многие психологи придавали Я теоретический статус, но заслуга именно Роджерса в том, что его представления относительно феноменального Я привели к формулировке предсказаний и исследовательской деятельности. В эвристическом отношении его теория оказалась в высшей степени могущественной и распространенной силой в современной психологии.


8.

ЭКЗИСТЕНЦИАЛЬНАЯ ПСИХОЛОГИЯ

В годы, последовавшие сразу за второй мировой войной, вперед выдвинулось популярное течение, известное как экзистенциализм, сначала в Европе, а затем быстро распространилось в Соединенных Штатах. Течение родилось в недрах французского сопротивления немецкой оккупации, и его первыми видными глашатаями стали Жан Поль Сартр и Альбер Камю. Сартр был блистательным выпускником Сорбонны, которому предстояло стать выдающимся философом, писателем и политическим журналистом. Камю, уроженец Алжира, стал знаменит как романист и эссеист. Оба были удостоены Нобелевской премии по литературе, хотя Сартр отказался ее принять. Жизнь Камю завершилась трагически – в автомобильной катастрофе, когда ему было сорок шесть лет.

Как часто случается с авангардными движениями, в которых участвуют самые разнообразные люди, – художники, писатели, интеллектуалы, духовенство, студенты университетов, фальсификаторы, диссиденты, бунтари различного рода, – экзистенциализму приходилось отстаивать много разных вещей. (Камю даже отрицал, что он экзистенциалист). Учитывая его общедоступную основу, его клише и слоганы, многие его ереси, он вполне мог растратить себя за несколько лет, как произошло с многими другими интеллектуальными предприятиями. Тот факт, что его судьба была иной – в реальности возникла могучая сила в современной мысли, включая психологию и психиатрию, – соотносится с тем, что экзистенциализм имеет как прочную традицию и выдающихся предшественников, так и серьезных современных сторонников, помимо Сартра. Наиболее примечательным предшественником был датский чудак Серен Кьеркегор (1813-1855). Этот человек с измученной душой был плодовитым и страстным писателем-полемистом, чьи книги теперь представляют что-то вроде священных текстов для экзистенциалистов. К генеалогическому древу экзистенциализма добавляется долгий перечень знаменитых имен, включая Ницше, Достоевского и Бергсона. Из современных авторов с экзистенциализмом соотносятся Бердяев, Бубер, Хайдеггер, Ясперс, Кафка, Марсель, Мерло-Понти и Тиллих. (Прекрасное введение в экзистенциализм представляет книга "Irrational man, a study in existential philosophy", Бэрретта (Barrett, 1962)).

Для нас, в соответствии с нашими задачами, наиболее важно имя немецкого философа Мартина Хайдеггера. Бэрретт считает его и Карла Ясперса (1889-1969) создателями экзистенциальной философии этого столетия. Что более важно, Хайдеггер – своего рода мост к психологам и психиатрам, чьи взгляды на человека мы обсудим в этой главе. Центральная идея Хайдеггеровской онтологии (онтология – ветвь философии, рассматривающая бытие или существование) заключается в том, что индивид есть бытие-в-мире. Он не существует как Я или субъект в отношении внешнего мира; равным образом человек не есть вещь, объект или тело, взаимодействующее с другими вещами, составляющими мир. Люди существуют через бытие-в-мире, а мир обретает свое существование, поскольку есть раскрывающее его Бытие. Бытие и мир суть одно. Бэрретт называет Хайдеггеровскую онтологию полевой теорией бытия. Философия существования Хайдеггера изложена в его книге "Being and time" (1962), которая считается одной из наиболее влиятельных – и наиболее сложных – книг современной философии.

Хайдеггер был также феноменологом, а феноменология сыграла важную роль в истории психологии. Хайдеггер был студентом Эдмунда Гуссерля (1859-1938), создателя современной феноменологии, а Гуссерль, в свою очередь, был студентом Карла Штумпфа (Karl Stumpf), одного из лидеров "новой" экспериментальной психологии, возникшей в Германии во второй половине девятнадцатого века. Келер и Коффка, основавшие вместе с Вертгеймером гештальтпсихологию, также были студентами Штумпфа и использовали феноменологию как метод анализа психологических феноменов. Мы выделили эти исторические факты для того, чтобы подчеркнуть наличие общих предшественников психологии, феноменологии и экзистенциализма.

Феноменология есть описание данных (буквально – "данностей") непосредственного опыта. Она старается не объяснить феномены, а понять их. Ван Каам (Van Kaam, 1966) определяет ее как "метод психологии, который стремится раскрыть и пролить свет на феномены поведения, как они явлены в своей воспринимаемой непосредственности" (с. 15). Феноменологию иногда рассматривают как метод, служащий всякой науке, так как наука начинается с наблюдения того, что есть в непосредственном опыте (Boring, 1950, с. 18). Эта идея о феноменологии красиво выражена в параграфе, открывающем "Gestalt psychology" Келера (1947).

"Это представляется единственной начальной точкой для психологии, как и для всех других наук: мир, такой, каким мы его наивно и непрактично воспринимаем. Наивность в процессе нашего развития может теряться. Могут обнаруживаться проблемы, которые сперва были полностью скрыты от наших глаз. Для их разрешения может оказаться необходимым создавать представления, которые, как кажется, имеют мало связи с первичным прямым опытом переживаний. Тем не менее, развитие в целом должно начинаться с наивной картины мира. Этот источник необходим, так как нет другой основы, из которой может взрасти наука. В моем случае, который можно рассматривать как репрезентативный относительно многих других, эта наивная картина в данный момент представляет голубое озеро, окруженное темными лесами, большую серую скалу, твердую и холодную, избранную мною для сидения, бумагу, на которой я пишу, слабый шум ветра, тяжело раскачивающего деревья, и сильные запахи судов и рыбалки. Но в мире есть и иное: теперь я отчего-то замечаю, хотя это и не смешивается с голубым озером в настоящем, другое озеро, чей голубой цвет мягче, на берегу которого я стоял несколько лет назад в Иллинойсе. Я вполне привык видеть тысячи образов такого рода, возникающих, когда я один. И есть еще что-то в мире: например, моя рука и пальцы, легко движущиеся по бумаге. Теперь, когда я перестаю писать и вновь оглядываюсь вокруг, есть чувство здоровья и энергии. Но в следующий момент я чувствую нечто вроде темной силы, гнетущей меня изнутри, которая превращается в чувство, что за мной гонятся – я обещал подготовить эту рукопись за несколько месяцев" (ее. 3-4).

Одним из наиболее явных и утонченных современных феноменологов является Эрвин Строе (Erwin Straus, 1963, 1966). Сжатое, грамотное обсуждение феноменологии одного из ее ведущих приверженцев-психологов в Соединенных Штатах представлено у Мак-Леода (MacLeod, 1964).

Феноменология, представленная в работах гештальтпсихологов и Эрвина Строса, первоначально использовалась для исследования феноменов таких психических процессов, как восприятие, научение, запоминание, мышление, чувствование, но не для изучения личности. Со своей стороны, экзистенциальная психология использовала феноменологию для освещения тех феноменов, что часто рассматриваются как принадлежащие к сфере личности. Экзистенциальную психологию можно определить как эмпирическую науку о человеческом существовании, использующую метод феноменологического анализа.

По многим причинам в этой главе мы в первую очередь будем рассматривать экзистенциальную психологию в том виде, в которой она представлена в трудах швейцарских психиатров Людвига Бинсвангера (Binswanger, L.) и Медарда Босса (Boss, М.). Они близки к истокам европейской экзистенциальной мысли и прочно отождествляют себя с экзистенциализмом. Их перевод Хайдеггеровской онтологии абстрактного Бытия на проблемы изучения бытия индивидуального тщательно разработан, часто в сотрудничестве с самим Хайдеггером. (Та часть южной Германии, где жил Хайдеггер, граничит со Швейцарией). Практикующие психиатры, они собрали богатейший эмпирический материал анализа пациентов. Наконец, оба ясно и живо писали о сложных материях и многие их труды доступны в английском переводе.

Есть много американских экзистенциальных психологов, но их взгляды по большей части вторичны по отношению к Бинсвангеру и другим европейским психологам и психиатрам. Одним из наиболее ревностных сторонников экзистенциализма в Америке является Ролло Мэй (Rollo May) и его вводные главы к книге "Existence" (1958), а также его книга "Existential psychology" (втор. изд. 1969) были для американских психологов основным источником информации об экзистенциализме. Продуктивно пишет по проблемам феноменологии и экзистенциализма Адриан Ван Каам. Его преимущество в том, что он изучал экзистенциализм и феноменологию и в университетах Европы, и в Соединенных Штатах. Его книга "Existential foundations of psychology" (1966) представляет исчерпывающую разработку предмета. Другой видный американский экзистенциальный психолог – Джеймс Бьюдженталь (James Bugental, 1965).

Некоторые из других теоретиков, представленных в этой книге, испытали влияние экзистенциализма – Олпорт, Ангьял, Фромм, Гольдштейн, Левин, Маслоу, Роджерс.

Людвиг Бинсвангер родился 13 апреля 1881 года в Крейцлингене, Швейцария, и получил медицинскую степень в Цюрихском университете в 1907 году. Он учился у ведущего швейцарского психиатра Эугена Блейлера вместе с Юнгом. Он был одним из первых последователей Фрейда, и эта дружба продолжалась до конца дней. (Эти отношения описаны Бинсвангером, 1957). Бинсвангер сменил своего отца (а ранее тот – деда) на посту медицинского руководителя санатория Беллевю в Крейцлингене. Он скончался в 1966 г.

В начале 20-х годов Бинсвангер стал одним из первых приверженцев применения феноменологии в психиатрии. Десять лет спустя он стал экзистенциальным аналитиком. Бинсвангер определяет экзистенциальный анализ как феноменологический анализ актуального человеческого существования. Цель – реконструкция внутреннего мира опыта. Его система представлена в главной работе, "Grand formen and Erkenntnis menschlichen Daseins" (1943, второе изд. 1953), не переведенной на английский язык. Источник для англоязычного читателя – три главы Бинсвангера (1958а, 1958Ь, 1958с) в книге "Existence" (May, R., Angel, E., and Ellenberger, H.f. (Eds.)), и работа "Being-in-the-world: selected papers of Ludwig Binswanger" (1963). Последняя книга содержит большое критическое введение издателя и переводчика Needleman.

Хотя основное влияние на Бинсвангера оказал Хайдеггер, его взгляды впитали также идеи Мартина Бубера (1958).

Медард Босс родился 4 октября 1903 года в Сент-Галлене, Швейцария. Когда ему было два года, родители переехали в Цюрих, где Босс с тех пор ^ жил. После неудачной попытки стать художником. Босс решил изучать медицину. Он получил медицинскую степень в университете Цюриха в 1928 году. До того он учился в Париже и Вене, его анализировал Зигмунд Фрейд. С 1928 по 1932 год Босс был ассистентом Эугена Блейлера, знаменитого директора психиатрической больницы Бургхольци в Цюрихе. Затем в течение двух лет Босс прошел дальнейшую психоаналитическую подготовку в Лондоне и Германии у таких выдающихся психоаналитиков, как Эрнст Джонс, Карен Хорни, Отто Фенихель, Ганс Сакс и Вильгельм Райх (Reich, W.). В Германии, кроме того, он работал с Куртом Гольдштейном. После такой блистательной подготовки Босс в возрасте 32 лет начал практиковать как психоаналитик. Примерно в это время он вместе с несколькими другими психотерапевтами начал участвовать в ежемесячных встречах в доме Карла Юнга.

1946 год стал поворотным в интеллектуальной жизни Босса. Он лично познакомился с Мартином Хайдеггером. В результате их тесного сотрудничества Босс создал экзистенциальную форму психологии и психотерапии, которую он назвал Daseinanalysis. Dasein – немецкое слово, переводимое сложным выражением "бытие-в-мире". (В этой главе названия "экзистенциальная психология" и Daseinanalysis используются как взаимозаменяемые).

На мировоззрение Босса сильно повлияло и знакомство с мудростью Индии, куда он предпринял путешествия в 1956 и 1958 годах. Он описывает свои впечатления в книге ".A psychiatrist discovers India" (Boss, 1965).

В течение многих лет Босс был президентом Международной Федерации медицинской психотерапии – ныне он ее почетный президент. С 1954 года он профессор психотерапии в Цюрихском университете. Он президент Института экзистенциальной психотерапии и психосоматики в Цюрихе.

Чему противостоит экзистенциальная психология – так, как она представлена в работах Бинсвангера и Босса – в других психологических системах и с чем она не согласна? В первую очередь – и это главное – она возражает против переноса из естественных наук в психологию принципа причинности. В человеческом существовании нет причинно-следственных отношений. В основном есть лишь последовательность поведенческих событий, но недопустимо из последовательности выводить причинность. Нечто, происходящее с ребенком, не является причиной его более позднего взрослого поведения. Оба события могут иметь тождественный экзистенциальный смысл, но это не означает, что событие А – причина события В. Говоря коротко, экзистенциальная психология, отвергая каузальность, отвергает также позитивизм, детерминизм и материализм. Она утверждает, что психология не походит на другие науки и не должна строиться по той же модели, что они. Она требует собственного метода – феноменологии – и собственных понятий – бытие-в-мире, модусы существования, свобода, ответственность, становление, трансцендирование, пространственность, темпоральность – и многих других, взятых из онтологии Хайдеггера.

На место понятия "каузальность" экзистенциальный психолог ставит понятие "мотивация". Мотивация всегда предполагает понимание (верное или неверное) отношений между причиной и следствием. Чтобы проиллюстрировать различие между причиной и мотивом. Босс приводит пример: окно, захлопнутое ветром, и окно, закрытое человеком. Ветер – причина того, что окно закрылось, человек же мотивирован закрыть окно, так как знает, что, когда окно закрыто, в комнату не проникнет дождь, либо будет приглушен шум с улицы, или не будет так пыльно. Можно сказать, что давление руки на окно было причиной того, что оно закрылось – и это будет правда, но при этом упускается целостный мотивационный и когнитивный контекст, завершением – и только! – которого является финальный акт. Даже сам по себе акт давления требует понимания того, куда следует поместить руку, что означает толкать или тянуть что-то и т.п. Следовательно, каузальность имеет очень мало отношения – или вообще никакого – к поведению человека. Мотивация и понимание – действенные принципы при экзистенциальном анализе поведения.

С этим первым возражением тесно связано твердое противостояние экзистенциальной психологии дуализму субъекта (духа) и объекта (тела, среды, материи). Это разделение, приписываемое Декарту, нашло воплощение в объяснении человеческих переживаний и поведения в терминах стимулов среды или телесных состояний. "Думает человек, а не мозг" (Straus, 1963). Экзистенциальная психология утверждает единство индивида-в-мире. Любой взгляд, разрушающий это единство, – фальсификация и разрыв на осколки человеческого существования.

Экзистенциальная психология также отрицает, что за феноменами стоит нечто, что их объясняет или служит причиной их существования. Объяснения человеческого поведения через представления о Я, бессознательном, психической или физической энергии, о таких силах, как инстинкты, электрические процессы мозга, влечения и архетипы – не принимаются. Феномены есть то, что они есть во всей непосредственности; они – не фасад или дериваты чего-то еще. Дело психологии – возможно более тщательное описание феноменов. Цель психологической науки – феноменологическое описание или экспликация, а не объяснение и не доказательство.

Экзистенциальная психология с подозрением относится к теоретизированию, так как теория – любая теория – предполагает, что нечто невидимое создает то, что видно. Для феноменолога реально то, что может быть увидено или прожито. К истине не приходят путем интеллектуальных упражнений; она обнаруживается или раскрывается в самих феноменах. Более того, теория (или любое предвзятое мнение) слепа к раскрывающейся истинности проживания. Эта истинность может быть доступна лишь человеку, полностью открытому для мира. По мнению экзистенциального психолога, изучать – значит видеть без каких-либо гипотез или предвзятости.

"...Хайдеггер вручает психиатру ключ, при помощи которого он может, не будучи связанным предубеждениями какой-либо научной теории, установить и описать исследуемые им феномены в полном их феноменальном содержании и соответствующем контексте" (Binswanger, 1963, с. 206).

Бинсвангер и Босс преуспели в сбрасывании с себя одеяний сложного аппарата фрейдовской и юнговской теории, несмотря на то, что были квалифицированными аналитиками и много лет практиковали. При чтении их работ возникает впечатление, что это саморазоблачение стало для них тем переживанием, которое продвинуло их к свободе.

Анатомирование не приветствуется, так как сводит человека к груде кусочков, то есть разрушает – наподобие Шалтая-Болтая. Цель экзистенциальной психологии, как указывает Босс, – проявить связную структуру человеческого существа. "Связность возможна лишь в контексте целого, не подвергавшегося повреждению; связность как таковая происходит из целостности" (Boss, 1963, с. 285).

Наконец, экзистенциальная психология твердо противостоит взглядам на индивида как на вещь, наподобие камня или дерева. Такой взгляд не только не дает психологу возможности понять людей в свете их существования-в-мире, но и воплощается в дегуманизации людей. Экзистенциальные психологи выходят на арену социальной критики, выступая против отчуждения, отстранения и разрушения людей техницизмом, бюрократизмом и механизацией. Когда с людьми общаются как с вещами, они начинают и себя считать вещами, которыми можно владеть, которых можно контролировать, придавать им форму, эксплуатировать; им невозможно оказывается жить истинно человеческой жизнью. Человек свободен и один ответствен за свое существование. Свобода, указывает Босс, не есть нечто, чем люди обладают, она есть нечто, что они есть. Именно этот принцип экзистенциальной психологии связывает ее с гуманистическим движением в американской психологии.

Было бы неверно, однако, заключить, что экзистенциальная психология в основе своей оптимистична относительно человека. Достаточно немного почитать Кьеркегора, Нищие, Хайдеггера, Сартра, Бинсвангера или Босса, чтобы понять, что это далеко от истины. Экзистенциальная психология озабочена проблемой смерти не меньше, чем проблемой жизни. Ничто всегда на пути человека. В трудах экзистенциалистов страх обретает не меньшее значение, чем любовь. Не может быть света без тени. Психология, полагающая вину исконной и неизбежной чертой человеческого существования, не слишком утешительна. "Я свободен" означает в то же время "Я полностью ответствен за свое существование." Значение связи "свобода – ответственность" подробно рассмотрена в книге Эриха Фромма "Escape from freedom" (1941). Становление человеком – сложный проект, и немногим удается его выполнить. Во многом этот мрачный оттенок был отброшен или принижен в американских ответвлениях экзистенциальной психологии.

Теперь мы обсудим некоторые основные представлении экзистенциальной психологии (Daseinanalysis), сформулированные Бинсвангером и Боссом.

Структура существования

Бытие-в-мире (Dasein)

Это – фундаментальное понятие экзистенциальной психологии. Вся структура человеческого существования базируется на этом понятии. Бытие-в-мире, или Dasein, есть человеческое существование. Dasein не принадлежность или свойство человека, не часть бытия наподобие фрейдовского Я или юнговской анимы; это все человеческое существование. Таким образом, когда Босс использует термин Daseinanalysis, он имеет в виду тщательное рассмотрение специфической природы человеческого существования или бытия-в-мире. Dasein – немецкое слово, используемое Хайдеггером в противопоставлении Vorhandsein, которое относится к существованию предметов (не людей). В буквальном переводе Dasein означает "быть" (sein) "там" (da). Но буквальный перевод не позволяет судить о действительном значении, которое имеет в виду Хайдеггер. Перевод по смыслу – "бытие-именно-там".* "Там" – это определенно не мир как внешнее пространство. "Бытие-именно-там" – это открытость миру, состояние бытия в мире, в котором все существование индивида может быть явлено, стать настоящим и быть настоящим.

* Часто встречающийся в русских переводах вариант – "здесь-бытие".

Это означает непосредственность и неизбежность экзистенциальной ситуации. Люди не имеют существования, отдельного от мира, и мир не имеет существования, отдельного от людей. Как неоднократно повторяет Босс, "человек раскрывает мир". Люди-это "просвет, в котором все, что должно быть, действительно высвечивается, возникает, появляется как феномен, то есть как то, что является" (1963, с. 70). Феномен есть "свечение" непосредственной реальности. За феноменами ничто не стоит; они не представляют внешних проявлений конечной реальности. Они суть реальность. Следовательно, в экзистенциальном или Dasein – анализе человек пытается увидеть, что представляет проживание, и описать его настолько точно, насколько позволяют языковые средства. Это представление составляет большую трудность (в плане его принятия) для представителей западной научной традиции, согласно которой следует искать скрытые или невидимые причины и смыслы. Человек не придает смысл объектам; они открывают свои смыслы человеку, когда он открыт для их принятия. Основная характеристика – его открытость, готовность к восприятию всего, что есть в настоящем. Босс говорит о человеческом пребывании в мире, подчеркивая нераздельность бытия-в-мире.

Бытие-в-мире залечивает разрыв между субъектом и объектом и восстанавливает единство человека и мира. Необходимо подчеркнуть, что эта точка зрения не утверждает, что люди связаны с миром или взаимодействуют с ним. Это означало бы, что люди и среда – две отдельности. Человек и мир – это и не два полюса, как в биосфере по Ангьялу. Частично трудности в раскрытии этого понятия связаны с различием немецкого и английского языков. В немецком новые понятия могут быть выражены комбинированием слов – таких, как da и sein. В английском это достигается менее удовлетворительным методом использования дефисов при связывании слов, например, бытие-в-мире. Дефисы не полностью устраняют предполагаемую отдельность. Кроме того, "дефисные" выражения кажутся педантичными и надуманными. (Забавно, что Босс в недавних работах стал вводить дефис в выражение "Dasein", возможно, чтобы подчеркнуть, что "Da" означает на просто "там", а "именно там").

Мир человеческого существования объемлет три пространства: 1) биологическое или физическое окружение, или ландшафт (Urnwelt), 2) человеческую среду (Mitwelt) и 3) самого человека, включая тело (Eigenwelt). Для прояснения того, что имеется в виду под этими тремя пространствами, и того, какую роль они играют в экзистенциальном анализе, мы не нашли ничего лучшего, чем привести длинный отрывок из "The case of Ellen West" (1958c). Эллен – молодая женщина, которая большую часть взрослой жизни подвергалась медицинскому и психиатрическому лечению. В конце концов она была направлена в санаторий Бинсвангера, где провела последние месяцы жизни. Через три дня после выхода из санатория она совершила самоубийство. Наиболее ярким симптомом в случае с Эллен было навязчивое желание есть. Мы приводим краткий рассказ Бинсвангера о модусах существования Эллен в этих трех пространствах мира. Он основан на прошлых медицинских и психиатрических записях, наблюдениях и беседах, проведенных лично Бинсвангером, рукописях Эллен – стихах, письмах, дневниках, и обстоятельном отчете об истории ее невротического заболевания.

"Теперь, если мы еще раз попытаемся суммировать индивидуальные черты и феноменальные формы модусов бытия-в-мире [Эллен] в различных пространствах мира,.. нам вновь лучше всего начать с мира-ландшафта [Urnwelt], ограниченность и стесненность проявляет себя здесь как потемнение, тьма, ночь, холод, отлив; границы и пределы – как стена влажного тумана или облака, пустота – как Сверхъестественное, стремление к свободе (от мира) – как воздушный полет, Я – как замолкнувшая птица. В мире вегетации ограниченность и стесненность проявляются как увядание, барьеры – как духота, пустота – как пустыри, стремление к свободе – как стремление к росту, Я – как засохшее растение. В мире вещей мы обнаруживаем ограниченность в норе, могильнике; барьеры – в стенах, кладках, узах, сетях; стремление к свободе – в сосуде изобилия, Я в сброшенной оболочке. В животном мире ограниченность видится как существование в норе, барьеры – как земная поверхность или черная ночь, Я – как червь, более не способный стремиться к свободе, пустота – как простое растительное существование. В Mitwelt ограниченность видится как подчиненность, притеснение, вред, преследование; пустота – как недостаток мира, безразличие, безрадостная покорность, уединение, одиночество; барьеры – как узы, ежедневные расчеты, нехватка воздуха, сама нора – как маленький мир (мир повседневности); стремление к свободе как желание независимости, непокорность, бунт; Я – как бунтовщик, нигилист; позже – как опасливый соглашатель. В Eigenwelt как мире мысли мы распознали ограниченность как трусость, терпимость, отказ от высоких планов; барьеры – в обвинениях, насмешливых призраках или привидениях, кружащих и вторгающихся отовсюду, пустота – как подчиненность единственной идее, даже как Ничто; Я – в робком земляном черве, замерзшем сердце, стремление к свободе – как отчаяние. Наконец, в Eigenwelt как телесном мире, мы находим ограниченность или стесненность как толстое тело, барьеры – в слоях жира, о которые, как о стены, стучит кулаком существование, пустота – в скуке, глупости, старости, уродстве и даже в смерти, стремление к свободе – в желании похудеть, Я – просто как наполняющийся и опустошающийся тюбик" (1958, сс. 328-329).

В этом отрывке читатель может видеть характерный для экзистенциальных аналитиков стиль. Отсутствует специальная терминология, за исключением немецких слов Urnwelt, Mitwelt и Eigenwelt, да и те выглядят специальными для язычного читателя лишь потому, что они иностранные. Легко отметить и то, что используется очень образный, даже поэтический язык. Такая образность кажется очень далекой от трезвого, земного, даже отшлифованного словаря, используемого в науке. Следует, однако, иметь в виду тесные связи экзистенциализма с литературой; один из его предшественников, Ницше, был поэт в не меньшей мере, чем философ. В самом деле, большая литература всегда была, да и является, экзистенциальной, .так как имеет дело с бытием-в-мире. Литература есть психология, различие в том, что литература опирается на фантазию, а психология – на факты (по крайней мере, должна). Однако это различие незначительно.

Более того, Босс настаивает на том, что то, что наука считает достойным уважения научным языком, есть узурпация слова "научный". Следует использовать те слова, которые лучше описывают феномены, а не ограничиваться авторитарной традицией. Новые научные взгляды обычно требуют нового словаря. Поэтому неудивительно, что многие труды экзистенциалистов кажутся странными и эзотерическими для тех, кто воспитан в научных традициях девятнадцатого века. Как новые формы музыки или изобразительного искусства, диссонанс, порожденный словарем экзистенциалистов, будет постепенно уменьшаться и исчезнет.

Бытие-за-пределами-мира (Человеческие возможности) Экзистенциальный анализ подходит к человеческому существованию, полагая, что люди суть в мире, у них есть мир и они стремятся выйти за его пределы (Бинсвангер). Говоря о бытии-за-пределами-мира, Бинсвангер не подразумевает бытие в ином мире (в Раю), но полагает разнородные возможности человека в транцендировании из мира пребывания и выход в новый мир. Люди могут – и стремятся к этому – осуществить все возможности своего бытия (преодоление идей по Ницше). Ибо, лишь воплощая свой возможности, люди могут жить аутентичной жизнью. Ограничивая возможности своего существования или отказываясь от них, или позволяя другим (или среде) управлять собой, они ведут неаутентичное существование. Люди свободны выбирать любую жизнь.

Босс вполне определенно утверждает, что бытие представляет не что иное, как возможность отношения к тому, что мы встречаем. "В реальности, – пишет Босс, – человек существует всегда – и единственно – как мириады возможностей отношения и раскрытия живых существ и предметов, с которыми встречается" (1963, с. 183). Кроме того,

"человек должен ответственно принять все свои возможности раскрывающих мир отношений, так, чтобы все, высвечивающееся этими отношениями, вошло в его бытие наилучшим образом; человек должен принять свои жизненные возможности, он должен сделать их своими, собрать в собственном аутентичном Я, не удерживая в зауженном менталитете анонимного, неаутентичного "каждого". Свобода человека – в готовности принять все это и в том, чтобы позволить этому быть..." (1963, с. 48).

Чтобы проиллюстрировать, что значит для человека отказ от свободы осуществления возможностей существования. Босс (1963) приводит пример человека, страдающего меланхолией.

"То, что пациент-меланхолик не смог открыто и ответственно принять все те возможности отношения к миру, которые могут составить его собственное истинное Я, соотносится со всем его существованием. Соответственно, такое существование не самостоятельно, оно постоянно становится добычей требований, ожиданий и желаний других. Такие пациенты стараются жить в соответствии с этими чуждыми ожиданиями, чтобы не потерять защиту и любовь тех, кто их окружает. Но чем больше эти пациенты позволяют другим управлять тем, как они чувствуют, действуют, понимают, тем больше они оказываются в долгу перед главной своей задачей в жизни – принимать и осуществлять, независимо и ответственно, все аутентичные возможности отношения к тому, что встречают. Отсюда ужасающее чувство вины у меланхолика. Его постоянные самообвинения происходят из его экзистенциальной вины. Выраженность его симптомов варьирует в зависимости от того, насколько не удается ему существовать как миру-открытость, в свете которой все встреченное может развертываться и сиять в полном своем значении и содержании" (ее. 209-210).

Основание существования

Есть ли какие-либо ограничения в отношении свободного становления человека? Одним из них выступает основание существования, в которое "заброшен" человек. Состояние этой "заброшенности", то есть то, как оказываются люди в мире, который есть их основание, составляет их судьбу. Они вынуждены проживать эту судьбу, чтобы достичь аутентичной жизни. Для родившегося женщиной основа существования будет иная, чем для мужчины, факт бытия женщиной частично определяет возможности ее существования. Если она отвергает эти возможности и пытается, например, быть мужчиной или маскулинной, тогда она избрала не аутентичный способ бытия-в-мире. Наказание за неаутентичность чувство вины. Аутентичное существование определяется распознаванием основы своего существования; неаутентичное проистекает из самоизоляции от своей основы. "Чем упорнее человек сопротивляется своей заброшенности в свое существование,.. тем большее влияние обретает заброшенность" (Binswanger, 1958, с. 340). Это выражается в экзистенциальной слабости, что означает, что "человек не самостоятелен в мире, он отгораживается от основы своего существования, что он не принимает существование на себя, а доверяется чуждым силам, делая их, а не себя, ответственными за свою судьбу". (Binswanger, 1963, с. 290).

Понятие "заброшенность" используется также в смысле обманутости миром настолько, что люди становятся отчуждены от самих себя. Они уступают чужой силе. Крайний случай – человек, чье существование управляется наркотиками, алкоголем, азартными играми или сексом можно называть много навязчивостей, которым подвержены люди. Несмотря на ограничения, накладываемые заброшенностью и основанием, существует много возможностей для выбора.

Миро-проект

Миро-проект – термин, введенный Бинсвангером для обозначения всеобъемлющей картины индивидуального модуса бытия-в-мире. Миро-проект человека определяет, как он будет действовать в определенной ситуации и какие у него характерные черты и симптомы. Границы проекта могут быть узкими и сжатыми, а могут быть широкими и экспансивными.

Бинсвангер приводит примеры некоторых узких миро-проектов, выявленных им у пациентов. Проект одной из пациенток был построен вокруг потребности в целостности. Любое разрушение целого – разрыв, пролом, разделение – вызывало высокую тревогу. Однажды она почувствовала дурноту, когда отвалился каблук ее туфли. Сепарация от матери также побудила тревогу, поскольку разрушила непрерывность отношений. Держаться за мать значило держаться за мир; ее потеря означала падение в устрашающую бездну Ничто. Отметим в скобках – мы еще вернемся к этому позже – что тревога в связи с потерей каблука не рассматривается Бинсвангером как символическая репрезентация сепарации от матери. То и другое – один и тот же способ – отношения к миру, ни один не является дериватом, замещением или следствием другого.

Другой пациент, бывший активным руководителем в области бизнеса, стал неактивным, скучным, безразличным. Его миро-проект как руководителя основывался на нажиме, давлении, угрозе и вообще на дисгармонии мира. Его способ бытия в мире заключался в нанесении и получении ударов. Знакомые виделись ему как непочтительные, несущие презрение и угрозу. Когда он попытался контролировать тревогу, удерживая дистанцию между собой и миром, его усилия привели к истощению.

Проект третьего пациента включал категории "знакомости" и "неизвестности". Его существование постоянно подвергалось опасности со стороны безличных враждебных сил. Он защитился от этих безымянных сил, персонализировав их как угрозу преследования.

Бинсвангер отмечает, что, когда миро-проект определяется незначительным числом категорий, угроза сильнее, чем тогда, когда он более разнообразен. В последнем случае, когда угроза существует в одном пространстве, может возникнуть другое и предоставить безопасную опору. Во многих случаях у человека может быть более одного миро-проекта.

Босс не говорит о различных миро-проектах, но обсуждает существование в терминах открытости или закрытости, откровенного или сокровенного, светлого и темного, широкого и узкого. Например, все существование может быть абсорбировано в навязчивость еды или накопительства. Психологическое или соматическое состояние может быть фактором, ограничивающим "воплощение того или иного возможного отношения с миром, из которых состоит человеческое существование" (Boss, 1963, с. 228).

Модусы бытия-в-мире

Существует много модусов бытия-в-мире. Каждый модус – это способ самопонимания, самоинтерпретации и самовыражения Dasein. Бинсвангер, например, говорит о дуальном модусе, достигаемом двумя людьми в любви. "Я" и "Ты" становятся "Мы". Это аутентичный модус человеческого бытия. Множественный модус описывается Бинсвангером как мир формальных отношений, соревнования, борьбы. Индивид, живущий для себя, избрал сингулярный модус существования, а тот, кто прячется в толпе, избрал модус анонимности. Обычно у человека не один, а много модусов существования. "Задача науки о человеке (экзистенциалисты называют ее антропология) – понять тотальность человеческого самопроживания во всех модусах существования" (Binswanger, 1963, с. 173).

Экзистенциалы

Босс не говорит о модусах бытия-в-мире в том же смысле, что Бинсвангер. Он предпочитает говорить о тех характеристиках, которые присущи любому человеческому существованию. Эти характеристики он называет экзистенциалы. Среди наиболее важных из обсуждаемых Боссом пространственность, темпоральность, телесность, существование в разделенном мире и настроение или настроенность. Обсудим их по очереди.

Пространственность существования. Пространственность в экзистенциальном смысле не следует путать с физическим пространством. Экзистенциально мой друг, находящийся в тысяче миль отсюда, может быть в этот момент ближе, чем сосед по площадке. Скрытность и ясность составляют истинную природу пространственности в человеческом мире. Я для моего друга более открыт, и он яснее для меня, чем мой сосед.

Темпоральность существования. Темпоральность – не время на часах или календарное время. Это и не бесконечная последовательность моментов настоящего, как в физике. Время в мире для того, чтобы быть использованным человеком. Время – всегда то, чего достаточно (или недостаточно) для того, чтобы сделать нечто. Это "время для" – наиважнейшее для человеческого существования. Время может быть расширено – например, когда человек говорит: "Следующий год я намерен провести в кругосветном путешествии", или сокращенно – например, когда говорится: "У меня в запасе всего минутка". Человеческое время поддается датированию. Мы пользуемся такими словами, как "сейчас", "прежде" и "потом" для обозначения настоящего, прошлого и будущего (Мы больше скажем о прошлом, настоящем и будущем в разделе "Развитие").

Телесность. Телесность определяется как телесная сфера исполнения человеческого существования. Телесность не ограничивается тем, что под кожей; она распространена, как и отношения к миру. Босс говорит о продолжении телесности способов бытия-в-мире. Он приводит пример указания на что-либо. Оно простирается (продолжение телесности) до того объекта, на который указывают, и даже далее, ко всем феноменам мира, с которыми я имею дело. Границы моей телесности совпадают с границами моей открытости миру.

Человеческое существование в разделенном мире. Экзистенциальную психологию иногда обвиняют в солипсизме, в том, что она видит каждого индивида как живущего в собственном частном мире, не знающего ничего о мире, в котором живет другой. Босс отвергает справедливость такого обвинения. Души всегда сосуществуют или пребывают с другими в том же мире. Их общая открытость миру позволяет тем же феноменам высвечиваться одними и теми же осмысленными способами для всех людей. Существование человека никогда не частно, кроме патологических случаев; это всегда разделение мира друг с другом.

Настроение или настроенность. Это чрезвычайно важный экзистенциал, объясняющий, почему наша открытость миру расширяется и сужается, и почему время от времени она высвечивает различные феномены. То, что человек сознает, то, на что он реагирует, зависит от его настроения в данный момент. Если человек тревожен, его Dasein созвучен угрозам и опасностям. Если человек счастлив, его существование созвучно миру радостных взаимоотношений и смыслов. Если настроение меняется от надежды к разочарованию, ясность мира меркнет и открытость сужается. Способ пребывания в мире постоянно созвучен тому или иному настроению. Настроения сами по себе суть экзистенциалы; это – потенциалы, врожденные любому человеческому существованию.

Динамика и развитие существования

Динамика

Поскольку экзистенциальная психология отвергла представления о каузальности, дуализм души и тела, раздельности человека и среды, развитые в ней представления о динамике необычны. Эта концепция не рассматривает поведение как следствие внешней стимуляции или внутренних телесных состояний. Индивид – не пешка в руках среды и не порождение инстинктов, потребностей, влечений. Он обладает свободой выбора и единственный ответственен за собственное существование. Люди – если таков их выбор – могут трансцендировать, выходить за пределы, заданные их физическим окружением и телом. Что бы люди ни делали, это их выбор. Люди сами определяют, чем они станут и что будут делать.

Почему же тогда люди, свободные в выборе, страдают от тревоги, отчужденности, скуки, навязчивостей, фобий, заблуждений, множества иных нарушений? На этот вопрос есть два ответа. Первый – наиболее очевидный – заключается в том, что свобода выбора не гарантирует его мудрость. Люди могут осуществлять свои возможности или отворачиваться от них. На языке экзистенциалистов, человек может выбрать аутентичную или неаутентичную жизнь. Тот и другой выбор равно свободны, хотя последствия, конечно, радикально различны.

Чтобы люди могли осуществить мудрый выбор, им необходимо сознавать возможности своего существования. Это означает, что они должны быть открыты для того, чтобы возможности раскрылись. Открытость предпосылка раскрытия. Босс пишет:

"Daseinanalysis никогда не теряет из вида первичное сознание Бытия и тот факт, что человеческое существование призвано служить светлым миром, в котором возможно действительное свечение, возникновение, появление как феноменов, т.е. того, что проявляет себя" (1963, с. 80).

Существуют ли неограниченные возможности? Могут ли люди быть тем, чем хотят? Нет, ибо всегда есть основание существования – заброшенность в мир, с чем нельзя не считаться. Это основание накладывает определенные ограничения на то, чем может стать человек. Кроме того, существует влияние родительского окружения, а также последующих обстоятельств, которое ограничивает или расширяет исполнение внутренних возможностей бытия. К примеру. Босс признает это, говоря: "Отношения родителей и детей, открытость которых в существенной мере соответствует врожденной природе ребенка – единственный мир, в котором возможности существования могут воплощаться здоровым образом" (1963, с. 207).

Другой ответ на вопрос, отчего люди – если они действительно свободны – страдают, еще более решителен. В конце концов люди способны превозмогать детские травмамы и последующие удары своего существования (см., например, книгу Franki, V.Е. "The doctor and the soul", 1969, где описано, как заключенные концентрационных лагерей превозмогали ужасы своего существования). Они могут преобразовать себя из экзистенциально больного человека в экзистенциально здорового. Всегда есть возможность изменения своего существования, раскрытия целого нового мира.

Но есть то, что невозможно превозмочь – это вина. Вина – это экзистенциал, то есть фундаментальная характеристика Dasein. Босс так обозначает великую дилемму, с которой сталкивается каждый человек:

"...Человек изначально виновен. Его изначальная вина берет начало с рождения. Именно тогда он начинает быть в долгу перед своим Dasein, насколько это касается его способностей и всех возможностей жизни. В этом смысле человек остается виновным всю свою жизнь – то есть должным в отношении всех требований, уготовленных будущей его жизнью, до последнего дыхания... каждое действие, каждый выбор означают отвержение других возможностей, также принадлежащих человеческому существованию в данный момент... Экзистенциальная вина человека состоит в невозможности выполнить наказ осуществлять все свои возможности" (1963, с. 270).

Примерами этой первичной и неизбежной вины изобилует литература и истории болезней. Йозеф К. в "Процессе" Кафки безуспешно пытается оправдаться и наконец по своей воле приходит к смерти как последнему оправданию или спасению. Иван Ильич Толстого также находит в смерти ответ на несостоявшуюся (исполненную виной) жизнь. Пациентка Бинсвангера, Эллен Вест, начала жить в относительной свободе от экзистенциальной вины, лишь всерьез решившись покончить с собой.

Есть еще нечто неизбежное – страх перед Ничто, или то, что Бэрретт называет "исполненной страха неопределенностью человеческого существования" (1962, с. 65). Ничто есть присутствие не-Бытия в Бытии (Хайдеггер). Оно там всегда – страшное, сверхъестественное, манящее. Пасть в Ничто означает утратить бытие, стать ничем. Смерть – абсолютное Ничто, но есть и другие, не столь абсолютные способы вторжения не-Бытия в Бытие – например, отчуждение и изоляция от мира. То, насколько возможности существования далеки от исполненности, – настолько не-Бытие превозмогает Бытие.

Проблемы динамики, несмотря на отрицание ее экзистенциализмом, широко представлены в трудах экзистенциалистов. Например, модус бытия-в-мире голодного человека существенно отличен от его модуса в моменты полового возбуждения. В конечном счете тело есть часть Eigenwelt, и его требования нельзя игнорировать. Иными словами, возможности существования включают телесные состояния, как и ограничивающие либо расширяющие возможности мира. Но эти телесные состояния не концептуализируются как влечения – сделать так означало бы признать, что есть нечто, стоящее за бытием-в-мире, а это несовместимо с экзистенциализмом. Как мы уже видели, такие вещи, как голод, утомление, секс классифицируются Боссом как настроения. Настроения не обладают динамическими свойствами в смысле влияния на поведение. Скорее они определяют уровень и настроенность открытости миру индивида в данный момент. Настроение ответственно за раскрытые смыслы и мотивации со стороны встреченного. Например, настроение голода высвечивает мир еды и возможные побочные действия в этом раскрытом пищевом мире.

Развитие

Психологи-экзистенциалисты отвергают и генетические объяснения типа "ранние переживания являются причиной дальнейшего поведения"; не обозначают они в своих трудах и какой-либо последовательности событий развития, которые характеризовали бы растущего индивида. С другой стороны, они настаивают на том, что все существование индивида – событие историческое. Босс, к примеру, утверждает, что "Вся история неотъемлемо присутствует в любой данный момент". Эта история состоит не из стадий, а из различных модусов существования. Модус существования младенца иной, чем у ребенка, а модус существования ребенка отличен от модуса существования подростка, но эти модусы существования пока еще не прояснены.

Генетическое понимание, говорит Босс, может двигаться вперед лишь после того, как поняты феномены настоящего как таковые. Когда такое понимание достигнуто, генетическое объяснение представляется тавтологичным, так как не добавляет ничего нового к уже известному. Человек может действовать сегодня так же, как действовал вчера – или в детстве – поскольку видит, что настоящая встреча имеет тот же смысл, что и прошлая. Только в этом случае можно говорить о мотивированности прошлым, но даже эта мотивация предписана бытием-в-мире в настоящем. Мы едим сегодня не потому, что ели вчера, но потому, что настроение в настоящем и настроенность к миру освещает его определенным образом. Правда, мы можем вспомнить, что делали вчера, и сегодня повторить вчерашние действия, но повторение связано со значением действия сейчас. Иначе, навык в экзистенциальной психологии как объяснительный принцип не используется.

Босс отмечает, что пребывание в мире всегда означает пребывание одновременно в прошлом, настоящем и будущем. Если мы вспоминаем нечто из прошлого, это означает, что наше существование здесь и сейчас открыто прошлому. Не мы существуем в прошлом – прошлое существует в нас. Точно так же, когда мы заглядываем вперед, в будущее, наше Dasein в этот момент открыто будущему. Темпоральность существования расширяется или сужается так, что включает больше или меньше прошлого и будущего. Мы признаем эти сущностные черты существования когда говорим о человеке: "Он живет прошлым", или "Она живет только сегодняшним днем". В идеале Dasein должно быть открыто всему прошлому человека, всему будущему, как и всему настоящему.

Наиболее важным из экзистенциальных понятий, связанных с развитием, является понятие становления. Существование не статично; оно всегда – процесс становления чем-то новым, выгода за свои наличные границы. Цель – стать полностью человеком, то есть исполнить все возможности Dasein. Разумеется, это бесконечный и безнадежный проект, поскольку выбор одной возможности всегда означает отказ от других.

Тем не менее, и при допущении сложности ситуации, каждый как свободный человек ответственен за осуществление стольких возможностей бытия-в-мире, сколько возможно. Отказ от становления сравним с запиранием себя в душной темной комнате. Это истощает людей посредством фобий, навязчивостей, иллюзий и других невротических и психотических механизмов. Такие люди отказываются расти. Большинство людей, однако, делают некоторый прогресс в плане актуализации своих возможностей – это означает, что в типическом случае взрослый более актуализирован, чем ребенок. Становление предполагает направленность и непрерывность, но направленность может меняться, а непрерывность разрушаться.

Становление человека и становление мира всегда связаны; это – со-становление (Строе). Это с необходимостью так, поскольку человек-в-мире. Он раскрывает возможности своего существования через мир, а мир, в свою очередь, раскрывается человеком, который в нем. С ростом и расширением одного поневоле растет и расширяется и другой. По той же логике, если один останавливается в росте, останавливается и другой. Исторические события выражают различные возможности человеческого существования.

То, что жизнь или, по крайней мере, человеческое существование как бытие-в-мире, завершается смертью, известно всем. Босс отмечает, что это знание о смерти не оставляет людям выбора кроме жизни в некотором постоянном отношении к смерти. С этой точки зрения человеческое существование может быть названо "бытием-к-смерти". Смертность, по словам Босса, это экзистенциал. Это "наиболее глубокая и специфически человеческая черта из всех". Соответственно, неизбежная конечность бытия-в-мире накладывает на человека ответственность за максимальное осуществление каждого момента существования и за исполнение своего существования. Экзистенциальная психология была первой точкой зрения, посвятившей себя проблеме смертности, и, вне сомнения, явилась основным стимулом для недавнего половодья книг о смерти и умирании.

Типичные исследования. Методы исследования

Феноменологический анализ

Для осуществления исследований человеческого существования экзистенциальная психология пользуется феноменологическим методом. Этот метод состоит в описании или экспликации опыта на языке опыта. Язык опыта скорее конкретен, чем абстрактен; его словарь составляют обычные повседневные слова, а не специальные термины или неологизмы. Феноменологический анализ не следует путать с классическим методом интроспекции, который использовали ранние психологи-экспериментаторы для исследования элементов сознания. Феноменологи не ищут элементов; они пытаются описать и понять опыт переживаний, непосредственно появляющийся в сознании. Ван Каам (1966), например, пишет:

"...такие переживания, как ответственность, страх, тревога, разочарование, свобода, любовь, изумление или решимость не могут быть измерены, с ними нельзя экспериментировать... Они просто есть и могут быть только эксплицированы в своей данности" (с. 187).

Вот пример "данности". Это прекрасный параграф, открывающий второй том работы Шпенглера "Закат Европы" (1932).

"Посмотрите на цветы вечернею порой – как они, один за другим, закрываются в лучах заходящего солнца. Странное чувство нисходит на вас – чувство загадочного страха в присутствии этого слепого сноподобного земного существования. Немой лес, тихие луга, этот куст, та тростинка – сами не движутся, это ветер играет с ними. Свободен лишь комарик – он все танцует в вечернем свете, он движется, куда хочет" (с. 3).

Хотя феноменологический отчет может быть дан субъектом в исследовании или пациентом в психотерапии, обычная процедура для исследователя – феноменологический анализ вербальных отчетов и наблюдаемого поведения. Таким образом проводится различие между отчетами неподготовленного наивного субъекта и опытного подготовленного феноменолога. Возникает вопрос о валидности феноменологического анализа опыта переживаний. Когда, например. Босс феноменологически анализирует сновидение или Бинсвангер эксплицирует характерную черту (см. ниже), насколько можно доверять этим описаниям? Совпадут ли описания одного и того же феномена, данные двумя феноменологами?

Ван Каам (1966, с. 216-269) обсуждает различные методы валидации феноменологической экспликаций. Первый такой метод – интрасубъективная валидация. Исследователь осуществляет ряд толкований одного и того же поведения в различных ситуациях, и если между описаниями есть соответствие, это подтверждает валидность экспликаций. Этот метод чаще всего используется при экзистенциальном изучении случаев.

Вариант интрасубъективного метода – собрать спонтанные описания данного феномена, данные неподготовленными субъектами. Затем феноменолог берет эти описания и определяет базовую структуру, являющуюся в различных манифестациях однотипного поведения. Ван Каам (1966, глава 10) использовал этот метод для получения данных при написании докторской диссертации. Феноменом для толкования было переживание "понятости".

Большое число студентов высшей школы и колледжей попросили вспомнить ситуации, в которых они чувствовали, что их понимают, и описать свои чувства в каждой из этих ситуаций. Затем был составлен реестр этих описаний, за вычетом повторов. Итоговые 157 описаний были подвергнуты изучению с целью выявить, насколько каждое соответствовало критерию "необходимости и достаточности в качестве образующей переживание реальной понятости". Если это было не так, описание изымалось из дальнейшего рассмотрения. Пункты также изымались, когда оказывалось невозможным абстрагировать и обозначить переживание без разрушение формулировки, сделанной субъектом. Эти две "сокращающие" стратегии оставили совокупность переживаний, которые можно было объединить под следующими девятью заголовками.

Составляющие переживания "Реальное чувство понятости" | Процентная выраженность составляющих
Восприятие знаков понимания от человека | 87
Ощущение, что человек сопереживает тому, что означает положение дел для субъекта | 91
Ощущение, что человек понимает субъекта | 86
Чувство удовлетворения | 99
Чувство изначального освобождения | 93
Чувство первоначального облегчения от переживаемого одиночества | 89
Чувство безопасности во взаимоотношениях с понимающим человеком | 91
Чувство безопасности в общении с понимающим человеком | 86
Чувство безопасности общения с тем, что, как представляется, репрезентируется понимающим | 64

Ван Каам следующим образом заключает о переживании "реальной понятости":

"Это перцептивно-эмоциональный гештальт: субъект, ощущающий, что другой человек сопереживает смысл вещей для субъекта и принимает его, чувствует, вначале освобождение от экзистенциального одиночества и постепенно – безопасное общение с человеком и с тем, что он репрезентирует" (сс. 325-326).

Следующий метод, интерсубъективная валидация, состоит в том, что несколько подготовленных феноменологов независимо описывают тот же самый феномен, а затем результаты сравниваются.

Валидность можно определить экспериментально, проверив гипотезы, вытекающие из феноменологического анализа. Например, делается обобщение о том, что люди всегда устанавливают некий диалог с окружением. Из этого утверждения выводится предположение, что человек, депривированный в плане сенсорной стимуляции, будет устанавливать диалог посредством воображения, фантазии и галлюцинирования. Это предположение было экспериментально подтверждено исследованиями в области сенсорной депривации. Ван Каам отмечает, что экспериментальная валидация не является прямой, поскольку не верифицирует феноменологическое описание как таковое.

Некоторые экспликации самоочевидны и не требуют валидации. Ни в какой валидации не нуждается описание "Он переживает смущение", если наблюдаемый краснеет.

Есть еще один тип валидности, которую Ван Каам называет "экзистенциальной". Описания подтверждаются самой природой экзистенции. Самоочевидно, например, что у людей есть некоторая свобода выбора. Если детерминист или механицист усомнятся в этом положении и постараются убедить экзистенциального психолога в его несправедливости, то сами их попытки убеждения подтвердят то положение, которое они старались бы опровергнуть. Ибо, если бы люди не были свободны изменить свое мнение, не было бы смысла пытаться убедить их сделать это. Лишь свободных людей можно обратить в другую веру, говорит Ван Каам. (Детерминист возразил бы, что факторами, определяющими изменения в человеческом сознании, являются сами аргументы, а совсем не свобода).

Экзистенциальный анализ против психоанализа

Поскольку, до того, как стать экзистенциальными психиатрами, и Бинсвангер, и Босс считались психоаналитиками, то выводы, которые они делали из феноменологически ориентированных исследований, часто сравниваются с выводами, к которым мог бы привести психоанализ. В качестве иллюстрации этого контраста мы избрали два примера из работ Бинсвангера. Один пример относится к случаю анального эротизма, другой рассматривает такую черту характера, как скупость.

Анальный эротизм. Мы цитируем дословно, чтобы сохранить особенный язык экзистенциальной психологии.

"Главная черта анального эротизма – упорное удержание-при-себе и не-отдавание. Очень важный инсайт психоанализа, с которым полностью согласен экзистенциальный анализ, заключается в том, что такая базовая черта не привязана к различению души и тела, но выходит за его пределы. Но далее согласие не идет... экзистенциальный анализ задается, прежде всего, вопросом о том, какой миро-проект является базовым для анальности. В случае Эллен Вест ответ весьма прост: в этом миро-проекте сложность и многообразие мира редуцированы до форм норы. Форма бытия в таком мире – ограниченность и стесненность; Я, проецирующее такой мир, – "пустое" Я, озабоченное только заполнением пустоты. Соответственно, явная анальность действует одновременно с явной оральностью, с жадностью "инкорпорирования". Но поскольку это выражение (как вполне справедливо отмечают психоаналитики) не ограничивается телесной сферой, мы предпочитаем говорить о присвоении, но в смысле просто наполнения. "Категория", адекватно охватывающая этот миро-проект, бытие-в-нем и Я, которое его проектирует, – единственно и исключительно категория пустоты и наполненности, бытия-пустым и бытия-наполненным, голодного и насыщенного Я. Базовая черта такой формы существования – жадность, набрасывание-на (пищу). Это экзистенциальное движение имеет, как мы видели, темпоральный характер внезапности, пространственный – близости. Мир, в котором "движется" такое существование, темпорально ориентирован на простое Сейчас возможности наполнения и простое Здесь наполнения; такой мир бессветен и бесцветен (сумрачен), монотонен и мономорфен, – одним словом, безрадостен или тосклив. Этому опустошенному миру соответствует – а в действительности является его предпосылкой – экзистенциально пустое Я, экзистенциальная пустота и соответствующее экзистенциальное давление... Где мир не более, чем нора, Я – также (и телесно, и духовно) лишь нора; в конечном счете, мир и Я – реципрокные детерминанты (в соответствии с принципом, который мы не устаем повторять, – индивидуальность есть то, что есть ее мир, в смысле ее собственного мира)" (Binswanger, 1958, сс. 317-318).

Скупость. Скупой прежде всего озабочен наполнением сундуков деньгами. Накопление и скаредность – просто следствия ориентации на наполнение, т. к. если бы скупому пришлось потратить или отдать свои деньги, сундуки опустели бы и вернулась его тревога. Наполнение – общий знаменатель для удерживания фекалий и удерживания денег; первое не вызывает второе, как это утверждают психоаналитики.

"Преобладание наполнения и его мирского коррелята, брюшной полости, указывает на некую Молохоподобность [ссылка на пустотелого идола, носящего это имя] такого существования в мире. Это, естественно, ведет с собой (в соответствии с унитарной структурой бытия-в-мире) также определенную Молохоподобную форму Я-мира, и в этом случае особенно телесного мира и осознания образа тела, как правильно подчеркнуто в психоанализе" (Binswanger, 1958а, с. 211).

Бинсвангер продолжает словами о том, что скупцы скупы на время, так как их темпоральность опространствливается в смысле Молохоподобности. Время постоянно сберегается, накапливается и охраняется от тех, кто может его похитить.

Сундуки предназначены не только для заполнения, но и для сокрытия содержимого от других. Скупец "сидит" на своих деньгах. Есть и такие радости, как тайком их рассматривать, ощупывать, пересчитывать. Вожделение к мерцающему золоту – "единственный отблеск жизни и любви, оставшийся скупцу" (Binswanger, 1958а, с. 211).

Экзистенциальное описание случая: Илзе

Самое знаменитое описание случая из практики Бинсвангера, доступное в английском переводе, – случай Эллен Вест (1958с). В этой главе мы использовали выдержки этого описания как иллюстрации различных понятий экзистенциальной психологии, однако оно слишком длинно и сложно, чтобы его можно было кратко изложить на этих страницах. Читатель, интересующийся тем, как осуществляет экзистенциальный психотерапевт феноменологический анализ поведения пациента и как он использует свои открытия для формулировки представлений о существовании пациента или модусах бытия-в-мире, должен прочесть "The case of Ellen West" целиком.

Исходя из практических соображений, мы отобрали для обсуждения одно из самых коротких описаний, сделанных Бинсвангером, "Помешательство как жизне-асторический феномен и как психическое заболевание: случай Илзе" (1958b). Илзе, замужняя женщина, которой существенно за тридцать, стала пациенткой в санатории Бинсвангера в связи с различными типами бреда. Ее бредовое поведение появилось несколько месяцев спустя после совершения очень драматического и болезненного акта. Она опустила правую руку в горячие печные угли, затем протянула страшно обожженную руку отцу и сказала: "Посмотри, это чтобы показать тебе, как я тебя люблю". По внешней видимости Илзе обожгла себя в отчаянной попытке изменить грубость и тиранию отца в обращении с матерью. Поведение отца на несколько месяцев изменилось, но затем все вернулось в обычное русло. Илзе отреагировала на это, впав в безумие, от которого лечилась впоследствии.

Жизненная история Илзе содержала лишь одну ключевую тему – тему отца, вокруг которой вращалось ее существование. Гнет этой темы стал в конце концов невыносим, и она пыталась освободиться от него, пойдя на крайний поступок. Это, однако, не сработало, вследствие чего существование Илзе стало еще больше испытывать доминирование отцовского "комплекса".

"Эта тема более не считается с границами, но распространяется на все существование, видя только себя и живя только для себя. Она заставляет человека [Илзе], которым управляет, встречать "отца" по всему миру людей (Mitwelt) и сражаться с ней в любви и ненависти, идти на бой и сдаваться, вновь и вновь в конфликте... Так же, как грубость и холодность отца, его недоступность любви и жертвенности обернулись для Илзе неразрешимой загадкой, так и все окружение обретает загадочную силу; иногда это любящее Ты, которому она хотела бы отдать себя – не только руку, но себя целиком; но в другой раз это грубый, лишенный любви, неприступный мир, издевающийся над ее любовью, высмеивающий и унижающий ее, ранящий ее гордость. Все ее существование ограничено теперь побуждениями и беспокойством, связанными с принятием и отвержением ее. Но с умножением Я, с неограниченным распространением темы все существование, с утерей исходной тематической цели, отца, невозможно никакое решение проблемы" (1958, с. 224).

Как следствие, безумие.

Относительно специфической природы жертвы – сжигания руки Бинсвангер замечает, что она для Илзе означает различные вещи. На уровне поверхности это сделано на благо матери. Но это был также акт очищения (огонь очищает) и искупления за ее "горячую" любовь к отцу. Она пытается выжечь из себя грозящий пожрать ее внутренний огонь. Огонь сражается с огнем. Но это также означает попытку растопить "лед" отцовского сердца в огне своей любви к нему. Жертва была напрасной. Она не только не изменила отца, но и не очистила Илзе. Жертва, чтобы быть успешной, должна завершиться союзом между приносящим жертву и тем, во имя кого она совершается. Илзе хотела очистить себя и отца, чтобы между ними мог возникнуть новый союз, "...вследствие неудачи союза, единства с отцом на уровне чистого Мы, самоочищение стало бессмысленным" (1958, с. 220).

Следствием этой неудачи явилось то, что Илзе "размножила" тему отца на всех мужчин; отсюда ее бред самоотношения, любви и преследования. Мужчины привлекают и отталкивают ее, чему сопутствует чувство вины и ненависть, являющиеся следствием такого конфликта.

Бинсвангер предостерегает читателя, что не следует, "как это делают психоаналитики, видеть в этой истории всего лишь историю либидо, его фиксаций на отце, вынужденный отрыв от отца и его конечный перенос на окружающий мир" (1958, с. 225). Человеческая история покоится на отношении к ее "основанию". Отец и мать – часть основания существования большинства людей.

"Но Илзе получила лишь то, что отец и мать были ее судьбой, полученной как наследство и как задача; как устоять перед таким уделом – такой была проблема ее существования. Значит, в ее "отцовском комплексе" действовали судьба и свобода". (1958, с. 225).

Экзистенциальный анализ сновидений

Уникальные черты экзистенциальной психологии ясно видны в том, как она относится к сновидениям. О сновидениях писали и Босс (1958), и Бинсвангер (1968), но мы ограничимся вниманием к исследованиям Босса, поскольку они гораздо обширнее. В своем раннем исследовании сновидений, еще не став экзистенциальным психологом. Босс (1938) показал, что сновидения пациентов-шизофреников становятся более открытыми (менее замаскированными и символизированными) по мере ухудшения состояния и становятся более символическими по мере улучшения. Больная шизофренией на ранней стадии заболевания видела сон о корове, которая становится неуклюжей, а потом, в намного худшем состоянии, ей снилось, что она толкает мать в кучу навоза.

Теперь, будучи экзистенциалистом, Босс отвергает концепцию символизма, равно как и другие фрейдовские механизмы и интерпретации. Сон – еще один модус бытия-в-мире. Составляющие сна следует принимать в их собственном смысле и содержании, как они чувствуются в проживании сновидца. Сон и бодрствование – не абсолютно различные сферы существования. Фактически способ существования человека, выраженный в сновидении, часто дублирует модус существования в бодрствовании. Это проиллюстрировано очень драматической серией из 823 отчетов пациента о своих сновидениях за три года терапии. (Boss, 1958, сс. 113-117).

Пациент, сорокалетний инженер, обратился за терапевтической помощью в связи с депрессией и половой импотенцией. В течение первых шести с половиной месяцев лечения ему снились исключительно машины и неодушевленные объекты. В сновидениях его не появлялись ни живые растения, ни животные, ни люди. К концу этого первого периода ему начали сниться растения, деревья и цветы. Четыре месяца спустя в его снах часто появлялись насекомые, обычно опасные и вредные. За этим последовали жабы, лягушки и змеи. Из млекопитающих первой приснилась мышь, затем кролик и дикая свинья. Свиньи стали самыми популярными животными сновидений, но затем их место заняли львы и лошади. Человек впервые приснился через два года после начала терапии. Приснилась потерявшая сознание женщина. Через шесть месяцев ему приснилось, что он танцует с очень страстной женщиной, с которой затем возникла любовь.

Изменение в содержании сновидений пациента происходили параллельно с пробуждением переживаний и поведения. Когда он начал видеть во сне растения, уже начало исчезать депрессивное чувство бессмысленности жизни. Во время появления в сновидениях львов и лошадей в полной мере вернулась половая потенция. В начале терапии его модус существования был роботоподобен. Не сознавалась вся действительность существования, его бытия-в-мире с растениями, животными, людьми, даже женой. Вместо раскрытия и освещения богатого мира существования, его Dasein было удушливым, искажающим, скрывающим.

Возможен вопрос, почему, если сны и жизнь в бодрствовании столь гомологичны, необходимо принимать сны во внимание? Ответ таков: сны часто высвечивают те реальности человеческого мира, о которых сновидец не знает в бодрствовании.

Как уже говорилось, Босс отвергает весь набор желаний, механизмов, архетипов, компенсаций и масок, которые психоаналитик включает в толкование сновидений. Причины тому можно проиллюстрировать его анализом одной детали сна, рассказанного психически и физически здоровой молодой замужней женщиной.

Сон начинается с того, что она, муж и дети мирно сидят за обеденным столом. Ее очень влечет пища, и она жадно берет кусок за куском, потому что "Я была очень голодна". Поскольку она была голодна, отходя ко сну, это сновидение можно интерпретировать просто как исполнение желания, согласно теории Фрейда. Босс не принимает такой интерпретации, поскольку сновидец не чувствует желания есть. "Наша сновидица обеспечена пищей с самого начала своего сновидения, и ей нет нужды желать ее – только лишь есть" (1958, с. 84). Нельзя это отнести и к оральному влечению или инстинкту, поскольку непосредственный опыт сновидицы не был переживанием влечения либо инстинкта. Интерпретировать поведение – во сне ли, в бодрствовании – как результат влечений или инстинктов означает рассматривать людей как управляемых внутренними и внешними силами наподобие других объектов, что экзистенциальной психологией отвергается.

Экзистенциально голод открывает мир съедобных вещей.

"И активная еда в сновидении, и желание пищи в предшествующей бодрствующей жизни вытекают из одного источника: это – лишь две формы активности существования, созвучные голоду" (1958, с .8 5).

Хотя Босс обходится без символизма, он говорит, что появляющийся в сновидении объект может иметь для сновидца разное значение и включаться в различные системы отношений. Чтобы выявить различные значения появляющегося в сновидении объекта, аналитик не просит сновидца свободно ассоциировать (Фрейд) или амплифицировать (Юнг). Вместо этого экзистенциальный аналитик задает сновидцу вопросы. Ответы на эти вопросы дадут возможность терапевту – и, что важнее, сновидцу, если ему оказывается терапевтическая помощь – более ясно и открыто увидеть значение сна в соотнесении с бодрствующей жизнью. В этом ценность анализа сновидений для психотерапии. Пациент обретает ценные инсайты касающиеся бытия-в-мире. Тогда они свободны в использовании этих инсайтов для построения более здорового Dasein. Босс признает, что эти инсайты приходят к пациенту не просто, так что аналитик вынужден быть настойчивым, задавая одни и те же вопросы по поводу последовательных сновидений.

Отношение Босса к символизму видно на примере эксперимента, осуществленного с пятью женщинами. Каждая из них – по очереди – была загипнотизирована, и ей внушили, что она увидит сон о хорошо знакомом мужчине, который ее любит и обнаженный приближается к ней с сексуальными намерениями. У трех женщин, обладавших здоровым отношением к сексу, были приятные, открыто эротические видения. Одна из двух других, которая была незамужней старой девой и боялась секса, видела сон, в котором на нее напал вульгарный мужчина, одетый в униформу и вооруженный пистолетом. Босс говорит, что ни униформу, ни оружие нельзя считать символами. Униформа выражает зауженный, скрытый, тревожный способ существования сновидицы, а не служит маскировкой тела. Пистолет – это не замаскированный фаллос, а выражение чувств угрозы и опасности. Ее сверхсильная тревожность раскрыла оружие, поскольку в бодрствующей жизни она боялась оружия. Сны не скрывают экзистенции, они – ее откровение. Их экзистенциальный смысл явен, его не надо искать в гипотетической "закадровой" латентной содержательной работе. "Феномены сна, таким образом, всегда лишь то, чем они являются; они всегда раскрытие, девуалирование, и никогда – сокрытие, вуалирование психического содержания" (1958, с. 262).

Статус в настоящее время. Общая оценка

Экзистенциальная психология, как и психоанализ, была "взращена" в Европе практиками медицины и экспортирована в Соединенные Штаты. Однако, в отличие от психоанализа, экзистенциальной психологии не пришлось испытать многолетнее академическое отвержение и жесткую критику со стороны американской психологии до того, как ее приняли или во всяком случае стали к ней терпимо относиться. Она почти мгновенно оказала воздействие на мышление и практику ряда психологов и стала одной из наиболее влиятельных сил, определивших появление новых взглядов и методик, особенно в области консультирования и психотерапии. Частично различия в реакции на психоанализ и экзистенциальную психологию можно отследить по изменению лица психологии в период с 1910 по 1950 год. В 1910 году психология "делалась" почти целиком университетскими психологами, чья деятельность была чисто научной и теоретической. К 1950 году значительное число психологов пришло в прикладную психологию и, к своему ужасу, они обнаружили, что большая часть из того, чему их учили в высшей школе, не слишком релевантно и применимо к их работе. Они начали искать более релевантные подходы и знания и поверили, что нашли их в психоанализе и экзистенциальной психологии.

Затем, также в районе 50-х, многие американские психологи почувствовали, что бихевиоризм слишком сковывает психологию, которая потеряла из виду человека и человеческие ценности. Эти диссиденты увидели в экзистенциализме основание для гуманистически ориентированной психологии.

Экзистенциальная психология сходна с психоанализом в другом; она была, как и многие рассмотренные в этой книге теории личности, основана психиатрами. Похоже, что интенсивная терапевтическая работа с людьми благоприятна для развития широких представлений о человеке. Однако, в отличие от психоанализа, жестко базировавшегося на упрямом позитивизме науки XXI века, экзистенциальная психология выросла из философии и продолжает сохранять тесные связи со своими философскими корнями. В отношении двух ориентаций – наука либо философия – психоанализ ближе к бихевиоризму, а экзистенциальная психология – к гештальтпсихологии.

То, что европейская экзистенциальная психология приветствовалась многими американскими психологами, и то, что влияние ее растет, отрицать нельзя. Однако она не избежала и критики.

Одна линия критики исходит из того, что американская психология упорно боролась за то, чтобы освободиться от доминирования философии. Далеко продвинувшись в обретении этой независимости, многие психологи серьезно сопротивляются новому альянсу с философией, особенно с той, которая открыто признает неприятие позитивизма и детерминизма. На протяжении как минимум семидесяти лет американская психология пытается стать "уважаемой" наукой. Проверка гипотез на основе старательно разработанных экспериментов, осуществляемых в контролируемых условиях, изощренная статистическая обработка данных – это внедрялось в мышление студентов практически каждого выпуска в последние годы. На протяжении лет психоанализ считался ненаучным, и принятие его академической психологией – или некоторыми психологами – состоялось только тогда, когда его гипотезы начали проверяться в контролируемых экспериментальных условиях. Многие психологи полагают, что экзистенциальная психология представляет катастрофический разрыв с научным истеблишментом, тем самым подвергая опасности столь трудно завоеванный статус психологии.

На критику такого рода экзистенциальная психология ответила бы, что существует множество различных научных и философских точек зрения. Любая наука – психология в том числе – всегда обязана какой-либо философии, независимо от того, понимается это или нет. Объективная, позитивистская психология основана на картезианской философии; экзистенциальная психология – на онтологии Хайдеггера. Они равно философичны и равно научны.

Экзистенциальная психология открыто враждебна типу экспериментирования, в котором к человеку относятся как к объекту или вещи, предназначенной для того, чтобы толкать и перетаскивать внутри лаборатории. Манипулирование и эксплуатирование такого типа не только унижают человека, но и результаты этого часто оказываются искусственными или тривиальными. Понимание человека как целостности на основе феноменологического анализа, против предсказания и контроля поведения в экспериментальном исследовании – так можно обозначить соперничающие позиции экзистенциальной и "научной" психологии. Живую дискуссию относительно сравнительных достоинств и недостатков феноменологии и бихевиоризма таких значительных психологов, как Б.Ф.Скиннер, Карл Роджерс, Зигмунд Кох (Koch, S.) и P.Б.Мак-Леод можно найти в книге "Behaviorism and phenomenology", (T.W.Wann (ed.), 1964).

Наибольший протест "научной" психологии вызывает представление экзистенциалистов о свободе человека быть тем, чем он хочет. Действительно, такое представление инвалидизирует психологию, основанную на жесткой детерминистической концепции поведения. Ибо, если люди действительно свободны в выборе существования, то тотальные предсказания и контроль невозможны, а ценность эксперимента ограничена.

Экзистенциальная психология отрицает – по крайней мере, это имеется в виду – эволюционную доктрину, служившую одним из основных столпов американской психологии. Экзистенциалисты полагают, что люди – уникальные существа среди всех на Земле; им нельзя найти место в филогенезе животного мира, не разрушая при этом человеческой сути. Человек – не животное наподобие других; поэтому нельзя переносить на людей открытия, сделанные при экспериментировании с животными. Экзистенциальная психология признает, что человеческое существование имеет основание – наследственность или судьбу – но люди свободны создавать на этом основании многое, соответственно своему выбору, что недоступно другим видам.

Экзистенциальную психологию обвиняют в субъективизме и солипсизме. Даже Карл Ясперс, один из ведущих экзистенциалистов, думал об опасности впасть в чистый субъективизм. Босс настаивает на том, что Dasein не является ни идеализмом (в духе Беркли), ни субъективизмом. Вещи не творятся человеческим умом, как они и независимы от человека. Люди и вещи, которые они раскрывают или высвечивают, взаимозависимы в своем существовании.

Как уже упоминалось, экзистенциальную психологию критикуют из-за словаря, который многими психологами считается поэтическим и эзотерическим. С этой критикой тесно связана и другая, полагающая, что экзистенциальные психологи всего лишь заливают старое вино в новомодные причудливые бутылки. Они используют новые слова для обозначения известных понятий. Американские психологи, даже многие из тех, кто благосклонен к экзистенциальному мышлению, пытаются совершить обратный перевод новых терминов в знакомые идиомы. Это раздражает европейских экзистенциальных психологов, утверждающих, что экзистенциальная психология – абсолютно новое дело в науке, несмотря на долгую философскую традицию, и что любая попытка приспособить ее к одному из уже существующих психологических взглядов – грубая ошибка. Например, кооптация экзистенциализма американской гуманистической психологией возмущает ее основателей.

В трудах экзистенциалистов присутствует сильный оттенок этического отношения, – что вызывает возражения многих психологов. Понятие трансцендирования, как и фрейдовское понятие сублимирования, предполагает, что люди могут быть "низшими" и "высшими", и им, чтобы стать в полной мере людьми, надо преодолеть свою "низость". Экзистенциалисты постоянно апеллируют к индивидуальной ответственности за свое существование, что открывает двери морализированию и наказанию, если человек не действует ответственно. Некоторые экзистенциальные психологи даже пользуются религиозными понятиями, такими как "Бог", "Божественное", что дает основание для подозрений в попытке впустить в психологию религию. Экзистенциальные психологи – или некоторые из них – ответят, что это как раз то, что нужно, если психология хочет иметь для людей какой-то реальный смысл.

Каким бы ни было будущее экзистенциальной психологии – а к настоящему времени она проявила достаточно силы и жизненности, чтобы продолжаться долгое время, – она уже послужила одному важному делу. Это дело – спасение психологии от погруженности в море теорий, утерявших контакт с повседневным миром и "данностью" непосредственного опыта. "Вернитесь к самим вещам", – предлагал Гуссерль, отец современной феноменологии. Наблюдать, описывать, анализировать поведение, не будучи отягощенным абстрактными и сверхобщими предвзятостями и гипотезами – это освежает и оживляет. (Гипотеза может подтвердиться или нет, но это не может завершиться новыми инсайтами). Экзистенциализм помогает возродить науку – по мнению многих, теоретически умирающую. Он осуществляет это, настаивая на использовании жестко феноменологической методологии. Он попытался увидеть, что есть актуально, и в конкретных понятиях описать человеческое существование.

С другой стороны, коль скоро человек рассматривается как теоретизирующее животное, экзистенциальная психология не может избежать создания собственной теории человека. Эта теория может оказаться столь же стесняющей, как и другие в ее представлении. Во всяком случае, Босс полностью сознает такую возможность. Он говорит:

"Я могу лишь надеяться, что экзистенциальная психология никогда не создаст теории типа естественнонаучной. Все, что может сделать экзистенциальная психология – это научить ученых не уходить от переживаемых и доступных переживанию фактов и феноменов, позволить этим феноменам сказать ученым о своем смысле и отношениях и тем самым воздать встреченным объектам должное – короче говоря, вновь стать более "объективными"" (из личной беседы).

Каким бы ни было будущее экзистенциальной психологии, застынет ли она в виде теории или зачахнет, будучи кооптированной специальными интересами, ясно, что сейчас она предлагает принципиально новый путь изучения и понимания человека. По этой причине она заслуживает пристального внимания тех, кто серьезно изучает психологию.


9.

ТЕОРИЯ ПОЛЯ КУРТА ЛЕВИНА

"Старшие" науки – физика, химия – часто влияли на пути более молодых, типа психологии, предоставляя способы размышления о естественных феноменах и их постижении. Когда в физике и химии развиваются новые взгляды, почти неизбежно, с учетом базового единства всех наук, что они будут переняты менее зрелыми науками применительно к их специализации. Таким образом, неудивительно, что физические представления о поле, у истоков которых стоят имена Фарадея, Максвелла и Герца, исследовавших в девятнадцатом веке электромагнитное поле, нашедшие свою кульминацию в эйнштейновской теории относительности в двадцатом веке, внесли свой вклад в современное психологическое мышление. Следует, однако, отметить, что речь идет о методе репрезентации мира – именно он, а не сами физические понятия и явления, вошел в психологию.

Первым важным проявлением влияния физической теории поля в психологии явилось движение, известное как гештальтпсихология, у истоков которого стоят три немецких психолога – Макс Вертгеймер, Вольфганг Келер и Курт Коффка, основавшие его в годы, непосредственно предшествовавшие Первой Мировой войне. Главный принцип гештальтпсихологии заключается в том, что поведение определяется психофизическим полем, в котором оно укоренено.

Хотя гештальтпсихология – теория общепсихологическая, она в первую очередь связана с проблемами восприятия, обучения, мышления, но не с личностью. Полевая теория личности, представленная в этой главе детище Курта Левина. Его теория испытала серьезное влияние гештальтпсихологии и психоанализа, но тем не менее абсолютно оригинальна.

Курт Левин родился 2 сентября 1890 года в деревушке прусской провинции Позен. Он был вторым из четырех детей; его отец содержал лавку. В 1905 году семья переехала в Берлин, где Левин завершил среднее образование. Затем он поступил в университет Фрайбурга, полагая изучать медицину, но вскоре отказался от этой идеи и, проведя семестр в Мюнхенском университете, в 1910 году вернулся в Берлин, чтобы изучать психологию в местном университете. Его главным учителем был Карл Штумпф, экспериментальный психолог с высокой репутацией. Получив в 1914 году докторскую степень, Левин в течение четырех лет служил в пехоте германской армии, проделав путь от рядового до лейтенанта. В конце войны он вернулся в Берлинский университет в качестве преподавателя и ассистента-исследователя Психологического института. Макс Вертгеймер и Вольфганг Келер, двое из трех основателей гештальтпсихологии, в то время также работали в Берлинском университете. В 1926 году Левин получил профессорство. За время пребывания в Берлинском университете Левин и его студенты опубликовали ряд блистательных экспериментальных и теоретических работ.

Когда к власти пришел Гитлер, Левин работал по приглашению профессором в Стэндфордском университете. Он вернулся в Германию уладить свои дела, после чего возвратился в Соединенные штаты, где и прожил остаток жизни. В течение двух лет (1933-1935 гг.) он был профессором детской психологии Корнуэлльского университета, после чего был приглашен в Государственный университет Айовы в качестве профессора психологии детского здоровья. В 1945 году Левин принял назначение на пост профессора и руководителя Исследовательского центра групповой динамики в Массачусетском технологическом институте. В то же время он становится руководителем Комиссии по общественным взаимоотношениям Американского еврейского конгресса, где осуществлялись исследования общественных проблем. Он умер неожиданно, от сердечного приступа в Ньютонвилле, Массачусетс, 12 февраля 1947 года в возрасте 56 лет.

В годы, проведенные в Соединенных Штатах, Левин привлек многих студентов, часть которых стали известными психологами. Как человек, Левин был очень демократичен, дружелюбен, энергичен, обладал особой силой вдохновения. На каждого, входившего с ним в контакт, он производил глубокое впечатление.

Многие психологи того же ранга, что и Левин, считают его одной из самых блистательных фигур в современной психологии (G. W. Allport, 1947, Tolman, 1948). Его теоретические труды (Lewin, 1935а, 1936а, 1938, 1951) и экспериментальная работа оставили неизгладимый след на путях развития психологии. В первую очередь Левин отстаивал применение теории поля во всех отраслях психологии. Для Левина теория поля – не новая психологическая система, ограниченная определенным содержанием; это – система представлений, позволяющих отразить психологическую реальность (1936а, сс. 6-7). Эти представления должны быть достаточно широки, чтобы применяться в отношении всех родов поведения, и в то же время достаточно специфичны, чтобы репрезентировать определенного человека в конкретной ситуации. Левин также характеризовал теорию поля как "метод анализа каузальных отношений и построения научных конструктов" (1951, с. 45).

Главные черты теории поля Левина можно представить следующим образом: 1) поведение – функция поля, существующего во время поведения, 2) анализ начинается с целостной ситуации, из которой дифференцируются компоненты; 3) конкретного человека в конкретной ситуации можно представить математически. Левин также выделяет в качестве детерминант поведения лежащие в его основе силы (потребности) и отдает предпочтение психологическому описанию поля, противопоставляя его физическому или физиологическому описанию. Поле определяется как "тотальность сосуществующих фактов, которые мыслятся как взаимозависимые" (Lewin, 1951, с. 240).

Представления теории поля применялись Левином к широкому кругу психологических и социологических феноменов, включая младенческое и детское поведение (Lewin, 1951, гл. X), поведение подростка (Lewin, 1951, гл. VI), умственно отсталых (1935, гл. VII), к проблемам малых групп (1935, с. 946), национальным различиям характера (1936b) и групповой динамике (Lewin, 1948). Левин, подобно многим теоретикам личности, не замыкался в башне из слоновой кости, отворачиваясь от проблем мира. Человек высоких гуманистических и демократических ценностей, он пытался повлиять на некоторые проблемы, с которыми сталкивается человечество, предпринимая исследования особого типа – они известны как действенные исследования. Действенные исследования имеют своим объектом изменение социальных условий. Примеры действенных исследований Левина и его сотрудников представлены в работах: Bavelas and Lewin (1942), Lewin (1943, 1946, 1947, 1948).

В настоящей главе мы сосредоточим внимание на тех аспектах теории Левина, которые связаны со структурой, динамикой и развитием личности. Кроме того, мы обсудим проблемы психологической среды, поскольку люди и их среда – взаимозависимые регионы жизненного пространства – термин, которым Левин обозначал психологическое поле в его тотальности. Не будут обсуждаться важные области действенных исследований и групповой динамики, изученные Левином. Некоторые аспекты левиновского мышления обсуждаются в работе Deutsch (1968), а обзор исследований групповой динамики представлен Gererd & Miller (1967). Прикладная групповая динамика – предмет книги Schein & Bennis (1965).

Структура личности

Первый шаг в определении человека как структурного понятия – представить его как целостность, отдельную от всего остального. Это можно сделать так, как делается в словарях, например, когда человек определяется как индивид (Webster) или же с помощью пространственной репрезентации человека. Поскольку пространственная репрезентация может быть выражена математически, а вербальные определения – нет, Левин предпочитает определять структурные понятия пространственно. Пойдя этим путем, Левин с самого начала пытается математизировать свои понятия. По Левину, важным преимуществом такой научной стратегии является то, что математические репрезентации требуют точных формулировок, тогда как вербальные определения неточны и двусмысленны. Далее, при математической репрезентации можно получить важную информацию посредством математических операций. Можно искать неизвестные, записывать уравнения, формулировать функциональные отношения. Слова же ведут за собой новые слова, и только. Математика, напоминает Левин – надлежащий язык научного дискурса, хотя математика, используемая Левином для репрезентации психологических понятий – не та, с которой знакомо большинство людей. Математика Левина – неметрическая, она описывает пространственные отношения не в евклидовых терминах. В сущности, это математика для описания взаимосвязей и взаимокоммуникаций в пространстве безотносительно к размеру и форме.

Отделение человека от остального мира находит завершение в образе замкнутой фигуры. Границы фигуры определяют границы целостности, известной как "человек". Все, находящееся внутри границ, обозначается Р (the person), все, лежащее за пределами границ, обозначается, как не-Р. Неважно, будет ли нарисованная фигура кругом, квадратом, треугольником, восьмиугольником или фигурой неправильной формы – важно, что она полностью замкнута.

Рис. 9-1*

* К сожалению, иллюстрации в данной HTML-версии книги отсутствуют.

Сделаем здесь паузу и обсудим, что же концептуализируется посредством репрезентации человека как замкнутой фигуры. Поскольку абсолютный размер и форма – несущественные свойства репрезентации, единственно значимым свойством рисунка 9-1 является то, что он изображает полностью ограниченную площадь внутри большей. Следовательно, когда рисуется круг на листе бумаги, концептуализируются два свойства человека. Это: 1) отделенность от остального мира посредством сплошной границы и 2) включенность в большее пространство. Первое свойство – дифференциация, второе – отношение "часть-целое".

Иными словами, человек представлен как отделенный от большей целостности, но и включенный в нее. Такое представление не расходится со здравым смыслом, поскольку кожа или одежда представляют видимые границы, отделяющие человека от большого мира, по которому он идет и частью которого является, что вполне очевидно.

Психологическая среда

Если бы нас интересовал только человек, а не мир, частью которого он является, мы бы остановили наше внимание лишь на свойствах пространства, очерченного окружностью, проигнорировав саму границу и внешние области. На этом пути, однако, мы не сможем заметить важные взаимодействия между человеком и средой.

Следовательно, следующий шаг в репрезентации психологической реальности – нарисовать другую замкнутую фигуру, большую, чем человека и окружающую его. Форма и размер не имеют значение, коль скоро она отвечает двум условиям – быть больше человека и окружать его. Для этой репрезентации Левин избрал фигуру, близкую по форме к эллипсу. Необходимо еще одно качество. Новая фигура не может совпадать с какой-либо частью круга, репрезентирующего человека. Должно существовать пространство между границами человека и границами большей фигуры. За исключением этого ограничения круг может быть размещен в любом месте внутри эллипса. Относительные размеры двух фигур несущественны.

Теперь наша картина – круг, вписанный в эллипс, но его не касающийся (рис. 9-2). Район между двумя периметрами – психологическая среда, Е (environment). Все пространство внутри эллипса, включая круг, – жизненное пространство, L (life). Таким образом, Р + Е = L. Пространство вне эллипса репрезентирует непсихологические аспекты мира. Для удобства будем называть это пространство физическим миром, хотя он не ограничен только физическими явлениями. Например, в непсихологическом мире есть и социальные явления.

Рис. 9-2

Хотя это простое упражнение – рисование фигур – может показаться неубедительным, оно абсолютно необходимо для понимания и оценки теории Левина. Важно, утверждает Левин, начать с объемлющей картины психологической реальности, картины наибольшей общей валидности, а затем, шаг за шагом, двигаться к дифференцированию из этой широкой панорамы деталей, на основе чего может быть достигнуто понимание конкретной психологической ситуации. Левин убежден, что, если общая картина психологической реальности неточна, не может быть верной и более детальная картина.

Круг-в-эллипсе – не просто иллюстрация или учебная картинка; это – достоверная репрезентация наиболее общих структурных понятий левиновской теории, а именно – "человек", "психологическая среда", "жизненное пространство". Круг-в-эллипсе – это карта или концептуальная репрезентация реальности, и функция ее, как и любой карты, заключается в том, чтобы вести своего пользователя по незнакомой территории и знакомить с новыми фактами относительно реальности.

Жизненное пространство

Хотя мы начали с человека и впоследствии окружили его психологической средой, было бы ближе к левиновской идее (идти от общего к частному) начать с жизненного пространства и дифференцировать в нем человека и среду. Ибо жизненное пространство есть вселенная психолога; это вся психологическая реальность. Оно содержит тотальность возможных событий, способных повлиять на поведение индивида. Оно включает все, что нужно знать для понимания конкретного поведения человеческого индивида в данной психологической среде и в данное время. Поведение (B, behavior) есть функция (f, function) жизненного пространства: B = f(L).

Рис. 9-3

"Задача динамической психологии – однозначно вывести поведение данного индивида из тотальности психологических событий, существующих в жизненном пространстве в данный момент" (Lewin, 1936а).

Тот факт, что жизненное пространство окружено физическим миром, не означает, что жизненное пространство – часть физического мира. (Рис. 9-3.) Скорее, жизненное пространство и пространство за его пределами – дифференцированные и отдельные регионы большей тотальности. Что это за тотальность, – какова эта большая вселенная – конечная или бесконечная, являет она хаос или космос – не имеет к психологии никакого отношения, за исключением одного важного момента. События, существующие во внешнем регионе и соседствующие с границей жизненного пространства – Левин назвал этот регион "внешней оболочкой жизненного пространства" – могут материально воздействовать на психологическую среду. То есть непсихологические события могут изменять психологические. Левин полагал, что изучение событий, происходящих во внешней оболочке, может быть названо "психологической экологией". (1951, гл. VIII). Первый шаг психологического исследования – установить природу событий, существующих на границе жизненного пространства, поскольку эти факты помогут определить, что возможно, а что – нет, что может случиться в жизненном пространстве, а что не может. Левин проделал эту работу перед тем, как предпринял исследование пищевых навыков у людей и возможности их изменения. (1943, 1951, гл. VIII).

События в психологической среде также могут вызывать изменения в физическом мире. Между этими двумя мирами – двустороннее сообщение. Соответственно, говорят, что граница между жизненным пространством и внешним миром обладает свойством проницаемости. Граница напоминает проницаемую мембрану или сеть – скорее, чем стену или жесткий барьер. Отметим по ходу дела, что физический мир не может прямо коммуницировать с человеком, равно как и человек не может напрямую коммуницировать с внешним миром. Событие, прежде чем повлиять на человека или испытать его влияние, должно стать фактом психологической среды. Это ясно при взгляде на рисунок, изображающий человека полностью окруженным пространством психологической среды.

Указание на проницаемую границу между жизненным пространством и физическим миром чрезвычайно важно. Поскольку события в непсихологическом мире могут кардинально менять все течение событий в жизненном пространстве, предсказания, основанные только на знании психологических законов, несерьезны. Никогда нельзя быть уверенным заранее, что какое-то событие из внешней оболочки не нарушит границу жизненного пространства и не перевернет вверх тормашками психологическую среду. Случайная встреча, неожиданный телефонный звонок, авария, как известно, могут изменить течение жизни. Поэтому, подчеркивает Левин, для психолога реальнее понять конкретную, в данный момент существующую психологическую ситуацию при помощи описания и объяснения в терминах теории поля, нежели попытаться предсказать, как собирается вести себя человек в некотором будущем.

Следует отметить другое свойство жизненного пространства. Хотя человек окружен психологической средой, он – не часть среды и не включен в нее. Психологическая среда заканчивается у периметра круга, так же, как непсихологический мир – у периметра эллипса. Однако, граница между человеком и средой также проницаемы. Это означает, что события среды могут влиять на человека, P=f(E), и наоборот, E=f(P). Прежде, чем мы перейдем к обсуждению природы этих явлений, следует ввести еще одну дифференциацию в отношении структуры человека и среды.

Дифференцированный человек

До этого момента человек был нами представлен как пустой круг. Такая репрезентация была бы адекватной, если бы человек был совершенной целостностью, а это не так. Левин утверждает, что структура человека не гомогенна, что она подразделяется на отдельные, хотя и взаимокоммуницирующие и взаимозависимые части. Чтобы представить эту ситуацию, нужно разделить пространство внутри круга на зоны.

Это делается следующим образом. Сначала разделите человека на две части, нарисовав внутри большого круга меньший с тем же центром. Внешняя часть представляет перцептуально-моторный регион (Р-М), центральная – внутренний (I-Р) (inner-personal). Внутренний регион полностью окружен перцептуально-моторным пространством, так что не имеет прямых контактов с границей, отделяющей человека от среды (рис. 9-4).

Рис. 9-4

Следующий шаг – поделить внутренний регион на ячейки (рис. 9-5).

Рис. 9-5

Ячейки, граничащие с перцептуально-моторным регионом, называются периферическими (р); находящиеся в центре – центральными (с). Левин не очень ясно говорит о дифференциации перцептуально-моторной сферы на меньшие регионы. Он полагает, что моторная система действует как единое, поскольку обычно в определенный момент осуществляет лишь один акт. Аналогично, система восприятия также обычно функционирует унифицированно, то есть в один момент времени человек может воспринимать только одну вещь. Однако ясно, что моторную систему следует отделить от перцептивной, поскольку они независимы. Как это следует представить пространственно, не раскрывается. Быть может, лучшим решением, которого придерживается и Левин, является оставить перцептуально-моторную систему неструктурированной, помня при этом, что, когда влияние направлено из среды к человеку, регион, окружающий внутриличностную сферу, представляет процессы восприятия, а в случаях, когда влияние направлено от человека к среде, он представляет моторную систему. Это согласуется и со здравым смыслом – вход предполагает восприятие, а выход – моторный акт.

Теперь мы располагаем точной концептуальной репрезентацией структуры человека. Человек определяется как дифференцированный регион в жизненном пространстве. Теперь обратимся к психологической среде.

Дифференцированная среда

Гомогенная или недифференцированная среда – такая среда, все события в которой в равной степени влияют на человека. В такой среде человек обладал бы совершенной свободой передвижения, поскольку в ней не было бы мешающих барьеров. Такая полная свобода передвижения объективно не отражает истинное положение дел. Следовательно, необходимо разделить среду на регионы (рис. 9-6).

Рис. 9-6

Между внутренней дифференциацией среды и внутренней дифференциацией человека есть различие. Нет необходимости выделять различные виды регионов среды. Среда не содержит ничего сравнимого с перцептуально-моторным слоем или внутриличностной сферой. Все регионы среды схожи. Следовательно, нас устроит любая картина пересекающихся линий. Необходимо, однако, отметить, что при конкретной репрезентации конкретного человека в конкретной психологической ситуации в данный момент времени точное число и относительное положение субрегионов среды, как и точное число и относительное положение во внутренней сфере, должно быть известно, иначе поведение будет непонятно. Полный и точный структурный анализ отражает всю совокупность возможных психологических событий в данный момент времени. Динамический анализ тема следующего раздела этой главы – показывает, какие из возможных событий актуально повлияют на поведение.

Связи между регионами

Теперь жизненное пространство представлено дифференцированным человеком, окруженным дифференцированной средой. Эта дифференциация показана линиями, служащими границами между регионами. Однако не предполагается, что эти границы представляют непроницаемые барьеры, которые делят человека и среду на независимые и несвязанные регионы. Проницаемость, как мы уже говорили, одно из свойств границы.

Коль скоро это так, жизненное пространство представляет сеть взаимосвязанных систем.

Что имеется в виду, когда мы говорим о связи между регионами? Чтобы ответить на этот вопрос, допустим, что каждый субрегион среды содержит один психологический факт и что один и тот же факт не появляется одновременно более, чем в одном регионе. (То, как Левин в этом контексте использует слово "факт", может казаться странным. Для Левина факт – не только нечто доступное наблюдению типа стула или футбольной игры; это также нечто, не наблюдаемое непосредственно, но выводимое из наблюдаемого. Иными словами, есть эмпирические или феноменальные факты и гипотетические или динамические факты. Все воспринимаемое или выводимое относится к фактам. Событие же есть результат взаимодействия нескольких фактов. Стул и человек – каждый из них является фактом, но человек, садящийся на стул – событие). О связи двух регионов говорят, когда факт одного региона коммуницирует с фактом другого. Например, о связи человека со средой говорят постольку, поскольку факт среды может изменить, модифицировать, переместить, интенсифицировать, минимизировать факты внутри человека. На обычном языке: среда может менять человека и наоборот. О связи двух регионов Левин говорит и тогда, когда факты одного региона "поддаются" фактам другого. Податливость – пространственный "двойник" влияния.

Наша непосредственная проблема – представить меру влияния или податливости между регионами. Для этого есть несколько путей. Один из них – поместить эти регионы рядом, если влияние одного на другой велико (рис. 9-7) и разместить их далеко друг от друга в случае слабого влияния (рис. 9-8). Число регионов, размещающихся между А и В, отражает степень их влияния друг на друга. Этот тип репрезентации можно назвать "близость-удаленность".

Рис. 9-7

Рис. 9-8

Структура личности

Например, регион, похороненный глубоко в центральной части внутриличностного слоя, может отстоять на много ячеек от перцептуально-моторного пространства. В таких обстоятельствах факту среды будет трудно достичь отдаленного центрального региона, так же как факт, укорененный в центральном регионе, будет очень мало коммуницировать – или не будет совсем – со средой. Они будут относительно независимы друг от друга. С другой стороны, периферический регион внутриличностной сферы, граничащий с перцептуально-моторной системой, может быть очень восприимчив к фактам среды.

Два региона могут быть очень близки друг к другу и даже иметь общую границу, и все же не влиять друг на друга вообще. Степень связанности и взаимозависимости – проблема не только количества границ, которые необходимо пересечь; она зависит также от силы сопротивления границы. Если сопротивление сильно, не имеет значения, насколько близки регионы; они будут мало влиять друг на друга. С другой стороны, два региона могут быть далеки и все же оказывать друг на друга существенное влияние – если границы слабы.

Сопротивление границы или ее проницаемость репрезентируются толщиной граничной линии. Очень тонкая линия означает слабую границу, очень толстая – непроницаемую (рис. 9-9). Этот тип репрезентации может быть назван "прочность-слабость".

Рис. 9-9

Граница не обязательно одинаково проницаема с обеих сторон. Скажем, факт в регионе А может влиять на факт в регионе В, но факт в регионе В может не иметь реального влияния на факт в регионе А. Представить это различие можно только сделав два рисунка, на одном из которых граничная линия будет тонкой, на другом – толстой. Концептуально это правильно, поскольку влияние А на В – психологически иная ситуация, нежели влияние В на А.

Рис. 9-10

Третий способ представить взаимосвязи между регионами – принять во внимание природу среды региона. Среда региона – это качество его покрытия или поверхности. Левин различал несколько свойств среды, наиболее важное из которых – текучесть-ригидность. Текучая среда та, что быстро реагирует на любое воздействие. Она подвижна и гибка. Ригидная среда сопротивляется изменениям. Она жестка и неэластична. (рис. 9-10). Два региона, отделенные друг от друга регионом с очень ригидной внутренней средой, будут неспособны ко взаимной коммуникации. Аналог – человек, пытающийся преодолеть топь или пробраться через густой подлесок.

Рис. 9-11

Рис. 9-12

При помощи использования понятий близости-удаленности, твердости-слабости, текучести-ригидности можно представить большую часть возможных взаимосвязей в жизненном пространстве. Рассмотрим несколько конкретных примеров. На рис. 9-11 граница жизненного пространства толстая, а на рис. 9-12 – тонкая. Рис. 9-11 отражает ситуацию, когда внешний мир мало влияет на жизненное пространство, а жизненное пространство – на внешний мир. Человек инкапсулирован в своей психологической среде; контакты с физической реальностью слабы. Приходят мысли о шизофренике в плохом состоянии или человеке, который уснул или видит сон. Рис. 9-12 иллюстрирует прямо противоположную ситуацию. Жизненное пространство и внешний мир тесно связаны. Изменения, происходящие во внешнем мире, влияют на состояние жизненного пространства, а изменения жизненного пространства на внешний мир. Это – картина человека, чья психологическая среда настроена на физический мир. Малейшее изменение во "внешней оболочке" немедленно отражается изменением психологической среды.

Рис. 9-13

Рис. 9-14

Рис. 9-13 и 9-14 отображают податливого и неподатливого человека. Один отгорожен от среды толстой стеной, другой же свободно и легко обменивается с психологической средой.

Рис. 9-15

Рис. 9-16

Рис. 9-15 изображает человека с более сложной структурой. Ячейки p1 и р2 тесно связаны, тогда как р3 и р4 отрезаны друг от друга непроницаемой границей. Регион с неподатлив или малоподатлив в отношении любого другого. Это выглядит так, как если бы эта область была диссоциирована относительно остального в человеке. Перекрестно заштрихованная ячейка не подвержена влиянию в силу свойств своей поверхности, в то время как усеянная точками легко поддается влиянию. Регион р4 отдаленно связан с p1, p2 и р3. На рис. 9-16 изображена психологическая среда сложной структуры.

Следует иметь в виду, что на этих рисунках изображены ситуации в определенный момент времени. В них нет ничего фиксированного или статичного, и вследствие действия динамических сил они постоянно меняются. Нельзя сказать, что человек таков на протяжении длительного периода времени. Жесткая граница может внезапно испариться, слабая граница – уплотниться. Отдаленные регионы могут сойтись. Жесткая среда может смягчиться, текучая – затвердеть. Даже число регионов может ежемоментно меняться. Соответственно, пространственные репрезентации непрерывно теряют актуальность, поскольку изменяется психологическая реальность. Левин не слишком опирается в своих построениях на фиксированные черты, ригидные навыки или иные константы личности. Понятия такого рода – признаки аристотелевского типа мышления, осуждаемого Левином. (1935а, гл. 1).

Количество регионов

Чем определяется количество регионов в жизненном пространстве? Количество регионов определяется количеством отдельных психологических фактов, существующих в данный момент времени. Когда существуют лишь два факта, – человек и среда, – в жизненном пространстве есть лишь два региона. Если среда содержит два факта, например, факт игры и факт работы, тогда среда должна быть разделена на пространство игры и пространство работы. Если есть ряд фактов игры различного рода – например, факт игры в футбол, факт игры в шахматы, факт игры в дарты – тогда пространство игры должно быть разделено на столько субрегионов, сколько есть отдельных фактов игры. Точно так же могут быть различного рода факты работы, каждому из которых должен принадлежать собственный регион. Если для человека не составляет разницы, играет он в футбол, шахматы или дарты, а важно просто то, что он играет, тогда будет лишь одна область игры, а не три. Для охваченного ужасом человека вся психологическая среда может быть наполнена одним фактом угрозы. Все остальные факты могут исчезнуть, оставив совершенно гомогенную среду. Когда к человеку начинает возвращаться спокойствие, он может обнаружить, что часть среды дает безопасность. В этот момент среда дифференцируется на пространство безопасности и пространство опасности. Короче говоря, новый регион дифференцируется в жизненном пространстве, как только возникает новый факт; регион исчезает, как только факт исчезает или сливается с другим фактом. Психологический, факт соотносится с психологическим регионом.

Количество регионов в человеке также определяется количеством существующих персональных фактов. Если существует единственный факт чувства голода, тогда внутриличностная сфера будет состоять из одного региона. Но если, помимо чувство голода, есть потребность завершить данную работу, тогда внутриличностный регион будет разделен на два.

Как мы увидим позже, важнейшие факты внутриперсонального региона называются потребности, тогда как факты психологической среды называются валентности. Каждая потребность занимает отдельную ячейку во внутриличностном регионе, а каждая валентность занимает отдельный регион в психологической среде.

Человек в среде

Ранее, обсуждая положение человека в среде, мы сказали, что точное расположение круга внутри эллипса не имеет значения, за исключением ограничения на соприкосновение их границ. Это верно лишь для недифференцированной, гомогенной среды, где все факты образуют один регион, то есть где все факты тождественны. Но, коль скоро среда делится на отдельные регионы, местоположение круга оказывается существенным. Факты того региона, в который он помещен, влияют на человека больше, чем остальные. Следовательно, понимание конкретной психологической ситуации предполагает, что мы знаем, где в своей психологической среде находится человек. Физически человек может находиться в классной комнате, но психологически – вновь проводить бейсбольную игру на площадке. Некоторые факты, существующие в классе, например, слова учителя, могут вообще до него не доходить, тогда как другие, например, записочка от соседки, очень просто могут оторвать от размышлений об игре в мяч.

Локомоция и коммуникация

То, как между собой связаны регионы, образующие жизненное пространство, репрезентирует степень влияния или податливости в отношениях между регионами. Но как в точности выражается влияние или податливость? В предыдущем примере относительно мальчика, податливого относительно записки соседки, но неподатливого относительно слов учителя, податливость означает, что мальчику легче двигаться к региону девочки, чем к региону учителя. Когда девочка осуществляет действие передачи мальчику записки, он может выйти из бейсбольного региона и перейти в ее регион. Он осуществил то, что Левин называет локомоцией. Два региона тесно связаны, податливы друг относительно друга и влияют друг на друга, если между ними легко может быть осуществлена локомоция.

Локомоция в психологической среде не означает, что человек должен совершить физическое пространственное движение; в сущности, большая часть локомоций, представляющих психологический интерес, содержит очень мало физических движений. Есть социальные локомоций – например, вступление в клуб, профессионально-деловые локомоций – например, решение проблемы, а также много других типов локомоций.

Теперь мы видим, что важным свойством психологической среды является то, что она представляет регион, в котором возможна локомоция. "Как среду можно рассматривать все, внутри чего, в направлении чего или от чего человек как целое может осуществлять локомоций" (Lewin, 1936а, с. 167). Совершая локомоцию, человек прокладывает путь через среду. Направление дороги и регионы, которые она пересекает, частично определяются силой границ и текучестью регионов, частично же – динамическими факторами, которые нам предстоит обсудить.

Стало быть, влияние регионов среды друг на друга выражается легкостью перемещения человека из одного в другой. Обнаруживают ли свое влияние друг на друга посредством локомоций и регионы личности? Нет, утверждает Левин. "Сам человек... не может считаться средой, внутри которой объект совершает локомоций из одной части в другую" (1936а, с. 168). О регионах личности говорят, что они коммуницируют друг с другом. Перцептуальный регион коммуницирует с периферическими ячейками внутриличностного региона, а те, в свою очередь, коммуницируют с ячейками, расположенными ближе к центру. Внутриличностные ячейки могут коммуницировать друг с другом и с моторной сферой. Какие регионы будут коммуницировать, и пути коммуникаций через регионы частично определяются такими структурными характеристиками, как толщина границ и природа внутренней среды, частично – динамическими факторами.

О локомоций и коммуникации говорят как о событиях, поскольку они – следствие взаимодействия фактов. Напомним, факт репрезентируется регионом. Соответственно, события репрезентируют взаимодействие между двумя или более регионами. Левин говорит, что, когда мы выводим событие, например, локомоцию или коммуникацию, из жизненного пространства, необходимо следовать трем принципам. Первый из них, называемый принципом связности, уже упоминался. Он утверждает, что событие – всегда результат взаимодействия двух или более фактов. Один факт сам по себе не может вызвать события. Для этого необходимы как минимум два факта, например, человек и среда – тогда возможна локомоция. Второй принцип – конкретности – гласит, что эффект могут иметь лишь конкретные факты. Конкретный факт – такой, который актуально существует в жизненном пространстве. Потенциальные или возможные факты, то есть такие, которые могут существовать где-то в будущем, но сейчас не существуют, не могут вызвать события настоящего. С принципом конкретности тесно связан принцип одновременности, утверждающий, что лишь факты настоящего могут продуцировать поведение в настоящем. Факты младенчества и детства могут не иметь никакого влияния на поведение взрослого, если не умудрились в какой-то форме сохраниться на протяжении прошедших лет. (Lewin, 1936, сс. 18-36).

Переструктурирование жизненного пространства Локомоции и коммуникации – не единственные события, которые могут произойти в результате столкновения одного факта (региона) с другими. Могут быть и иные последствия. Количество регионов может уменьшаться или возрастать в зависимости от того, добавляются ли новые факты в жизненное пространство и выводятся ли из него старые. Может меняться относительное местоположение регионов. Два отдаленных региона могут сблизиться, близкие – разойтись. Могут возникать изменения, касающиеся границ. Проницаемая граница может стать жесткой, сильная – слабой. Наконец, возможны изменения в свойствах поверхности регионов. Текучий регион может стать непластичным, ригидный – расслабиться. Все эти события или изменения могут быть названы переструктурированием жизненного пространства. (Lewin, 1951, с. 251).

Степень реальности

Пока что для обсуждения структурных представлений Левина нам было достаточно двумерной пространственной репрезентации. Однако для полной репрезентации жизненного пространства необходимо третье измерение. Это третье измерение соотносится с представлением о степени реальности и нереальности. Реальность означает актуальную локомоцию, нереальность – воображаемую. Существуют различные степени или уровни, располагающиеся между актуальностью и чистым воображением. Например, человек может вступить в клуб, изменить работу, разработать проблему или же он может планировать сделать нечто, или же мечтать об этом. Планирование или размышление – промежуточные уровни между наиболее реалистичным уровнем действия и самым нереалистичным уровнем чистой фантазии.

В целом локомоция осуществляется проще по мере продвижения в направлении нереальности; границы теряют жесткость, а поверхности регионов становятся более текучими.

Левин полагает, что представление об уровнях реальности приложимо не только к структуре среды, но и к структуре человека. Хотя он не разрабатывает эту идею, но, как представляется, подразумевает, что коммуникации между регионами личности могут быть более или менее реалистичными. Например, внутриличностная ячейка может актуально повлиять на моторный регион или же это может произойти в воображении. Человек может высказать свое мнение или лишь грезить об этом.

Временнóе измерение или перспектива

Хотя ни прошлое, ни будущее не могут повлиять на поведение в настоящем, – в соответствии с принципом одновременности, – тем не менее отношения, чувства, мысли о прошлом и будущем могут иметь существенное влияние на поведение. Связанные с будущим надежды могут быть для человека гораздо важнее, чем трудности настоящего. Как ожидания могут облегчить наше бремя, так же и тени прошлого могут омрачать настоящее. Таким образом, настоящее должно быть репрезентировано как включающее психологическое прошлое и психологическое будущее. (Lewin, 1951, с. 53-56). Это измерение может быть длинным или коротким. Оно может быть определенным или туманным. Его структура может быть простой или сложной, его границы могут быть слабыми или жесткими.

Резюме

Важнейшие структурные представления, обсуждаемые в этой главе, это: жизненное пространство, включающее человека в окружении психологической среды. Человек разделен на перцептуально-моторный регион и внутриличностный регион. Внутриличностный регион подразделяется на группы периферических ячеек и центральных ячеек. Психологическая среда также разделяется на регионы. Жизненное пространство окружено внешней оболочкой, представляющей часть непсихологической, или объективной, среды.

Регионы человека и среды разделены границами, обладающими свойством проницаемости. Регионы жизненного пространства взаимосвязаны так, что факт одного региона может влиять на факт другого. Когда между двумя фактами возникает такое влияние, говорят о событии. Степень связанности или мера влияния между регионами определяется жесткостью границ, количеством промежуточных регионов и свойствами поверхности регионов.

О связи регионов среды говорят, если человек может осуществить локомоцию между регионами. О связи регионов человека говорят, если они могут коммуницировать друг с другом.

Два других измерения жизненного пространства – реальность-нереальность и прошлое-будущее.

Левин представляет названные понятия в пространственных терминах, так, что к ним приложима отрасль математики, известная как топология. Топология имеет дело с пространственными отношениями. Она не занимается ни размерами, ни формой, ни величиной, ни расстояниями, ни иными подобными пространственными характеристиками. Топология рассматривает такие пространственные отношения, как "включенность в", "часть-целое" и "наличие или отсутствие связи". Поскольку Левин репрезентирует свои структурные представления топологически, он называет эту часть своей системы "топологической психологией". (1936а).

Чтобы представить динамические понятия – такие, как направление, расстояние, сила – Левин вынужден был изобрести новый вид пространства, названный им годологическим пространством. Годология – это наука о путях. Путь – это то же, что локомоция. Свойства левиновского годологического пространства были также выражены линейными графами, где каждый регион представлен точкой, а каждая граница между регионами – линией, эти точки соединяющей. (Harary, Norman and Cartwright, 1965).

Обсудим теперь динамические представления Левина, которые, вместе взятые, образуют то, что Левин назвал векторной психологией.

Динамика личности

Структурная репрезентация жизненного пространства подобна дорожной карте. Хорошая дорожная карта содержит всю информацию, необходимую для планирования любого типа подхода – так же и хорошая структурная репрезентация людей и их окружения содержит все факты, знание которых необходимо для оценки любого возможного типа поведения. Но, так же, как карта не может сказать нам, какой именно поход действительно решит совершить человек, так и детальная картина жизненного пространства не скажет нам о том, как человек собирается себя вести. Только структурные или топологические представления не могут объяснить поведение в конкретной психологической ситуации. Для понимания такого рода необходимы динамические представления.

Важнейшие динамические понятия Левина – энергия, напряжение, потребность, валентность, а также сила или вектор.

Энергия

Левин, как и большинство теоретиков личности, считает, что человек – сложная энергетическая система. Тип энергии, осуществляющий психологическую работу, называется психической энергией. Поскольку теория Левина – исключительно психологическая, ему нет нужды обсуждать вопрос об отношении психической энергии к другим типам энергии.

Психическая энергия высвобождается, когда психическая система (человек) пытается вернуть равновесие после того, как оказалась в состоянии неуравновешенности. Неуравновешенность продуцируется возрастанием напряжения в одной части системы относительно других в результате либо внешней стимуляции, либо внутренних изменений. Когда напряжение в системе вновь выравнивается, выход энергии прекращается и вся система приходит в состояние покоя.

Напряжение

Напряжение – это состояние человека, или, говоря точнее, состояние внутриличностного региона относительно остальных внутриличностных регионов. Когда Левин обращается к динамическим свойствам региона или ячейки внутриличностной сферы, он называет регион системой.

Напряжение обладает двумя важными свойствами. Первое заключается в том, что состояние напряжения в определенной системе стремится к выравниванию с напряжением окружающих систем. Например, если система а находится в состоянии высокого напряжения, а окружающие системы b, с, d, е и f в состоянии низкого напряжения (рис. 9-17), тогда напряжение будет стремиться из а в b, с, d, е и f до тех пор, пока напряжение не уравняется во всей системе (рис. 9-18).

Рис. 9-17

Рис. 9-18

Психологическое средство уравнивания напряжения называется процесс. Процессом может быть мышление, запоминание, чувствование, восприятие, действие и т.п. Например, человек, столкнувшийся с задачей разрешения проблемы, становится напряженным в одной из систем. Для разрешения проблемы – и тем самым редуцирования напряжения – он использует процесс мышления. Мышление продолжается до достижения удовлетворительного результата, и в это время человек возвращается к состоянию равновесия. Или же возможно намерение вспомнить имя. Приходит в действие процесс памяти, восстанавливает имя, напряжение уменьшается.

Хотя напряжение всегда стремится к состоянию равновесия, это свойство относится лишь к системе в целом, но не обязательно ко всем частям-системам. Частная система может в действительности становиться все более и более напряженной, в то время как вся система возвращается к уравновешенному состоянию. Это случается, когда человек, решая проблему, вынужден идти окольным путем. Во время "обхода" напряжение может повышаться в одном из субрегионов, хотя общий процесс в конечном счете вернет человека к состоянию равновесия. Например, некто может приступить к задаче, хорошо зная, что придется выдерживать нарастающее напряжение, но в то же время предвидя, что конечным результатом будет более совершенный баланс сил.

Состояние равновесия не означает, что в системе нет напряжения. По-видимому, ни один организм не может достичь состояния, абсолютно свободного от напряжения, и при этом остаться в живых. Равновесие означает либо, что напряжение во всей системе уравнено, либо, что субсистема с неравным относительно других напряжением твердо отгорожена и изолирована от других внутриличностных систем (рис. 9-19). Такая напряженная система может оставаться в изоляции долгое время и представлять более или менее постоянный резервуар энергии. В личности может быть ряд таких жестко сегрегированных систем, которые постоянно снабжают энергией деятельность психических процессов.

Рис. 9-19

Человек, установивший равновесие на высоком уровне напряжения, заметно отличается от человека, установившего равновесие на низком уровне напряжения. В первом случае давление на моторику будет сильнее и высока вероятность постоянной утечки энергии в моторику. Такой человек будет демонстрировать высокую диффузную безостановочную активность.

Второе концептуальное свойство напряжения заключается в том, что оно оказывает давление на границы системы. Если граница прочна, диффузия напряжения из системы к пограничным с ней будет остановлена, но если граница слаба, напряжение перетечет из системы в другие. Обычно отдельная напряженная система граничит более чем с одной напряженной системой. В таких случаях сопротивление одной части границы может быть слабее, чем сопротивление других частей.

Рис. 9-20

Это позволит напряжению перемещаться в определенных направлениях свободнее, чем в других. Иными словами, динамическая коммуникация между системами изменчива. Напряженная система может коммуницировать с напряженной системой а так, что обмен энергией протекает легко, и в то же время быть отдаленно связанной с системами с, d, е и f, так, что обмен энергией затруднен. (Рис. 9-20).

Рис. 9-21

Говоря динамически, граница – это район сопротивления или барьер. Как барьер, она соответствует сдерживающей силе. Обладает ли сама граница свойством быть напряженной системой? Левин полагает, что нет. Скорее, сила, направленная из района границ а против силы, порожденной внутри а, определяется состояниями напряжения в окружающих системах. То есть противостоящая сила направляется на границу со стороны пограничных систем (рис. 9-21).

Потребность

Возрастание напряжения или высвобождение энергии во внутриличностном регионе вызываются возникновением потребности. Потребность может быть физиологическим состоянием – таким, как голод, жажда, половое желание; она может представлять желание чего-либо типа работы, или, например, замужества; или же может быть намерением сделать что-то – например завершить задание или продолжать начатое. Потребность, следовательно, это понятие из области психологии мотивации, эквивалентное таким понятиям, как мотив, желание, влечение или побуждение.

Левин удерживается от систематического обсуждения природы, источника, числа и видов потребностей, поскольку это понятие его совсем не удовлетворяет. Он полагает, что термин "потребность" неизбежно уступит свое место в психологии более удобному концепту, означающему нечто более доступное наблюдению и измерению. Не считал он важным и составление перечня потребностей, как это делают психологи. Прежде всего такой перечень был бы почти бесконечен, а во-вторых, единственное, что достойно психологического описания – репрезентация тех потребностей, которые реально существуют в данный момент времени. Это единственные потребности, производящие эффект. Абстрактно говоря, каждый способен чувствовать голод, но лишь когда голод реально нарушает существующее в человеке равновесие, его стоит принимать во внимание.

Очевидно, что Левин в своих представлениях о потребностях очень плюралистичен. Потребностей существует столько, сколько специфических отдельных желаний. У кого-то может быть потребность в непрожаренном бифштексе, который готовят только в одном-единственном ресторане, или услышать определенную тему в симфонии Сибелиуса в исполнении определенного оркестра. Левин не пытается свести множество специфических потребностей к одной общей и говорит следующее:

"Проблема появления потребностей лежит на пересечении культуральной антропологии, психологии развития и психологии мотивации. Разработка ее затруднена незрелыми спекулятивными попытками систематизировать потребности на основе нескольких категорий" (1951, с. 280).

Каждая потребность – это конкретный факт, и невозможно понять истинную психологическую реальность, не описав ее во всей полноте.

Относительно потребностей Левин говорит, что можно различить три состояния: голода, насыщения и пресыщения. "Эти состояния соответствуют положительной, нейтральной и негативной валентности регионов активности, соотносящихся с конкретной потребностью" (1951, с. 282). Пресыщение означает, что желательный в прошлом объект или деятельность стали вызывать отвращение в плане продолжения связанного с ними опыта. Слишком много чего-то приводит к отвращению.

Кроме того, Левин различает потребности и квазипотребности. Потребность соотносится с некоторым внутренним состоянием, например голода, тогда как квазипотребности эквивалентны специфическому намерению, типа удовлетворить голод, поев в конкретном ресторане. Левин полагает, что потребности человека в значительной степени детерминируются социальными факторами (1951, с. 289).

Напряжение и моторное действие

До сих пор мы занимались в первую очередь внутренней динамикой напряженных систем, а именно динамикой взаимозависимости и коммуникации между системами. Как соотносятся напряжение и действие? Можно предположить, что энергия, текущая из внутриличностного региона в моторику, будет прямо завершаться психологической локомоцией. Однако Левин отвергает такой взгляд. Напряжение, давящее на внешнюю границу человека, не может вызвать локомоцию. Вместо того, чтобы привязывать потребность или напряжение непосредственно к действию посредством моторики, он связывает потребность с определенными свойствами среды, определяющими тип локомоции. Это – очень простой путь обозначения связи мотивации и поведения.

Чтобы достичь этого, требуется ввести еще два понятия. Это понятия валентности и силы.

Валентность

Валентность – концептуальное свойство региона психологической среды. Это – ценность региона для человека. Есть два типа ценности положительная и отрицательная. Регион, обладающий положительной ценностью – тот, что содержит целевой объект, который редуцирует напряжение, когда человек войдет в него. Например, регион, содержащий пищу, обладает положительной валентностью для голодного человека (рис. 9-22). Регион, обладающий негативной ценностью – тот, который повысит напряжение. Для человека, боящегося собак, любой регион, где находится собака, будет иметь отрицательную валентность (рис. 9-23). Положительная валентность привлекает, отрицательная отталкивает.

Рис. 9-22

Рис. 9-23

Валентность координирована с потребностью. Это означает, что положительная или отрицательная валентность конкретного региона среды зависит напрямую от системы в состоянии напряжения. Потребности сообщают среде ценностность. Они организуют среду в сеть привлекающих и отталкивающих регионов. Однако эта сеть валентностей зависит также и от посторонних факторов, не входящих в сферу психологических законов. Наличие или отсутствие самих потребных объектов явно играет важную роль в структурировании психологической среды. Есть ли пища, можно ли ее распознать, какого типа пища и в каком количестве, ее пригодность и близость к объектам, обладающим отрицательной валентностью – все это непсихологические факторы, влияющие на валентность региона для голодного человека.

Валентность – величина переменная; она может быть слабой, средней, сильной. Сила валентности зависит от силы потребности плюс все упоминавшиеся непсихологические факторы.

Валентность – это не сила. Она ведет человека через его психологическую среду, но не является мотивирующей силой локомоции. Как мы уже видели, и сама напряженная система не производит локомоции. Нужно новое понятие. Это – понятие силы. или вектора.

Сила или вектор

Локомоция возникает, когда на человека действует достаточная сила. Сила координирована с потребностью, но она – не напряжение. Сила существует в психологической среде, тогда как напряжение – свойство внутренней системы.

Концептуальные свойства силы – направление, величина и точка приложения. Эти три свойства математически представлены вектором.. Направление, которое указывает вектор, – репрезентация направления силы, длина вектора репрезентирует величину силы, а место на внешней границе человека, которого касается кончик стрелы, репрезентирует точку приложения. Вектор всегда рисуется снаружи человека (рис. 9-24), никогда – внутри: психологические силы – свойства среды, а не человека.

Рис. 9-24

Если на человека действует только один вектор (одна сила), тогда будет локомоция или тенденция к движению в направлении вектора. Если два или более векторов толкают человека в нескольких разных направлениях, итоговая локомоция будет результирующей этих сил.

Теперь можно увидеть отношение валентности и вектора. Регион, обладающий положительной валентностью, это такой регион, в котором действующие на человека векторы направлены в сторону этого региона. Регион с отрицательной валентностью – тот, в котором векторы указывают противоположное направление. Другими словами, направление вектора прямо определяется местоположением региона с положительной либо отрицательной валентностью. Величина вектора соотносится с силой валентности, психологической дистанцией между человеком и валентным объектом и относительной силой других валентностей.

Отметим: понятие потребности – то понятие, с которым координируются все остальные динамические конструкты. Потребность высвобождает энергию, увеличивает напряжение, наделяет ценностью, порождает силу. Это – центральное или ядерное понятие Левина, вокруг которого группируются все остальные.

Локомоция

Теперь мы готовы представить тот специфический путь, который пройдет человек в своем продвижении через психологическую среду. Например, ребенок проходит мимо конфетной лавки, заглядывает в окошко и хочет конфет. Вид конфеты побуждает потребность, а эта потребность делает три вещи. Она высвобождает энергию и тем самым повышает напряжение во внутреннем регионе (система "хотения конфеты"). Она наделяет положительной валентностью регион, в котором находятся конфеты. Она порождает силу, толкающую ребенка в направлении конфеты.

Рис. 9-25

Рис. 9-26

Скажем так: ребенку нужно войти в лавку и купить конфету. Эту ситуацию можно представить так, как изображено на рис. 9-25. Предположим, однако, что у ребенка нет денег: тогда граница между ним и конфетой оказывается непроходимым барьером. Он подойдет к конфете как можно ближе, быть может, засунет нос в окно, но не сможет достать ее (рис. 9-26).

Он может сказать себе: "Если бы у меня были деньги, я бы купил конфет. Может быть мама даст мне немного денег". Иными словами, рождается новая потребность, или квазипотребность, – намерение взять у мамы денег. Это намерение, в свою очередь, побуждает напряжение, вектор и валентность, что представлено на рис. 9-27. Между ребенком и матерью нарисована тонкая граница – в допущении, что ребенку нужно прийти домой, найти маму и попросить денег. Другая тонкая граница нарисована между матерью и конфетой, чтобы представить усилие, необходимое для возвращения в лавку и покупки. Ребенок движется к конфете, его путь – через мать.

Рис. 9-27

Если мать отказывает ребенку в деньгах, он может подумать о том, не занять ли их у друзей. В этом случае регион, в котором находится мать, окружен непроницаемым барьером, и прокладывается новый путь к конфете – через регион, содержащий друзей (рис. 9-28).

Рис. 9-28

Эта топологическая репрезентация может бесконечно усложняться появлением дополнительных регионов среды и границ разной степени прочности, а также дополнительных потребностей и соответствующих напряженных систем, валентностей, векторов.

В целом можно сказать, что любая локомоция может быть полностью рассмотрена на основе понятий потребности, напряжения, силы, валентности, барьера, свойств внутренней среды, измерения реальности-нереальности и временной перспективы.

Динамическое структурирование психологической среды Динамика психологической среды может меняться четырьмя различными способами. (1) Ценность региона может меняться количественно, например, от менее положительного к более положительному, или же качественно, от положительного к отрицательному. Могут появляться новые валентности, могут исчезать старые. (2) Векторы могут изменяться по силе, по направлению или в обоих отношениях. (3) Границы могут становиться прочнее или слабее, появляться или исчезать. (4) Могут меняться "вещественные" свойства региона, текучесть или ригидность.

Переструктурирование психологической среды может быть результатом изменений в системах напряжения человека, результатом локомоций или когнитивных процессов. Когнитивное переструктурирование происходит, когда человек обнаруживает новые способы решения проблем (инсайт), вспоминает что-то забытое или видит в среде что-то, чего раньше не замечал. Переструктурирование может также быть следствием вторжения сторонних факторов из внешней оболочки в психологическую среду.

Возвращение равновесия

Конечная цель всех психических процессов – вернуть человеку состояние равновесия. Эта цель может быть достигнута несколькими путями, в зависимости от того, какой процесс задействован. Хотя некоторые процессы были описаны выше, полезно перечислить их все.

Неравновесие определяется как состояние неравного напряжения в различных системах человека. Для простоты допустим, что одна из внутренних систем находится в состоянии повышенного напряжения, тогда как другие обладают низким уровнем напряжения. Один путь достижения равновесия – диффундирование напряжения системы по всем другим системам, пока не уравняется напряжение во всей внутренней сфере. Если допустить, что при этом энергия из внутренней сферы не уходит, следствие такой диффузии – поднятие напряжения всей системы и увеличение давления на границе между внутренним слоем и перцептуально-моторным слоем. Допустим, этот процесс повторяется вновь и вновь; тогда результатом будет аккумуляция напряжения во внутренней сфере. О таком человеке говорят, что в нем высоко внутреннее напряжение. Когда граница внутреннего региона не в состоянии больше сопротивляться давлению, возникает внезапный прорыв энергии в моторную сферу, что приведет к возбужденному поведению. Так описываются ситуации припадков и приступов.

Если граница между внутренней системой и перцептуально-моторной областью явно проницаемы, энергия может разряжаться в беспокойной активности. Это – очень простой способ редукции напряжения, хорошо наблюдаемый в период младенчества. Например, голодный ребенок становится беспокойным. Как говорят, беспокойство помогает выпустить пар.

Преобладающий способ возвращения равновесия – осуществление подходящей локомоции в психологической среде. Подходящая локомоция та, которая приводит человека в регион объекта, удовлетворяющего цели. Например, если человек находится в состоянии напряжения в силу отсутствия работы, напряжение снизится, когда он работу найдет. В таких случаях перцептивные и моторные процессы – средства перехода к облегчению от напряжения. Разумеется, для достижения цели может оказаться необходимым переструктурировать среду, и это переструктурирование может предполагать сложные и долговременные когнитивные процессы. Человек, мечтающий быть президентом, может проводить годы в манипулировании средой прежде, чем достигнет успеха. Или же он может так и не добиться успеха, оставаясь в постоянном состоянии неравновесия.

Напряжение можно редуцировать и восстановить равновесие посредством замещающей локомоции. Это предполагает, что две потребности взаимозависят настолько, что удовлетворение одной снимает напряжение с другой потребностной системы. Об этом мы подробнее поговорим позже.

Наконец, напряжение можно редуцировать чисто воображаемой локомоцией. Человек, воображающий, что он выполнил сложную задачу или занимает выдающийся пост, получает своего рода шикарное удовлетворение, просто грезя об успехе. Мы обеспечены даже набором готовых грез – в виде романов, спектаклей, фильмов.

Резюме

В этом разделе представлены и обсуждены главные динамические понятия Левина – потребность, психическая энергия, напряжение, сила или вектор и валентность. Эти динамические конструкты, рассмотренные вместе со структурными конструктами, обсуждавшимся в последнем разделе, описывают специфические локомоции индивида и способы структурирования среды. Локомоции и переструктурирования служат цели редуцирования потребностей посредством их удовлетворения.

Развитие личности

Хотя Левин не отрицает, что наследственность и созревание играют роль в развитии, он нигде в своих работах не обсуждает это возможное влияние более или менее подробно, равно как и не отводит им сколько-нибудь серьезного места в своих концептуальных репрезентациях. Это соответствует ориентации Левина на чисто психологическую теорию. Поскольку наследственность и созревание относятся к миру биологических фактов и, следовательно, существуют вне жизненного пространства наряду с физическими и социальными феноменами, Левин их игнорирует. Лишь в редких случаях он упоминает, что органические изменения могут влиять на психическое развитие. Например, обсуждая период отрочества, он замечает, что изменения функций и структуры тела глубоко влияют на психическую структуру в плане неопределенности и нестабильности (1951, глава VI).

Нет у Левина и теории научения в том смысле, в каком этот термин понимается в американской психологии. Он описывает типы изменений в поведении, приписывая их когнитивному реконструированию, дифференциации, организации, интеграции и мотивации (1951, глава IV).

Интересно, однако, вспомнить, что ранние экспериментальные работы Левина были посвящены исследованию ассоциативного научения. Частота повторений и смежность стимульных слов, подлежащих ассоциированию, в то время полагались важными детерминантами научения. Однако, Левин открыл, что подлежащие ассоциированию элементы, для того, чтобы между ними возникла связь, должны принадлежать к одной и той же системе напряжения. Открытия Левина породили сомнения в валидности ассоцианистических теорий научения. Эта стадия научной работы Левина прекрасно представлена у Hilgard (1956, гл. 8).

Далее, Левин написал обширную статью, посвященную поощрениям и наказаниям (1935а, гл. IV), но его идеи в этой области очень незначительно связаны с гедонистическими представлениями, например законом эффекта (Торндайк) и принципом подкрепления (Халл (Hull, С. L.)). Поощрения и наказания интересовали Левина не в плане формирования или разрушения навыков, но как средства контроля над поведением в конкретной ситуации в данный момент времени. В представлениях Левина, поощрения и наказания не закрепляют и не подавляют ассоциации, как обычно полагал Торндайк; скорее, они вызывают изменения векторов, валентностей и границ в психологической среде и системах напряжения человека.

Не следует упускать из виду, что Левин и его студенты, особенно Зейгарник (1927), сделали значительный вклад в наше понимание памяти, продемонстрировав, что невыполненные задания запоминаются лучше, чем завершенные. Мы согласны с Хилгард (Hilgard, Е.R.), проделавшим анализ влияния идей Левина на психологию научения (1956, гл. 8) в том, что хотя многие формулировки Левина и релевантны теории научения, они не составляют такой теории. Да и Левин никогда не говорил этого.

Изменения поведения

В важной работе "Regression, retrogression and development" (1951, гл. V) Левин обсуждает некоторые из изменений поведения, которые возникают в процессе развития, и старается показать, как эти изменения можно представить при помощи полевых конструктов.

Разнообразие. Вполне очевидно, что по мере взросления возрастает разнообразие активности человека, – его эмоций, потребностей, информации и социальных отношений, – во всяком случае, до определенного возраста. Затем многообразие может уменьшаться.

Организация. Деятельность человека не только становится более разнообразной с возрастом; возникают также важные изменения в организации. Данная единица поведения проявляет возрастающую сложность. Маленький ребенок вступает во взаимоотношения лишь с одним другим ребенком в определенный момент времени, но ребенок старшего возраста может находиться во взаимоотношениях сразу с несколькими детьми в одно время. Поведение также становится по структуре более иерархическим. Например, маленький ребенок может играть в кубики просто ради удовольствия от активности, но, по мере роста, игра в кубики может стать средством достижения и иных целей, например, получить одобрения или превзойти другого ребенка. Поведение может также усложняться в том смысле, что ребенок более старшего возраста может в течение какого-то периода времени быть включенным в несколько деятельностей. Он может рисовать картинку, быть с другом, прерваться и сбегать куда-то по поручению матери, вернуться к рисованию, поговорить с другим другом, ответить на телефонный звонок и вновь вернуться к рисованию. Маленький ребенок более отвлекаем. В одно время он делает одно дело и, будучи прерван, скорее всего к нему не вернется.

Протяженность пространств активности. У ребенка более старшего возраста выше свобода передвижения. Старшие дети, например, могут переходить улицу, ходить в школу, навещать друзей, чего не могут младшие. Кроме того, с возрастом время становится более "растянутым". Младший ребенок – по большей части существо настоящего; для него будущее и в меньшей степени – прошлое не существуют. По мере взросления ребенок начинает думать о прошлом, строить планы на будущее и рассматривать настоящее как включающее больший отрезок времени.

Внутренняя взаимосвязанность поведения. Простое наблюдение показывает, что поведение младенца представляет диффузные реакции всего тела. Левин называет такое поведение простой взаимосвязью или недифференцированным состоянием. С созреванием из общей активности дифференцируются специализированные и независимые формы действия. Простое единство поведения младенца уступает множественности действий. Некоторая интеграция возникает, когда независимые действия иерархически организуются, но реальная интеграция достигается только на основе того, что Левин называл организационной взаимосвязанностью. Организационная взаимосвязанность представляет комбинирование и интегрирование отдельных активностей или потребностей в большее целое. Игра на пианино, строительство деревянного дома, писание истории предполагает собирание воедино множества отдельных активностей. Левин отмечает, что общая активность с возрастом уменьшается, иерархическая организация возрастает, а степень внутреннего единства, основанная на организационной взаимосвязи, с возрастом колеблется.

Уровень реализма. Обычно, по мере взросления, человек становится более ориентированным на реальность. Маленький ребенок не готов различать реальное и воображаемое. Чувство реальности не может возникнуть, пока ребенок не научится такому различению.

Основные понятия теории развития личности

Обозначив некоторые важные изменения, происходящие во время развития, а именно изменения в разнообразии, сложности, протяженности, организации, интеграции, реализме, Левин концептуализирует эти изменения. Используемые конструкты – те же, что обсуждались в предыдущих разделах главы, поскольку и поведение, и развитие считаются функциями тех же структурных и динамических факторов (Lewin, 1951, с. 238).

Дифференциация. Это – одно из ключевых понятий левиновской теории личностного развития и относится ко всем аспектам жизненного пространства. Оно определяется как возрастание количества частей целого. Например, с возрастом возрастает количество регионов внутренней сферы. Сравните ребенка и взрослого (рис. 9-29). У взрослого гораздо более дифференцированные системы напряжения, чем у ребенка. Аналогично, с возрастом становится более дифференцированной психологическая среда. Временное измерение дифференцируется на отдаленное прошлое, близкое прошлое, настоящее, близкое будущее и отдаленное будущее. Возрастающая зрелость вносит возрастающую дифференциацию и в измерение реальности-нереальности. Ко времени приближения взрослости человек в какой-то мере научается отличать не только правду от лжи, но и различные уровни возможности и вероятности.

Рис. 9-29

Свойства границ. Большая дифференциация человека и психологической среды объективно означает возрастание количества границ. Не все границы схожи. Они отличаются по силе. В целом границы у ребенка менее прочны, чем у взрослого. Например, граница между ребенком и его психологической средой слабее, чем между взрослым и его психологической средой. Этим объясняется то, что ребенок больше подвержен влиянию среды и ему легче, чем взрослому, расходовать внутреннюю энергию. Ребенок в большей мере является частью среды. В сущности, в первые недели жизни между ребенком и средой может и не быть вообще никакой границы. Слабость границы во внутренней сфере ребенка означает, что у него легче, чем у взрослого, одна потребность может замещать другую. Аналогично, для ребенка характерны слабость границ в измерении "реальность-нереальность" и во временной перспективе.

Интеграция. Дифференциацией и изменением свойств границ можно объяснить многие факты развития, но они не могут объяснить возрастающую организованность и интеграцию поведения с возрастом. Необходимо другое понятие – Левин обозначает его как организационную взаимозависимость. Чтобы оценить, что обозначается этим понятием, полезно противопоставить его простой взаимозависимости регионов. Рассмотрим, к примеру, две соседствующих и взаимозависимых напряженных системы, а и b. Когда а приходит в состояние повышенного напряжения, энергия перетекает из а в b до тех пор, пока между двумя системами не возникнет состояние равного напряжения. Точно так же, если повышается уровень напряжения в b, энергия будет перетекать в а. Влияние взаимно и реципрокно. Это – тот род отношений между напряженными системами, который, как представляется, существует у младенца. Нарушение в одном регионе распространяется на другие регионы внутренней сферы и наружу посредством моторики в массивном, диффузном высвобождении. Голодный ребенок беспокоен весь, целиком. По мере созревания ребенка, влияние соседних напряженных систем друг на друга теряет, как представляется, свойства взаимности и реципрокности. Вместо простой взаимозависимости возникают отношения управляющего и управляемого. Напряженная система а таким образом управляет напряженной системой b, чтобы а могла дать выход энергии без обязательного конечного равенства между системами. Простой пример организационной взаимозависимости – управление моторикой со стороны внутреннего региона или регуляция восприятия со стороны внутреннего региона.

Кроме того, напряжение в организационной взаимозависимости не диффундирует из региона в регион только на базе принципа близости. Развивается селективность – отдаленные друг от друга системы могут доминировать или управлять друг другом. Может установиться целая иерархия доминирования-субординации: регион а может управлять регионом b, тот – регионом с и т.д. Это объясняет, между прочим, способность взрослого создавать и доводить до конца сложные планы поведения, способность, которой ребенку недостает.

Левин уподобляет организационное единство человека организации с одним руководителем. Когда вместо одного главы появляется несколько, единство уменьшается; когда возникает новый центральный глава, единство увеличивается. Таким образом, единство взрослого не развивается прямолинейно, а проходит фазы убывания и роста.

Стадии развития

Левин очень краток относительно этого. Для него развитие – непрерывный процесс, в котором очень трудно распознать дискретные стадии. Он говорит о том, что важные изменения в развитии происходят около трехлетнего возраста, что за этим следует период относительной стабильности до отрочества, являющего период динамической реорганизации, находящей кульминацию в стабильности взрослости (1951, гл. VI). Он отмечает также, что первые дифференцирующиеся в ребенке регионы – те, что связаны с едой и выделением.

Левин полагает, что использование возрастной шкалы для описания развития не адекватно задаче понимания психологического роста. Возрастная шкала в конце концов будет вынужденно отброшена, уступив место уровням дифференциации, организации, интеграции и т.п. Кроме того, психология должна обратиться к задаче выявления сосуществующих и динамически связанных фактов, представляющих условия для изменения в тот момент, когда оно происходит. Недостаточно сказать, что шестилетний ребенок делает то, чего не делает трехлетний. Изменения должны рассматриваться на основе использования представлений теории поля.

Регрессия

Любая теория развития должна принимать во внимание возникающие время от времени регрессии. Левин внес существенный вклад в наше понимание регрессии – вклад теоретический и экспериментальный. (1951, гл. V). Во-первых, он различает ретрогрессию и регрессию. Ретрогрессия означает обращение к ранним формам поведения, имевшим место в жизненной истории человека, тогда как регрессия означает переход на более примитивную форму поведения независимо от того, вел ли человек себя когда-либо прежде таким образом. Исходя из определения, гораздо легче изучать регрессию, нежели ретрогрессию, – нет необходимости выяснять, имело ли место такое поведение прежде в жизни субъекта. Кроме того, при изучении регрессии экспериментатор может извлечь пользу из возрастных норм, установленных для различных видов активности. Например, если двухлетний ребенок определенным образом играет с игрушками, тогда как четырехлетний играет иначе, можно задаться вопросом, при каких условиях четырехлетний ребенок будет регрессировать к игровому уровню двухлетнего. Левин и его сотрудники провели такие эксперименты и выяснили, что одним из факторов возникновения регрессии является фрустрация. (Barker, Dembo, Lewin, 1941).

Резюме

Предпринятый Левином теоретический анализ развития связан с такими понятиями, как дифференциация, изменение состояния границ, организация и интеграция. В целом можно сказать, что с возрастанием зрелости возникает большая дифференциация и в человеке, и в психологическом окружении, увеличивается прочность границ, усложняется система иерархических и селективных отношений между напряженными системами. По Левину, развитие поведения есть функция человека и психологической среды.

Типичные исследования. Методы исследования

Одним из признанных критериев "хорошей" теории является степень ее плодотворности в плане стимуляции исследований. В этом отношении теория Левина поистине "хороша". Немногие иные теории личности породили столько экспериментов. Сам Левин, будучи блестящим теоретиком, всегда был и действующим исследователем. Он был инициатором эмпирической проверки многих своих базовых гипотез, и его великий исследовательский энтузиазм передался многим поколениям студентов Германии и Соединенных Штатов. Серия статей в Psychologische Forschung между 1926 и 1930 отражает самую выдающуюся группу эмпирических исследований в психологической литературе. Кроме того, идеи Левина и его гениальная способность к простым и убедительным демонстрациям своих теоретических представлений каталитически подействовали на многих психологов, никогда с ним лично не сотрудничавших. Невозможно даже примерно оценить количество исследований, несущих отпечаток влияния Левина. Имя им – легион. Какова бы ни была судьба теории Левина в грядущие годы, данная им основа для экспериментальной работы – непреходящий вклад в наше знание о личности.

Эмпирические исследования Левина и многих его сотрудников всегда были ориентированы на теорию. Иными словами, эксперименты проводились для проверки предположений, выдвигающихся в рамках теории поля: они никогда не осуществлялись просто для сбора фактов. Частный факт имел для Левина значение только в том случае, если проливал свет на валидность общего принципа и закона.

Это иллюстрируют исследования, вырастающие из левиновских представлений о напряженных системах. Следует напомнить, что внутренняя сфера личности состоит из многих регионов или ячеек. Каждая ячейка отделена от соседних границами, главное свойство которых – оказывать сопротивление диффузии энергии из одной ячейки в другую, граничащую с ней. Прочность границ может изменяться и изменяется, вследствие чего регион может теснее коммуницировать с одним регионом, чем с другим. Это означает, что когда уровень напряжения ячейки увеличивается потребностью или намерением, энергия с большей готовностью перейдет в тот соседний регион, где барьер слаб, нежели в тот, где он силен. Это – теория. Как можно ее проверить в горниле эмпирического исследования?

Левин изобретает следующую экспериментальную стратегию (1935а, сс. 180-193). Допустим, к примеру, что ребенку предоставляется возможность строить нечто из кубиков. Скажем, в ребенке индуцировано намерение построить дом. Намерение, напомним, координировано с внутренним регионом в состоянии напряжения. Прежде чем ребенок получает возможность завершить задание и тем самым полностью разрядить напряжение, его прерывают и дают другой вид игрового материала, – немного пластилина. Индуцируется новое намерение – например, слепить лошадь, и это в концептуальном плане означает, что второй внутренний регион пришел в состояние напряжения. Ребенку позволяют до конца выполнить второй проект. Затем ему предоставляется возможность вернуться к незавершенной задаче – строительству дома из кубиков. Если он не завершает прерванного задания, это указывает на то, что напряжение первой системы разрядилось посредством выполнения второго задания. О втором задании говорят, как о замещении первого. Если же ребенок завершает прерванное задание, это указывает на то, что напряжение системы "строительство из кубиков" не было истощено выполнением деятельности по лепке лошади. То есть завершенная деятельность не имела замещающего значения для прерванной деятельности. Оба эти результата могут быть изображены посредством следующих концептуальных репрезентаций (рис. 9-30).

Рис. 9-30

На фигуре слева два региона отделены друг от друга сильной непроницаемой границей, что не дает расходоваться напряжению системы "кубики" разряжаться посредством системы "пластилин". Напряжение, сохраняющееся в системе "кубики", побуждает ребенка завершить строительство из кубиков. На фигуре справа граница слаба, и напряжение системы "кубики" легко отводится через систему "пластилин". Поскольку после завершения пластилиновой лошади в системе "кубики" не остается никакого напряжения, у ребенка нет желания возвращаться к кубикам. План эксперимента предусматривает также, чтобы была контрольная группа, в которой детей прерывают, но не дают замещающего задания. Назначение контрольной группы – представить основание для уверенности, что в момент прерывания в системе действительно существует некоторое напряжение. Иначе невозможно проверить замещающее значение завершенного задания.

Экспериментальные исследования, основывающиеся на этом базовом проекте, называются исследованиями замещения. Одним из первых экспериментов, посвященных замещению, поставленных под влиянием теории поля Левина, был осуществлен Кейт Лисснер (Kate Lissner, 1933). Она хотела определить, что было в самих заданиях влияющего на их замещающее значение одного для другого. Как можно было ожидать, она обнаружила, что, чем больше похожи были два задания, тем выше их возможность замещения друг для друга. Например, если прерванное задание состояло в лепке лошади, а замещающее – в лепке змеи, то количество возвращений было много меньше, чем в случаях, когда замещающее задание представляло рисование картинки или нанизывание бусинок. К сожалению, не существует достаточно хороших критериев для того, чтобы заранее определить степень сходства между заданиями. Два задания могут казаться очень похожими наблюдателю, но быть абсолютно различными с точки зрения выполняющего их человека, либо два задания могут казаться совсем непохожими, но быть очень сходны для того, кто их выполняет. Лисснер обнаружила также, что трудное замещающее задание имеет большую замещающую ценность, чем простое – при прочих равных условиях. Трудность задания также трудно оценить прежде, чем проделан сам тест. Трудное для одного человека может быть легким для другого.

В исследовании Малер (Mahler, 1933), другой ученицы Левина, было обнаружено, что, чем выше уровень реальности второго задания, тем большим замещающим значением оно обладает для первого. Так, ребенок, которого прервали в середине рисования картинки, и которому затем позволили рассказать, как он закончил бы рисунок, если бы представилась возможность, с меньшей вероятностью вернется к начальному заданию, чем ребенок, которому предлагали подумать или представить себе, как бы он завершил задание. Разговор о деятельности, как предполагается, более реалистичен, чем размышление о ней. Однако работа Слиосберг (Sliosberg, 1934) показывает, что уровень, на котором менее реальное может замещать более реальное, зависит от характера ситуации. В свободной игровой ситуации фантазия может быть столь же эффективна, как и моторная активность, тогда как в более серьезном контексте фантазия может вообще не обладать замещающей ценностью.

Кепке (Kopke, О.) (на которого ссылается Левин, 1935а, с. 185) использовал "опыт на замещение" для проверки особого способа приложения теории Левина. Левин предположил, что границы между ячейками во внутренней сфере умственно отсталого ребенка должны быть жестче, чем у нормального. Если гипотеза верна, то умственно отсталые дети продемонстрируют меньшие возможности в плане замещения заданий по сравнению с нормальными. Это подтверждается открытиями Кепке. Даже при очень похожих заданиях, таких как рисование кота на красной бумаге и того же изображения на зеленой, отсталые дети почти всегда возвращались к первому рисунку и заканчивали его после выполнения второго. Это различие в свойствах границ между нормальными и отсталыми детьми иллюстрируется следующим изображением (рис. 9-31).

Рис. 9-31

Более толстые границы внутреннего региона отсталого ребенка указывают, что между напряженными системами коммуникация меньше, чем в случае нормального ребенка. В репрезентации нормального ребенка больше ячеек, поскольку Левин постулировал большую дифференцированность нормального ребенка. (Относительно других различий между отсталыми и нормальными детьми см. Lewin 1935а, гл. VII).

Быть может, наиболее амбициозное и тщательно оформленное исследование замещения было выполнено Мэри Хенле (Mary Henie, 1942). Хенле высказала ряд критических замечаний в адрес предшествующих исследований замещения; из них наиболее для нас важное касается некоего круга в интерпретации открытий Лисснер. Хенле отмечает: сказать, что одно задание имеет замещающее значение для другого, поскольку две системы находятся в динамической коммуникации, – слишком малое дополнение к нашему знанию замещения, если нужно эмпирически проверить, действительно ли одно задание будет замещением другого. Иными словами, объяснение результатов после того, как они получены – не настоящая проверка теории, поскольку с тем же успехом могут работать объяснения, сделанные на базе других теорий. Если теория обладает уникальной объяснительной силой, она должна давать возможность предсказания. Соответственно, Хенле обращается к важной проблеме – выявлению некоторых принципов, на основе которых можно заранее предсказать, какие задания будут в отношении друг друга замещающими, а какие нет.

Хенле обращается к гештальтистской теории восприятия и научения. Гештальттеория принимают, что такие структуральные факторы, как сходство, близость, гомогенность, замкнутость и отношения фигура-фон играют важную роль в организации восприятия и определении того, чему обучаются. Хенле задается вопросом, не могут ли эти принципы действовать в ситуации замещения заданий.

Соответственно, она разрабатывает эксперименты, основанные на принципах гомогенности и близости. Студентам колледжа предъявлялась серия гомогенных заданий – "пройти" карандашом нарисованный на бумаге лабиринт. Условия были следующие. Человек выполнял первые три задания, на четвертом прерывался, завершал пятое, после чего ему позволялось вернуться и завершить незавершенное. Хенле предположила, что работа над прерванным заданием будет продолжена, поскольку последние два задания, будучи единицами гомогенной серии лабиринтов, не выделяются из остальных. Следовательно, задания под номерами четыре и пять не образуют пару, о которой можно сказать, что они друг с другом коммуницируют. Действительно, каждый из участников эксперимента завершал работу над непройденным лабиринтом.

Следуя той же линии рассуждений, Хенле предположила, что в гетерогенной серии, где четвертое и пятое задания отличны от первых трех, возвращений будет меньше, чем в случае гомогенной серии. Это предположение не подтвердилось. Например, когда первые три задания представляли составление мозаичных узоров, а четвертое (прерванное) и пятое (завершенное) – задачи по ажурному выпиливанию, количество возвращений было то же, что и в гомогенной серии. Хенле признает, что неудача в предсказании результатов второго эксперимента аннулирует предполагавшееся подтверждение гипотезы первым экспериментом, поскольку обе гипотезы были сделаны на базе одних и тех же принципов.

Хенле была озадачена результатами эксперимента, поскольку в предыдущем, где вместо серии заданий давались два, значительная часть субъектов не завершала прерванное задание. Какова же причина такого различия? Хенле предложила три возможных объяснения. Во-первых, прерывание задания в серии заданий может выделять его из остальных. Став сегрегированным, прерванное задание теряет свою динамическую связь с другими. В случае всего двух заданий, прерванное настолько не выделяется и устанавливает отношения с завершенными. Как следствие, замещающее значение будет больше в случае лишь двух заданий. Если причина такова, тогда искомое доказательство может дать следующая процедура. Использовались пять заданий. Первые три были сходны между собой, последние два тоже, то есть он^ образовывали гетерогенную серию. Выполнение заданий первого, третьего и четвертого прерывалось, так что задание четвертое, относительно которого проверялось возвращение, не выделялось из остальных, так как выполнение первого и третьего также прерывалось. Оказалось, что большинство испытуемых завершали прерванную работу по четвертому заданию после выполнения пятого. Очевидно, само по себе прерывание не выделяет задание из остальных и не вызывает потери связи напряженной системы с соседними системами.

Вторым фактором, который мог вызвать несоответствие результатов в серии заданий относительно пар заданий, была большая привлекательность (валентность) заданий, использованных в серии, по сравнению с заданиями, использованными в парах. Возможно, предположила Хенле, замещение принимается с меньшей готовностью, когда субъекта очень заинтересовало прерванное задание. Для проверки Хенле использовала пары заданий, различающихся по своей относительной валентности. Одну пару составляли высоко предпочитаемые задания, вторую – задания средней валентности, третью – мало интересные задания. Результаты ясно показали, что наибольшая степень возвращений имела место для заданий с наивысшей валентностью, наименьшая – для заданий с малой валентностью, умеренное число возвращений – для заданий со средней валентностью. Сильная валентность подавляет коммуникацию между напряженными системами и редуцирует замещающую ценность. Или же может быть так, что за заданием высокой валентности стоит большее напряжение, так что оно недостаточно отводится выполнением второго задания, как это происходит с заданием низкой валентности и, соответственно, низким напряжением. В любом случае противоположные результаты, полученные для пары заданий низкой валентности и серией с высокой валентностью, объясняются различием в валентности. Следовательно, при планировании экспериментов по выявлению роли структуральных факторов, как близость и сходство, необходимо использовать задания равной валентности в различных экспериментальных условиях.

Третий фактор, который, по мысли Хенле, мог быть причиной различных результатов в экспериментах с использованием двух заданий и серией из пяти заданий, – фактор успеха. Ее аргумент относительно влияния успеха выглядит следующим образом. У субъекта есть тенденция считать прерванное задание более сложным, чем завершенное. Когда у субъекта есть возможность выполнить несколько заданий, когда предъявляется серия из пяти, он обретает уверенность в своей способности выполнить работу. Как следствие, он стремится вернуться и выполнить прерванную работу. Когда же есть только два задания, у субъекта нет возможности обрести уверенность в себе посредством переживания успеха, и менее вероятно стремление завершить трудную прерванную работу.

Хенле исследовала значение этого фактора следующим образом. Субъектам было позволено "пройти" три лабиринта возрастающей степени сложности, за чем следовало задание с прерыванием работы и завершенное задание. Практически все испытуемые вернулись к прерванному заданию. Если первые три задания были настолько просты, что решение их не вызывало чувство успеха, гораздо меньше испытуемых завершало прерванную работу.

Определив, что валентность и трудность заданий были важными переменными в экспериментах на замещение, Хенле в дальнейшем сохраняла эти два фактора неизменными, варьируя условия гомогенности и близости заданий.

Серия гетерогенных заданий, состоящая из трех тестов по вычеркиванию букв и двух тестов по составлению мозаики (выполнение одного из них прерывалось, другого нет) продемонстрировала гораздо меньше возвращений к прерванному заданию, чем серия гомогенных заданий, например, состоящая целиком из тестов на вычеркивание букв или составление мозаик. Гетерогенность заданий позволяет двум последним выделиться и стать динамически взаимозависимыми, тогда как гомогенность не дает развиться коммуникации.

Чтобы проверить действие фактора близости, были использованы следующие две серии из трех заданий каждая. В первой серии первое задание выполнялось, выполнение второго прерывалось, третье задание выполнялось. Второе и третье задание были сходны, первое от них отличалось. В этой серии прерванное задание соседствовало со сходным завершенным. Семьдесят пять процентов испытуемых не возвращались к прерванному заданию. Результат показывает, что третье задание обладает большой замещающей ценностью для второго. Во второй серии выполнение первого задания прерывалось, второе и третье выполнялись до конца. Первое и третье задание были сходными, второе от них отличалось. В этой серии задание, выполнение которого прерывалось, было отделено от сходного с ним завершенного. Лишь тридцать шесть процентов испытуемых не вернулись к прерванной деятельности. Результаты этих двух экспериментов подтверждают гипотезу о том, что граница между двумя напряженными системами более проницаема в условиях гетерогенности и близости заданий.

Вышеупомянутые исследования замещения составляют лишь малый фрагмент экспериментальной работы, инициированной теорией Левина. В рамках одной главы практически невозможно обсудить их все. Мы можем лишь выделить некоторые области исследования, прямо связанные с теорией личности Левина, и довериться читателю в том, что он с ними ознакомится. Это уровень притязаний (Lewin, Dembo, Festinger & Sears, 1944), прерванная деятельность (Katz, 1938; Zeigarnik, 1927), психологическое пресыщение (Karsten, 1928, Kounin, 1941), регрессия (Barker, Dembo, Lewin, 1941), конфликт (Lewin, 1951, cc. 260-268; Smith, 1968). Хороший обзор экспериментальных работ Левина и его сотрудников можно найти в главе Левина в книге "Manual of child psychology" (1954) и в книге Дойча (Deutsch, 1968). Детальное рассмотрение идей Левина и исследований, которые они стимулировали, можно найти во втором томе книги "Psychology: A study of a science" (Cartwright, 1959).

Статус в настоящее время. Общая оценка

Один из показателей жизненности научной позиции – количество споров между последователями системы и ее критиками. Уотсоновский бихевиоризм, психоанализ, теория поведения Халла, "целевой" бихевиоризм Толмена – примеры тех взглядов, которые разделили психологов на соперничающие лагеря, и в каждом случае теория оказала существенное влияние на развитие психологии.

Теория поля Левина была предметом многих споров в течение последних тридцати лет. За это время у нее появилась группа преданных последователей, которые после смерти Левина продолжали начатые им исследования, особенно в области групповых процессов. Многие из них сотрудничали с Левином в Исследовательском центре групповой динамики в Массачусетском технологическом институте. Как указывает Дойч (1968), групповая динамика стала интегральной частью социальной психологии. Истоки движения групп встреч и его ответвлений, например, в Эсалене или в общинах Синанона показаны в материалах семинара по межрасовой напряженности для лидеров общин, который был организован Левином в 1949 г.

Не забыта и предложенная Левином теория человека. Сам Левин в последние годы жизни отдавал свои силы в основном изучению групповых процессов и исследованиям действия (Lewin, 1948). Его интересовало применение теории поля в социальных науках. Соответственно, в левиновской теории человека не было существенного продвижения с начала 40-х гг. Однако, многие его представления были ассимилированы, включаясь в основное русло психологии. Вектор, валентность, напряженная система, барьер, жизненное пространство – эти понятия более не звучат для психолога как сторонние.

Важное новшество в тех исследованиях, что ориентированы на теорию поля, – возрастающее внимание к влиянию непсихологических факторов жизненного пространства. Например, Эскалона (Escalona) и Лейтч (Leitch) (Escalona, 1954), исследовавшие поведение младенца, показали, что такие конституциональные факторы, как сензитивность к различным физическим стимулам, физическая активность и толерантность к напряжению влияют на психологическую среду ребенка. Впечатляющее исследование в области психологической экологии было осуществлено Баркером и Райтом, и их сотрудниками в Канзасском университете (Вагсег, 1963, 1965; Barcer & Wright, 1951, 1955). Их целью было описать регуляторы поведения всех детей маленького городка на среднем Западе Соединенных Штатов.

Влияние Левина на современное психологическое мышление можно проиллюстрировать теорией мотивации достижения Аткинсона (Atkinson, 1964; Atkinson & Feather, 1966). Эта теория представляет развертку и разработку идеи уровня притязаний. Кэнтрил (Cantril, 1965) использовал методологию уровня притязаний в своих глобальных исследованиях человеческих проблем. В исследовании открытого и закрытого сознания Рокича (Rokeach, 1960) используются понятия Левина. Закрытое сознание менее дифференцировано, имеет более ригидные барьеры и обладает более узкой временной перспективой, чем открытое. Фестингер (Festinger, 1957, 1964) создал теорию когнитивного диссонанса, в которой разрабатывается представление Левина о том, что ситуация, предшествовавшая решению, отличается от ситуации после принятия решения.

Имеющий большое влияние анализ социальной перцепции и межличностных отношений, осуществленный Хайдером (Heider, 1958), во многом опирается на теоретический подход Левина. Хайдер говорит: "Хотя лишь немногие специфические понятия теории поля были взяты, они помогли мне создать новые, при помощи которых мы попытались репрезентировать некоторые основные факты человеческих отношений" (с. 4).

Критика в адрес теории поля Левина может быть сведена к четырем направлениям.

Топологическая и векторная репрезентация, осуществленная Леейном, не раскрывает ничего нового относительно поведения, которое они, как предполагается, объясняют. Это возражение формулируется различным образом и различными критиками. Некоторые, такие, как Гэррет (Garrett, 1939), утверждают, что левиновские репрезентации – это громоздкие изображения очень простых психологических ситуаций, а Брольер (Brolyer, 1936-1937) называет их рисуночными аналогиями или иллюстративными метафорами. Лондон (London, 1944) говорит, что они изображают то, что уже известно, не добавляя никакого нового знания или инсайта. Линдсей (Lindzey, 1952) в обзоре "Field theory in social science" Левина отмечает тенденцию Левина к использованию скорее иллюстраций "постфактум", нежели предварительных предсказаний, основанных на предложениях, выведенных из базовой теории. Хаусхолдер (Householder, 1939) также отмечает, что Левин не формулирует законы и не рассматривает операции, необходимые для определения констант уравнений, на основе которых можно осуществлять предсказания поведения индивида в данной ситуации. Спенс (Spence, 1944) отрицает, что экспериментальная работа Левина как-то связана с его теорией. "Левиновская теория привлекательна. В соединении с его интересными экспериментами это создает замечательную иллюзию того, что они както между собой связаны" (с. 54).

Психология не может игнорировать объективную среду. Такого типа критика в адрес теории Левина была высказана Липером (Leeper, 1943), Брунсвиком (Brunswik, 1943) и Толменом (Tolman, 1948). Аргументы выглядят следующим образом. Жизненное пространство – не закрытая психологическая система. С одной стороны, на жизненное пространство влияет внешний мир, с другой – жизненное пространство производит изменение в объективном мире. Таким образом, чтобы создать адекватную психологическую теорию, необходимо сформулировать "ряд принципов, объясняющих, посредством чего то или иное индивидуальное или групповое жизненное пространство определяет то или иное поведение, и посредством чего независимые переменные ситуации и состава личности будут продуцировать те или иные внутренние и внешние жизненные пространства" (Tolman, 1948, сс. 3-4). Толмен полагает, что теория Левина неудачна в особенности в том, что не концептуализирует то, как внешняя среда производит изменения в жизненном пространстве. То, что такие принципы не заявлены, означает, что теория поля Левина попадает в ловушку субъективизма, откуда может спасти только интуиция. То есть приходится интуитивно представлять, что есть в жизненном пространстве, вместо того, чтобы посредством научных процедур выявлять независимые переменные среды, продуцирующие данное жизненное пространство. Если известны независимые переменные, ответственные за продуцирование жизненного пространства, можно объективно предсказывать и контролировать его.

Ответ Левина на критику такого рода состоит из двух частей. Вопервых, он утверждает, что он принимает во внимание те аспекты объективной среды, которые в данный момент влияют на жизненное пространство человека. (1951, сс. 57 и далее). Действительно, похоже, что, когда Левин и его коллеги осуществляют исследования, они отделяют независимые переменные и стимулы от непсихологического окружения во многом так же, как и любой экспериментатор.

Во-вторых, он предлагает область исследований – психологическую экологию – которая будет изучать отношения между психологическими и непсихологическими факторами (1951, гл. VIII). Очевидно, основной задачей этой дисциплины должно быть предсказание того, какие переменные объективной среды должны в некотором будущем повлиять на жизненное пространство индивида. Как бы ценна ни была эта новая программа для предсказаний того, что может случиться в некотором будущем, это не дает ответа на возражения Липера, Брунсвика и Толмена. Они хотят концептуализации факторов среды, здесь и сейчас влияющих на жизненное пространство. Каковы процессы, посредством которых физические и социальные факты трансформируются в психологические?

Иного типа критика, но также связанная с проблемой отношения физического мира к жизненному пространству, была высказана Флойдом Олпортом (1955). Олпорт полагает, что Левин смешивает физическое с психологическим, или, как Олпорт предпочитает называть жизненное пространство, "феноменальным" (прямое знание). В работах Левина локомоции предстают иногда как физические, иногда как "ментальные"; границы иногда представлены реальными барьерами внешнего мира, иногда это внутренние барьеры. В левиновской модели смешаны внутренний мир феноменологии и внешний мир физики, результатом чего, по мнению Олпорта, является безнадежная путаница. Олпорт полагает, что при применении полевого подхода эта путаница неизбежна, поскольку возникает большое искушение включить в то же самое поле факторы, находящиеся внутри человека (феноменология) и факторы, находящиеся вне человека (физикализм). Только начав с концептуального разделения двух систем факторов, возможно найти законы их взаимодействия.

Левин не принимает во внимание прошлое индивида. Липер (Leeper, 1943) и Гэррет (Garrett, 1939), в частности, высказывают это возражение. Они полагают, что для полного объяснения любого поведения в настоящем необходимо в поисках факторов обратиться к прошлому индивида. Критика такого рода весома среди психологов, полагающих, что человек – продукт наследственности, созревания и научения.

Действительно, кажется, что левиновский принцип одновременности исключает прошлое, но Левин отвергает исключение из психологии исторической причинности. По этому поводу Левин пишет следующее.

"Этот принцип (принцип одновременности) с самого начала выделялся теоретиками поля. Его часто не понимали и интерпретировали таким образом, как если бы теоретиков поля не интересовали исторические проблемы или влияние предшествующего опыта. Нельзя ошибаться сильнее. Фактически теоретики поля более всего интересуются развитием и историческими проблемами и действительно внесли свой вклад в то, чтобы расширить временное пространство психологического эксперимента от классического эксперимента на выявление времени реакции, продолжающегося несколько секунд, до экспериментальных ситуаций, содержащих систематически созидаемую историю на протяжении часов или недель" (1951, сс. 45-46).

Левин неверно использует физические и математические понятия. Хотя Левин очень старался объяснить, что он лишь использовал метод физической теории поля, но не ее содержание, и что он использовал те аспекты топологии, которые удобны для психологической репрезентации, тем не менее его жестоко ругали за неразборчивое и некорректное использование физических и математических понятий (London, 1944). Возражение заключается в том, что слова – такие, как сила, вектор, валентность, напряженная система, траектория, граница, пространство, регион и многие другие термины, используемые Левином, вырваны из своего физического, химического, математического контекста и неправомерно использованы как психологические конструкты. Например, валентность в психологии означает нечто иное, чем в химии. Более того, как отмечают Липер (Leeper, 1943) и Кэнтрил (Cantril, 1935), Левин не всегда четко определяет эти термины, что может вести – и ведет – к путанице. Поскольку, если заимствованные термины нечетко определены в новой системе, их старое значение стремится к сохранению.

Возможно, самая резкая критика в адрес теории поля Левина заключается в том, что он претендует на то, чтобы дать математическую модель поведения, на основе которой можно делать специфические предсказания, тогда как в действительности предсказаний делать нельзя. В глазах многих специалистов по математической психологии так называемая математическая модель, предложенная Левином, бесполезна в плане порождения проверяемых предсказаний. Каким бы математическим манипуляциям не предавался Левин, он осуществлял их после того, как осуществлял наблюдения. Иными словами, он подстраивал уравнение к данным, а не выводил их дедуктивно из теории так, чтобы потом их можно было проверить наблюдением. Обнаружение способа выражения открытий в терминах математики – интересное упражнение в переводе вербальных утверждений в нумерические или неметрические, но нерелевантно развитию полезной теории. Теория поля Левина – не математическая, хотя и использует язык топологии.

Тот же вопрос поднимает Толмен в посвященной Левину статье, появившейся ко времени его смерти. "Правда ли – такая позиция отстаивается, и сам я временами чувствую искушение признать это, – что точная концептуализация данного жизненного пространства возможна лишь после того, как мы пронаблюдали поведение, которое, как предполагается, из него проистекает?" (Tolman, 1948, с. 3). Более осторожный, чем другие критики, Толмен утверждает, что недостаток заключается в том, что Левину не удалось осуществить четкие определенные шаги в своем мышлении. Хейдбридер (Heidbreder, 1937) в глубоком анализе Левиновских "Principles of topological psychology" утверждает, что Левин не полагал, будто его диаграммы должны служить моделями реальности. Скорее это графические методы репрезентации логической структуры самих отношений. Топологические понятия, продолжает он, могут быть специфическим образом приспособлены для компактного и удобного изображения сложной системы отношений в психологической ситуации.

Левин по поводу этой критики мог бы сказать, что его репрезентации – просто картины известных фактов и не позволяют предсказывать какое поведение возникнет.

"Нередко утверждается, что теории, которые просто объясняют известные факты, не имеют особенной ценности. Не могу с этим согласиться. В частности, если теория вводит в единую логическую систему известные факты, которые ранее рассматривались отдельными теориями, она имеет определенное преимущество как средство организации. Кроме того, соответствие известным фактам доказывает адекватность этой теории – хотя бы до некоторой степени" (Lewin, 1951, с. 20).

Далее, однако, Левин признает правильность критики.

"Тем не менее, верно, что более точной проверкой адекватности теории является возможность делать на ее основе предсказания и проверять их экспериментально. Основания для этого представляются следующими: эмпирические данные в целом допускают множество различных интерпретаций и классификаций и поэтому обычно несложно придумать множество охватывающих их теорий" [выделено нами] (1951, с. 20).

В выделенном фрагменте последней фразы Левин указывает на причину того, почему критикуются объяснения, сделанные "после того" и почему строгая научная методология настаивает на том, что для проверки теории необходимы предварительные предсказания.

Однако в работе Левина нашли и многое, достойное похвалы. Прежде всего это касается огромной исследовательской активности, стимулированной идеями Левина. Он открыл для психолога много новых дверей, ведущих в такие области личности и социального поведения, которые до того были закрыты перед экспериментатором. Работы, посвященные замещению, уровню притязаний, эффекту прерывания деятельности, регрессии, конфликту и групповой динамике были инициированы Левином. Важность многих этих психологических феноменов была установлена в наблюдениях психоаналитиков, но именно Левину было отведено создать конгениальную теоретическую атмосферу и разработать методы исследования этих феноменов. В частности, проблема человеческой мотивации, которая представляла недоступную для исследований область за исключением экспериментального изучения биологических влечений у низших животных, стала благодаря Левину областью живого экспериментирования.

Левин обладал ценным даром – способностью делать ясными и .конкретными некоторые из более имплицитных и неясных допущений относительно личности. Например, он видел необходимость детального проговаривания базовых допущений теоретиков психоанализа относительно замещения одной активности другой. Когда это было сделано в терминах организации и сегрегации напряженных систем, чьи границы обладают свойством проницаемости, был открыт путь для экспериментирования. Точно так же, достаточно запутанный вопрос психологического конфликта, всегда игравший центральную роль в психоаналитической теории, был проработан Левином и возник как ясное утверждение о том, что есть конфликт и как его можно экспериментально изучить. Эта способность очень четкого и ясного мышления относительно важных понятий была сильной стороной Левина, и он высветил много проблем, прятавшихся в тени неполной концептуализации и витиеватого теоретизирования. Он был убежден, что психологическая наука, если хочет быть полезной людям, должна проникнуть и экспериментально исследовать важное пространство человеческого поведения. Хотя Левин в своем теоретизировании мог быть труден для понимания, ему редко не удавалось в конечном итоге прийти к конкретному случаю и практическим предписаниям для исследования.

Кроме того, он сознавал, что теория, включающая жизненные аспекты человеческого поведения, должна быть многомерной. Иными словами, это должна быть теория поля, охватывающая систему взаимодействующих переменных, а не пары переменных. Именно это было нужно в 20-30 годы, чтобы противостоять влиянию и престижу сверхупрощенной и наивной стимул-реактивной психологии. В то время как гештальтпсихология атаковала и преодолевала оборонительные валы структурной психологии, отстаивавшей поэлементный анализ сознания, топологическая и векторная психология Левина соперничала с достаточно бесплодной формой бихевиоризма, редуцировавшей человеческое поведение к простым стимул-реактивным связям. Далее, разработанный Левином тип теории поля был по характеру глубоко психологическим, что резко контрастировало с более физической и физиологической ориентацией бихевиоризма и даже физикалистским уклоном гештальтпсихологии. Теория Левина помогла научно подойти к субъективной системе ориентации в то время, когда доминирующий голос в психологии был голос объективизма. Так называемые внутренние детерминанты поведения, такие как притязания, ценности, намерений, были отброшены "объективной психологией", поставившей на их место условные рефлексы, заучивание наизусть и автоматическую штамповку стимул-реактивных связей. Бихевиоризм почти преуспел в редуцировании человека к автомату, механической кукле, танцующей под мотив внешних стимулов или дергающуюся в ответ на внутренние физиологические побуждения, роботу, лишенному спонтанности и творческого отношения к делу, человеку-пустышке.

Теория Левина – одна из тех, что оживили представление об индивиде как сложном энергетическом поле, мотивируемом психологическими силами и ведущем себя избирательно и творчески. Человек-пустышка наполнился психологическими потребностями, намерениями, надеждами, притязаниями. Робот превратился в живого человека. Грубый и скучный материализм бихевиоризма уступил место более гуманистическому взгляду на человека. В то время как "объективная" психология проверяла многие свои эмпирические положения на собаках, кошках и крысах, теория Левина вела к исследованию человеческого поведения в более или менее естественной обстановке. Дети в игре, подростки в групповой активности, рабочие на фабриках, люди, планирующие расход пищи, вот некоторые из естественных жизненных ситуаций, в которых эмпирически проверялись гипотезы, выведенные из теории Левина. Жизненность исследований, убедительность теории поля – неудивительно, что точка зрения Левина стала широко популярной. Эвристическая сила теории, независимо от ее формальной адекватности или претензии быть математической моделью, оправдывает высокую оценку теории Левина в современной психологии. "Основные представления Левина... изобилуют скрытыми неистощимыми смыслами, и это – гарантия дальнейшего развития" (Heider, 1959, с. 119). Оценка теории поля Хайдером остается валидной и теперь. Левиновская теория человека в среде все еще очень жизненна.


10.

ПСИХОЛОГИЯ ИНДИВИДУАЛЬНОСТИ ОЛПОРТА

Три десятилетия назад лучшие умы психологии либо неуклонно впадали в болезнь жестко количественного подхода к описанию изучаемых явлений, либо честно стремились проследить бессознательную мотивацию до ее тайного логова. Между этими двумя стремнинами Гордон Олпорт безмятежно следовал собственным путем, отстаивая важность качественного изучения индивидуальных случаев и подчеркивая роль сознательной мотивации. Этот отказ плыть в соответствии с современными ему течениями мысли иногда проявляется в том, что формулировки Олпорта кажутся архаичными и старомодными, но в иных обстоятельствах он выглядит поборником новых и возмутительно радикальных идей. Несмотря на свое иконоборчество, он являет – быть может, больше, чем любой другой современный теоретик, – пример синтеза традиционной психологической мысли и теории личности.

Его систематическая позиция представляет дистилляцию и разработку идей, частично извлеченных из таких авторитетных источников, как гештальтпсихология, теория Вильяма Штерна, Уильяма Джеймса и Уильяма Мак-Даугалла. От гештальттеории и от Штерна пришло недоверие к привычным аналитическим методам естественных наук и глубокий интерес к уникальности индивида, а также к конгруэнтности его поведения. Работы Джеймса нашли отражение не только в блестящем писательском стиле Олпорта, гуманистической ориентации при рассмотрении человеческого поведения и интересу к Я, но также в определенных сомнениях относительно возможности на основе психологических методов адекватно представить и полностью понять загадку человеческого поведения. С позицией Мак-Даугалла Олпорта сближает внимание к мотивационным переменным, признание важной роли генетических и конституциональных факторов и использование представлений об "эго". Помимо этих частных влияний, из трудов Олпорта явствует, что он глубоко уважает прошлое и постоянно обнаруживает полное знание классических проблем, с которыми боролись психологи в лабораториях и за их пределами, и уважение к ним.

Олпорт, один из четырех детей врача, родился в 1897 году в Индиане, но вырос в Кливленде, где получил образование в государственной школе. Он был студентом последнего курса Гарвардского университета в тот же год, когда его старший брат Флойд стал выпускником того же университета, специалистом по психологии. Получив в 1919 году степень бакалавра по философии и экономике, Олпорт в течение года работал в Роберт Колледже в Стамбуле, где преподавал социологию и английский язык. Затем он вернулся в Гарвард и выполнил все необходимое для получения степени доктора по психологии (1922 г.). В течение двух последующих лет он учился в Берлине, Гамбурге и Кембридже. Этот опыт экстенсивной жизни в академических ситуациях зарубежья, вероятно, сыграл определенную роль в развитии его интереса к международным отношениям, столь очевидного в деятельности Олпорта в течение последних тридцати лет. Это привело также и к тому, что в течение десяти лет или даже более Олпорт был главным интерпретатором германской психологии в Америке. Вернувшись из Европы, он занял место преподавателя департамента социальной этики Гарвардского университета. Опять-таки, можно усмотреть связь между этим первым американским преподавательским местом Олпорта и его постоянной озабоченностью проблемами, имеющими социальное и этическое значение. Через два года он занял место ассистента по психологии в Дармутском колледже, но в 1930 году получил приглашение вернуться в Гарвард, где оставался до своей смерти, последовавшей в 1967 году, за месяц до семидесятилетнего юбилея. Олпорт был одной из центральных фигур в междисциплинарном движении, которое привело к формированию Департамента социальных отношений в Гарвардском университете – то была попытка интеграции психологии, социологии и антропологии. (Краткую биографию см. Allport, 1967).

На фоне многолетнего преподавания неудивительно, что многие профессиональные работы Олпорта имеют выраженный дидактический уклон. В отличие от многих авторов, чьей первейшей задачей кажется выработка таких положений, к которым нельзя было бы подступиться и которые отражали бы любую попытку докопаться до сути, Олпорт, как представляется, больше заинтересован в том, чтобы выразить ту или иную мысль выпукло и с некоторым вызовом. Иногда это ведет к преувеличенному фокусированию на одних вопросах и относительно малому вниманию к другим, тоже существенным. Так, можно сказать, что Олпорт – один из наиболее жарко критикуемых психологов-теоретиков, но сразу же следует упомянуть, что поднятые им вопросы обычно становились предметом общего внимания психологов.

За время своей карьеры Олпорт был удостоен практически всех профессиональных почестей, какие возможны для психолога. Он был избран Президентом Американской психологической ассоциации, Президентом Восточной психологической ассоциации. Президентом Общества психологического изучения социальных проблем. В 1963 году он был награжден Золотой медалью Американского психологического фонда, в 1964 году получил награду Американской психологической ассоциации за выдающийся вклад в науку. Широта и многообразие его научной работы видны в десятках книг и бесчисленном множестве монографий, статей, предисловий, обзоров, которые он писал часто в сотрудничестве с другими психологами. Кроме того, он соавтор двух широко используемых тестов. (Многие из этих публикаций перечислены в библиографии. Полный перечень его трудов приведен в книге "The person inpsychology", 1968).

Как можно охарактеризовать теоретические убеждения Олпорта? Прежде всего, его труды являют непрекращающуюся попытку воздать должное сложности и уникальности поведения индивида. Несмотря на ослепляющую сложность индивида, основные тенденции в человеческой природе проявляют базовую конгруэнтность или единство. Далее, сознательные детерминанты поведения имеют подавляющее значение – во всяком случае, для здорового индивида. Признание конгруэнтности поведения и значимости сознательной мотивации естественно привели Олпорта к феномену, часто обозначаемому терминами Я и эго. Вниманию к факторам разума соответствует убеждение Олпорта в том, что человек – в большей степени порождение настоящего, а не прошлого. Его понятие "функциональной автономии", которое мы обсудим позже, представляет попытку освободить теоретика и исследователя от необходимости заниматься историей организма. В широком смысле его взгляд на человека подчеркивает позитивные, сознательные элементы мотивации, а поведение видится как внутренне согласованное и детерминируемое факторами настоящего.

По Олпорту, есть разрыв между нормой и патологией, ребенком и взрослым, животным и человеком. Теории, подобные психоанализу, могут быть высоко эффективны в репрезентации нарушенного или патологического поведения, но оказываются мало полезными при рассмотрении нормального поведения. Аналогично, теории, дающие абсолютно адекватные концептуализации младенчества или раннего детства, неадекватны как репрезентации взрослого поведения. Олпорт последовательно противостоял экстенсивным заимствованиям из естественных наук. Он убежден, что исследовательские методы и теоретические модели, полезные в естественных науках, могут лишь уводить в сторону при исследовании сложного человеческого поведения. Это убеждение ярче всего отражено в обсуждении (Allport, 1947) различных типов моделей, популярных при психологическом теоретизировании. Он обсуждает механическую модель, животную модель и модель ребенка и заключает, что ни одна из них не дает адекватной базы, на основе которой можно было бы построить полезную теорию человеческого поведения. С этим недоверием к заимствованию согласуется его убеждение в том, что преждевременное внимание к операционализму, детальному рассмотрению специфики измерительных процедур, что предполагает любое эмпирическое представление, может препятствовать прогрессу психологии. Позитивизм, ведущий к представлению о бессодержательном организме, он полагает "чистым абсурдом". Равным образом он презрительно относится к "неумеренному эмпиризму" и жестко критиковал факторные исследования личности.

Глубокий и непреходящий интерес для Олпорта представляло использование психологического метода и открытия, сделанные в области "установки", где была предпринята попытка улучшения некоторых нежелательных социальных условий. Многие годы он порицал замкнутость психологии в рамках стен лабораторий, и его работа в области предрассудков и межнациональных отношений – яркий пример применения психологии к социальным проблемам. Интересно отметить, что, как и многие теоретики, уделяющие основное внимание уникальности и индивидуальности человеческого поведения, Олпорт пессимистичен относительно итоговых возможностей психологического метода и теории в разгадке тайны поведения человека. Загадка, поставленная сложностью индивида, слишком велика для того, чтобы быть полностью понятой на основе приземленных методов и концепций психолога. Таким образом, хотя Олпорт признает важность и неизбежность экспериментального подхода к психологическим проблемам, он делает оговорку относительно конечного успеха попыток такого рода.

Как мы уже указывали, базовое единство взглядов Олпорта можно найти в его трудах. Сам он, однако, не считал, что создал некую систему. Он заявляет, что его работа всегда ориентирована скорее на эмпирические проблемы, а не на достижение теоретического или методологического единства. Он отстаивает правомерность открытой теории личности, а не закрытой или закрытой частично. Олпорт считает себя плюралистом, работающим в русле системного эклектизма. "Плюралист в психологии – это мыслитель, не исключающий ни одного атрибута человеческой природы, который кажется важным" (1964, с. 75). В 1966 году Олпорт предложил эписистемологическую позицию для исследования личности, которую обозначил как "эвристический реализм". Эта позиция "принимает вытекающее из здравого смысла допущение, что люди – реальные существа, каждое имеет реальную нейропсихическую организацию, а наше дело – понять, насколько возможно, эту организацию" (1966, с. 8). Личность для него – это загадка, которую нужно максимально адекватно разгадать при помощи инструментов середины двадцатого столетия; так что он поставил и другие проблемы: слухи, радио, предрассудки, психология религии, природа установок и др. Ко всем этим областям он применяет концепты – эклектично и плюралистично, стремясь к тому, что может дать наиболее адекватное рассмотрение на современном уровне знаний. Таким образом, для него не имеет большого значения вопросы формальной адекватности его теории.

Структура и динамика личности

В предыдущих главах мы, как правило, по отдельности рассматривали структуру личности и динамику личности. В отношении теории Олпорта это различение неприменимо. Структура личности изначально представлена как черты (трайты), и, в то же время, поведение мотивируется этими чертами. То есть, по большей части структура и динамика одно и то же.

Следует также отметить, что Олпорт опубликовал две главные работы, в которых формулируется его точка зрения: первая – "Personality: A psychological interpretation" (1937), вторая – "Pattern and growth in personality" (1961). В промежутке между 1937 и 1961 годами Олпорт внес в свою теорию ряд концептуальных и терминологических изменений. Настоящее изложение основывается на его книге 1961 года, где есть отличия от книги 1937 года, и на его статьях, опубликованных после 1961 года, содержащих изменения и развитие его теории.

Эклектизм Гордона Олпорта нигде не проявляется так ярко, как в том разнообразии понятий, которые он принимает как полезные для описания человеческого поведения. Он рассматривает такие узкие понятия, как специфические рефлексы, и такие широкие, как кардинальные черты или проприум, как имеющие важность для понимания поведения, и рассматривает соотносимые с этими понятиями процессы как действующие в организме иерархическим образом, так что более общие обычно первенствуют над более частными. В наиболее подробных описаниях своей теории Олпорт (1937, 1961) говорит, что полезно каждое из следующих понятий: условный рефлекс, навык, черта, Я и личность.

Хотя все эти понятия признаны и допускается их важность, основной акцент делается на чертах; почти равный статус отводится установкам и намерениям. Часто теорию Олпорта называют "теорией черт". В этой теории черты занимают место основного мотивационного конструкта. Черта для Олпорта – то же, что потребность для Мюррея, инстинкт для Фрейда, чувства для Мак-Даугалла. Прежде, чем перейти к более подробному рассмотрению понятия "черта", проанализируем данное Олпортом определение личности.

Личность. Характер. Темперамент

Определения для Олпорта – не то, с чем можно обращаться легко. Прежде, чем прийти к собственному определению личности, он собрал и обсудил около полусотни вариантов, предложенных различными авторитетами в этой области (1937). Он классифицировал их в зависимости от того, соотносятся они с: (1) этимологией или ранней историей термина; (2) теологическим значением; (3) философским значением; (4) юридическим значением; (5) социологическим значением; (6) внешним проявлением; (7) психологическим значением. После детального обзора и критики, Олпорт попытался собрать лучшие элементы определений, избегая общих недостатков. Во-первых, он предположил, что можно кратко определить личность как "то, чем в реальности является человек". Однако, соглашаясь, что это определение слишком кратко, чтобы быть полезным, он пришел к более известному:

"Личность есть динамическая организация тех психофизических систем в индивиде, которые детерминируют его уникальное приспособление к среде" (1937, с. 48).

Определенные аспекты этого определения заслуживают специального обсуждения. Сочетание "динамическая организация" подчеркивает то, что личность постоянно изменяется и развивается, хотя в то же время есть организация или система, связывающая воедино и соотносящая различные компоненты личности. Термин "психофизическая" напоминает читателю, что личность – "ни нечто исключительно ментальное, ни исключительно нервное". Организация предполагает действие как тела, так и психики, неразрывно связанных в единстве личности (1937, с. 48). Слово "детерминируют" проясняет, что личность включает детерминирующие тенденции, играющие активную роль в индивидуальном поведении. "Личность есть нечто и делает нечто... Она есть то, что лежит за специфическими актами и внутри индивида" (1937, с. 48).

Сказанное проясняет, что для Олпорта личность не есть просто конструкт наблюдателя, как и не является чем-то, появляющимся лишь тогда, когда есть другой человек, на нее реагирующий. Напротив, личность обладает реальным существованием, включая нервные или физиологические сопутствующие условия. Тщательность, с которой Олпорт создал свое определение личности, отражается в частоте, с которой к нему обращаются другие теоретики и исследователи.

Хотя термины "личность" и "характер" часто используются как взаимозаменяемые, Олпорт показывает, что традиционно слово "характер" предполагает некоторую систему условного обозначения поведения, в терминах которой оцениваются индивиды и их акты. Так, при описании характера индивида часто используются слова "хороший" и "плохой". Олпорт полагает, что характер-понятие этическое и говорит: "Мы предпочитаем определять характер как личность в оценке, а личность – как характер вне оценки" (1961, с. 32).

Темперамент и личность также часто смешиваются. Однако есть ясное основание для различения их в обычном употреблении. Темперамент, как правило, соотносится с диспозициями, тесно связанными с биологическими или физиологическими детерминантами и, соответственно, мало меняется с развитием. Здесь роль наследственности, естественно, больше, чем в отношении некоторых других аспектов личности.

Темперамент, наряду с умственными способностями и конституцией, тот сырой материал, из которого выстраивается личность.

Теперь, когда мы сделали эти важные различения, возможно обсудить те понятия, которые в большей степени уникальны именно как входящие в теорию Олпорта.

Черта (трайт)

В изложении 1937 года Олпорт различил индивидуальные и общие черты, но подвел их под единое определение. Это привело к некоторой неясности и двусмысленности, ив 1961 году Олпорт внес некоторые терминологические изменения и по отдельности определил то, что раньше называл индивидуальными и общими чертами. Термин "черта" сохранился за общими чертами, при этом место "индивидуальной черты" занял новый термин – "личная диспозиция". Олпорт также относится к личным диспозициям как к морфогенным. чертам. Черта определяется как

"нейропсихическая структура, обладающая способностью делать многие стимулы функционально эквивалентными, а также инициировать и управлять эквивалентными (согласованными по смыслу) формами адаптивного и экспрессивного поведения" (1961, с. 373).

Личная диспозиция или морфогенная черта определяется как

"генерализованная нейрофизическая структура (принадлежащая индивиду), обладающая способностью делать многие стимулы функционально эквивалентными, а также инициировать и управлять согласованными (эквивалентными) формами адаптивного и стилистического поведения" (1961, с. 373).

Как видим, единственное реальное различие между этими двумя определениями заключается в том, что черты, в отличие от личных диспозиций, не определяются как принадлежащие индивиду. Тем не менее черта так же внутри индивида, как и диспозиция. То и другое – нейропсихические структуры, обладающие способностью делать многие стимулы функционально эквивалентными и руководящие согласованными формами поведения.

Возможен вопрос, зачем нужны два определения. Ответ – в том, как они применяются в эмпирических исследованиях. Используя понятие об общих чертах, можно осуществить то, что Олпорт называет сравнительным изучением одной и той же черты, выраженной у различных индивидов или групп индивидов. Используя понятие о личностных диспозициях, можно изучать человека и определить то, что Олпорт называет "уникально структурированной индивидуальностью" человека. Один подход совпадает с традицией психометрически ориентированной дифференциальной психологии, другой – с традицией клинической психологии. Оба подхода использовались в собственных исследованиях Олпорта и в исследованиях его учеников.

Хотя черты и личные диспозиции реально существуют в человеке, они непосредственно не наблюдаемы и должны быть выведены из поведения. Олпорт пишет:

"Специфический акт – всегда продукт многих детерминант, не только продолжительных установок, но и кратковременных напряжений в человеке и ситуации. Лишь повторение актов, имеющих то же значение (эквивалентность реакций), следующих на определенный ряд стимулов, имеющих то же личное значение (эквивалентность стимулов), делает необходимым заключение о чертах и личных диспозициях. Эти тенденции не всегда активны, но продолжают существовать и будучи латентными и обладают сравнительно низким порогом возбуждения" (1961, с. 374).

Необходимо не только указать, к чему относятся черты и диспозиции, но и отличить их от родственных понятий. Навыки также являются детерминирующими тенденциями, но черты и диспозиции носят более обобщенный характер как в плане соответствующих им ситуаций, так и в плане реакций, к которым они ведут. Фактическая черта в определенной мере представляет результат комбинирования и интеграции двух или более навыков. Труднее провести различие между чертой или диспозицией и установкой или аттитюдом. Установка также есть предиспозиция, предрасположенность; он также может быть уникальным; он может инициировать поведение и управлять им; он – продукт генетического фактора и научения. Тем не менее, между понятиями остается определенное различие. Во-первых, установка привязана к определенному объекту или классу объектов; черта и диспозиция – нет. Таким образом, обобщенность черты всегда выше, чем установки. По сути, с возрастанием числа объектов, с которыми соотносится установка, она все более напоминает черту. Установка может варьировать по обобщенности от очень специфического до относительно обобщенного, тогда как черта и диспозиция всегда обобщены. Во-вторых, установка всегда предполагает оценку (принятие или отвержение) объекта, тогда как черта – нет. Подводя итог, Олпорт пишет:

"Оба понятия – установка и черта – в психологии необходимы. Между собой они покрывают главные типы диспозиций, с которыми имеет дело психология личности. Следует указать, однако, что, поскольку понятие "установка" связано с ориентацией людей относительно определенных аспектов среды (включая людей, культуру, общество), оно предпочтительно для социальной психологии. В психологии же личности нас интересует структура человека, и потому предпочтительным оказывается понятие "черта"" (1961, с. 348).

Наконец, Олпорт различает черты (или личные диспозиции) и типы – по тому, насколько те и другие привязаны к индивиду. О человеке можно сказать, что он обладает чертой – но не типом. Типы – это идеальные конструкты наблюдателя, и индивид может быть к ним отнесен – но лишь с потерей своей отличительной самобытности. Личная диспозиция может репрезентировать уникальность человека, тогда как тип должен ее сокрыть. Таким образом, по Олпорту, типы представляют искусственные различения, не слишком напоминающие реальность, тогда как черты – истинные отражения того, что действительно существует. Однако Олпорт признает, что постулирование типов может стимулировать исследования, хотя их итог – выделение сложных черт.

Кардинальные, центральные и вторичные диспозиции. Как мы уже указывали, личные диспозиции представляют генерализованные предрасположенности к поведению. Остается вопрос, все ли диспозиции обладают примерно одним уровнем обобщенности, а если нет, как различить различные уровни. Олпорт предлагает различать кардинальные, центральные и вторичные личностные диспозиции. Кардинальная диспозиция настолько обща, что с ее влиянием, кажется, можно соотнести почти любой акт обладающего ею человека. Эта разновидность диспозиции сравнительно необычна, и увидеть ее можно не у многих. Более типичны центральные диспозиции, представляющие высоко характерные для индивида тенденции, они часто "играют" и их очень просто выявить. Олпорт полагает, что число центральных диспозиций, на основе которых можно точно распознать личность, удивительно невелико – от пяти до десяти. Вторичная диспозиция более ограничена в проявлении, менее критична для описания личности, более фокализована в плане реакций, к которым она ведет, как и в отношении соответствующих стимулов.

Олпорт обсуждает и другие важные вопросы относительно черт и диспозиций. Сводится их роль только к управлению поведением или же они участвуют также в инициировании поведения или его побуждении? Простого ответа на этот вопрос нет. Некоторые черты очевидно обладают большей побудительной силой, играют более важную роль в мотивации, чем другие. Таким образом, между чертами существуют различия в плане степени управляющего влияния на индивида. Далее, мы можем построить рассуждение о том, что всегда есть предшествующая стимуляция, связанная с активацией черты, например, действию черты всегда должен предшествовать внешний стимул или внутреннее состояние. Ясно, однако, что большинство черт – не бледное отражение внешних стимулов. Фактически, индивид активно ищет стимулы, которые сделают действие черт соответствующим ситуации. Человек с выраженной диспозицией к социабельности не ждет удобной ситуации для того, чтобы проявить эту черту; он создает ситуации, в которых может взаимодействовать с людьми.

Дальнейшее рассмотрение касается независимости черт (предрасположенностей, диспозиций). В какой мере они существуют как системы поведения, действующие безотносительно к другим системам? Всегда ли действие отдельной черты обусловлено другими чертами и их состояниями и связано с ними? Олпорт утверждает, что черту можно определить не по ее ригидной независимости, а по ее фокальному качеству. Ее тенденция – иметь центр, вокруг которого осуществляется ее влияние, но поведение, к которому она ведет, явным образом определяется одновременным влиянием и других черт. Нет жесткой границы, отделяющей одну черту от другой. Переплетение различных черт отчасти ответственно и за то, что невозможно разработать исчерпывающие методы классификации черт.

Ясно, что заключения, которые делаются при определении черты, предполагают согласованность. По определению, диспозиция распознается только благодаря свойству определенной упорядоченности или согласованности способов поведения индивида. Олпорт сразу же указывает, что его теория черт не предполагает необходимости полной согласованности. Очевидный факт, что одновременно активно множество перекрывающих друг друга черт, предполагает, что достаточно часто от поведения организма следует ждать видимой несогласованности. Далее, тот факт, что диспозиции уникальны и индивидуально организованы, предполагает, что они могут включать элементы, которые кажутся несогласованными с нормативной или внешней точки зрения. Таким образом, мы можем наблюдать явное рассогласование в поведении, которое в действительности отражает уникально организованное внутреннее согласование. Олпортова теория предполагает не столько возможность наблюдения точного соответствия или согласованности поведения, сколько наличие тонкой конгруэнтности, объединяющей – так, что это часто трудно отследить – различные поведенческие проявления индивида. Не предполагается, что каждая (или какая бы то ни было) личность совершенно интегрирована. В любой жизни может существовать диссоциация или вытеснение. Но согласованность обычно выше, чем позволяют обнаружить обычные методы психологического исследования.

Интересным и полезным следствием интереса Олпорта к чертам явилось его тщательная категоризация примерно восемнадцати тысяч терминов, взятых из полного словаря. В сотрудничестве с Одбертом (Odbert, 1936) эти термины были классифицированы в первую очередь в зависимости от того, репрезентируют ли они аутентичные черты личности, активность (временные состояния) или являются оценочными терминами.

Намерения

Более важен, чем поиски прошлого или истории организма, простой вопрос о том, что индивид намеревается или стремится сделать в будущем. Надежды, желания, амбиции, притязания, планы человека – все это представлено под общим названием "интенций", "намерений", и в этом проявляется одно из наиболее характерных различий между Олпортом и большинством современных теоретиков личности. Одно из вызывающих споры утверждений этой теории заключается в том, что то, что индивид старается сделать (при этом считается, что человек может об этом рассказать) – наиболее важный ключ к пониманию того, как человек ведет себя в настоящем. В то время как другие теоретики обращаются к прошлому, как к тому ключу, который позволит разгадать тайну поведения в настоящем, Олпорт обращается к тому, что человек намерен делать в будущем. В этом плане очевидно сильное сходство с позициями Альфреда Адлера и Карла Юнга, хотя нет оснований полагать прямое влияние со стороны последних.

Проприум (собственное)

Хотя Олпорта называли эго-психологом и даже "Я-психологом", эта характеристика верна лишь отчасти. В 1943 году ("The ego in contemporary psychology") и вновь в 1955 ("Becoming: basic considerations for a psychology of personality") – он осуществил обзор основных значений понятий "эго" и "Я" (self) в современной психологии. В первом из своих основных текстов (1937) он в основном избегал проблем, связанных с этими понятиями; но в конце концов пришел к принципиальному вопросу и задал его прямо: "Необходимо ли понятие "Я"? Его ответ сдержан. Стремясь избежать смешения и коннотации этих терминов, он предлагает все описанные функции эго и Я называть собственными функциями личности. Все они (включая телесное чувство, самобытность, самоуважение, самопротяженность, ощущение себя собой, рациональное мышление, образ себя, свои стремления, когнитивный стиль, функцию познания) – реальные и жизненные части личности. У них есть общее – феноменальное "тепло" и "чувство значимости". Можно сказать, что вместе они охватывают "собственное" (проприум). Именно в этом регионе личности мы обнаруживаем корни той согласованности, которой отмечены установки, намерения и оценки. Собственное не врожденно, но развивается во времени.

Олпорт выделяет семь аспектов в развитии проприума или ощущения себя (1961, гл. 6). На протяжении первых трех лет проявляются три аспекта: чувство себя телесного, чувство непрерывной самотождественности и самоуважение или гордость. В возрасте от четырех до шести лет появляются еще два аспекта: самопротяженность и образ себя. Между шестью и двенадцатью годами у ребенка развивается самоосознование настолько, что он может справиться с проблемами на основе рационального мышления. В отрочестве появляются намерения, долговременные планы и отдаленные цели. Они называются собственными стремлениями. Эти семь сторон Я образуют проприум.

Таким образом, подходя к загадке Я, Олпорт надеется избежать спорной позиции многих теоретиков, для которых Я или эго подобны гомункулусу, "человеку в груди", который все организует, тянет за ниточки и управляет системой личности. Он признает важность всех психологических функций, приписываемых Я или эго, но всеми силами хочет избежать того типа теории, в котором появляются "доверенный слуга" или "провокатор". Для него "Я сам" или "эго" как понятия могут использоваться для указания на собственные функции в рамках всей личностной сферы как определения перед другими словами (само- и эго-) (многие функции не собственные, а просто "оппортунистические"), – но полагает, что эти термины нет нужды использовать как самостоятельные существительные. Нет эго и Я, действующих как сущности, отличные от остальной личности.

Функциональная автономия

Подходя к сложным и противоречивым проблемам человеческой мотивации, Олпорт определяет то, что считает требованиями для адекватной теории. Во-первых, такая теория должна признавать одновременность мотивов человека. То, что побуждает нас думать или действовать, побуждает нас сейчас. Во-вторых, это должна быть плюралистическая теория, допускающая, что есть мотивы многих типов. Олпорт – определенно не редукционист, старающийся свести все мотивы к нескольким органическим влечениям. В-третьих, она наделяет динамической силой когнитивные процессы – планирование и намерения. Наконец, теория должна принимать во внимание конкретную уникальность мотивов индивида (1961, гл. 10).

Такая теория, полагает Олпорт, стоит за понятием функциональной автономии. Это – наиболее известное и противоречивое из понятий, предложенных Олпортом. Во многих отношениях оно – центральное для системы, поскольку ряд отличительных черт его теории естественно связаны с ним. Принцип утверждает просто, что данная активность или форма поведения может сама стать итогом или целью, несмотря на то, что изначально "обслуживала" нечто иное. Любое поведение, простое или сложное, несмотря на то, что изначально возникло в связи с органическим или сегментальным напряжением, может быть способно к независимому существованию в отсутствие какого бы то ни было биологического подкрепления. Формулировка выглядит следующим образом:

"Принцип функциональной автономии рассматривает зрелые мотивы как разнообразные самоподдерживающие одновременно существующие системы, вырастающие из предшествующих систем, но функционально от них независимые" (1961, с. 227).

Читателю следует внимательно отнестись к отличию принципа функциональной автономии от привычной идеи о том, что данное поведение может продолжаться в связи с мотивом, отличным от того, который побуждал поведение изначально; например, охотник изначально охотится, чтобы есть, но затем, когда пищи достаточно, он охотится, чтобы выразить врожденную агрессию. Такая формулировка возвращает поведение к более примитивному предшествующему мотиву, а этого-то Олпорт и хочет избежать. Функциональная автономия означает, что охотник продолжит охотиться даже в отсутствие какой бы то ни было инструментальной значимости, то есть даже если этот акт не будет обслуживать агрессию или какую бы то ни было базовую потребность. Охотнику просто может "нравиться" охотиться.

Представляя свою точку зрения, Олпорт (1937, 1961) указывает, что она вторит некоторым более ранним положениям, например, известному положению Вудвортса (Woodworth, 1918) о том, что механизмы могут трансформироваться во влечения, утверждению Штерна (Stern, 1935), что феномотивы могут стать геномотивами, и мысли Толмена (Tolman, 1935) о том, что "объекты-средства" могут "утверждаться в собственных правах". Можно предположить, что такие понятия, как "манипуляционное влечение" (Harlow, 1950) и "частичная необратимость" (Solomon & Wynne, 1954) соотносятся с феноменами, очень схожими с теми, что привели к понятию функциональной автономии.

При обсуждении этого понятия Олпорт указывает на разнообразные наблюдения, указывающие на тенденцию организма сохранять определенную реакцию даже несмотря на то, что более не существует оригинальная причина, ее вызвавшая. Он указывает на циркулярность детского поведения и невротического поведения взрослых, эффект Зейгарник (установившей, что незаконченные задачи запоминаются лучше, чем завершенные), часто наблюдаемую темпоральную регуляцию или ритмы в поведении как животных, так и людей, мотивирующую силу приобретенных интересов и ценностей, не коренящихся в фундаментальных мотивах. Есть и данные, почерпнутые в сравнительной психологии. Исследование (1929) показало, что, когда в уши крыс помещался коллодий, они непрестанно скреблись, пытаясь сдвинуть инородную субстанцию. Далее, когда коллодий был извлечен, крысы и много времени спустя, когда не было никакого раздражения кожи, продолжали скрестись, не снижая интенсивности. Таким образом, скребки (чесание), возникнув как попытка справиться с физической ситуацией, после достаточного числа повторений стали интегральной частью поведения организма, не выполняя при этом более биологические функции. Некоторые важные исследования, осуществленные Селье (Selye, 1952) и его сотрудниками, также подтверждают, что некоторые адаптивные реакции могут сохраняться как самостоятельные, даже если это наносит ущерб организму. Сходные исследования Андерсона(Anderson, 1941а, 1941b, 1941с, 1941d), посвящены тому, что он назвал "экстернализацией влечения". В этих исследованиях крыс учили на высокой скорости перемещаться по движущимся дорожкам под влиянием сильного влечения голода, в конце дорожки они получали пищевое подкрепление. После большого числа подкрепленных проб у крыс наблюдалось обычное угасание реакции, когда их ставили в ту же ситуацию при слабом влечении или в состоянии пресыщения; то есть даже не будучи голодными они продолжали путешествовать по дорожкам с той же скоростью. Таким образом, мы вновь видим, что организм совершает акт по ясным биологическим причинам, и даже когда этих причин больше нет, поведение продолжается без видимого перерыва. Андерсон сказал бы, что этот феномен – результат того факта, что аспекты стимульной ситуации были обусловлены и являют вторичное подкрепление; Олпорт сказал бы, что, в соответствии с принципом функциональной автономии, поведение продолжается просто потому, что повторялось столь часто, что само стало целью или мотивом, частью "жизненного стиля" крысы.

Вслед за тем, как Олпорт впервые сформулировал этот принцип (1937), он подвергся резкой критики со стороны Бертоцци (Bertocci, 1940), который поднял несколько важных вопросов. Прежде всего, спрашивал Бертоцци, правда ли, что любое поведение, повторенное достаточное количество раз, становится автономным? Нет ли ограничений или условий, которые мы должны связать с этим обобщением? Во-вторых, если любая форма поведения потенциально способна стать постоянным мотивом, что может помешать тому, что в индивиде возникнет своего рода психологическая анархия, когда в организм встроятся конфликтующие и антитетические мотивы, разрывающие индивида на части?

Подобные вопросы заставили Олпорта прояснить и расширить свою позицию. Он признал наличие двух уровней функциональной автономии: один он назвал персеверативным, другой – проприативным. Персеверативная функциональная автономия включает привычки, циркулярные механизмы, повторяющиеся акты, стереотипы. Их персеверация описывается в таких терминах, как отсроченное угасание, самоустанавливающиеся циклы в нервной системе, частичное подкрепление и сосуществование множественных детерминант. Проприативная функциональная автономия относится к приобретенным интересам, ценностям, чувствам, намерениям, главным мотивам, личным предрасположенностям, образу себя и жизненному стилю. Олпорт признает, что непросто объяснить, как возникает этот тип функциональной автономии.

Во-первых, он полагает, что этого требует самоструктурирование. Например:

"Молодой человек намерен стать врачом, светским человеком, политиком или отшельником. Ни одна из этих амбиций не врождена. Все они представляют приобретенные интересы. Мы не согласны, что они не существуют сейчас в связи с отсроченным подкреплением. Скорее они существуют, поскольку, постепенно формируясь, требуют конкретно этого мотивационного фокуса" (1961, с. 252).

Затем он задается вопросом, объясняет ли "Я" проприативную функциональную автономию, и отвечает – нет, поскольку это подразумевало бы "человечка внутри", который придает форму мотивам. Олпорт противостоит объяснениям, основывающимся на отдельном Я, поскольку это слишком попахивает идеей "души", управляющей человеческой судьбой.

Что же тогда ответственно за проприативные мотивы и за их организацию в связную и согласованную структуру? Олпорт отвечает, что это – в сущностной природе человека: изменение и рост мотивов в течение жизни и их объединение. Как может видеть читатель, это отзвук Юнговского "архетипа целостности".

Тот факт, что проприум – феномен, развивающийся на основе примитивных состояний и прошлого опыта, кажется, указывает на прямую связь с прошлым – несмотря на функциональную автономию. Поскольку формы поведения, которые станут автономными, определяются организацией, во многом связанной с прошлым организма, это выглядит так, как если бы прошлое сохраняло центральную роль. Наиболее важным, однако, представляется вопрос о том, сохраняет ли зрелая, взрослая мотивация функциональную связь со своими истоками – биологическими или коренящимися в детстве. Хотя двойственность относительно точного статуса понятия функциональной автономии может сохраняться, ясно, что Олпорт настаивает на том, что для большей части взрослых мотивов никакая функциональная связь с историческими корнями не существует.

Следующий вопрос, который часто задается в связи с этим принципом, заключается в том, все ли взрослые мотивы функционально автономны. Нет, говорит Олпорт. Существуют такие влечения, как голод, дыхание, испражнение, рефлекторные акты, конституциональные возможности – например, телесная сила, навыки – которые вовсе не являются мотивами, а представляют инструментальные акты, инфантилизмы и фиксации, некоторые неврозы и психозы, сублимации. Кроме того, многие формы активности взрослого для своего сохранения требуют продолжения первичного подкрепления. Тем не менее, то, насколько автономны мотивы индивида, – мера зрелости индивида.

Очевидно, наиболее важный вопрос, который может быть задан относительно любого понятия – вопрос о том, что он дает пользователю. Следствия использования понятия функциональной автономии понятны, и дело каждого психолога с его точкой зрения решать, хочет ли он этим понятием пользоваться. Важен тот факт, что оно допускает относительный разрыв с прошлым организма. Если имеющие место мотивы не зависят полностью от базовых или первичных мотивов, то исследователь закономерно может отвернуться от прошлого индивида и сфокусировать внимание на настоящем и будущем. История индивида становится относительно безразличной темой, коль скоро в настоящем ведущими являются желания и намерения, независимые от того, что мотивировало индивида в предшествующие периоды жизни. Следующее важное следствие этого принципа – то, что он рассматривает как более или менее неминуемую грандиозную, ослепительную, уникальную индивидуальность, которой столь важное место отводится в теории Олпорта. Если потенциально каждая форма поведения может быть самоцелью, то мы знаем, что достаточная гетерогенность поведения и требований среды приведут к приводящей в замешательство сложности и уникальности мотивации. Коль скоро мотивационная структура взрослого свободна от всеобщности – какой бы она ни была в детстве – можно ожидать того, что мотивы различных индивидов будут иметь очень мало сходства.

Единство личности

"Разложив" человека на черты и диспозиции, установки и навыки, ценности, намерения и мотивы, мы сталкиваемся с задачей "Шалтая-Болтая собрать". Олпорт, признавая сложность этой задачи, ищет ответа с присущими ему упорством и проницательностью. Фактически, есть ряд объединенных идей. В раннем детстве имеет место высоко динамическое единство, постепенно дающее дорогу дифференциации. Затем дифференциация замещается процессами интеграции. Олпорт называет это "диалектикой разделения и объединения". Гомеостатический механизм, которым оснащен организм, охраняет единство – или по крайней мере равновесие – фундаментального, но статического, неразвивающегося типа. Мобилизация энергии для осуществления интегрированной линии поведения (принцип конвергенции) – форма унификации, хотя обычно она мимолетна и узко фокусирована. Кардинальные диспозиции по определению дают личности единство, как и признание взаимозависимости черт и диспозиций. "Они сотканы, как гобелен". Признавая вклад каждого из этих принципов в унификацию (объединение) личности, Олпорт тем не менее приписывает главную роль проприативным функциям.

Развитие личности

До сих пор мы рассматривали личность по составу и в широком плане исследовали диспозиции, активирующие поведение. В этом разделе мы рассмотрим вопрос о том, как появляются эти структуры, и о том, как представлен индивид на различных стадиях развития. Как уже ясно из нашего обсуждения функциональной автономии, эта теория предполагает важные различия между детством и взрослостью.

Ребенок

Начнем с индивида в момент рождения. Олпорт, столь радикальный при обсуждении поведения взрослого, сверхконсервативен при рассмотрении поведения ребенка. В сущности, положения Олпорта относительно первых двух-трех лет жизни ребенка не слишком ценны. Лишь с появлением чувства самотождественности ситуация приобретает новое и неожиданное звучание. Но об этом речь впереди; вернемся к тому, как видится в этой теории новорожденный.

Олпорт полагает новорожденного почти целиком продуктом наследственности, примитивных влечений и рефлексов. У него еще не появились те отличительные признаки, которые появятся позже в результате взаимодействия со средой. Что существенно, с точки зрения Олпорта новорожденный личностью не обладает. От рождения ребенок наделен определенными конституциональными свойствами и свойствами темперамента, но осуществление заключенных в них возможностей возможно лишь по мере роста и созревания. Кроме того, он способен реагировать посредством очень специфических рефлексов, таких, как сосание и глотание, на весьма ограниченные виды стимуляции. Наконец, он проявляет общие недифференцированные реакции, в которые вовлекается большая часть мышечного аппарата.

Как со всем этим ребенок активируется или мотивируется? Олпорт допускает, что первоначально существует общий поток активности – он и есть изначальный источник мотивированного поведения. В этот момент развития ребенок по преимуществу – продукт сегментальных напряжений и переживаний боли и удовольствия. В качестве руководства по ранним годам жизни ребенка вполне приемлемы биологические модели поведения или теории, рассматривающие в основном важность награды, закон эффекта, принцип удовольствия. Так, мотивированный потребностью минимизировать боль, сделать максимальным удовольствие, что детерминировано в основном редукцией висцерального, частного напряжения, продолжает развиваться ребенок.

Несмотря на то, что индивиду при рождении не достает отличительных качеств, которые позже составят его личность, эта ситуация очень рано начинает меняться, и происходит это постепенно. Уже на первом году жизни, говорит Олпорт, ребенок начинает проявлять отличительные качества, различия в двигательной сфере и выражении эмоций, которые имеют тенденцию сохраняться и вливаться в более зрелые формы приспособления, приобретаемые позже. Таким образом, некоторые формы детского поведения, можно признать предтечами последующих личностных стереотипов. Олпорт делает заключение, что по крайней мере со второй половины первого года жизни ребенок начинает проявлять отличительные свойства, которые, по-видимому, репрезентируют непреходящие атрибуты личности. Однако он отмечает, что "первый год жизни наименее важен для личности – при условии, что не возникает серьезного вреда для здоровья" (1961, с. 78).

Трансформация ребенка

Процесс развития идет по различным линиям. Олпорт полагает, что для описания изменений, происходящих между детством и взрослостью, адекватны различные принципы и механизмы. Особенно он обсуждает дифференциацию, интеграцию, созревание, подражание, научение, функциональную автономию, протяженность Я. Он даже признает объяснительную роль психоаналитических механизмов и травмы, хотя эти явления не занимают центрального места в том, что он называет нормальной личностью.

В отношении теории научения Олпорт абсолютно эклектичен. Он придерживается мнения, что мириады наблюдений, сделанных исследователями, все выдвинутые ими заключения, все теории научения в какой-то мере верны. Так, обусловливание, теория подкрепления и иерархия навыков – валидные принципы, особенно применительно к научению животных и младенца и случайному научению. Они неадекватны при рассмотрении проприативного научения, которое предполагает такие принципы, как идентификация, замыкание, когнитивный инсайт, образ себя и субсидиация активных эгосистем. Сам Олпорт не сделал какого-либо систематического вклада в теорию научения. Скорее он предложил рассматривать функциональную автономию как базовый факт человеческой мотивации, который неизбежно должен быть рассмотрен с позиций принципов научения, которые пока еще не координированы адекватно в достаточно широкой теоретической схеме. Возможно, наибольший его вклад в эту область – резкая критика теорий научения (например, Allport, 1946), провозглашающих себя более универсальными, чем он мог это признать.

Итак, мы имеем: организм, который при рождении биологичен, трансформируется в индивида, с растущим эго, расширяющейся структурой черт, в котором прорастают будущие цели и притязания. Важнейшей для этой трансформации является, разумеется, функциональная автономия. Этот принцип проясняет, что то, что изначально лишь обслуживало биологические цели, становится самостоятельным мотивом, направляющим поведение со всей силой изначального влечения. Во многом в связи с этой прерывностью между ранним и поздним мотивационными структурами индивида мы имеем, в сущности, две теории личности. Одна из них, представляющая биологическую модель напряжения-редукции, адекватная для новорожденного, постепенно теряет свою адекватность с развитием самосознания, пока у индивида не появляются мотивы, не имеющие тесной связи с тем, что мотивировало поведение до того. В этой точке – если мы хотим адекватно представить индивида – необходима переориентация.

Взрослый

Итак, в зрелом индивиде мы видим личность, чьи детерминанты поведения – система организованных и конгруэнтных черт. Эти черты многообразными способами возникли из разобщенной мотивации новорожденного. Точный путь развития этих тенденций не составляет особенного интереса, поскольку они, исходя из принципа функциональной автономии, более не извлекают мотивационной энергии из примитивных источников, какими бы они ни были. Как это обозначает Олпорт, "то, что управляет поведением, управляет сейчас", и нам нет нужды знать историю влечения, чтобы понимать его действие. В существенной степени функционирование этих черт осознанно и рационально. Нормальные индивиды, как правило, знают, что они делают и почему. Это поведение соответствует конгруэнтному паттерну, и в сердцевине этого паттерна – функции, которые Олпорт назвал проприативными. Полное понимание взрослого невозможно без видения картины его целей и притязаний. Наиболее важные мотивы – не отголоски прошлого, но, скорее, взгляд в будущее. В большинстве случаев мы знаем о человеке больше, если знаем его сознательные планы, чем если знаем его вытесненные воспоминания.

Олпорт признает, что нарисованная нами только что картина есть нечто идеализированное. Не все взрослые достигают полной зрелости. Они – выросшие индивиды, чья мотивация все еще пахнет детской комнатой. Не все взрослые управляют своим поведением на основе ясных, разумных принципов. Тем не менее то, насколько они избегают бессознательной мотивации и то, насколько их черты независимы от детских оригиналов, репрезентирует степень их здоровья и зрелости. Лишь в случаях серьезных нарушений мы видим взрослого, не знающего, что он делает, чье поведение теснее связано с тем, что происходило в детстве, чем с тем, что происходит здесь и сейчас или произойдет в будущем.

В отличие от большинства теоретиков личности, чье внимание в основном сосредоточено на негативной стороне регуляции, Олпорт много обсуждает то, что является более чем просто "адекватной" или "нормальной" регуляцией (1961, гл. 12). Зрелая личность должна прежде всего обладать самопротяженностью. Это означает, что жизнь не должна быть привязана к непосредственным потребностям и обязанностям. Человек должен быть способен участвовать в широком круге разнообразных деятельностей и радоваться им. Удовлетворения и фрустрации должны быть разнообразными и многообразными, а не ограниченными в числе и стереотипными. Важная часть этой самопротяженности – проекция в будущее: планы, надежды. Чтобы стать зрелым, индивид должен тепло относиться к другим как в интимных, так и неинтимных контактах и обладать фундаментальной эмоциональной безопасностью и самоприятием. Он должен реалистически относиться как к себе (самообъективация), так и к внешней реальности. Два основных компонента самообъективации – юмор и инсайт. Ясно, что под инсайтом мы имеем в виду способность индивида понимать себя, хотя и не вполне понятно, как выработать адекватный стандарт для оценки представлений индивида. Чувство юмора предполагает не только способность находить радостное и смешное в обычной ситуации, но также способность к положительному отношению к себе и установлению положительных отношений с любимыми, одновременно видя связанные с этим неконгруэнтности и элементы абсурда. Наконец, зрелость предполагает, что у индивида есть единая жизненная философия. Хотя индивиды должны быть способны быть объективными и с юмором относиться к повседневным жизненным событиям, за этим должна стоять полная серьезность в придании смысла всему, что ими делается. Религия представляет один из важнейших источников единой философии, хотя и отнюдь не единственный.

Типичные исследования. Методы исследования

При обсуждении исследований Олпорта важно различать те, что прямо основываются на его теоретических убеждениях, и те, что обязаны другим ориентациям – например, "исследования действия", предрассудков (Allport, 1954, 1968) и религии (Allport, 1950b, 1968). Так, использование и развитие методов личностных измерений – например, A-S изучение реакций и исследование ценностей, лишь частично продиктованы его теоретическими убеждениями. Несмотря на провозглашение "идеографических" методов и исследований, многие его собственные труды были "номотетическими". Этот раздел мы начнем с различения идеографического и номотетического, затем обсудим прямые и косвенные методы измерений личности и наконец обсудим исследования в области экспрессивного поведения и индивидуальные случаи – как то, что лучше всего отражает главные аспекты его теоретических взглядов.

Идеографическое – номотетическое

Олпорт подчеркивал, что исследователь должен сделать выбор: изучать поведение с точки зрения общих принципов, универсальных переменных, большого количества субъектов или же сконцентрировать внимание на индивидуальных случаях, используя методы и переменные, соответствующие уникальности каждого человека. Обозначая эти подходы к изучению поведения, Олпорт заимствовал предложенные немецким философом Виндельбандом понятия идеографический (индивидуальный) и номотетический (универсальный). Однако в 1962 году он предложил новые термины взамен прежних: морфогенетический вместо идеографический и измерительный вместо номотетический. В психологии, говорит Олпорт, есть место для обоих подходов, но, подчеркивает он, особенно в американской психологии, преобладающим был номотетический подход, и это означает необходимость переориентации. Особенная важность такой переориентации определяется тем, что морфогенетический подход дает возможность лучше предсказывать и понимать: фактически, лишь зная человека как человека мы можем предсказать, что именно он будет делать в данной ситуации.

Упор на морфогенетический подход – логическое следствие некоторых особенностей теоретической позиции Олпорта. Прежде всего, подчеркивание уникальности каждого человека требует от исследователя избрать такие методы изучения, которые не скрывали и не размывали бы эту индивидуальность. Второе – и это тесно связано с первым – подчеркивание важности личных диспозиций (индивидуальных черт) как первичных детерминант поведения. Если эти диспозиции – "реальные" единицы личности и если они характеризуют лишь отдельного человека, тогда вполне очевидно, что наиболее эффективный подход к изучению поведения – изучение индивида.

Олпорт признает важность создания валидных методов изучения индивидуальных случаев, но отмечает, что он и другие лишь положили начало их разработке. Как мы уже видели, в собственной работе Олпорт чаще использовал измерительные методы, чем морфогенетические.

Использование "соревновательных" методик (Allport and Vernon, 1933) при изучении экспрессивного поведения – один из методов, сохраняющих структурированную индивидуальность каждого субъекта. Два других метода, структурный анализ и контент-анализ, использовались Олпортом и его учениками (1965) при исследовании черт женщин на основе написанных ими писем. Олпорт (1962) привлек внимание и к морфогенетическим подходам, разработанным другими авторами. Они включают Q-методологию (Stephenson, 1953), индивидуализированные опросники (Shapiro, 1961), шкалы Я-эталонов (Kilpatrick & Cantril, 1960), тест репертуарных ролевых конструктов (Kelly, 1955) и противоположны факторному анализу. Разумеется, интерес Олпорта к личной документации (1942) тесно связан с его подчеркиванием морфогенетического подхода к поведению.

В целом можно сказать, что Олпорт, в согласии со своей теоретической позицией, требовал, чтобы психологи больше времени и энергии уделяли изучению индивидуальных случаев. Представляется, что это встретило значительную поддержку со стороны части современных психологов, так что девиантная в прошлом позиция теперь широко принята.

Прямые и косвенные методы исследования личности

Начиная с 1930 годов психология увидела беспрецедентную экспансию и развитие косвенных методов оценки личности. В это время академическая психология признала основы психоаналитической теории, и это естественно привело к возрастанию интереса к тому инструментарию, который казался чувствительным к бессознательным мотивам и конфликтам. В свете этого необычайно популярны стали проективные методики, тогда как потеряли в популярности методики, основанные на самоотчете, включая интервью и опросники. Олпорту это совсем не нравится. Он пишет:

"Эти [проективные] методы нигде не спрашивают субъекта о его интересах, о том, что он хочет сделать или что старается сделать. Эти методы не обращаются непосредственно с вопросом об отношении субъекта к родителям или авторитарным фигурам. Они подразумевают эти отношения, признавая отождествление. Этот косвенный, скрытый подход к мотивации столь популярен, что многие клиницисты и университетские центры уделяют этому типу диагностических методов много больше времени, чем любому другому... быть может, это правда, что большинство психологов предпочитают оценивать человеческие потребности долгим обходным путем. Аргумент, конечно, заключается в том, что любой человек, даже невротик, будет приспосабливаться к требованиям реальности. Лишь в неструктурированной проективной ситуации он проявит свои тревоги и скрытые потребности... этим безапелляционным утверждением... кажется, отмечена кульминация вековой эры иррационализма и, стало быть, недоверия. Разве у субъектов нет права на то, чтобы ему доверяли?.. Эта преобладающая теоретическая атмосфера породила своего рода презрение к "психической поверхности" жизни. Индивидуальный сознательный отчет отвергается как не заслуживающий доверия, а мотивационные побуждения, имеющие место в настоящем, обесцениваются в пользу отслеживания их связи с предшествующими стадиями формирования. Индивид теряет право на доверие. И в то время как он управляет своей жизнью в настоящем и устремлен в будущее, большинство психологов уводят его обратно в прошлое... Не хорошо интегрированный субъект, сознающий свою мотивацию, раскрывается в проективном тестировании. Скорее это невротическая личность, за фасадом которой скрываются подавленные страхи и враждебность. Проективные методики "усыпляют охрану" именно таких субъектов; но субъекты с хорошей регуляцией не дают значимо отличных реакций" (1953, сс. 108-110).

Позиция Олпорта по этому вопросу согласуется с тем значением, которое он отводит сознательным, рациональным детерминантам поведения. Его убеждение в том, что нормальные индивиды ведут себя на основе знаемых рациональных мотивов, ведет его к утверждению, что проективные методики вносят уникальный вклад только в изучение невротического индивида, или индивида с нарушениями, где важность бессознательной мотивации действительно может быть существенной. Олпорт утверждает, что прямые и косвенные методы дадут связную картину в случае нормального индивида, тогда как в случаях серьезного нарушения регуляции между прямыми и косвенными методами может быть серьезное разногласие. Он обобщает:

"...Нормальный целенаправленный индивид с хорошей регуляцией, может при работе с проективными методиками делать одно из двух: 1) либо дать материал, соответствующий сознательному самоотчету – и в этом случае нет нужды в проективном методе; либо 2) не предоставить никаких данных о доминирующих мотивах" (1953, с. 111).

Он делает вывод, что косвенные методы могут выявлять важные бессознательные детерминанты поведения, но только в сравнении с данными, полученными на основе прямых методов. Из этого следует, что косвенные методы должны использоваться лишь в сочетании с прямыми. Применительно к нормальному субъекту прямые методы дают более полную и полезную картину, чем косвенные. При сравнении этих методов нельзя игнорировать гораздо большую продуктивность и простоту прямых методов.

Конструирование и использование Олпортом опросных методов согласуется с обозначенной точкой зрения. С другой стороны, не следует забывать, что использование личных документов и исследования экспрессивного поведения представляют вклад в косвенное измерение личности.

Исследование экспрессивного повеления

С начала 30-х годов Олпорт и его сотрудники провели серию исследований, связанных с демонстрацией значимости и согласованности экспрессивного поведения. Определяя эту область исследований, Олпорт проводит различие между двумя компонентами, присутствующими в любой реакции человека. Первый компонент – адаптивный или связанный с овладением ситуацией, прежде всего с функциональной ценностью акта, производимым им эффектом и результатом. Второй компонент – экспрессивный, относящийся к манере или стилю осуществления акта. Миллионы индивидов осуществляют одни и те же адаптивные акты, но нет двух, которые делали бы это абсолютно одинаково по стилю. Принимая во внимание то, что в теории Олпорта подчеркиваются индивидуальные и уникальные элементы поведения, ясно, что он должен быть глубоко заинтересован в экспрессивном поведении – личном компоненте любой, даже самой стереотипной реакции.

Теория Олпорта не только естественным путем приводит к интересу к экспрессивному поведению, она также обещает, что исследование этого аспекта поведения будет иметь общее значение. Если все поведение человека конгруэнтно и взаимосвязанно, тогда даже самые тривиальные индивидуальные акты должны быть соотнесены с центральными аспектами состава индивида. Следовательно, мы можем изучать неприметные экспрессивные акты и получать информацию о центральных аспектах поведения. Сравнивая экспрессивный и адаптивный компоненты, Олпорт пишет:

"Экспрессивная часть поведения проистекает из глубинных детерминант, функционирующих, как правило, бессознательно и без усилий. Адаптивная же часть – более ограниченная система, определяемая моментом, зависимая от стимуляции, волевого усилия или навыков. Причина данного поведенческого акта в существующих в данный момент желаниях и намерениях индивида (хотя они, в свою очередь, могут проистекать из более глубоких личностных черт и интересов), но стиль исполнения всегда направляется прямо и без помех глубокими устойчивыми личностными диспозициями" (1937, с. 466).

Таким образом, Олпорт, в соответствии со своей теорией изучает экспрессивные аспекты поведения как средство, обеспечивающее доступ к важным источникам индивидуальной мотивации и конфликтов.

Стиль поведения определяется не исключительно личностными факторами. Олпорт признает роль социокультурных детерминант, органических состояний и других переменных. Вклад этих многочисленных факторов не уменьшает важности экспрессивного поведения как источника данных о личности; они лишь несколько усложняют эмпирическую задачу исследователя или диагноста. Экспрессивное поведение может быть классифицировано с точки зрения вызванного акта, например, выражение лица, походка, голос, почерк. Олпорт полагает, что не следует обращать внимание лишь на какой-то один тип экспрессивного поведения, поскольку все они важны и пополняют наше знание об индивиде.

Наиболее экстенсивное исследование Олпорта в этой области было осуществлено в сотрудничестве с Филиппом Э.Верноном (Allport & Vernon, 1933) и было направлено конкретно на проблему согласованности экспрессивного движения. Одна часть исследования представляла изучение группы из двадцати пяти субъектов (сравнительно гетерогенной по составу) в течение трех различных сессий, разделенных друг от друга интервалом около четырех недель. На протяжении каждой сессии субъект выполнял задания различных тестов, позволяющих измерить: скорость чтения и счета, скорость ходьбы, длину шага, оценку знакомых размеров и состояний, оценку веса, силу пожатия руки, скорость и силу постукивания пальцем, рукой, ногой, рисование квадратов, кругов и других фигур, различные измерения почерка, мышечные напряжения и т.д. Кроме того, были получены рейтинги наблюдателей относительно различных показателей, таких, как громкость голоса, плавность речи, количество движений во время естественной речи, внешняя опрятность. Очевидно, что в распоряжении исследователей очень много показателей, которые можно было можно использовать в анализе.

В исследовании согласованности Олпорт и Верной начали с изучения ре-тестовой надежности (связь измерений показателей в двух различных случаях) различных экспрессивных проявлений. В целом надежность оказалась достаточно высокой, интеркорреляции были примерно эквивалентны показателям ре-тестовой надежности для обычного психологического инструментария. В свете этой связности авторы заключают: "Отдельные привычки в области жестикуляции, насколько показывают наши измерения, – стабильные характеристики индивидов в нашей экспериментальной группе" (1933, с. 98). Затем они исследовали отношения между тем, как одни и те же задания выполняются различными мышечными группами, правой и левой частями тела, руками и ногами и т.д., и выявили примерно одинаковые связи. Это открытие важно, поскольку предполагает общий или центральный интегрирующий фактор, продуцирующий согласованный стиль независимо от избранной периферической манифестации.

Наиболее трудным из предпринятых исследователями сравнений было выявление интеркорреляции основных переменных по всем заданиям. Были выявлены интеркорреляции по тридцати восьми показателям. Первое впечатление от корреляционной матрицы было таково, что частота положительных корреляций была выше вероятной. Таким образом, первичные данные позволяли предположить наличие чего-то общего, лежащего за индивидуальными оценками. Данные не позволяли применить стандартный факторный анализ, так что исследователи осуществили род кластерного анализа, при помощи которого определили группы корреляций или факторов, состоящих из тех переменных, которые показали значимые интеркорреляции. Их заботила не только статистическая значимость, но и психологическая осмысленность.

В итоге было выявлено три фактора, ответственных за большинство наблюдавшихся интеркорреляций. Первый был назван "фактором пространства" и включал такие переменные, как площадь письма, площадь нарисованных на доске фигур, пространство шага, переоценка углов. Это выглядит как нечто вроде "моторной экспансивности". Второй кластер был назван "центробежный фактор" и включал такие переменные, как переоценка расстояния от тела при помощи ног, размера кубов, скорость речи, недооценка веса, недооценка расстояния до тела при помощи рук. Этим фактором авторы не так удовлетворены, как предыдущим, но пишут: "Фактор в основном базируется на измерении центробежный-центростремительный... Таким образом, фактор может быть проинтерпретирован как общая "тенденция вовне", свобода и "экстраверсия" выразительного движения, обратная замкнутости, ограниченности, педантичности в движении" (1933, с. 112). Третий кластер был назван "фактором силы" и включал такие показатели, как: сила голоса, движения в процессе речи, нажим при письме, сила постукивания, переоценка углов, давление покоящейся руки. Исследователи считают, что это сравнительно гетерогенный фактор, однако, общий фактор силы, как представляется, лежит в основе большинства показателей. Они полагают: "Простое физическое давление или напряжение представляются важными только как часть более широкой и в большей мере психологической тенденции совершать эмфатические движения" (1933, с. 112).

Олпорт и Верной, не вполне удовлетворенные групповыми сравнениями, сопроводили этот анализ четырьмя описаниями случаев, в которых выразительные движения субъекта исследовались в контексте известного о личности. Они говорят: "...мы вынуждены заключить, что в действительности никакие измерения не противоречат субъективным впечатлениям о личности. Измерения преданно фиксируют то, на что указывает здравый смысл. Даже данные, статистически не соответствующие, укладываются в общую картину так, что оказываются понятными и психологически конгруэнтными". (1933, с. 180). Далее, было обнаружено, что судьи были способны находить соответствия – на уровне выше случайного – между образцами почерка и кимографическими кривыми (показывающими нажим в процессе письма) с одной стороны, и очерками о личности, с другой. Интересно их финальное утверждение: "Существуют уровни единства в движении, как существуют степени единства ментальной жизни и личности. Очевидно, небезосновательно признать, что насколько организована личность, настолько гармоничны и согласованны выразительные движения, и насколько личность дезинтегрирована, настолько выразительные движения противоречивы" (1933, с. 182).

В графологическом обследовании анализировался ряд образцов почерков, полученных от группы, состоящей из двадцати трех мужчин – студентов выпускного курса – которые до того прошли широкое обследование на основе стандартных психологических измерений и в отношении которых были получены оценки со стороны различных наблюдателей. Эти образцы почерков затем были переданы двум сотрудникам (Downey and Lucas), которые подготовили очерки о личностях ("портреты личности"), основанные исключительно на знании почерка индивидов. Затем экспериментатор попытался определить эти портреты на основе детального знания субъектов, как с целой группой, так и с малыми субгруппами. В том и другом случае его успех в определении субъектов превышал случайный, хотя в абсолютном смысле точность была невелика. После финального обсуждения позитивных открытий Олпорт и Верной заключают:

"Наши результаты показывают, что как жесты, так и почерк человека отражают по сути стабильный и постоянный индивидуальный стиль индивида. Его экспрессивные движения не представляются диссоциированными и не связанными друг с другом; напротив, они организованы и хорошо структурированы. Далее, данные указывают на то, что есть конгруэнтность между экспрессивными движениями, с одной стороны, и установками, чертами, ценностями и другими диспозициями "внутренней" личности, с другой. Хотя в целом вопрос об организации личности лежит за пределами данной работы, ясно, что основания для адекватного решения этой важной проблемы не могут быть взяты из анархической доктрины специфичности, но только из позитивных и конструктивных теорий согласованности" (1933, с. 248).

В серии исследований, осуществленных Олпортом и Кэнтрилом (Аllport & Cantril, 1934) была предпринята попытка оценить, насколько точным может быть суждение, основанное только на голосе. Было задействовано около 600 судей, оценивавших 16 говорящих. Были использованы три различные методики оценивания: составление портрета личности, установления соответствия говорящего и одного из описаний личности и оценка говорящих по свойствам, независимо измеренным. Свойства, в отношении которых выносились суждения, включали: физические и экспрессивные характеристики типа возраста, веса, комплекции, внешности по фотографии и почерка, а также интересы и черты, например, профессия, политические предпочтения, экстравертированность, доминирование.

Результаты показали, что судьи соотносили голос с личностными характеристиками на уровне выше случайного. Сравнение суждений, основанных на естественном голосе и голосе по радио показало, что в обоих случаях было превышение случайности, но естественный голос вел к несколько более точной оценке. Исследование различных личностных характеристик, которые подвергались измерениям, показало, что судьи были более сходны в суждениях, и точнее при оценке интересов и черт, в отличие от физических характеристик и подчерка. Из этого авторы заключают: "Об организованных чертах и диспозициях судят не только более согласованно, но и более точно" (Allport & Cantril, с. 51).

Другой ученик Олпорта, Хантли (Huntley, 1940), провел несколько интересных исследований, направленных на изучение соотношения экспрессивного поведения и самооценки. Эти исследования выросли из работ Вернера Вольфа (Werner Wolff, 1933, 1943) и представляют собой попытку исследовать некоторые из его открытий в тщательно контролируемых экспериментальных условиях. В двух предпринятых Хантли исследованиях он просил субъектов выполнить серию тестов и во время тестовых сессий регистрировал (о чем субъекты не знали) "формы экспрессий". Сюда входили фотографии со спины, рук испытуемых, их профиля, а также примеры их почерков и голосов. Шесть месяцев спустя субъектов вызывали вновь и просили оценить образцы собственных и чужих экспрессивных форм. Разумеется, им не говорили, что какой-то из примеров – их собственный. В каждой пробе им предъявляли четыре образца: два, относящихся к противоположному полу, один – к тому же и последний – собственный образец субъекта. Затем субъекта просили дать свободную характеристику личности обладателя каждого образца и ранжировать образцы по степени предпочтения или же оценить каждый образец с точки зрения ряда отдельных свойств: оригинальности, привлекательности, ума и т.д. Два основных открытия касаются распознавания собственных форм экспрессии и оценочной реакции на собственные распознанные и нераспознанные формы. Исследования Хантли совпало с исследованием Вольфа в том плане, что распознавание собственных образцов экспрессии было удивительно редким. Далее, результаты показали, что в тех случаях, когда распознавания не было, индивид демонстрировал тенденцию к крайним оценкам. Иногда оценка была негативной, обычно – позитивной и очень редко – нейтральной. В случаях частичного распознания или колебаний суждения становились более благоприятными, при полном распознавании – нейтральными. Также были отмечены индивидуальные различия в самосуждениях, – некоторые субъекты придерживались крайних суждений, другие умеренных. Позже некоторые открытия Вольфа и Хантли были перепроверены Линдсеем (Lindsey, Prince & Wright, 1952), также учеником Олпорта.

Олпорт, обобщая собственные исследования и исследования других, пишет:

"Экспрессивные особенности тела активируются не независимо. Каждая из них побуждается во многом так же, как и остальные. Таким образом, до определенной степени подтверждаются слова Лаватера о том, что "во всем проявляется единый дух". Однако, согласованность никогда не абсолютна. Один канал экспрессии никогда не является точным повторением других. Если бы это было так, полностью подтвердилась бы правомерность моносимптоматических методов психодиагностики. Личность в целом в точности выдавалась бы каждой отдельной характеристикой. Все рассказал бы почерк, равно как и глаза, руки, органы. Продемонстрированная степень согласованности не подтверждает правомерности столь простой интерпретации случаев.

Единство экспрессии оборачивается, как мы и ожидали, проблемой уровня, как и само единство личности – это проблема уровня. От экспрессивных характеристик тела не надо ждать большей согласованности, чем та, которой обладает личность (как не стоит ожидать и меньшей). Экспрессия структурируется сложными путями – в точности, как и сама личность. Есть главные согласованности и вторичные согласованности, большая конгруэнтность и некоторые конфликты и противоречия. Психодиагностика должна перейти – как это делает любая другая ветвь психологии личности – к изучению комплексных феноменов на комплексном уровне" (1937, сс. 480-481).

Письма от Дженни

В 1940-х Олпорт стал обладателем 301 письма, написанного женщиной среднего возраста, Дженни Мастерсон (псевдоним) молодой супружеской паре за период более 12 лет. Олпорт счел эти частные письма важным с психологической точки зрения и в течении многих лет использовал их при обучении психологии личности для стимуляции групповой дискуссии. В сокращенном виде они были опубликованы в "Journal of Abnormal and Social Psychology" (анонимно, 1946).

Олпорт и его ученики применили к этим письмам несколько типов анализа для того, чтобы определить главные черты Дженни. Он разработал метод, названный "анализ личностной структуры". Первый шаг состоял в чтении писем на предмет выявления важнейших вопросов и тем, о которых писала Дженни. Болдуин (Baldwin, 1942) обнаружил, что она часто писала о своем сыне Россе, деньгах, природе и искусстве и, разумеется, своих чувствах. Следующий шаг заключался в поиске связей между этими вопросами путем выявления того, насколько часто они возникали вместе. Например, когда Дженни писала о Россе, насколько часто при этом упоминались деньги, искусство, женщины и т.д. Этот анализ дал ряд статистически значимых кластеров или корреляций. Два таких кластера вращались вокруг благоприятного и неблагоприятного света, в котором виделся Росс. Когда в письме было выражено благоприятное отношение, в нем с большей вероятностью появлялись и темы природы, искусства, воспоминаний Дженни о прошедших годах, – чаще, чем могло возникнуть по случайности. Когда о Россе писалось неблагосклонно, упоминались другие моменты, – эгоизм Росса, самопожертвование Дженни, другие женщины в неблагоприятном свете. Олпорт отмечает, что исследование Болдуина показывает, что "количественное описание структуры единичной личности возможна посредством статистических процедур, примененных к контент-анализу" (1965, с. 199), но вместе с тем интересуется, "добавляет ли столь трудоемкий способ классификации кластеров что-либо новое к интерпретации на основе простого здравомыслящего прочтения материала" (ее. 198-199).

Сам Олпорт при анализе черт, выраженных в письмах Дженни, больше опирался на здравый смысл. Он попросил тридцать шесть человек прочесть письма Дженни и охарактеризовать ее с точки зрения ее черт. В целом они использовали 198 наименований черт. Поскольку многие из этих названий были синонимичны или тесно связаны, Олпорт счел возможным сгруппировать их под восемью заголовками с использованием оставшихся после сокращения тринадцати понятий. Эти восемь категорий:

  1. Сварливый – подозрительный
  2. Центрированный на себе
  3. Независимый – самостоятельный
  4. Драматический – склонный к сильным переживаниям
  5. Эстетический – артистичный
  6. Агрессивный
  7. Циничный – морбидный
  8. Сентиментальный

Среди судей наблюдалось значительное согласие в том, что наиболее важными чертами Дженни были подозрительность, центрированность на себе и самостоятельность.

Олпорт признает, что перечень черт не представляет структуры. "Разумеется, ее личность – не аддитивная сумма восьми или девяти отдельных черт" (с. 195). Соответственно, он попросил судей, если это возможно, обнаружить какую-либо объединяющую тему, которой отмечено практически все ее вербальное поведение, и получил ответы столь разнообразные, что оказалось невозможным вынести решение относительно кардинальной черты. Олпорт допускал также, что психоаналитики выскажут критику в адрес его анализа черт, поскольку он не выходит на динамику (мотивацию) поведения Дженни. Он, однако, отстаивает свою позицию, указывая на согласованность поведения Дженни – ее поведение в будущем может быть предсказано на основе того, что она делала в прошлом.

Оценка Олпортом этих построенных на контент-анализе исследований в целом дана им в следующем утверждении:

"Контент-анализ (обычный "ручной" или автоматизированный) не дает золотого ключика к разгадке Дженни. Однако он объективирует, количественно описывает и в какой-то мере очищает впечатления, основанные на здравом смысле. Он удерживает нас ближе к данным (собственным словам Дженни) и предупреждает от искушения увлечься тем, что кажется очевидным. И иногда он привлекает наше внимание к открытиям за пределами беспомощного здравого смысла. Короче говоря, он, ставя в центр феноменологический мир Дженни, позволяет нам сделать более надежные первичные выводы относительно структуры личности, стоящей за ее экзистенциальным опытом" (1965, с. 204).

Статус в настоящее время. Общая оценка

В отличие от многих теоретиков, Олпорт не оставил школы последователей, хотя его влияние можно обнаружить в работах бывших учеников, таких, как A.L.Baldwin, J.S.Brunei, Н.Cantril, G.Lindzey, D.G.McGranahan, T.Pettigew, M.B.Smith. По большей части его теория развивалась им самим, и длилось это почти полстолетия, начиная с его интереса к единице, адекватной для описания личности. Это привело к концепции черт, и в последующей работе в области трансформации развивающихся мотивов, что выразилось в понятии функциональной автономии, он прогрессивно развивал свою теорию, делая все больший акцент на направленности и функциях эго (проприативных функциях).

Хотя лишь немногие психологи приняли его теорию полностью, влияние ее существенно. Одно из свидетельств полезности этой теории опросник, распространенный отделением клинической и патопсихологии Американской психологической ассоциации (Schafer, Berg, McCandiess, 1951). В этом опроснике, распространенном среди практикующих клинических психологов, их просили указать, какой теоретик личности оказался для них наиболее ценным в каждодневной клинической работе. Подавляющее большинство респондентов как наиболее влиятельного выделили Фрейда, но вторым по частоте упоминаний был Олпорт.

В связи с этим весьма любопытно то, какой интерес эта теория представила для психоаналитиков. Выделение Олпортом активных проприативных функций (эго-функций) и понятие функциональной автономии высоко конгруэнтно недавним разработкам в психоаналитической эгопсихологии. Таким образом, несмотря на то, что он был одним из наиболее непримиримых критиков ортодоксального психоанализа, Олпорт в конце концов оказался одним из наиболее модных теоретиков личности среди психоаналитиков.

Каким бы ни был окончательный статус этой теории, очевидно, что ее новизна должна иметь последствия для будущего теоретизирования в психологии. В области, где столь мало установившегося и где до сей поры нет ясности относительно главных переменных, важным представляется здоровое разнообразие теоретических позиций, направляющих исследования. С этой точки зрения Олпорт играет чрезвычайно важную роль в психологическом теоретизировании, он убедительно выделяет проблемы и понятия, часто отвергаемые современной психологической теорией.

Один из ярких феноменов в психологии последних шести десятилетий – смерть и последующее возрождение понятий Я и эго. Вероятно, ни один психолог не сыграл столь влиятельной роли в восстановлении и очищении понятия эго, как Олпорт. Он не только поместил это понятие в исторический контекст, но и настойчиво старался показать функциональную необходимость использования подобного понятия при любой попытке репрезентировать нормальное, сложное человеческое поведение. Другое новое в позиции Олпорта – его подчеркивание важности сознательных детерминант поведения и, соответственно, его защита прямых методов исследования человеческой мотивации. Как мы уже указывали, эта позиция явно непопулярна среди современных психологов, и все же это точка зрения, которая должна быть представлена, если мы хотим избежать одностороннего подхода к предмету. Более соответствует современным тенденциям психологии горячий призыв Олпорта изучать индивидуальные случаи. Хотя другие разделяли эту точку зрения, Олпорт с его монографией об использовании личных документов в психологии (1942), акцентом на идеографических методах, "Письмами от Дженни" ("Letters from Jenny") и публикациями индивидуальных случаев в издававшемся им "Журнале аномальной и социальной психологии" – одна из наиболее важных фигур в движении, которое привело к тому, что теперь индивидуальные случаи приняты как легитимный объект психологического исследования.

Мы уже упоминали, что Олпорт – один из немногих психологов, перебросивших мостик между академической психологией с ее традициями с одной стороны и бурно развивающейся областью клинической психологии и психологии личности – с другой. Эта непрерывность служит не только обогащению каждой субдисциплины открытиями другой, но также позволяет установить интеллектуальную непрерывность, что важно для грядущего развития психологии. Наконец, новизна позиции Олпорта заключается и в том, что он акцентировал внимание на будущем и настоящем – с относительным исключением прошлого. При столь распространенном влиянии психоанализа исследователю или практику легко забыть о важности ситуационных детерминант – в угоду детерминации исторической. Соответственно, работы Олпорта воистину полезны как постоянное напоминание о том, что прошлое – это не весь функционирующий индивид.

Довольно о позитивном. Рассмотрим негативное. Во многих отношениях эта теория исключительно уязвима для критики, и в активных критиках не было недостатка – таких, как Bertocci (1940), Countu (1949), Seward (1948) и Skaggs, (1945). Как мы говорили, Олпорт обычно был более озабочен тем, как живо и эффектно представить свою точку зрения, чем тем, как защититься от критики. Формальная неадекватность теории привела ко многим негативным толкованиям. Какова аксиоматическая база его позиции? Что является допущением, а что открыто эмпирической проверке? Как взаимосвязаны сделанные в теории допущения и где аккуратные эмпирические дефиниции, позволяющие исследователю перевести понятия в термины наблюдения? С этими вопросами тесно связан – но гораздо более важен – вопрос о разнообразии и количестве исследований, к которым привела теория. Следует признать, что, за возможным исключением области экспрессивного поведения, эта теория не явилась эффективным генератором предположений, которые эмпирически проверялись. Как большинство других теорий личности, она более уместна при попытках рассмотреть уже известные отношения, чем при попытках предсказать ненаблюдавшиеся события. Таким образом, хотя собственные труды и исследования Олпорта привели к большому количеству связанных с ними исследований – например, изучению предрассудков, социальных и религиозных установок, слухов, мы вынуждены признать, что его теория печально никнет как формальное средство для генерирования исследований.

Многие психологи полагают, что одна из причин того, что теория с трудом позволяет делать предсказания, заключается в том, что понятие функциональной автономии не поддается эмпирической демонстрации. Мы уже затрагивали затруднение, возникшее при введении понятия проприативности как критерия, определяющего, что становится автономным. Основания функциональной автономии недостаточно для наблюдения ожидаемого угасания или исчезновения данной реакции, и сколько бы мы не наблюдали данную реакцию, которая не угасла, всегда есть возможность критики. Хулитель может сказать, что нам, чтобы увидеть угасание, нужно было дольше наблюдать, или может обсуждать видимую автономию реакции с точки зрения стоящей за этим мотивации, неадекватно понятой исследователем. Всегда возможно рассмотреть любой конкретный пример функциональной автономии с точки зрения других теоретических формулировок – но примеры, иллюстрирующие другие теоретические основания, также могут быть рассмотрены с точки зрения альтернативных принципов. Возможно, наиболее серьезная критика этого принципа заключается в том, что Олпорт нигде не приводит адекватного обсуждения процесса или механизма, лежащего за функциональной автономией. Он говорит о наличии феномена, но не дает удовлетворительного объяснения.

Другой чертой его теории, попадающей под огонь критики, является допущение Олпорта о частичном разрыве между нормальным и ненормальным, ребенком и взрослым, животным и человеком. Большинство психологов настолько твердо убеждены, что наше знание нормального поведения выросло во многом из знания об аномальном поведении, основанном на изучении аномальных субъектов, что любая попытка допустить, что аномальное не соотносится с нормальным, кажется фактически еретической, а то, насколько психологи заимствовали представления из наблюдений за низшими животными, делает признание разрыва внутри человеческого виде еще более затруднительным. Взглядам на нормальное, взрослое, человеческое поведение как отличное от аномального, детского, животного соответствует предпочтение, которое Олпорт отдает модели человека, в которой подчеркиваются позитивные или нормативные аспекты поведения. Влияние психоанализа и сравнительной психологии было столь сильным, что теория, настаивающая на социально приемлемых мотивах, а не примитивных потребностях – агрессивной и сексуальной – теперь звучит как викторианская. Сам Олпорт сказал бы, что он не отрицает важности биологических или бессознательных мотивов, но хотел бы дать заслуженную роль и место социализированным мотивам и рациональным процессам, которые, как он полагает, отвергает преходящая эра иррационализма. Как бы то ни было, многие критики этой теории утверждают, что позиция Олпорта представлена в терминах, весьма сходных с теми, что используют обычные люди при описании своего поведения.

Ни один современный психолог не может серьезно заговорить об "уникальности", не вызвав возмущение тех своих коллег, которые ориентированы на абстрагирование и на измерения поведения. То, что Коуту (Coutu, 1949) назвал "ошибкой уникальности личности" представляет основное несогласие между точкой зрения Олпорта и этими представителями большинства современных психологов. Их убеждение – в том, что индивидуальность может быть описана с точки зрения адекватных общих принципов, а фокусировка на индивидуальном и уникальном на нынешнем уровне психологии приводит лишь к чистой спекуляции. Сэнфорд (Sanford, 1963) так же жестко критиковал понятие "уникальности". Он настаивает на том, что наука не может рассматривать уникальные события, что она ищет единообразие и статистические закономерности, что она пытается обобщать. Он отмечает, что клиницисты и прочие, самым тесным образом связанные с изучением индивидуальных личностей, не последовали рекомендациям Олпорта относительно того, что им следует понять уникально структурированную организацию личности. Скорее, они пытаются открыть общие принципы анализа индивидуальных случаев. Ответ Олпорта на эту критику – что можно найти единообразие в жизни отдельного человека, что можно делать обобщения относительно этого человека. Однако, фактом остается то, что, помимо случая Дженни, сам Олпорт не следовал своему совету. (Даже и в случае Дженни была лишь слабая попытка установить ее уникальность как человеческого существа). Его исследования относились к номотетическому типу.

Следующее возражение в адрес этой теории, тесно связанное с ее неспособностью генерировать эмпирические предположения заключается в том, что теория неспособна определить измерительные средства, необходимые для изучения личности. По определению, индивидуальные черты не могут быть даны в обобщенном виде, и, таким образом, исследователь, следующий идеографическому подходу, должен заново решать проблему изобретения переменных для каждого индивида. Очевидно, это обескуражит любого, кто хочет что-то исследовать.

Наконец, те современные психологи, кто главное внимание уделяет социокультурным детерминантам поведения – а это многочисленная группа – не находят простого способа дать этим факторам адекватную репрезентацию в теории Олпорта. Они считают, что теория отдает внимание взаимосвязанности всего поведения, но не может признать взаимосвязь поведения и ситуации, в которой она осуществляется. Олпорт слишком доверяет тому, что происходит внутри организма и недостаточно – соблазнам и понуждениям со стороны внешних сил.

Олпорт в характерной для него открытой манере выслушивал эту критику и отвечал на нее. В своей важной работе "Traits revisited" (1966) он признал: "Мои ранние взгляды, как представляется, отрицали изменчивость, вызванную экологическими, социальными и ситуационными факторами" (с. 9). "Этот недосмотр, – продолжает он, – необходимо исправить при помощи адекватной теории, которая более аккуратно свяжет внутренние и внешние системы". Олпорт, однако, не пытается дать такую теорию, и фактически, как кажется, полагает, что такая теория не инвалидизирует и не заменит его собственную точку зрения. Он не считает, что черты можно рассматривать с точки зрения интеракционного эффекта. Ситуации окружения и социокультурные переменные могут быть проксимальными каузальными силами, но "действующий фактор личности – всегда проксимальная причина человеческого поведения". Долг психологии, утверждает Олпорт, – изучать систему человека, потому что именно сам человек принимает социальную систему, отвергает ее, остается вне ее влияния. В этом решении противоречия "человек-общество" виден толерантный эклектизм Олпорта.

"Теоретик личности должен быть настолько подготовлен в социальной науке, чтобы видеть поведение индивида в любой системе интеракций; т.е. он должен правильно оценивать поведение в культуре, в его ситуационном контексте, с точки зрения теории ролей и теории поля. В тоже время он не должен терять из вида тот факт, что эти контекстуальные акты имеют внутреннее и субъективное структурирование" (1960, с. 307).

Быть может, самая примечательная черта теоретических работ Олпорта – то, что, несмотря на свой плюрализм и эклектизм, они породили чувство новизны и обрели широкое влияние. Его работа подобна памятнику мудрому и тонкому ученому, которому назначено было представить позитивные аспекты человеческого поведения с уважением к каждому живущему.


11.

КОНСТИТУЦИОНАЛЬНАЯ ПСИХОЛОГИЯ ШЕЛДОНА

Для "человека с улицы" внешние характеристики его собратьев по роду человеческому открывают многие аспекты личности. "Хорошо известно", что толстые люди веселы и ленивы, худые – застенчивы и угрюмы, что рыжие волосы означают яростные и скоропреходящие вспышки злобы. Можно составить большой словарь таких утверждений – именно этим занимались первые исследователи, такие, как Лаватер (Lavater, 1804), Гэлл и Спутцхейм (Gall & Spurzheim, 1809). Другие исследователи человеческого поведения Ростан (Rostan, 1824), Виола (Viola, 1909), Сиго (Sigaud, 1914), Наккарти (Naccarti, 1921), Кречмер (Kretschmer, 1921) сделали сходные открытия и часто пытались эмпирически продемонстрировать эти отношения. Таким образом, "безымянный человек" и многие ученые прошлого разделяют убеждение в том, что поведение во многих важных отношениях связано с наблюдаемыми аспектами человеческого строения. Удивительно, но в нашей стране мы находим лишь немногих психологов, придерживающихся этой идеи.

Признание той или иной теории зависит не только от эмпирических открытий, которые могли бы придать ей основательность. Есть много соображений, по которым они отвергаются – включая то, насколько те или иные положения соответствуют ведущим убеждениям времени и культуры. Трудности, с которыми столкнулся Галилей, пытаясь создать представление о вселенной, отличное от поддерживаемого церковью Аристотелевского взгляда – лишь драматический пример процесса, в более мягкой форме непрерывно протекающего в эмпирических дисциплинах. Различные ученые настойчиво писали о сопротивлении большинства современных психологов, не желающих слышать ничего об исследованиях в области экстрасенсорики (парапсихологии) Райна (Rhine, J. В.) и его сотрудников.

К этому примеру можно добавить много других, включая, быть может, и конституциональную психологию. Нежелание большинства американских психологов принять во внимание возможность тесной связи между телом и поведением обусловлено, как представляется, рядом факторов. Важный побочный продукт американской демократии, протестантская этика, и догма о "делающем себя" человеке отвергает представление о том, что поведение может быть врожденно обусловленным, неизменным, "данным". Поскольку обычно считается, что физические характеристики тесно связаны с генетическим фактором, кажется, что предположение о тесной связи физических и психологических характеристик подразумевает победу генетического детерминизма. Неудивительно, что такая концепция не могла получить большой поддержки в лице американской психологии, ориентированной на влияние среды. В целом представляется очевидным, что американские психологи по большей части пренебрегали изучением важной группы переменных, связанных с физическим описанием тела.

Перед лицом этого безразличия или враждебности по отношению к идее возможности важных связей между структурными и поведенческими характеристиками работа Уильяма Х. Шелдона (William H. Sheldon) являет собой нечто уникальное на сцене современности. В данной главе мы постараемся кратко представить работу Шелдона в исторической перспективе, а затем опишем его основные положения и исследования. В каком-то смысле может показаться неумным концентрировать внимание на работе одного человека, когда в этой области на протяжении лет работали столь многие. Однако работа Шелдона эмпирически намного выше работ его предшественников, а что касается современных психологов, то во многом именно исследования Шелдона придают им значимость.

Следует сказать несколько слов о том, в каком смысле мы будем использовать понятие "конституциональный". В психологии часто встречаются два определения. В первом случае этим термином обозначаются те факторы, которые даны или присутствуют при рождении. Здесь "конституциональный" – средство обозначения вклада генов плюс внутриутробных условий. Во втором случае понятие относится к основному "телосложению". Так, Шелдон считает, что "...конституция относится к тем аспектам индивида, которые относительно более фиксированы и неизменны – морфология, физиология, эндокринные функции и т.д. – и может быть противопоставлена тем аспектам, которые относительно более лабильны и подвержены изменениям со стороны воздействий среды, например, навыкам, социальным установкам, обучению и т.д." (1940, с. 2). В соответствии с этим определением, конституциональная психология становится "...исследованием психологических аспектов человеческого поведения в их отношении к морфологии и физиологии тела" (Sheldon, 1940, с. 1). Очевидно, что оба способа употребления термина имеют много общего, поскольку и физическая структура, и биологическая функция, как обычно признается, тесно связаны с пренатальными детерминантами поведения.

Исходя из целей этой главы, мы, естественно, будем использовать определение, предложенное Шелдоном. Остается открытым вопрос, предполагает ли термин "конституция" равное внимание к физической структуре и биологической функции. По логике, он схватывает и то, и другое. Таким образом, ученый, исследующий отношения между поведением и доступными измерению аспектами нервной или эндокринной системы, должен считаться "конституциональным психологом" так же, как и тот, кто изучает телосложение. Исторически, однако, этот термин обычно связывают с теми теоретиками или исследователями, которые обозначают связь между структурными аспектами тела (внешность или телосложение) и поведением. Итак, исходя из наших целей, будем считать, что конституциональный. психолог – это тот, кто в биологическом, субстрате индивида ищет факторы, важные для объяснения человеческого поведения. Поскольку о морфологии известно больше, чем о других сторонах субстрата, наше обсуждение будет строится в основном вокруг зависимости поведения от внешности или телосложения.

Недавние открытия в таких областях, как психофизиология, психофармакология, генетика поведения позволяют предположить, что в относительно близком будущем можно с уверенностью ожидать появления иной конституциональной психологии, столь же уделяющей внимание роли физиологического функционирования, как связи анатомической структуры и поведения. Удивительные находки в неврологии подчеркивают важность конституциональной психологии и ее связующую роль между "биологическим" и "поведенческим".

Перед тем, как перейти к рассмотрению положений, сформулированных Шелдоном, обсудим некоторые предшествовавшие работы. Поневоле наш исторический обзор будет очень краток; заинтересованный читатель может найти прекрасные дополнительные обзоры у Олпорта (Аllport, 1937), Шелдона (Sheldon, 1940) и Риза (Rees, 1969).

Прошлое конституциональной психологии

Теории, предполагающие связь между внешностью и поведением, на много веков опережают рождение академической психологии. Удивительно не только то, что они возникают в глубоком прошлом, но то, что многие положения замечательно согласуются с ныне популярными. Человек, которому приписывают первые работы в этой области, – Гиппократ, предложивший не только типологию сложения, но также и типологию темпераментов и гуморальную концепцию, которая высоко конгруэнтна с современной идеей важности эндокринной секреции как детерминанты поведения (Hoskins, 1941). Он выделил два типа сложения, разделив людей на низких и толстых, с одной стороны, и высоких и тонких, с другой. Хотя такое разделение может выглядеть устаревшим, оно, тем не менее, недалеко отстоит от многих классификаций прошедшего столетия. Он предположил также, что этим телесным типам сопутствуют характерные заболевания. Низкие и толстые тела особенно склонны к апоплексии; высокое и тонкое строение часто сопровождается туберкулезом. Здесь зарождается конституциональная медицина область, в которой активно проявил себя Шелдон. Далее, Гиппократ предположил, что можно выделить четыре основные типа темперамента, аналогично четырем основным стихиям Эмпедокла – воздуху, воде, огню и земле. В теле также четыре гумора (жидких субстанции), относительное преобладание которых определяет тип темперамента, к которому принадлежит человек. Таким образом, перед нами предложение классифицировать индивидов с точки зрения темпераментов и положение о том, что телесные жидкости (эндокринные секреты) определяют темперамент индивида.

С работами Эрнста Кречмера (1921) конституциональная психология вышла на современный курс. Кречмер был германским психиатром, внесшим первостепенный вклад в европейскую психиатрию, хотя в нашей стране он больше известен в связи с исследованием отношений между телосложением и психическими нарушениями. Психиатрическая практика убедила его в том, что между телосложением и поведенческими проявлениями существуют важные отношения, особенно в смысле поведения, проявляющегося у представителей двух основных форм психических расстройств – маниакально-депрессивного психоза и шизофрении. Шизофрения – наиболее распространенное из всех психотических нарушений и характеризуется потерей эмоциональной отзывчивости и "вырванностью" из нормальных межличностных отношений, часто сопровождается бредом и галлюцинациями. Маниакально-депрессивный психоз в крайних проявлениях характеризуется перепадами настроения, так что в одной фазе индивиды могут быть настолько сверхактивны и возбудимы (маниакальны), что их приходится насильно сдерживать, не давая нанести повреждения себе и другим, а в другой фазе настолько пассивны, летаргичны и депрессивны, что о них приходится заботиться, как о младенцах.

Определив эту общую область интереса, Кречмер намеревался сделать три вещи: (1) разработать способ объективной классификации индивидов на основе ограниченного числа категорий, относящихся к телосложению; (2) соотнести телосложение, измеренное на основе ранее выделенных категорий, с двумя основными формами психозов – шизофреническим и маниакально-депрессивным; (3) соотнести телосложение и другие, нормальные формы поведения.

В области измерений телосложения Кречмер был удивительно систематичен и скрупулезен. Пытаясь достичь повторяемости и согласованности измерений, он создал тщательно разработанный контрольный перечень основных частей тела с набором описательных предложений для каждой. Затем этот список заполнялся, при этом субъект стоял обнаженный перед исследователем. В результате комплексного анализа этих оценок и объективных измерений Кречмер пришел к представлению о трех основных типах телосложения.

Первый тип был назван астеническим, он относится к хрупкому, тонкому телосложению. По словам Кречмера:

"...типична ...недостаточность толщины при обычной длине тела. Этот недостаток толщины присутствует во всех частях тела – лице, шее, туловище, конечностях, – и во всех тканях – кожной, жировой, мышечной, костной, во всей сосудистой системе. В связи с этим мы обнаруживаем, что средний вес, а также все показатели поверхности и ширины ниже обобщенного значения для мужчин... худой, тонкого телосложения человек, выглядящий выше, чем на самом деле, со слабой секрецией и кровоснабжением кожи, узкими плечами, с которых свисают тонкие руки с худыми мускулами и тонкокостными кистями; длинная, узкая, плоская грудная клетка, в которой можно сосчитать острые ребра, худой живот..." (1925, с. 21).

Второй тип телосложения – атлетический, – мускульный, энергичный.

"Мужской атлетический тип распознается по сильному развитию скелета, мускулатуры и кожи... От среднего роста до высокого, с особенно широкими выдающимися плечами, великолепно развитой грудью, твердым животом, сужающимся книзу торсом, так что таз и прекрасные ноги иногда кажутся почти изящными по сравнению с верхними органами и особенно гипертрофированными плечами" (1925, с. 24).

Третий тип телосложения – пикнический, характеризующийся полнотой и соответствующий дигестивному типу по Ростану. Кречмер полагает, что:

"Пикнический тип... характеризуется выраженным периферическим развитием телесных полостей (голова, грудь, живот) и тенденцией к распределению жира по телу... средний рост, округлая фигура, мягкое широкое лицо, короткая массивная шея, просевшая между плечами; толстое брюшко выдается из-под углубленного грудного свода, расширяясь к нижней части тела" (1925, с. 29).

В дополнение к выделенным выше трем типам был введен еще один диспластичный. К нему относится небольшая группа случаев, в которых наблюдались явно девиантные аспекты строения тела индивида, так что даже случайному наблюдателю они кажутся "редкими, удивительными и уродливыми".

Дав эту систему классификации типов телосложения, Кречмер приступил к сравнению пациентов. Он исследовал 260 психотиков – 43 мужчины и 42 женщины с маниакально-депрессивным психозом, 125 мужчин и 50 женщин с шизофренией. Когда эти пациенты были классифицированы в соответствии со схемой Кречмера, он обнаружил распределение, представленное на таблице 11-1. Из этого Кречмер заключил, что существует "явная биологическая близость" между маниакально-депрессивным психозом и пикническим телосложением и аналогичные отношения между шизофренией и астеническим, атлетическим и определенным диспластичным типами телосложения.

Кречмер также проясняет свою позицию относительно того, что между психотическими состояниями и нормальным поведением нет разрыва. Приняв во внимание отношение между телосложением и психозами и убеждение Кречмера в том, что нет разрыва между нормальным и аномальным, легко понять, что Кречмер должен был ожидать наличия связи телосложения со стереотипами поведения нормальных субъектов. Однако, это остается лишь предположением, так как Кречмер не приводит данных, напрямую подкрепляющих это утверждение.

Таблица 11-1

 | Число случаев
 | маниакально-депрессивные | шизофрения
Астенический | 4 | 81
Атлетический | 3 | 31
Смешанный астенико-атлетический | 2 | 11
Пикнический | 58 | 2
Пикнический смешанный | 14 | 3
Диспластичный | — | 34
Деформированный и некатегоризируемый | 4 | 13
Всего | 85 | 175

Kretschmer, (1925), с. 35

Хотя вклад Кречмера в конституциональную психологию очевиден, очевидно и то, что его работа критикуема. Наиболее важное возражение заключается в том, что он не проконтролировал адекватно возрастные различия среди маниакально-депрессивных и шизофренических больных. Таким образом, обычное наблюдение, что с возрастом вес большинства из нас увеличивается и мы больше напоминаем пикников, и данные о том, что маниакально – депрессивный психоз в типичном случае возникает в более позднем возрасте, чем шизофрения, могут объяснять то отношение, которое он выявил между телосложением и психозами. Кроме того, ряд исследователей столкнулся с трудностями при попытках отнесения телосложения к той или иной кречмеровской категории так, чтобы это было объективно и повторяемо.

Описанное нами, особенно работа Эрнста Кречмера, создало необходимый фон, на котором развились положения и деятельность Шелдона. Хотя и правда, что работа Шелдона много выше работ его предшественников, непохоже, чтобы он мог достичь того, чего достиг, без исполненных воображения и тщания усилий этих людей. Обратимся теперь к обсуждению того, что составляет основы учения Шелдона, к его теории и исследованиям.

Уильям X. Шелдон

Шелдон родился в 1899 году в Уорвике, Род Айленд, где рос в фермерской обстановке. Сельская атмосфера ранних лет его жизни, тесные отношения с отцом, натуралистом и животноводом, во многом определили его ценности и взгляды на человеческое поведение. Даже сегодня его работы выдают его интерес к животному миру, и многие его идеи относительно детерминант человеческого поведения вырастают, как представляется, из близкого знакомства со способами разведения животных. Он получил образование в государственной школе и поступил в Университет Брауна, где в 1919 году получил степень бакалавра. Впоследствии он получил степень магистра в университете Колорадо и докторскую степень по психологии в Чикагском университете в 1926 году. В 1933 году он получил степень доктора медицины – также в Чикагском университете. С 1924 по 1926 год он преподавал психологию в Чикагском университете, а затем был в течение года ассистентом и в Чикагском университете, и в Северо-западном университете. Затем, с 1927 по 1931 год, был ассистентом в Висконсинском университете. После получения медицинской степени он прошел интернатуру в детской больнице в Чикаго и завоевал положение, давшее возможность двухгодичного заграничного обучения в области психиатрии. В этот период много времени он провел в Цюрихе с Карлом Юнгом, но, помимо этого, нанес визиты Фрейду и Кречмеру. По возвращении в свою страну в 1936 году он начал работу в качестве профессора психологии Чикагского университета. В 1938 году он перешел в Гарвардский университет, где оставался в течение ряда лет и где возникло его сотрудничество с выдающимся экспериментальным психологом С.С.Стивенсом (Stevens, S.S.). Вслед за службой в армии во время войны Шелдон в 1947 году занял пост руководителя лаборатории по исследованию конституции медико-хирургического колледжа Колумбийского университета, где работал до своего ухода. На этом посту он сменил Джорджа Дрейпера (George Draper), пионера конституциональной медицины; и, подобно Дрейперу, он изучал отношения между органическим заболеванием и структурой телосложения.

Профессиональные труды Шелдона представляют единый поток. За исключением двух любопытных отклонений, они отражают попытку определить и описать основные компоненты человеческого тела ("The varieties of human physique", 1940), основные компоненты темперамента ("The varieties of temperament", 1942) и применение этих открытий к проблемам делинквентности ("Varieties of delinquent youth", 1949). Шелдон вернулся к проблемам описания телосложения в своем "Atlas of men" (1954) и в нескольких публикациях, отражающих совершенствование его метода соматотипизации (Sheldon, 1969). Первая его работа ("Psychology and the Promethean will", 1936) – вызывающее эссе о роли религии в современной жизни. В этой работе он подчеркивает и то, что считает главным источником конфликтов среди современных людей. Другой книгой, не связанной тесно с конституциональной психологией, является его работа по таксономии монет ("Early American cents, 1793-1814", 1949), в которой Шелдон проявляет себя как адепт классифицирования старых монет, подобно человеческому телосложению.

Широта образования Шелдона не дает возможности точно определить те отдельные фигуры, которые повлияли на его профессиональное развитие. Однако и в своих письменных трудах, и в исследованиях он показывает, что в долгу перед предшественниками на поприще конституциональной психологии, особенно Кречмером и Виолой. Далее, хотя он и высказывал едкие замечания относительно фрейдовского вклада в психологию, есть данные о некотором влиянии с этой стороны и со стороны работ Карла Юнга. Работы Уильяма Джеймса, крестного отца Шелдона, оказали на него явное влияние. Медицинское образование Шелдона и его ранние интересы в области животноводства явно отражены в его подходе к биологическим и наследственным факторам поведения. Наконец, изощренность Стивенса в области измерительных процедур повлияла на Шелдона в период их сотрудничества.

В теории Шелдона ярко и энергично выражена идея о том, что структура тела играет важнейшую роль как первичная детерминанта поведения. Кроме того он определяет ряд объективных переменных, которые могут служить плацдармом для описания телосложения и поведения. В область, где использование типов – то, что Уайтхед назвал "домом на полпути к измерению", – было правилом, Шелдон вводит и отстаивает представление о непрерывных переменных. Более того, его методики измерения структурных характеристик тела предполагают использование стандартных фотографий и гораздо более тщательно разработанных и воспроизводимых процедур, чем у его предшественников.

За этим вниманием к телосложению и его измерению стоит глубокое убеждение, что наследственные биологические факторы имеют огромное значение в детерминации поведения, и вера в то, что загадка человека будет разрешаться, только углублением знаний об этих факторах. Полноценная психология не может существовать в биологическом вакууме. Таким образом, в психологическом мире, фиксированном на проблемах транзакций в среде, мы обнаруживаем Шелдона, отворачивающегося от внешнего мира и вглядывающегося вместо этого в телесные структуры, стоящие за всеми поведенческими феноменами. Его допущение состоит в том, что именно здесь, в телосложении, психолог может найти константы, прочные субструктуры, столь необходимые, чтобы в изучение человеческого поведения внести регулярность и согласованность. Это обозначено в следующем утверждении:

"Становилось все более ясно, что ситуация взывает к биологически ориентированной психологии или же такой, которая в качестве операциональной системы координат берет обоснованное описание структуры, (вместе с поведением) самого человеческого организма. Наверное, равносильно сказать, что психология нуждается для своей поддержки в конституциональной антропологии, сформулированной в терминах компонентов, или переменных, которые могут быть измерены и количественно описаны как со структурной, так и с поведенческой – антропологической и психологической – стороны структурно-поведенческого континуума, составляющего человеческую личность" (1949).

Шелдон – ученый, любящий крайние утверждения и умеющий подбирать словесные образы, чтобы их отстоять. Таким образом, мы имеем комбинацию неутомимого исследователя и полемически ориентированного индивида, отстаивающего позицию, бедно представленную в современной американской психологии.

Структура телосложения

Одна из привлекательных сторон теории Шелдона – в ее простоте и обстоятельности. В отличие от многих теорий личности, которые оставляют неограниченное количество "незаполненных чеков", которые могут быть заполнены для создания запутанных поведенческих уравнений, Шелдон определяет ограниченное количество переменных, относящихся к телосложению и темпераменту, которые имеют первичное значение для репрезентации человеческого поведения. Впрочем, он оставляет свободу для дальнейшей разработки и совершенствования и не выступает безумным апологетом идеи плодотворности этих переменных в настоящем.

В соответствии с подходом большинства других конституциональных психологов, Шелдон пытается определить удобные критерии для описания физических компонентов человеческого тела. Важно понять, что он не просто ищет средство классификации или описания внешности. Он претендует на большее – дать "ярлык биологической идентификации". Он допускает, что генетические и другие биологические детерминанты играют важнейшую роль в развитии индивида. Он полагает также, что возможно получить некоторую репрезентацию этих факторов посредством системы измерений, базирующихся на внешнем облике. С его точки зрения, существует гипотетическая биологическая структура (морфогенотип), стоящая за внешним, наблюдаемым сложением (фенотип) и играющая важную роль не только в детерминировании физического развития, но и в оформлении поведения. Соматотип представляет попытку оценки морфогенотипа, хотя должен идти к этой цели не прямо, и его выведение во многом основано на измерении фенотипа (сложения).

Сейчас мы рассмотрим подход Шелдона к измерению внешних параметров индивида, вслед за чем обсудим его попытку определить наиболее важные компоненты, стоящие за поведением.

Измерение телосложения

Хотя Шелдон прекрасно знал о попытках своих предшественников типологизировать или измерить внешний облик, он начал действовать индуктивно. Первая проблема, с которой он столкнулся, – обеспечение большого количества "внешностей", которые можно было бы подвергнуть многократному исследованию. Чтобы сделать эту процедуру практичной и эффективной, он создал фотографическую методику, предполагавшую изображение индивидов на стандартном фоне спереди, сбоку и сзади. Эта процедура была названа "Тест представления соматотипа" и детально описана в шелдоновском "Atlas of men" (1954).

В первом: значительном своем исследовании человеческого телосложения Шелдон получил около четырех тысяч стандартных фотографий мужчин – студентов колледжа. Эти изображения были затем внимательно изучены несколькими судьями с целью выделения главных переменных, отвечающих за физические различия или составляющих их основу. Если данная характеристика предположительно была первичной, она оценивалась по следующим критериям: (1) Возможно ли классифицировать все четыре тысячи субъектов на основании этой характеристики? (2) Могли ли различные судьи независимо достичь согласия в классификации внешности с точки зрения этой характеристики? (3) Нельзя ли рассмотреть эту переменную в терминах уже выделенных переменных?

Первичные компоненты телосложения

После значительного периода исследований и обсуждений этих изображений Шелдон и его сотрудники заключили, что, получив три компонента, они исчерпали возможности выделения новых. Эти три параметра стали сердцевиной методики измерения внешней структуры тела, и следующая стадия исследований Шелдона была посвящена тщательному описанию и измерению.

Первый компонент – эндоморфность. Индивид, чьи показатели по этому компоненту высоки, а по двум другим – низки, характеризуется мягкостью и округлостью форм. С мягкостью и округлостью согласуется недоразвитие костей и мышц и относительно низкий коэффициент отношения поверхности и массы. У таких индивидов низкий удельный вес и высокая плавучесть. Тот факт, что у них сильно развиты пищеварительные органы и то, что функциональные элементы этих структур изначально развиваются из эндодермального эмбрионального слоя, определяет использование термина "эндоморфность".

Второй компонент обозначается как мезоморфность. При высоком развитии этого компонента и низком развитии двух других телосложение крепкое и прямоугольное, с преобладанием костей и мускулов. Мезоморфное тело сильное, крепкое, обладает сопротивляемостью к повреждениям, в целом "оснащено" для напряженной и тяжелой деятельности. Атлет, авантюрист, профессиональный солдат должны быть наделены этим типом сложения. Доминирующая часть этого сложения выводится в первую очередь из мезодермального эмбрионального слоя, отсюда и термин "мезоморфный".

Третий компонент был обозначен как эктоморфность. Индивид, у которого этот компонент более выражен, чем два других, тонок, высок и хрупок, с плоской грудью и узким телом. Обычно он худ и со слабо развитой мускулатурой. Относительно массы площадь поверхности тела у эктоморфа больше, чем у других типов; поверхность преобладает над массой. Он обладает также – в пропорции к размерам – наибольшим мозгом и центральной нервной системой. Из этого Шелдон заключает, что его сложение определяется – более, чем у других, – тканями, производными от эктодермального эмбрионального слоя. Эктоморф, в связи с большей относительной поверхностью, сверхоткрыт внешней стимуляции. Это – тип сложения, слабо "оснащенный" для соревновательной деятельности или длительной физической активности.

Между общим определением первичных компонентов и конечным определением соматотипа лежат тонкости объективной методики измерения. Подходящая измерительная процедура была выведена из сложной смеси рейтинговых оценок или классификаций, сделанных судьями, и разработанной системы измерений телосложения. Каждый из четырех тысяч субъектов был оценен с точки зрения каждого из первичных компонентов. Было возможно получить многочисленные антропометрические показатели – по большей части диаметры различных частей тела и определить, насколько различались эти параметры у индивидов, получивших у судей высокие или низкие оценки по каждому компоненту. Те физические показатели, которые различались у субъектов, по-разному оцененные судьями с точки зрения трех первичных компонентов, были оставлены, остальные – отвергнуты. В итоге была сохранена группа из семнадцати антропометрических показателей, каждый из которых представлял отношение диаметра той или иной части тела к росту индивида. Вскоре было обнаружено, что эти диаметры могут быть измерены по фотографии не менее точно, чем при работе с телом субъекта. Таким образом, технические показатели, полученные по стандартной фотографии, заменили показатели, полученные на основании непосредственного измерения тела.

Все четыре тысячи субъектов были оценены судьями по тому, насколько в их внешнем облике присутствовал каждый из трех первичных компонентов. Кроме того, каждый субъект получил оценку от одного до семи баллов по каждому компоненту. Таким образом, для каждого рейтинга или оценки по каждой переменной существовал ряд конкретных иллюстраций в виде индивидов, оригинальных моделей, которым был приписан этот рейтинг. Кроме того, для каждого индивида существовал набор физических показателей, по которым, как было показано, различались индивиды с различным рейтингом по трем компонентам. Теперь для Шелдона оказалось возможным разработать процедуру, посредством которой, имея семнадцать показателей, можно было объективно получить рейтинг по каждому из трех компонентов. В один из моментов исследования сотрудничавший с Шелдоном С.С.Стивенс создал аппарат, который, хотя и нуждался в человеке-операторе, сводил приписывание оценок к относительно простому, хотя и многочисленному, набору манипуляций. С использованием оператора, не знакомого с процедурой соматотипизации за исключением инструкций, необходимых для работы с аппаратом, оказалось возможным показать для одной сотни случаев корреляцию 0.94 между рейтингами, данными машиной, и теми, что были получены более первичным методом наблюдения. Шелдон сообщает (1954), что индивиды, привычные к соматотипизации группы из колледжа, обычно обнаруживали корреляцию около 0.90 или выше между своими независимыми оценками.

Физические измерения не только привели к общей картине каждого компонента; они дали возможность рейтинга этих компонентов для пяти различных областей тела: голова-шея, грудь-туловище, руки, животтуловище и ноги. Полное описание процесса соматотипизации мужского тела содержится в Шелдоновском "Atlas of men" (1954), включающем репрезентативные фотографии более тысячи мужчин, взятых из общего набора из 46 000 фотографий.

Хотя создание машины вычисления соматотипа было полезно с точки зрения демонстрации, Шелдон счел, что такой подход к соматотипу слишком медлителен, механистичен и негибок. На практике процедура выявления соматотипа обычно начинается с таблиц распределения известных соматотипов по различным отношениям, выведенным путем деления роста субъекта на кубический корень его веса. Таким образом, если мы знаем рост, вес и возраст субъекта, мы можем подойти к соответствующей таблице, где мы обнаружим незначительное число соматотипов (обычно, не более четырех-пяти) как наиболее типичных. Затем возможно выбирать подходящий саматотип, изучив актуальные физические показатели или же простым осмотром. Этот процесс осмотра облегчен рядом фотографий из "Atlas of men", где изображения упорядочены так, чтобы пользователь мог быстро находить фотографии желательного соматотипа.

С тех пор Шелдон разработал метод приписывания соматотипических оценок, который можно считать почти полностью объективным. Этот метод объективно учитывает три переменные и почти во всех случаях дает статистически выверенную оценку соматотипа. Три используемые переменные: соматотипический индекс веса (рост/кубический корень веса), индекс тела (отношение верхней части тела (грудь) к нижней (живот)), выводимый в первую очередь из фронтального изображения на стандартной соматотипической фотографии, рост во взрослом возрасте. Еще до полного описания метода он был использован в нескольких эмпирических исследованиях (Livson & McNeil, 1962; McNeil & Livson, 1963). Эти исследователи сообщают, что корреляции между старым и новым методом оценки соматотипа превышают 0.70.

В главной публикации последних лет (Sheldon, Lewis & Теппеу, 1969) Шелдон представил полное обсуждение этих базовых соматотипических переменных, сопроводив серией таблиц ("Базовые таблицы для объективной соматотипизации"), позволяющих точно установить соматотип на основании оценок по трем переменным.

Соматотип индивида – это структурирование первичных компонентов телосложения, выраженный тремя числовыми показателями, выведенными на основании семнадцати вышеупомянутых измерений или некоторой эквивалентной системы операций, с учетом адекватной истории индивида. Первый из этих показателей всегда относится к эндоморфности, второй – к мезоморфности и третий – к эктоморфности. Показатели варьируют от 1 до 7, где 1 представляет абсолютный минимум компонента, 7 – максимально возможную выраженность. Таким образом, индивид, получивший оценку 7-1-1 имеет исключительно высокий показатель эндоморфности и очень низкие – по мезоморфности и эктоморфности. Индивид, получивший оценку 4-6-1 имеет средний показатель эндоморфности, очень высокий – мезоморфности и при этом явно дифициентен по эктоморфности.

На рис. 11-1 представлена серия иллюстраций соматотипов. Помимо трех полярных, или крайних, телосложений, где полностью доминирует один компонент, мы представляем несколько вариантов более типичных или сбалансированных телосложений. Большинство индивидов подпадает под один из относительно сбалансированных соматотипов.

Рис. 11-1

Многим читателям могло показаться, что в ранних работах Шелдона предполагается, что соматотип можно адекватно установить на основе единственного набора соматотипических фотографий. Позже, однако, он ясно указал, что для более точного измерения соматотипа нужно иметь информацию относительно того, как меняется вес человека и, в идеале, серию фотографий, сделанных в разное время (Sheldon, 1949, 1954). Эти последующие ограничения, как представляется, связаны с более подробным анализом проблемы морфогенотипа. Как уже указывалось, соматотип рассматривается как средство оценки или приближения к базовым и неизменным биологическим детерминантам поведения (морфогенотипу) через показатели, относящиеся в основном к внешне наблюдаемому телу (фенотипу). Шелдон пишет:

"Принципиальная проблема конституциональной психологии – пролить предварительный таксономический свет на действие морфогенотипа в человеке. Но невозможно иметь дело непосредственно с морфогенотипом. Все, что вы можете увидеть, потрогать, измерить, взвесить – это фенотип. Фенотип – это живое тело, как оно представлено чувственному восприятию в данный момент. У фенотипа, по определению, нет четвертого измерения, нет временной продолжительности. Но работать с генотипом невозможно, поскольку в данный момент он всего лишь концептуальная абстракция. Поэтому было необходимо ввести новое понятие – соматотип – который не является ни фенотипом, ни генотипом, но есть отражение непрерывности, которая явно существует между этими двумя аспектами органической жизни... Выявлять соматотип – это пытаться бросить свет на фиксированный край континуума посредством многократной записи его изменчивого края, доступного чувствам в последовательных исследованиях фенотипа" (1954, с. 19).

Таким образом, соматотип – это компромисс между морфогенотипом и фенотипом. Это более, чем индивидуальное телосложение в настоящее время, но явно менее, чем биологически детерминированная структура тела, независимая от влияний среды. Шелдон полагает, что если мы серьезно заинтересованы в лучшей оценке морфогенотипа, нам, в идеале следует не только иметь полную историю индивида, но и летопись его предков и потомков. Кроме того, соматотипические фотографии следует получать через регулярные промежутки времени на протяжении жизни индивида, в дополнение к возможно большему количеству биологических тестов. Обычный соматотип, разумеется, далек от этого идеала; но предположительно он движется к нему от простого статистического описания телосложения в настоящее время. С этим согласуется данное Шелдоном определение соматотипа:

"По определению, соматотип есть предсказание будущих последовательностей фенотипов, которые явит живой индивид при условии, что питание останется постоянным или будет варьировать в нормальных пределах. Более формально мы определяем соматотип как траекторию или путь, по которому пойдет живущий организм при стандартных условиях питания и в отсутствии серьезной патологии" (1954, с. 19).

В четырех тысячах первоначально изученных Шелдоном случаев он смог выявить 76 отчетливых соматотипических стереотипов. Он допускал возможность открытия дополнительных стереотипов, но не полагал, что их количество существенно приблизится к 343 теоретически возможным. Его проницательность в этом случае подтверждается тем, что после изучения телосложения более сорока тысяч мужчин он смог сообщить лишь о 88 различных соматотипах. Однако картина драматическим образом изменилась с появлением нового метода определения соматотипов, и он сообщил о 267 наблюдаемых соматотипах (Sheldon, Lewis & Tenney, 1969).

Шелдон отчетливо сознает, насколько соматотип предполагает абстрагирование от огромной сложности любого конкретного телосложения. Первичные компоненты служат тому, чтобы поставить пределы классификации телосложений, но внутри каждой классификации соматотипов все же есть "комнатка" для отклонения. Это отклонение отсекается или приписывается ряду вторичных компонентов. Шелдон считает, что первичные компоненты дают возможность адекватной классификации, но остаются дополнительные измерения, которыми должен интересоваться исследователь, желающий более полно описывать телосложения. К этим дополнительным компонентам мы и обратимся.

Вторичные компоненты

Один из важнейших вторичных компонентов – дисплазия. Заимствуя этот термин у Кречмера, Шелдон использует его для обозначения "любой рассогласованности или неодинакового смешения трех первичных компонентов в различных частях тела" (1940, с. 68). Так, показателем дисгармонии является, например, принадлежность головы и шеи к одному соматотипу, а ног – к другому. Показатель дисплазии мы получаем, сравнивая соматотипические оценки пяти областей тела и суммируя различия по каждому компоненту среди этих пяти регионов. Иными словами, он представляет меру противоречивости каждого компонента между пятью областями тела. Можно вывести показатели дисплазии как отдельно по каждому компоненту, так и общий показатель. Предварительные открытия показывают, что дисплазия больше связана с эктоморфным компонентом, чем с любым из двух других, кроме того, в женском телосложении дисплазия наблюдается в большей степени, чем в мужском. Шелдон (1940) сообщает также, что среди психотиков дисплазия больше распространена, чем среди студентов колледжа.

Другой вторичный компонент – гинандоморфность. Он репрезентирует то, насколько телосложение обладает характеристиками, обычно связанными с противоположным полом, и обозначается как "г-индекс". Мужчина с высокими показателями по этому компоненту имеет мягкое тело, широкий таз и бедра, а также другие женские признаки, включая длинные ресницы и мелкие черты лица. Эта переменная варьирует от 1 (отсутствие характеристик противоположного пола) до 7, что означает гермафродитизм. В исследовании делинквентности Шелдон (1949) различает первичную и вторичную гинандоморфность. Первичный показатель представляет внешность так, "как она видится издали" или на соматотипической фотографии. Вторичный показатель выводится из физического изучения или прямого наблюдения человека, включая движения, голос, выражение лица.

Возможно, самый важный из вторичных компонентов – и самый неуловимый – аспект текстуры. Шелдон убежден в огромной важности этого компонента и уподобляет человека с высокими показателями в этом отношении чистопородному животному. Он пишет:

"Внутри каждого соматотипа есть четкая градация от очень грубой до очень утонченной физической текстуры... есть высокая корреляция между т-индексом и тонкостью волос на голове... грубость текстуры может коррелировать с толщиной покрова различных частей тела..." (1940, сс. 76-77).

В позднейшей публикации он полагает, что это просто мера "эстетической приятности", и, пытаясь ответить на вопрос "приятности для кого", говорит:

"Высокий 771-компонент – это структура, приятная для любого человека со средне развитым эстетическим восприятием или обычной оценкой красоты форм и пропорций. За пределами этого простого утверждения объективация дефиниции "т" трудна по той же, возможно, причине, по которой трудно определение делинквентности. В конечном итоге, именно вас расстраивает делинквентность... и именно вам высокое "т" должно доставлять удовольствие" (1949, с. 22).

Шелдон рассуждает о том, что "т"-компонент представляет оценку "эстетического успеха того биологического эксперимента, результатом которого является сам индивид" (1949, с. 21) и полагает, что этот тип оценивания людей не должен игнорироваться обществом, которое стремится выжить, или общественной наукой, стремящейся иметь дело с важнейшими социальными проблемами.

Есть важное различие между первичным и вторичным т-компонентом, соответствующее выше обозначенному различию между первичной и вторичной гинандоморфностью. Первичный показатель "т" выводится из фотографии соматотипа, вторичный – на основе тесного и прямого контакта с индивидом. Автор дает иллюстрации (1954) соматотипов, по убыванию показателей в каждой категории от 1 до 6 и для тестурального аспекта, и для гинандоморфности. Ни в одном наблюдавшемся случае сложение не заслужило высших оценок по этим переменным.

Мы обозначили не все вторичные компоненты – лишь те, которые были описаны как наиболее важные. Этого будет достаточно, чтобы читатель получил представление о том, каким образом Шелдон может дополнить и обогатить описание телосложения, построенное на основе первичных компонентов.

Соматотипизация женщин

Первоначальный объем работы по измерению телосложения был проделан Шелдоном в отношении мужчин. Очевидно, что в нашем обществе санкции против изучения обнаженного тела жестче в случае женского тела, чем в случае мужского. Соответственно, вполне естественно, что работа в этой области должна была осуществляться с мужчинами. В первой книге о телосложении (1940) Шелдон утверждает, что доступные данные указывают на те же семьдесят шесть соматотипов у женщин, что и у мужчин, хотя встречаются они, вероятно, с другой частотой. Он утверждает также, что эндоморфность, как и комбинация эндоморфности с эктоморфностью, более обычны для женщин, тогда как для мужчин более обычны мезоморфность и мезоморфность в сочетании с эндоморфностью.

Шелдон сообщает (1954) о значительной работе в области соматотипизации женщин и о том, что в будущем будет опубликован "Атлас женщин". Более экстенсивные открытия, которыми он располагает сейчас, подтверждают его предыдущее наблюдение относительно того, что телосложение женщин более эндоморфично, чем мужское. Он указывает также, что женщины демонстрируют меньше вариаций в компонентах, чем мужчины, хотя есть незначительное число женских соматотипов, которым нет параллелей у мужчин.

Постоянство соматотипа

Один из пунктов расхождения между здравым смыслом и обобщениями теоретика – отношение к тому, насколько описание или классификация, основанная на объективных измерениях телосложения, константны. Обычные измерения, связанные с возрастом или диетой, большинству людей представляются свидетельствами изменчивости соматотипов. Однако Шелдон в своих ранних работах, как и другие конституциональные психологи, твердо убежден в том, что "никакое питание, и это очевидно, не может привести к тому, что показатели одного соматотипа перерастут в показатели другого" (1944, с. 540). Возможно, фактор питания повлияет на отдельные показатели, но это не изменит актуального соматотипа. Это обобщение представлено Шелдоном после осуществления измерений до и после изменений веса обследуемых примерно на сто фунтов. Он подводит итог:

"...мы имели возможность отследить развитие нескольких сотен индивидов на протяжении примерно двенадцати лет, и, хотя многие показали значительные флуктуации по весу, мы не обнаружили ни единого случая, убеждающего в изменении соматотипа. Чтобы изменился соматотип, должен измениться скелет, а также форма головы, костная структура лица, шеи, запястий, лодыжек, голеней, предплечий, должны вырасти те места, где не скапливается жир. Отложение или уменьшение жира не меняет соматотипа, ибо не меняет существенно ни одного показателя, за исключением относящихся к местам скопления жира... Можно сказать, что до сей поры не было случая, чтобы нарушения питания привели к тому, что телосложение стало невозможно распознать или стимулировало бы другой соматотип настолько, чтобы возникла достойная внимания путаница" (1940, с. 221).

Шелдон полагает, что так же, как отощавший мастиф не становится пуделем, так и похудевший мезоморф не станет эктоморфом. Структура тела меняется лишь при определенных болезнях, типа акромегалии или мышечного истощения, но такие заболевания легко выявляются в обследовании и не приводят к неожиданным изменениям соматотипа. Постоянство соматотипа – вещь настолько общая, что, по утверждению Шелдона, с изменением веса не флуктуирует даже индекс дисплазии.

Один тип сложения, часто ведущий к представлению о том, что соматотип может драматическим образом меняться – ПШП, или Практическая Шутка Пикника. Здесь мы имеем дело с индивидуумом с оценкой, скажем, 4 по эндоморфному компоненту и немного более высокой по мезоморфному компоненту – скажем, 5. Наделенный таким сложением индивид скорее всего будет худым и атлетичным в позднем отрочестве и ранней взрослости, но по истечении лет первый компонент утверждается, и шутка становится явной, поскольку человек становится очень тяжелым и округлым. Несмотря на антропометрические изменения, соматотип остается тем же. Другим фактором, затрудняющим точную оценку постоянства соматотипа, заключается в том, что для измерения соматотипа в позднем отрочестве и ранней взрослости требуется гораздо большее искусство. Соматотип живо раскрывается к тридцатилетнему возрасту, но в более ранние годы требуется более изощренный наблюдатель, хотя все признаки объективно присутствуют.

Определенным подтверждением гипотезы о константности соматотипа является сходство в распределении типов соматотипов в различных возрастных группах. Например, Шелдон (1940) сообщает, что среди мужчин сорока лет частота встречаемости различных соматотипов примерна та же, что среди студентов колледжа. Представляется вероятным, что если бы возрастные изменения приводили к соматотипическим, то в различных возрастных группах наблюдалась бы различная частота встречаемости различных соматотипов.

Впоследствии Шелдон (1954) модифицировал или по крайней мере развил свои взгляды относительно постоянства соматотипов. Как мы уже отмечали, последнее определение соматотипа включает условие постоянства питания, равно как отсутствие патологии; более того, особо подчеркивается важность адекватной истории индивида, внимание к весу в процессе развития, особенно непосредственно перед половым созреванием, для адекватной соматотипизации. Таким образом, впечатление о соматотипе, выведенное на основе трех стандартных фотографий, не отражающих изменения среды было заменено более общей и эксплицитной концепцией, утверждающей, что соматотип может быть выведен на основе последовательных фотографий в соединении с историей индивида, и оставляющей открытым вопрос о том, насколько этот соматотип может изменяться. Позиция Шелдона по этому вопросу выражена в следующем высказывании:

"Есть ли в практически выявляемых соматотипах какая-то степень надежности (или предсказуемости)? Скажем так: когда нам приходится полагаться лишь на две-три фенотипические репрезентации во взрослом возрасте и хорошую историю, может ли быть приписан соматотип, который "останется"? Некоторые предпочтут ответить категорически утвердительно, опасаясь, что любой иной ответ может вызвать нездоровое самодовольство среди сторонников "детерминации средой", некоторые из которых подошли к представлению о том, что соматотип, как они провозглашают, "есть не более, чем питание". Но лишь хорошее лонгитюдное исследование, по меньшей мере на протяжении одной человеческой жизни, позволит дать обоснованный ответ" (1954, с. 20).

Относительно недавно он представил краткие описания ряда разнообразных исследований (Sheldon, Lewis & Tenney, 1969), показывающих замечательную стабильность индекса туловища. Учитывая центральную роль ИТ в определении соматотипа по модифицированной процедуре Шелдона, неудивительно, что он еще раз заявил о неизменной природе соматотипа.

Анализ поведения (личность)

Вооруженный средствами измерения внешних аспектов человеческого строения, конституциональный психолог должен создать или заимствовать некоторые методы оценки поведения – для того, чтобы исследовать отношения между телосложением и личностью. Шелдон начал с допущения о том, что, несмотря на то, что существует множество поверхностных измерений или переменных, в терминах которых возможно описывать поведение, в основе их лежит небольшое число компонентов, которые, как можно ожидать, ответственны за всю внешнюю сложность и многообразие. Он намеревался создать средство для измерения этих базовых компонентов, заимствуя при этом мудрые мысли предшествовавших исследователей личности и сочетая их с собственным знанием, полученным в клинике, и собственным индуктивным опытом.

Оценка темперамента

Вначале была внимательно изучена литература, посвященная личности, и был составлен перечень из 650 черт. К этому перечню были добавлены переменные, выведенные на основе собственного опыта исследователя, после чего он был редуцирован посредством комбинирования перекрывающих друг друга параметров и упразднения тех, которые не представлялись существенными. В конце концов, Шелдон и его сотрудники получили 50 черт, которые, как им представлялось, репрезентировали все специфические феномены, с которыми соотносились изначальные 650 черт.

Следующим шагом был отбор группы из тридцати трех молодых людей, по большей части студентов-выпускников и педагогов, которые изучались в течение года посредством наблюдения в ежедневной профессиональной деятельности и на основе клинического интервью. Каждый субъект оценивался исследователем по семибалльной шкале по каждой из пятидесяти черт, и итоговые оценки интеркоррелировались с целью выявления кластеров положительно коррелирующих черт, относительно которых можно было предположить, что они репрезентируют одну и ту же стоящую за ними переменную. Произвольно было решено, что для того, чтобы черта была включена в кластер или компонент, она должна положительно коррелировать по крайней мере на уровне .60 с каждой из других черт кластера и отрицательно коррелировать по крайней мере на уровне – .30 со всеми чертами, обнаруженными в других кластерах.

Первичные компоненты темперамента

Результат корреляционного анализа выявил три основных кластера или группы черт, включавших двадцать две из начальных пятидесяти. В первую группу черт входили стремление к расслаблению, любовь к комфорту, удовольствие от пищи, зависимость от социального одобрения, глубокий сон, потребность в людях во время беспокойства. Черты, охватываемые вторым кластером, включали самоуверенность позы, энергетичность, потребность в упражнениях, прямоту, громкий голос, свойство казаться старше, потребность в действии во время беспокойства. Наконец, третья группа черт включала сдержанность позы, сверхбыстрые реакции, социофобию, запрет на обращение в социум, сопротивление научению, сдержанность голоса, плохой сон, юношескую порывистость, во время беспокойства – потребность в одиночестве.

На этой стадии Шелдон был удовлетворен тем, что по крайней мере на уровне тенденций ему удалось выявить компоненты поведения, существенные, базовые для последующего исследования. Он был намерен усовершенствовать перечень черт для каждого компонента, чтобы разработать чувствительное и надежное средство измерения трех компонентов. Он сделал попытку добавить черты, отразив индивидуальную конституцию, менее изменчивую в сравнении с вариациями среды или культуры. Прежде, чем исследователь вышел на последнюю стадию, была осуществлена серия из восьми исследований различных сочетаний старых и новых черт. Финальное интеркорреляционное исследование, осуществленное со ста субъектами, с исполнением семидесяти восьми черт, завершилось отбором двадцати для каждого из трех кластеров (всего 60 черт), все из которых удовлетворяли критерию коррелирования по крайней мере на уровне .60 с остальными чертами того же кластера и отрицательного коррелирования как минимум на уровне – .30 со всеми чертами других кластеров. Черты, отобранные в конце концов, сведены в таблицу 11-2.

Первый компонент темперамента был назван висцеротония. Индивид с высокими показателями по этому компоненту характеризуется общей любовью к комфорту, социабельностью, ненасытностью в еде, общении, привязанностях. Его поза расслаблена, реакции медленны, он уравновешен, толерантен в отношениях с другими, в целом прост во взаимодействии. Шелдон пишет: "Личность кажется центрированной на висцере. Пищеварительный тракт царствует, и его благополучие определяет жизненную цель" (1944, с. 543).

Второй компонент получил название соматотония. Высокие оценки по этому показателю обычно сопровождаются любовью к физическим приключениям, риску, сильной потребностью в энергичной мышечной активности. Индивид агрессивен, безразличен к чувствам других, внешне сверхразвит, шумен, отважен, подвержен клаустрофобии. Действие, сила, доминирование для такого индивида имеют первостепенное значение.

Третий компонент был обозначен как церебротония. Высокие оценки по этому компоненту означают сдержанность, запреты, стремление спрятаться. Индивид скрытен, застенчив, молодо выглядит, боится людей и лучше всего чувствует себя в небольших замкнутых пространствах. Он сверхбыстро реагирует, плохо спит, предпочитает одиночество, особенно при беспокойстве. Старается не привлекать к себе внимания.

Три генеральных измерения и двадцать определяющих черт для каждого образуют шкалу темперамента, основанную на оценках по каждому первичному компоненту. Шелдон дает следующие рекомендации по использованию шкалы:

"Внимательно наблюдайте за человеком по меньшей мере год в ситуациях настолько различных, насколько возможно. Осуществите не менее двадцати аналитических интервью с ним – так, чтобы это наилучшим образом соответствовало ситуации, темпераменту и интересам обоих участников... После каждого интервью... обратитесь к оценочному листу и припишите рейтинговые значения столь многим чертам, сколь возможно. Повторяйте наблюдения, интервью, пересматривайте оценки, пока не будете удовлетворены тем, как были оценены все шестьдесят черт" (1942, с. 27).

Таблица 11-2

ШКАЛА ТЕМПЕРАМЕНТА

 | Висцеротония | Соматотония | Церебротония
1 | Расслабленность в позе и движениях* | Уверенность в позе и движениях* | Сдержанность в позе и движениях, скованность*
2 | Любовь к физическому комфорту* | Любовь к физическому приключению* | Физиологическая сверхреактивность
3 | Медленные реакции* | Энергетичность* | Сверхбыстрые реакции*
4 | Любовь к еде | Потребность в упражнениях и радость от них* | Любовь к уединению*
5 | Социализация еды | Любовь к доминированию. Стремление к власти | Ментальное напряжение. Сверхвнимательность. Понятливость*
6 | Удовольствие от пищеварения | Любовь к риску* | Скрытность в чувствах. Эмоциональная сдержанность.*
7 | Любовь к благовоспитанности* | Смелая прямота манер* | Застенчивость, отражающаяся в мимике и движениях глаз*
8 | Социофилия* | Физическое мужество в сражении* | Социофобия*
9 | Не делающее различий дружелюбие | Соревновательная агрессивность* | Запрет на социальное обращение*
10 | Стремление к привязанности и одобрению | Психологическая грубость | Сопротивление навыкам и рутине (привыканию)
11 | Ориентация на людей | Клаустрофобия | Агорафобия
12 | Эмоциональная уравновешенность* | Безжалостность, свобода от щепетильности | Непредсказуемость отношения
13 | Толерантность* | Отсутствие голосовой сдержанности* | Вокальная сдержанность и, вообще шумовая сдержанность*
14 | Благодушие* | Спартанское безразличие к боли | Гиперсензитивность к боли
15 | Глубокий сон | Общая шумливость | Плохой сон, хроническая усталость
16 | Неумеренность* | Сверхзрелость во внешности (в проявлениях)* | Юношеская настойчивость в манерах и внешних проявлениях*
17 | Мягкая, простая коммуникация, экстраверсия висцеротонии* | Горизонтальное ментальное расслоение, экстраверсия соматотонии | Вертикальное ментальное расслоение, интроверсия
18 | Релаксация и социофилия под влиянием алкоголя | Самоуверенность и агрессия под влиянием алкоголя | Сопротивление алкоголю и другим депрессантам
19 | При расстройствах (проблемах) потребность в людях | При проблемах – потребность в действии | При проблемах потребность в одиночестве
20 | Ориентация на детство и семейные отношения | Ориентация на цели и активность юности | Ориентация на поздние периоды жизни

Sheldon, (1942, с. 26)

Примечание: тридцать черт, отмеченные звездочками, вместе образуют краткую форму шкалы.

Итак, после долгого периода наблюдений исследователь приписывает значения от 1 до 7 шестидесяти специфическим чертам, каждая из которых Шелдоном детально определена. Общая оценка по двадцати чертам вычисляется затем путем сложения индивидуальных оценок и переводится в итоговую оценку по каждой переменной в соответствии с таблицей (Sheldon, 1942, с. 95) или путем усреднения оценок. Для особо тщательного анализа можно использовать половинные оценки, в связи с чем семибальная шкала превращается в тринадцатибальную.

Для описания поведения есть и вторичные компоненты, но они не столь многочисленны и тщательно проработаны, как те, что относятся к оценке внешности. По этой причине мы опустим их описание. Заинтересованный читатель найдет самое полное их рассмотрение у Шелдона (1942).

Соотношение телосложения и поведения личности

Мы обсудили, как Шелдон определял то, что считал базовыми компонентами телосложения (структуры) и темперамента (функции) и проследили, как он создавал средства для измерения этих компонентов. Остается лишь рассмотреть его попытки соотнести эти два типа переменных.

В каком-то смысле можно считать ранние исследования лишь подготовительными шагами к более важной цели оценить степень связи между телосложением и темпераментом. В другом смысле очевидно, что измерения соматотипа и темперамента обладают независимой ценностью, не выводимой из этих результатов исследования, о которых будет рассказано здесь. Адекватное средство измерения телосложения ценно для многих исследователей, не заинтересованных в конституциональной психологии как таковой, например для антропологов, специалистов по прикладной психологии, физиологов, патологов. Аналогично, система объективных и чувствительных средств измерения важных аспектов поведения удобна для почти всех психологов, независимо от того, заботит ли их соотношение телосложения и поведения.

Большинство исследований Шелдона строилось вокруг вопроса о том, какова связь между телосложением и личностью. Тем не менее, мы ограничимся описанием единственного репрезентативного исследования, посвященного выявлению соотношения телосложения и темперамента у здоровых студентов колледжа. В последующем разделе главы мы кратко обсудим исследования, построенные на материале делинквентности и ментальных расстройств.

На протяжении 5 лет Шелдон (1942) исследовал двести мужчин, белых, студентов колледжа или выпускников, вовлеченных в академическую или профессиональную деятельность. Эти люди были оценены по темпераменту – так, как это определяется Шкалой темперамента, – после долгого периода наблюдения. Вслед за этим они были соматотипизированы в соответствии с уже описанной процедурой.

Таблица 11-3

КОРРЕЛЯЦИЯ МЕЖДУ КОМПОНЕНТАМИ ТЕЛОСЛОЖЕНИЯ
И КОМПОНЕНТАМИ ТЕМПЕРАМЕНТА (n=200)

Соматотип | Висцеротония | Соматотония | Церебротония
Эндоморфность | +0.79 | –0.29 | –0.32
Мезоморфность | –0.23 | +0.82 | –0.58
Эктоморфность | –0.40 | –0.53 | +0.83

Sheldon, (1942, с. 400)

Наиболее важные открытия касались степени связи между переменными темперамента и телосложения – связи, выявленной корреляционной методикой. Результаты, представленные на табл. 11-3, ясно показывают, что корреляция между параллельными сторонами сложения и темперамента значима и удивительно высока, тогда как корреляция в любых других комбинациях значимо отрицательная. Результаты эти недвусмысленно показывают, что есть соответствие между темпераментом, измеренном на основе оценок наблюдателей, и телосложением, определенным на основе соматотипических фотографий. Шелдон пишет:

"Корреляция выше, чем мы ожидали обнаружить, и встают очень интересные вопросы. Если полагать положительную корреляцию показателем того, в какой мере две переменные состоят из одних и тех же элементов, то корреляция порядка +.80 означала бы, что морфология и темперамент такие, как мы измерили, – могут на высоком уровне достоверности выражать сущностные общие компоненты... Если мы уже пришли к базовым факторам личности, корреляции не превышают те, что следовало бы ожидать, поскольку тогда наши две методики выявляют одно и тоже на разных уровнях проявлений" (1942, с. 401).

Шелдон делает вывод, что если эти измерения в дальнейшем исследовании докажут свой базисный статус – на что он и надеется – они дадут некую систему координат, на основе которой психология сможет внести свой вклад в изучение индивидуальных различий во всех сферах поведения. Такая возможность поддержит взаимопроникновение психологии, биологии и социальных наук.

Далее, мы обнаруживаем, что исследования Шелдона в удивительно высокой степени подтвердили ожидания конституциональных психологов относительно непрерывной связи между структурными или физическими аспектами индивида и его функциональными или поведенческими качествами. Фактически, величина корреляций между физическими и темпераментными компонентами существенно превышает значение корреляций, выявленных в исследованиях, направленных на определение соотношения личности и детерминант среды или опыта. Обратимся теперь к интерпретации этого соотношения.

Некоторые теоретические положения

Важно понять, что конституциональная теория более индуктивна и является теорией в меньшей степени, чем другие психологические теории. Сам Шелдон представляется по сути натуралистом с таксономическим уклоном. Так, он наиболее силен в тонких наблюдениях регуляции поведения и в попытках сгруппировать или классифицировать индивидов, сходных в определенном важном отношении. Он не проявлял большого интереса к формулированию или систематизации своей точки зрения, и это вполне могло быть сознательным выбором, что показывает следующая цитата:

"Если кажется, что мы слишком много внимания в этой книге уделяем конституциональному фактору, по преимуществу опуская фактор влияния среды, то это не означает, что мы считаем последний неважным. Это означает лишь, что мы представляем здесь затемнявшуюся часть картины, без которой общая психология представляется бессмысленной или аномальной. В основе – проблема синтеза. В этих двух книгах (1940, 1942)... мы попытались не более чем описать конституциональную сторону структуры как целого. Что само по себе чрезвычайно сложно. Конституциональную психологию мы считаем лишь вкладом в общую психологию – не ее заместителем. Ее место в общей схеме можно сравнить с описанием скелета в анатомии. Если эта точка зрения не кажется представленной достаточно беспристрастно во всех разделах данной книги, пусть читатель великодушно сочтет этот недостаток смещением акцентов" (Sheldon, 1942, с. 438).

Факторы, опосредуюшие связь телосложения и темперамента Мы принимаем здесь положение о существовании заметной связи между показателями телосложения и показателями важных поведенческих атрибутов; нас интересует, что привело к этой удивительной конгруэнтности. Можно рассудить, что индивид, наделенный определенным типом сложения, скорее всего обнаружит, что определенные типы реакций особенно эффективны, в то время как индивид, наделенный иным типом сложения, откроет необходимость применять другие типы реакций. Такая концепция предполагает, что успех или награда, сопровождающая определенный тип реакций, есть функция не только среды, но также и того, человек какого типа (типа телосложения) осуществляет реакцию. Индивид с хрупким эктоморфичным телом не может с успехом осуществлять грубый, агрессивный, доминантный способ отношений с большинством людей, в то время как это может быть замечательно возможно для мезоморфа. Далее, ребенку с маленьким желудком или низким болевым порогом может быть доступен опыт, весьма отличный от того, что доступен индивидам с иными характеристиками сложения. Наделенный определенным телосложением и помещенный в нормальную среду, индивид обнаруживает, что определенные типы реакций часто ведут к награде, а некоторые – обычно ведут к наказаниям. Это предполагает, что индивид будет развивать те стереотипы поведения, которые, в связи со сходным телосложением, обладают той же системой переживаний.

Ограничения, накладываемые сложением на поведение, могут быть прямыми и косвенными. Рост, вес и сравнимые с ними характеристики сложения накладывают прямые и точные ограничения на то, как индивид может адаптивно проявляться в среде. Кроме того, определенный тип сложения увеличивает вероятность того, что индивид будет открыт определенным видам опыта в среде, в то время как иное сложение обычно ведет к иной системе опыта. Например, известно (McNeil & Livson, 1963), что женщины с линеарным сложением достигают физиологической зрелости позже, чем девочки с менее линеарным сложением; очевидно, что индивидуальное созревание и взросление – важнейший вопрос психологии.

Другая возможность заключается в том, что отношения между телосложением и темпераментом опосредуются общепринятыми стереотипами социально-стимульной ценности в рамках культуры относительно того, какой тип поведения ожидается от индивидов с различным типом сложения. Так, можно предположить, что индивид с определенным сложением занимает социальную роль, включающую систему поведенческих особенностей, и, при обычном течении, событий будет соответствовать этим особенностям. Культурные ожидания приведут к тому, что индивид с выраженным типом сложения будет демонстрировать выраженные стереотипы поведения, и это поведение будет проявляться и другими индивидами того же типа, открытых для аналогичных ожиданий. Это положение не рассматривает природы стереотипа, а также не касается индивидов, чье сложение занимает промежуточное положение и которому не соответствует никакой удовлетворительный стереотип.

Еще один способ объяснения наблюдаемого отношения – через рассмотрение влияний среды, которые формируют определенный тип сложения и в то же время определенные поведенческие тенденции. Так, можно рассудить, что сверхпротекционизм матери предрасполагает ребенка к полноте и одновременно определяет известные личностные характеристики. Если мы примем в расчет открытия Ландауэра и Уайтинга (Landauer & Whiting, 1964) относительно раннего травматического опыта и увеличенным ростом взрослого, а также верим в то, что ранние переживания оформляют поведение, то вновь вправе ожидать связи между физическими свойствами и личностными характеристиками. Эта линия рассуждений просто допускает, что есть определенные события, влияющие на развитие характеристик как телосложения, так и личности и что, следовательно, наблюдается существенная связь между этими областями. Это положение уходит от признания биологического детерминизма и предполагает, что и сложение, и поведение определяются в основном влиянием среды.

Наконец, возможно попытаться объяснить отношения между телосложением и поведением через действие общих биологических факторов. Так, можно выдвинуть аргумент, что как физические, так и поведенческие тенденции в основном определяются наследственными факторами, среди которых есть определенные ассоциативные связи, выражающиеся в определенном виде физических свойств, связанных с определенными поведенческими свойствами. От индивида, располагающего определенными физическими качествами, можно ждать определенных поведенческих тенденций, поскольку на то и другое влияет тот же ген или гены. Два главных исследования близнецов, включавших изучение физических атрибутов (Newman,N.H., Freeman ,F.N., and Holzinger, К.J., 1937; Osborne, R.H. and DeGeorge, F.V. 1959), выявили важные свидетельства в пользу важной роли генетических факторов, определяющих сложение. Это открытие, вкупе со множеством исследований роли генетических вариаций в детерминации поведения, позволяют обоснованно предполагать, что гены – в одиночку или в комбинации – имеют множественный эффект, включающий как поведение, так и сложение.

Шелдон в первую очередь выделяет первые два способа объяснения селективный опыт и культурную детерминацию, хотя признает и действие генетической детерминации. Третье положение, полагающее как телосложение, так и поведение результатом действия фактора среды, менее совместимо с допущениями конституциональных психологов, включая Шелдона.

Биологическая и генетическая ориентация

Многие теоретики личности усиленно подчеркивают психобиологическую природу человеческого поведения (Мюррей, Мерфи, Фрейд); тем не менее, лишь немногие проявляли сильное желание приспособить к этому допущению свои процедурные методы. Во многих отношениях детали позиции Шелдона можно считать развитием представлений о том, что за человеческое поведение преимущественно отвечают биологические факторы и из его решения попытаться измерить важные элементы этого биологического основания поведения. Как мы видели, анализируя различение соматотипа и морфогенотипа, измерение телосложения – просто средство оценки лежащих в основании биологических факторов, имеющих сильнейшее влияние на течение жизни. Приняв все это во внимание, можно без опаски сказать, что позиция Шелдона в большей степени вращается вокруг биологических детерминант, чем позиция любого другого современного теоретика личности.

Хотя наша дискуссия относительно возможных факторов, опосредующих связь между телосложением и поведением, прояснила, что Шелдон не придавал сверхвеликого значения потенциальной роли генетического фактора в детерминации поведения, он, тем не менее, надеется, что измерение соматотипа поможет более аккуратному измерению некоторых генетических факторов и тем сделает возможной реалистическую оценку косвенного влияния генетического фактора на поведение.

Организмический и полевой подход

Шелдон, как представляется, последователен в своей озабоченности проблемой контекста, и, как следует ожидать от увлеченного натуралиста, очень неохотно изучает любой аспект поведения, исключая все другие (или большинство). В целом, его стремление принять во внимание все аспекты целостного организма существенно выше, чем озабоченность контекстом среды. Такая позиция естественно проистекает из его огромного интереса к биологическим детерминантам поведения.

Хотя Шелдон преуспел в изоляции и измерении параметров для описания сложения и темперамента, он не верит в плодотворность исследования их по одиночке. Рисунок отношений между переменными гораздо более важен, чем абсолютный уровень того или иного отдельного компонента. Он постоянно сознает сущностную уникальность каждого индивида – как в поведении, так и в физическом облике. Несмотря на тенденцию разбить эту целостность посредством измерения компонентов, он все же полагает результат этих измерений лишь первым шагом в описании организма. Он убежден, что сензитивный, целостно ориентированный наблюдатель способен получить знание, недоступное пока что искушенному и объективному психометристу. Глубокая озабоченность опасностью преимущественно количественного описания и слишком сильного упора на объективность сквозит во всех работах Шелдона.

Развитие личности

В свете того, что было сказано относительно интереса Шелдона к биологическим детерминантам поведения, неудивительно, что Шелдон был несколько меньше озабочен подробностями развития, чем большинство других теоретиков личности. Свободно допуская, что события раннего детства определенного типа могут предвещать определенные типы регуляции у взрослого, он не был убежден, что детство точно играет причинную роль в таких отношениях. Вполне возможно, полагал он, что есть биологическая предрасположенность к определенным видам детского или младенческого опыта, и, что та же предрасположенность может приводить к определенным формам взрослого поведения. Иными словами, очевидная связь между ранними событиями и последующим поведением может быть по преимуществу отражением последовательного действия биологических факторов на протяжении долгого времени.

Шелдона интересует процесс развития, по крайней мере настолько, чтобы выразить убеждение относительно того, что было бы гораздо эффективнее и менее фрустрировало бы участников, если бы те, кто руководит ребенком, дали себе труд принять во внимание его соматотип. Это позволило бы избежать внушения ребенку притязаний и надежд, не соответствующих его физическому и темпераментальному потенциалу. Такая точка зрения показывает, что Шелдон не считает развитие индивида целиком фиксированным его наследственностью, представленной морфогенотипом. Скорее он видит человека наделенным потенциалом, ставящим границы и определяющим возможности будущего роста. Однако определенный опыт переживаний играет решающую роль в том, осуществляет ли человек этот потенциал в полной мере.

Бессознательные процессы

Шелдон согласен с положением о важности бессознательных детерминант поведения, однако склонен отождествлять эти детерминанты с лежащими в их основе биологическими факторами. Предположительно, если бы индивид больше знал о структуре своего тела и о действующих в нем биологических факторах, он лучше сознавал бы силы, определяющие его поведение. Шелдон (1949) полагает, что бессознательное есть тело и, далее, что причина, по которой так трудно вербализовать бессознательное, просто заключается в том, что наш язык не приспособлен к систематическому отражению того, что происходит в теле. Так, он полагает, что психоаналитик, исследующий бессознательное, окольным путем, не столь эффективно движется к тому же, к чему Шелдон идет прямо и объективно путем соматотипизации.

Типичные исследования. Методы исследования

Положения Шелдона основаны на эмпирических исследованиях более, чем положения большинства теоретиков личности. Мы уже получили достаточно репрезентативное представление о его исследованиях в процессе обозначения того, как он размышлял об измерении телосложения и темперамента. В настоящем разделе мы кратко ознакомимся с двумя последующими исследованиями, в которых он изучал ментальные расстройства и делинквентность на базе соматотипических измерений.

Телосложение и ментальные расстройства

Конституциональная психология открывает не только новые перспективы в понимании нормального человеческого поведения, она предлагает и возможность лучше понять и, быть может, облегчить или предотвратить различные психические и социальные аномалии. С этим убеждением Шелдона согласуются его исследования ментальных расстройств, о которых сообщается в одной краткой статье (Wittman, Sheldon & Katz, 1948) и в главе его книги, посвященной делинквентности (Sheldon, 1949). Изучив состояние психиатрической диагностики, он пришел к выводу, что невозможно приблизиться к изучению соотношения телосложения и ментальных расстройств без предварительной разработки более чувствительных и объективных методик диагностики ментального расстройства.

Так же, как Шелдон прежде ввел непрерывные переменные вместо дискретных категорий при определении телосложения, он предложил при определении ментальных расстройств говорить не о болезни как отдельной целостности, а о "пространствах измерений". На основе наблюдений за многими пациентами на протяжении нескольких лет он развил представление о ментальном нарушении как объекте для описания на базе трех первичных направлений измерения. Эти три измерения примерно соответствуют трем диагностическим категориям, часто используемым в психиатрической диагностике: первый психиатрический компонент (аффективный) на высшем уровне выраженности представляет крайнюю форму маниакально-депрессивного психоза (флуктуации между крайними подъемами настроения и депрессией), второй психиатрический компонент (параноидный) на высшем уровне выраженности представляет параноидный психоз (сильный бред с идеями преследования и самоотношения); и третий психиатрический компонент (гебоидный) представляет гебефреническую форму шизофренического психоза (крайний уход в себя). Три психиатрических компонента представляют соответственно дефицитарность в темпераментальных компонентах церебротонии, висцеротонии и соматотонии.

Шелдон открыто признает, что его работа в этой области еще находится на опытной стадии, однако обещает, что в будущей книге даст полный отчет о своих исследованиях по данной проблеме и опишет методику измерений и открытия, более определенные, чем ныне доступные. Он сообщил об одном исследовании, наводящем на важные мысли относительно ценности его подхода к ментальным расстройствам. Исследование было проведено в Элгинской государственной больнице в Иллинойсе в сотрудничестве с Филлис Уиттмэн (Wittman, Sheldon & Katz, 1948; Sheldon, 1949). Уиттмэн был собран большой описательный материал из больничной картотеки, и после уточнений и сокращений он воплотился в перечень из 221 пункта, относящихся к поведению; они представлялись важными для психиатрического описания пациентов. Затем она классифицировала эти пункты с точки зрения вышеупомянутых трех психиатрических компонентов и назвала итоговый список "Контрольным листом психотического поведения". Затем была отобрана группа из 155 мужчин-психотиков, они были независимо соматотипизированы Шелдоном и оценены по пунктам контрольного листа Уиттмэн и штатным психиатром; из них ни один в реальности пациентов не видел. Средние показатели по трем психиатрическим переменным были получены на основании контрольного листа каждого оценивающего и подвергались интеркорреляции. Корреляции колебались от +0.78 до +0.91, что указывает на достаточную объективность оценок. Затем оценки Уиттмэн были прокоррелированы с независимой оценкой физических компонентов, осуществленной Шелдоном; результаты приведены на табл. 11-4.

Таблица 11-4

КОРРЕЛЯЦИИ МЕЖДУ СОМАТОТИПОМ
И ПСИХИАТРИЧЕСКИМИ КОМПОНЕНТАМИ (n=155)

Соматотип | 1-й компонент (аффективность) | 2-й компонент (параноидный) | 3-й компонент (гебоидный)
Эндоморфность | +0.54 | –0.04 | –0.25
Мезоморфность | +0.41 | +0.57 | –0.68
Эктоморфность | –0.59 | –0.34 | +0.64

Sheldon (1949, с. 69)

Исследовательская работа Шелдона привела его к ожиданию лишь умеренных корреляций между двумя системами переменных – это он и увидел. В целом результаты подтверждают ожидания, хотя из девяти корреляций три не соответствовали предположению. Корреляции между первым, вторым и третьим компонентами соматотипа и соответствующими психиатрическими компонентами все положительны и достаточно высоки. Эти открытия, как представляется, предполагают определенную связь психиатрического диагноза и соматотипа, хотя природа этих отношений кажется чем-то более сложным, чем отношения между телосложением и темпераментом.

Шелдон полагает, что изобретенные им компоненты для репрезентации психотического поведения имеют параллели в менее жестких формах плохого приспособления и даже могут наблюдаться на уровне высших форм приспособления. Так, он гипотетически рассуждает о том, как различные виды исключительных достижений можно рассматривать в качестве репрезентации необычайного развития потенций, предполагающихся различными паттернами психиатрических компонентов. Психиатрические компоненты видятся как дополнение к соматотипическим и темпераментальным оценкам и служат увеличению чего-то, в спектре поведения, что эти компоненты могут адекватно репрезентировать.

Шелдон считает, что неизбежно привычные методы психиатрического диагноза уступят дорогу такому методу описания и классификации, который в большей степени опирается на объективные методики, включая Тест соматотипов. Это предполагает тесную связь с биологическими детерминантами поведения. Общая точка зрения разработана в недавней публикации Шелдона совместно с Льюисом и Тенни, где представлены и некоторые дополнительные открытия. (Sheldon, Lewis & Tenney, 1969).

Телосложение и делинквентность

Предпринятое Шелдоном восьмилетнее изучение делинквентных юношей было осуществлено для того, чтобы создать определенную базу для сравнения открытий, сделанных при изучении нормальных юношей, обучающихся в колледже. Исследование было проведено в Хэйденском приюте доброй воли, реабилитационном доме для мальчиков в Бостоне, Массачусетс. На протяжении трех лет с 1939 по 1942 год Шелдон и его сотрудники изучили примерно четыреста молодых людей и из них двести было отобрано для последующего изучения по окончании войны по основанию полноты информации и явных показателей делинквентности. Все они были изучены на основе Теста соматотипа, им был приписан соматотипический рейтинг, а также рейтинг на основе вторичных компонентов телосложения. Кроме того, они были оценены по психиатрическим компонентам; в дополнение были собраны детальные истории жизни, включая информацию о психических проявлениях, образовании, семье, истории болезни, делинквентом поведении и типичном поведении.

Основа сообщений Шелдона о его исследованиях – серия того, что он назвал психологическими биографиями, очерки истории жизни индивида, вместе с соматическими фотографиями. Эти биографии распределены в смысле классификации, делящей юношей на группы соответственно ментальной дефицитарности, психопатии, алкоголизму, избыточной фемининности и степени криминальности. Помимо этих классифицированных биографических очерков, которые возлагают задачу обобщения в основном на плечи читателя, Шелдон представляет диаграммы распределения соматотипов в этой делинквентной популяции в сравнении с группой студентов колледжа. Очевидно, что в то время как студенты колледжа группируются вокруг среднерангового соматотипа (4-4-4) с равномерным разбросом в остальной части диаграммы, делинквенты в основном концентрируются в "северо-западном регионе" – эндоморфные мезоморфы. В группе делинквентов очевидно возрастание мезоморфности и примечательное отсутствие индивидов с высоким эктоморфным компонентом. Шелдон также представляет диаграммы для каждой из субгрупп, на которые были поделены делинквенты. Эти изображения показывают, что, хотя для делинквентов характерна эндоморфичная мезоморфность, среди подгрупп есть достойные внимания различия в соматотипах. Различные подгруппы делинквентов сравниваются также с точки зрения вторичных компонентов, психиатрических компонентов, а также различных демографических данных и историй жизни.

В кульминации своего исследования Шелдон, как представляется, убежден в том, что важные поведенческие и конституциональные различия существуют не только между делинквентами и нормальными людьми, но и между разновидностями делинквентов. Далее, он рассуждает о возможной роли астении (слабости), дисплазии (неравномерного распределения соматотипа) и разрастания (значительного и нефункционального увеличения телосложения) как биологических детерминант, характерных не только для делинквентов, но и их родителей. Это наблюдение приводит его к относительно пессимистическому заключению относительно того, что происходит с биологией нации, в различных социальных и экономических группах которой типично воспроизводятся астения, дисплазия и разрастание.

Несколько независимых исследователей впоследствии получили данные, сильно поддерживающие основные открытия Шелдона в отношении телосложения и делинквентности. Оказывается, что в сравнении с неделинквентами делинквентные субъекты высоко мезоморфны, независимо от того, являются они англичанами или американцами, мужчинами или женщинами (Epps & Parnell, 1952; Gibbons, 1963; Cortes, 1961). Наиболее экстенсивные исследования в этой области были осуществлены Глюками (Glueck & Glueck, 1950, 1956) и состояли в сравнении 500 делинквентов с 500 тщательно подобранными неделинквентами. Исследователи обнаружили, что примерно 60 процентов делинквентных юношей и лишь 30 процентов неделинквентов относились к классу мезоморфных. Кроме того, почти 40 процентов нормальных субъектов были первично определены как эктоморфы, процент которых у делинквентов был менее 15. В целом, Глюки получили относительно надежные данные о том, что для делинквентов характерно "северозападное" телосложение.

Статус в настоящее время. Общая оценка

Лишь немногие психологи продемонстрировали такое единство цели и такую самоотдачу, как это сделал Шелдон, следуя теми эмпирическими тропами, которые – все! – исходили из глубинной его идеи. Им опубликовано четыре тома, представляющие связную систему работ, и еще несколько находятся на стадии подготовки. Таким образом, Шелдон уже продемонстрировал замечательную энергию и настойчивость в своих попытках подойти к способам репрезентации биологических факторов через описание телосложения. Что более важно, его исследовательская работа привела к появлению множества связанных с ней исследований, осуществленных заинтересованными или негодующими психологами, психиатрами и антропологами. Читатель найдет ссылки на репрезентативную группу исследований такого рода в конце главы, и работы Линдсея (Lindzey, 1967) и Риза, (Rees, 1968) обобщают релевантные исследования в нескольких важных областях. Хотя лишь немногие из этих исследователей заботились о теоретических положениях, которые могли бы или должны были бы сопровождать эти открытия, они, тем не менее, сделали важный эмпирический вклад.

Любая попытка оценки важности работы Шелдона предполагает необходимость рассмотреть ее в контексте существующих психологических теорий. Как мы уже говорили, американская психология была изолированным островком в смысле рассмотрения биологических или наследственных факторов как детерминант поведения. Хотя некоторые теоретики личности и обращали внимание на эти факторы, они в целом не проявляли особой склонности дополнить свои теоретические притязания процедурами и методами измерения основных биологических факторов. Так что мы можем поблагодарить Шелдона за напоминание психологам о том, что у человека есть телосложение, которое, в свою очередь, предоставляет нам ключ к системе детерминант, которые в итоге могут оказаться столь же влиятельными, как факторы среды. Растущее сотрудничество между специалистами в области биологии, с одной стороны, и поведения, с другой, и все большее осознание психологами важности биологических факторов привела к тому, что сейчас позиция Шелдона принимается охотнее, чем десятилетие назад.

Помимо внимания к биологическим и наследственным факторам, важно помнить, что Шелдон выделил и показал систему эмпирических связей, важных для любой теории личности. Можно спорить относительно степени связи между телосложением и личностью и даже относительно факторов, опосредующих эти отношения, но нет сомнения (по крайней мере, по мнению авторов), в том, что здесь есть нечто важное. До выходу на сцену Шелдона в нашей стране это отношение обычно игнорировалось, как представляющее лишь немногим более, чем предрассудок или спекуляцию.

Помимо того, что было сделано непосредственно в области теории личности, ясно, что предложенная Шелдоном процедура соматотипизации важна для того, кто изучает человеческий организм. Она служит не только связкой между анатомическим и поведенческим: она дает средство измерения тому, кто интересуется исключительно структурой человеческого тела. Антропологи, занимающиеся внешностью, и другие непсихологи могут извлечь из этой методики много полезного для решения своих проблем.

Несомненно, что замена дихотомий континуальностью или категорий переменными представляет значительное преимущество при измерении. Для тех, кто занимается измерением телосложения, легче оценить ряд компонентов, чем насильственно распределять людей по трем, четырем, пяти категориям. Точно так же, введение Шелдоном индекса диспластичности как показателя соматотипического расхождения между различными областями тела представляет большое преимущество перед ее "мусорным" статусом в системе Кречмера. В этой же области введение фотографической методики сделало возможным такой точный контроль, на который нельзя было и надеяться, осуществляя прямые измерения человеческого тела.

Позитивный вклад Шелдона очевиден и может быть очень просто обозначен. Равно как и негативный. Возможно, наиболее часто в адрес конституциональной теории Шелдона высказываются критические замечания в том смысле, что это вовсе и не теория. Из этой теории практически невозможно извлечь какие-либо предположения; фактически, как мы уже обнаружили, теория эта состоит из одного большого допущения (неразрывная связь между структурой и поведением) и ряда описательных понятий для шкалирования телосложения и поведения. Воздадим Шелдону справедливость и будем помнить, что он время от времени указывал на то, что его позиция не должна считаться попыткой создать общую теорию, она принимает в расчет ограниченный круг переменных, и тем отводил определенные предубеждения, в целом действующие среди занимающихся изучением поведения. Таким образом, он полагает, что для того, чтобы объять все переменные и сделанные им открытия необходима общая теория. С такой точкой зрения трудно спорить, хотя можно выразить сожаление, что она не представлена в его работах последовательно.

Некоторые исследователи, разделяя предпосылки, из которых исходил в своей работе Шелдон, рекомендовали иные методы измерения и в некоторых случаях иные переменные, нежели предложенные Шелдоном, как переменные более высокого прядка. Парнелл (Parnell, 1958) разработал систему из трех переменных (толщина, мусулярность, линеарность), зависимую от ряда объективных показателей (индексов) таких, как подкожная жировая прослойка, длина костей, длина и обхват руки и икры. Другая система была разработана Линдегардом (Lindegard, 1953; Lindegard & Nyman, 1956), она включала четыре переменные, выведенные на основе факторного анализа – длина, мускулярность и жирность. Оценки этих переменных осуществляются на основе ряда антропометрических тестов и тестов проявлений (сила). Интересно, что, несмотря на различия в используемом методе, есть сильное соответствие между переменными, предложенными Шелдоном и тем, что отстаиваются другими исследователями.

Иного рода критика, адресованная Шелдону, относится к процедурным недостаткам исследования. Многие аспекты его работы открыты для нападок такого рода, но критики обычно концентрируют внимание на необычно высоких корреляциях между телосложением и темпераментальными переменными, о которых он сообщал.

Хамфри (Humphreys, 1957) был в особо жесток в своей критике по поводу этих корреляций и даже утверждал, что собственные открытия Шелдона в отношении физических переменных указывают на наличие не трех, а двух независимых физических компонентов. Однако эта картина вновь изменилась в последних публикациях Шелдона, где он указал на то, что "корреляция между эндоморфностью и мезоморфностью для обоих полов приближается к нулю. Для мужчин эта корреляция колеблется около -0.05; у женщин – около +0.05. Средние корреляции эктоморфности – эндоморфности и эктоморфности – мезоморфности, всегда негативные, теперь примерно равны -0.40 в обоих случаях" (Sheldon, Lewis & Tenney, 1969, с. 848).

Хотя Шелдон много обсуждает проблему точности оценок и надежности данных (1942, сс. 411-425), никакое обсуждение не может устранить того, что в исследовании темперамента один и тот же человек (Шелдон) оценивал и соматотип, и темперамент. Что еще более важно, Шелдон, с его опытом в этой области, мог, без сомнений, достаточно четко классифицировать индивида с точки зрения соматотипа в процессе оценки темперамента. Таким образом, величина корреляций может отражать не действительную связь между телосложением и темпераментом, а силу предубежденности исследователя. Защищаясь от этой критики, Шелдон указывал, что оценка темперамента осуществлялась им до того, как оценивалось телосложение. Как мы знаем, оценка телосложения высоко объективна, и это несколько уменьшает вероятность того, что одна система оценок провоцировалась другой, хотя и остается возможность того, что имплицитные оценки телосложения повлияли на оценки темперамента. Далее, он настаивает, что нелепо было бы просить кого-то осуществить оценки темперамента, не видя оцениваемых. Сама природа оценок темперамента требует, чтобы наблюдатель глубоко знал оцениваемого, а если он не может наблюдать его, то о какой тонкости оценок может идти речь? С точки зрения Шелдона, его критики настаивают на том, чтобы он, для того, чтобы избежать возможного предубеждения, был достаточно невежествен для того, чтобы уйти от важных открытий. Ясно, что каждая сторона обладает своей аргументацией, как ясно и то, что навряд ли Шелдон и психологи, критикующие его по этой позиции, придут к согласию.

Такая критика непосредственно ведет к возражениям по поводу темперамента. Корреляции такой величины, о которой сообщает Шелдон, просто не согласуется совсем, что известно и общепризнанно относительно человеческого поведения. Ошибка измерения, неизбежная при том инструментарии, которым он пользовался, и сложность факторов, которые должны играть некоторую роль в детерминации поведенческих феноменов, в сочетании делают для большинства психологов маловероятным то, что поведение и телосложение должны быть связаны так тесно, как предполагается этими открытиями. В ответ на эти заявления Шелдон указывает, что он представляет поведение как непрерывную протяженность от тех аспектов, которые наиболее явно определяются событиями среды или опыта, до тех, которые наиболее тесно связаны с биологией и строением индивида. В этом исследовании он умышленно отбирал те аспекты поведения, которые казались ему близкими к конституциональным или биологическим, и, таким образом, не должна вызывать удивление тесная связь между поведенческими и структурными показателями. Естественно, величина этой связи может обесцениться, если другие аспекты поведения отнести к телосложению. Точка зрения Шелдона понятна, но она тем не менее оставляет его открытым для критики за то, что ему не удалось сделать ее достаточно ясной в своих публикациях и тем самым он не дал определенных важных ограничений относительно степени общности своих открытий.

В ряде исследований, посвященных отношениям между телосложением и поведением (например. Child, 1950; Walker, 1962), можно видеть существенную поддержку позиции Шелдона в форме высоко значимых и предсказуемых связей между физическими и поведенческими измерениями. Не менее важно, однако, и то, что эти исследователи выявили между этими двумя системами переменных гораздо более слабую связь. При всех важных вариациях в методе и испытаниях, осуществленных в различных исследованиях, другие ученые не обнаружили корреляций, даже грубо приближающихся к тем, о которых говорил Шел дон.

Часто критики настаивали на том, что соматотип не инвариантен, если принять во внимание питание или другие изменения среды, и для такого утверждения есть основания (Lasker, 1947, Newman, 1952). Как мы видели, то, что Шелдон различал соматотип и фенотип и настаивал на необходимости последовательных измерений и постоянства питания для адекватной диагностики соматотипа, снимает с такой критики часть остроты. Тем не менее, отказавшись от инвариантности своей классификации телосложения, Шелдон в какой-то мере уменьшает ее потенциальную полезность. Отчетливо это понимая, Шелдон недавно вновь стал отстаивать константность соматотипа, измеренного посредством модифицированной им методики. "Он (соматотип) не может меняться, поскольку максимальный рост и максимальная массивность есть просто вопрос исторический, а ИТ константен на протяжении жизни" (Sheldon, Lewis & Tenney, 1969, с. 848). Другие исследователи еще не успели повторить эти наблюдения.

Психологи, ценящие количественные методы, обращаются к результатам нескольких исследований телосложения, осуществленных на основе факторного анализа (Eysenck, 1947; Howells, 1952; Thurstone, 1946; Rees, 1968), в которых были выявлены факторы, отличные от первичных компонентов Шелдона, что поднимает ряд серьезных вопросов относительно его открытий. В действительности сравнение открытий Шелдона и этих открытий чрезвычайно затруднительно, поскольку в последних, как правило, в качестве базовых данных выступают физические показатели, отличные от тех, которыми пользовался Шелдон. Кроме того, есть важные сомнения относительно того, что представляет факторный анализ как эмпирический инструмент (см. главу 12), и вряд ли разумно определять статус работы Шелдона только на этом основании.

Многие критики полагают, что Шелдон следовал в создании своих понятий и средств измерения не индуктивному пути, а в основном собственным предубеждениям. Так, выделенные им физические переменные удивительно соответствуют тем, что выделяли его предшественники и, что более важно, слишком уж велико совпадение в том, как темпераментальные переменные отражают физические. Эти критики полагают, что это соответствие связано с ошибкой наблюдателя, а не с реальным положением вещей. Далее, они полагают, что некоторые из его оценок темперамента находятся в опасной близости от оценок телосложений в тех аспектах поведения, к которым относятся. Ряд таких критических замечаний усиленно высказывал Хамфри (Humphreys, 1957). Мы уже видели, что Шелдон признает эту близкую параллель между физическими и темпераментальными оценками при объяснении того, почему связь между этими показателями столь близка.

Каков же был итог эмпирических исследований, стимулированных работой Шелдона? Привели ли эти многочисленные исследования к результатам, которые в целом соответствуют тому, что сообщал Шелдон, или опровергают? Тщательная оценка и обобщение этих исследований заняли бы больше места, чем мы может себе позволить, в частности, потому, что многие исследователи внесли в процедуру значительные изменения, так что их просто трудно сравнивать с исследованиями Шелдона. Так что все, что мы можем предложить – это общее впечатление. Мы полагаем, что если читатель внимательно изучит многочисленные источники, перечисленные в конце этой главы, а также обзоры Линдсея (Lindzey, 1967) и Риза (Rees, 1968), он придет к убеждению, что Шелдон замечательно прав в своем утверждении высоко значимой связи между телосложением и личностью. Однако станет ясно и то, что ни один исследователь ни обнаружил такой связи между телосложением и личностью, которая по значению приближалась бы к тому, о чем сообщал Шелдон. Даже приняв во внимание тот факт, что более низкие корреляции, полученные другими исследователями, могут частично быть связаны с менее чувствительной методикой измерения, различие столь велико, что истину стоит искать где-то посередине. Таким образом, мы полагаем, что исчерпывающая оценка многих исследований, осуществленных с начала работы Шелдона, приведет читателя к признанию существования важной и интересной связи между телосложением и личностью, но не принесет ему убеждения в том, что связь эта так тесна, как, по-видимому, полагает Шелдон.

При окончательной оценке теории Шелдона важно принять во внимание многообразие эмпирических исследований, осуществленных Шелдоном и стимулированных его трудами. В конце концов, ценность теории лучше всего измерять по ее эмпирическому импульсу, и нельзя отрицать, что открытия и положения Шелдона спровоцировали десятки, а, быть может, и сотни исследований. Хотя немногие из этих исследований – если вообще такие есть – представляют попытки проверить то, что извлечено из системы постулатов, этот показатель бледнеет по сравнению с тем, сколько таких исследований привели к открытиям чрезвычайной важности. В конечном итоге можно сказать, что работа Шелдона представляет несомненный интерес для потомков; каковы бы ни были ее недостатки, она привела к открытиям, которые будущее должно принять во внимание.


12.

ФАКТОРНАЯ ТЕОРИЯ КЭТТЕЛЛА

В данной главе мы обсудим как конкретный эмпирический метод – прием факторного анализа, – так и теоретическую позицию, во многом зависимую от использования этого метода – теорию личности Раймонда Б.Кеттела. Эту методику использовали и другие теоретики, работающие в этой области; среди наиболее значительных первопроходцев должны быть названы Г.Ю.Айзенк, Дж.П.Гилфорд (Guilford, J.P.), Сирил Барт (Burt, С.), Л.Л.Терстоун (Thurstone, L.L.) и У.Стефенсон. В качестве повседневного эмпирического инструмента факторный анализ широко используется современными исследователями разнообразных теоретических ориентаций. Тем не менее, теория Кеттела – наиболее четкая и полно разработанная теория личности, основанная на факторном анализе, и в связи с этим именно она будет рассматриваться в данной главе, за чем последует краткое обсуждение теорий Айзенка и Гилфорда. Перед началом, однако, следует кратко ознакомится с самим методом факторного анализа.

Основные идеи факторного анализа были предложены Спирменом (Spearman, 1904), выдающимся английским психологом, более всего известным по своей работе в области умственных способностей (Spearman, 1927). Он выдвинул положение, согласно которому при изучении двух связанных тестов способностей можно ожидать открытия двух типов факторов, влияющих на результат выполнения теста. Первый – генеральный фактор (например, вербальная беглость, общий интеллект, уровень образования), важный для обоих тестов. Второй – специфический фактор (например, зрительная память, восприятие пространства, специфическая информация), уникальный для каждого теста. Метод факторного анализа был разработан как средство определения существования генеральных факторов и помощи в их выявлении. Методика изолирования факторов, предложенная Спирменом, была пересмотрена в связи с тем, что Терстоун (Thurstone, 1931) ввел многофакторный анализ. Это открыло дорогу решению более сложных проблем и до сей поры остается основным методом факторного анализа. Убедительность аргументов Терстоуна, вкупе с открытиями в собственной лаборатории Спирмена, привели к тому, что почти все работники этой области признали, что внимательный взгляд открывает существование не только генеральных факторов, общих для всех тестов или измерений, и специфических факторов, ограничивающихся одним тестом, но и существование групповых факторов, включенных в более чем один тест, но при этом не генеральных в собственном смысле. Именно этим групповым факторам уделяет особое внимание нынешний факторный анализ.

Исходя из целей нашей главы, детальное понимание факторного анализа необязательно; важно, однако, чтобы читатель понял общую логику, стоящую за этой методикой. Теоретик, придерживающийся факторного подхода, в типичном случае начинает исследование поведения с получения большого количества данных относительно каждого из большого числа субъектов. Данные могут быть получены на основе опросников, оценок, ситуационных тестов или любого другого источника, обеспечивающего существенные и поддающиеся количественной оценке показатели поведения. В идеале эти показатели должны относиться к различным сторонам поведения. Получив эти поверхностные показатели, исследователь применяет методику факторного анализа для того, чтобы выявить лежащие в глубине факторы, определяющие или контролирующие вариации поверхностных переменных. Так, он надеется определить небольшое число базовых факторов, действие которых ответственно за большую часть вариаций в огромном количестве показателей, с которых начинает исследователь.

Факторный анализ не только позволяет изолировать фундаментальные факторы, но позволяет также установить, насколько в каждый показатель или систему оценок вносит вклад каждый их этих факторов. Это обычно обозначается как факторная нагрузка или насыщенность и просто является указанием на то, насколько вариация каждого конкретного показателя может быть отнесена на счет каждого из факторов. Психологическое значение фактора и то наименование или ярлык, который ему приписывается, во многом определяется природой конкретных показателей, имеющих высокую нагрузку по этому фактору. Выявление этих базовых факторов дает теоретику возможность попытаться разработать средства измерения этих факторов, более эффективные по сравнению со средствами исходных измерений.

Итак, теоретик факторной ориентации начинает со множества поведенческих показателей, определяет стоящие за ним факторы и затем пытается сконструировать более эффективные средства их оценки. Представление факторного аналитика о факторах немногим отличается от представлений о компонентах или базовых переменных в понимании других теоретиков личности. Оно лишь отражает попытку сформулировать представление о переменных, ответственных за разнообразие и сложность внешнего поведения. Новизна подхода – в методе определения этих переменных.

Читателю следует помнить, что хотя групповые или общие факторы представляют особый интерес для представителей факторного анализа личности, типы факторов этим не ограничиваются. Барт (Burt, 1941) предложил широко принятое описание видов факторов, которые можно выявить на основе факторного анализа. Он полагает, что существуют универсальные или генеральные факторы, определяющие проявления по всем показателям, а также частные или групповые факторы, играющие роль в описании более, чем одного показателя, но не всех. Далее, существуют единичные или специфические факторы, относящиеся лишь к одному показателю, и, наконец, есть случайные или ошибочные факторы, появляющиеся при единственном проявлении одного показателя, и их следует отнести на счет ошибки измерения или отсутствия экспериментального контроля.

Следует упомянуть еще один вопрос, породивший среди сторонников факторного анализа некоторую дискуссию – вопрос о различении ортогональных и неортогональных систем факторов и связанном с этим признании факторов второго порядка. Можно сказать, что в факторном анализе выявляемые факторы не должны коррелировать друг с другом (в геометрическом смысле, находиться друг к другу под прямым углом или быть "ортогональными"), или же им позволительно коррелировать, то есть возникают "неортогональные" факторы. Первой позиции придерживался ряд специалистов по факторному анализу личности, например, Гилфорд (Guilford, 1959) – в связи с ее простотой и эффективностью. Однако другие, включая Кеттела, отстаивают правомерность неортогональных факторов на основании того, что истинные каузальные влияния в мире личности вполне могут интеркоррелировать, и лишь признание неортогональных факторов позволит сохранить картину неискаженной.

Использование неортогональных факторов подразумевает и иное. Если факторы коррелируют друг с другом, возможно повторное применение факторного анализа по отношению к корреляции между факторами, что даст нам так называемые факторы второго порядка. Например, факторизация тестов способностей часто приводит к таким факторам первого порядка, как "вербальная беглость", "способность счета", "пространственная визуализация" ит.д., которые сами имеют тенденцию к взаимосвязи. Тогда можно продолжить факторизацией корреляций между этими факторами первого порядка, вследствие чего возможно выявление единственного фактора второго порядка типа "общего интеллекта" или, возможно, "вербального" и "невербального" факторов и т.п.

Как и любой другой процедурой, факторным анализом можно злоупотреблять, и мудрые исследователи в этой области специально подчеркивают, что он – не замена хорошим идеям и детальному знанию изучаемого феномена. Так, Терстоун (Thurstone, 1948), обсуждая работу своей психометрической лаборатории, утверждает:

"...мы потратили больше времени на конструирование экспериментальных тестов для факторного исследования, чем на всю работу по подсчетам, включая корреляции, факторизацию и анализ структуры. Если у нас несколько гипотез относительно постулируемых факторов, мы создаем новые тесты, которые могут решительно различаться соответственно гипотезам. Это абсолютно психологическая работа без всяких подсчетов. Она требует стольких психологических инсайтов, сколько возможно у студентов и преподавателей. Часто мы обнаруживаем, что были не правы, но иногда результаты обнадеживают. Я упоминаю этот аспект факториальной работы, чтобы развеять впечатление о том, что факторный анализ занимается алгеброй и статистикой. Они должны лишь служить нам в разработке психологических идей. Если у нас нет психологических идей, мы навряд ли откроем что-то интересное, потому что, даже если результаты факторного анализа чисты и ясны, интерпретация должна быть столь же субъективной, как в любой другой научной работе" (с. 400).

Тщательное и тонкое рассмотрение метода факторного анализа содержится в работе Хармана (Harman, 1967).

Теория личности Кеттела

В лице Раймонда Кеттела мы находим исследователя, чей глубокий интерес к количественным методам не сузил спектра его интересов к психологическим данным и проблемам. Факторный анализ для него был средством, которое он использовал, чтобы разобраться со множеством проблем. Его теория представляет попытку собрать и систематизировать открытия, совершенные в рамках факторных исследований личности. Он уделяет некоторое внимание открытиям исследователей, использовавших иные методы, хотя главное в его позиции лежит в факторном анализе, именно здесь он выявляет переменные, которые полагает важнейшими при рассмотрении человеческого поведения. Он напоминает Гордона Олпорта в том, что его позиция может быть точно обозначена как "теория черт", и Курта Левина – своей способностью переводить психологические идеи в ясные математические формулы. Однако из теоретиков, обсуждавшихся в этой книге, Кеттел более всего напоминает, вероятно. Генри Мюррея. У обоих широкий взгляд на личность, оба создали большие, объемные теоретические системы, включающие много различных классов переменных. Обоих интересовала возможность составления эмпирической карты широких пространств личностной сферы, и в обоих случаях это привело к появлению большого количества конструктов, операционально связанных с данными; часто эти конструкты носят странные названия. Кроме того, оба теоретика особое внимание уделяют мотивационным конструктам – у Мюррея это потребности, у Кеттела – динамические черты; оба используют психоаналитические формулировки; наконец, оба систематически обсуждали теоретический статус и среды, и личности. Явным же различием между ними выступает, конечно же, внимание Кеттела к частной статистической методологии, факторному анализу.

Раймонд Кеттел родился в Англии, в Стаффордшире, в 1905 году, в Англии получил образование. Степень бакалавра он получил в Лондонском университете в 1924 году по специальности "химия", а докторскую степень по психологии – под руководством Спирмена там же в 1929 году. Он был лектором в Университетском колледже Юго-Запада, Экзетер, Англия, с 1928 по 1931 год, и руководил Городской психиатрической клиникой Лейсестера, Англия, в 1932-1937 годах. Это необычное сочетание – академический пост и сразу же вслед за этим – экстенсивный опыт работы в клинике – несомненно дает частичное объяснение последующей широте интересов Кеттела. В 1937 году он был удостоен степени доктора наук Лондонского университета за вклад в исследования личности. В 1937-38 годах он был сотрудником Э.Л.Торндайка в педагогическом колледже Колумбийского университета, затем работал профессором психологии у Дж.Стенли Холла в Университете Кларка, пока не перешел в Гарвардский университет в качестве лектора в 1941 году. В 1944 он принял пост в Иллинойском университете, где оставался в качестве профессора-исследователя в области психологии и руководителя лаборатории по изучению личности и группового поведения. В 1953 году он был удостоен премии Нью-Йоркской Академии наук за работу по психологии ученого. Он способствовал основанию Общества мультивариативной экспериментальной психологии в 1960 году и был его первым президентом.

Как и все другие теоретики, обращающиеся к методу факторного анализа, Кеттел многим обязан пионерской работе Спирмена и обширным разработкам Терстоуна. Его теоретические построения тесно связаны с построениями Мак-Даугалла, чей глубокий интерес к выявлению глубинных измерений поведения и внимание к проблемам самоотношения видны в современных работах Кеттела. Детали многих теоретических положений Кеттела, особенно относящихся к развитию, тесно связаны с положениями Фрейда и последующих психоаналитиков.

В сороковые годы Кеттел опубликовал огромное количество книг и статей не только в области исследований личности и психологического измерения, но и относящихся к традиционным вопросам экспериментальной психологии, социальной психологии и генетики человека. Эта продуктивность ошеломляет, даже просто в численном выражении. Около 1964 года его избранные труды, изданные учениками и сотрудниками, составили: двадцать две книги и монографии; двенадцать личностных, интеллектуальных и клинических тестов, с сопровождающими их руководствами; двадцать две главы в книгах, изданных другими, и около 235 научных статей. Более того, продуктивность Кеттела и его сотрудников не уменьшилась и в последующие годы.

Из этого огромного числа работ Кеттела мы можем выделить несколько, составляющих наиболее заметные вехи в систематическом изучении личности. Первая из таких книг называется "Description and measurement of personality" (1946) и представляет Попытку обрисовать с точки зрения профильного подхода дескриптивное основание адекватной теории личности. Вторая носит название "Personality: a systematic, theoretical, and factual study" (1950), в ней предпринята попытка построить на основании, обозначенном в предшествующей книге, синтетический взгляд на основные феномены личности, включая и аспект развития, и профильный аспект. Третья – и, возможно, наиболее полно отражающая теоретические взгляды Кеттела, – "Personality and motivation structure and measurement" (1957). Полупопулярное изложение его теории и исследований в области личности содержится в книге "The scientific analysis of personality" (1966a).

Общую панораму развития разнообразных психологических интересов Кеттела можно увидеть в шестидесяти двух статьях, собранных в издании "Personality and social psychology" (1964). Кеттел также является автором многочисленных психологических тестов, включая "Свободный от культуры тест интеллекта" (The culture free test of intelligence, 1944), "Тестовая батарея O-A" (The О-А Personality Test Battery, 1954) и "Шестнадцатифакторный личностный опросник" (совместно с Saunders D.R., Stice G.F., 1950).

Сущность личности: структура черт

Предложенная Кеттелом система конструктов – одна из наиболее сложных из всех обсуждаемых нами теорий. Хотя эти понятия получают свой характерный "привкус" и, во многих случаях, эмпирические дефиниции на основании исследований с использованием факторного анализа, некоторые из них отражают экспериментальные находки или просто наблюдения за поведением. Такое положение дел, однако, представляется Кеттелу удобным, что показывает следующая цитата:

"Наше знание динамической психологии в основном пришло благодаря клиническим и натуралистическим методам, и во вторую очередь – благодаря контролируемому эксперименту. Открытия, совершенные благодаря первым и даже последнему, сейчас находятся в процессе более надежного обоснования на основе применения более чистых статистических методов. В частности, эксперименты и клинические заключения необходимо заново обосновать на базе реальных концепций, где черты (особенно влечения) образуют реальное единство, а это требует факторно-аналитических исследований" (1950, с. 175).

Кеттел считает, что детальное определение личности возможно лишь после полной спецификации понятий, которые теоретик предполагает использовать при изучении поведения. Таким образом, он умышленно дает лишь очень общее определение:

"Личность – это то, что позволяет предсказать, что сделает человек в данной ситуации. Цель психологического исследования личности – установить законы, по которым люди ведут себя во всех видах социальных ситуаций и общих ситуациях среды... Личность... связана со всем поведением индивида, как внешним, так и внутренним" (1950, сс. 2-3).

Ясно, что упор на том, что исследование личности включает "все" поведение – не выступление против необходимого абстрагирования или сегментации, имеющих место при обычном эмпирическом исследовании. Это лишь напоминание о том, что смысл малых сегментов поведения может быть полностью понят лишь при взгляде на более широкую систему целостного функционирования организма.

Кеттел рассматривает личность как сложную и дифференцированную структуру черт, где мотивация по преимуществу зависит от субсистемы так называемых динамических черт. Когда мы изучим представления Кеттела о разнообразных чертах и определенные соотнесенные с этим понятия, такие, как спецификационное выравнивание и динамическая решетка, мы сможем охватить его концепцию личности достаточно широко. Обсуждение подхода к развитию личности, рассмотрение взглядов на социальный контекст личности и краткий обзор некоторых типичных методов исследования дополняет картину.

Черты

Черта – наиболее важное из понятий Кеттела. Фактически, дополнительные понятия, которые мы обсудим, по большей части рассматриваются как особые случаи этого общего понятия. За исключением, возможно, Гордона Олпорта, Кеттел рассмотрел это понятие и его отношение к другим психологическим переменным более детально, чем любой другой теоретик. Для него черта есть "ментальная структура", нечто, что подразумевается за наблюдаемым поведением и отвечающее за регулярность и согласованность этого поведения.

Центральным для Кеттела является различение между поверхностными чертами, представляющими кластеры открытых или внешних переменных, которые кажутся сопутствующими друг другу, и исходными чертами, представляющими лежащие в основе переменные, определяющие множественные поверхностные проявления. Таким образом, если мы обнаруживаем ряд поведенческих событий, которые кажутся сопутствующими друг другу, мы можем предпочесть рассматривать их как одну переменную. В медицине это назвали бы синдромом, но здесь это обозначается как поверхностная черта. С другой стороны, исходная черта определяется только посредством факторного анализа, позволяющего исследователю оценить переменные или факторы, являющиеся основой поверхностного поведения.

Очевидно, что Кеттел считает исходные черты более важными, чем поверхностные. Это следует не только из того, что исходные черты обещают больше экономии в описании, поскольку их предположительно меньше, но, что более важно, потому, что:

"...исходные черты обещают быть реальными структурными силами, стоящими за личностью, которые нам необходимо знать, чтобы справляться с проблемами развития, психосоматики, проблемами динамической интеграции... как теперь показывают исследования, эти исходные черты соответствуют реальным унитарным силам – физиологическим, темпераментальным факторам; степеням динамической интеграции; открытости социальным институтам – относительно которых можно обнаружить много больше, когда они определены" (1950, с. 27).

Поверхностные черты – продукт взаимодействия исходных черт, и в целом можно ожидать, что они менее стабильны, чем факторы. Кеттел признает, что поверхностные черты скорее представляются поверхностному наблюдателю как более валидные и осмысленные, чем исходные черты, поскольку они соответствуют типам обобщений, которые можно сделать на базе простых наблюдений. Однако при внимательном рассмотрении именно исходные черты оказываются более полезными при оценке поведения.

Разумеется, любая изолированная черта может представлять следствие действия факторов среды, наследственности или некоторой смеси того и другого. Кеттел полагает, что в то время, как поверхностные черты могут представлять результат смешения этих факторов, для исходных черт возможно, как минимум, различение тех, что отражают наследственность, или, более широко, конституциональных факторов, и тех, что выводятся из факторов среды. Черты, являющиеся результатом действия условий окружения, называются "черты, формируемые средой"; отражающие наследственные факторы – "конституциональные черты".

"Если, как предполагают полученные данные, обнаруженные посредством факторизации, исходные черты независимы, то исходная черта не может быть обязана и наследственности, и среде, но должна вытекать из того или другого... Структуры, берущие начало во внутренних условиях или влияниях, мы можем назвать конституциональными исходными чертами. Мы избегаем термина "врожденный", поскольку все, что мы знаем – это то, что источник лежит в области физиологии и внутри организма, что означает врожденность лишь в некоторых случаях. С другой стороны, структура может привносится в личность чем-то внешним... Такие исходные черты, проявляющиеся как факторы, мы можем назвать чертами, формируемыми средой, поскольку их начало – в формирующем действии социальных институтов и физических реалий, составляющих культуральную структуру" (1950, сс. 33-34).

Черты можно также различать с точки зрения модальности выражения. Если они приводят в действие в направлении некоторой цели, то это – динамические черты; если они связаны с эффективностью достижения индивидом цели, то это – черты-способности. Или же они могут быть связаны с конституциональными аспектами реакций, такими, как скорость, энергичность, эмоциональная реактивность, и в этом случае они называются темпераментальные черты. Помимо этих трех основных модальностей, Кеттел в последних работах уделял особое внимание более преходящим и флуктуирующим структурам личности, включая состояния и роли. При обсуждении взгляда Кеттела на структуру личности удобнее обсудить сначала относительно стабильные и устойчивые черты – способности и темпераментальные черты, затем динамические черты, занимающие по стабильности промежуточное положение, и наконец более изменчивые роли и состояния.

Способности и темпераментальные черты. С точки зрения Кеттела, есть три основных источника данных о личности: записи о жизни, или L-данные, самооценочный опросник, или Q-данные, и объективный тест, или Т-данные. Первые из них, L-данные, могут в принципе включать реальные записи относительно поведения человека в обществе, например, в школе или во время ухаживания, хотя на практике Кеттел обычно предпочитал оценки, осуществленные других лицом, знающим индивида в реальных жизненных ситуациях. Самооценка (Q-данные), напротив, включает собственные утверждения человека о своем поведении, и, таким образом, добавляет "ментальный интерьер" ко внешней регистрации, воплощенной в L-данных. Объективный тест (Г-данные) базируется на третьей возможности, создании специальных ситуаций, в которых поведение человека может быть оценено объективно. Этими ситуациями могут быть рукописные задания, или же они могут осуществляться с помощью разнообразной аппаратуры. Кеттел и его сотрудники были исключительно плодовиты в разработке и адаптации тестов; компендиум (Cattell & Warburton, 1967) включает перечень из 400 тестов.

Кеттел искал способ определить генеральные черты личности, осуществляя отдельные исследования, построенные на факторном анализе с использованием трех упомянутых источников данных, приняв допущение, что если одни и те же исходные черты выявляются на основе всех трех источников, это будет убедительным свидетельством в пользу того, что эти исходные черты являются действительно функциональными единицами, а не просто артефактами. Результаты двадцати или тридцати факторных анализов, осуществленных Кеттелом и его сотрудниками за последние несколько десятилетий, приводят к заключению, что на базе оценки поведения и данных опросников выявляется сходная факторная структура, однако объективные тестовые данные порождают в значительной степени иные факторы. Задействованные в этих исследованиях популяции включали несколько возрастных групп (взрослые, подростки, дети) и представителей нескольких стран (США, Британии, Австралии, Новой Зеландии, Франции, Италии, Германии, Мексики, Бразилии, Аргентины, Индии и Японии), так что предположительно факторы имеют некоторую степень общности. Следует отметить, что другие исследователи, используя несколько иные процедуры, обнаружили другие системы повторяющихся факторов в сфере личности (Guilford & Zimmerman, 1956; Norman, 1963; Cornrey & Jamison, 1966), но даже если факторы Кеттела составляют просто один из наборов измерений, по которым можно описывать личность, они представляют как минимум такой набор, вокруг которого аккумулируются важные эмпирические данные.

Факторная теория Кеттела

Критическим моментом факторного анализа является стартовая точка, те поверхностные переменные, с которых все начинается, и Кеттел делал существенный акцент на важности адекватного представления всей личностной сферы, в начале исследования. Кеттел начал свое исследование в области оценки поведения с составленного Олпортом и Одбертом (Allport & Odbert, 1936) перечня из примерно 4500 наименований черт, взятых из полного словаря. Они были сведены к примерно 200 на основе группировки близких и синонимичных слов и исключения редких и метафорических понятий. Оставшиеся наименования черт подверглись интеркорреляции и затем на основе эмпирических процедур кластеризации редуцированы к итоговому перечню из тридцати пяти поверхностных черт. Оценка этих тридцати пяти черт составила основу для осуществления изначального факторного анализа 1-данных.

Основные личностные факторы, которые Кеттел считает хорошо установленными на основе L – и Q-данных, представлены, на таблице 12-1. Следует заметить, что названия многих факторов отражают характерную для Кеттела любовь к изобретению новых терминов.

Таблица 12-1

ОСНОВНЫЕ ЛИЧНОСТНЫЕ ФАКТОРЫ,
ВЫЯВЛЕННЫЕ НА ОСНОВЕ L- И Q-ДАННЫХ

Буквенное обозначение | Техническое название | Популярное обозначение
А | Аффекция-шизия | Открытый-замкнутый
В | Интеллект | Более умный-менее умный
С | Сила "Я" | Стабильный-эмоциональный
Е | Доминирование-покорность | Самоуверенный-смиренный
F | Возбудимость-невозбудимость | Импульсивный-невозмутимый
G | Сила "Сверх-Я" | Совестливый-корыстный
Н | Пармия-трекция | Авантюристичный-робкий
I | Премзия-хэррия | Мягкий-жесткий
L | Протензия-алаксия | Подозрительный-доверчивый
М | Аутия-праксерния | Склонный к фантазиям-практичный
N | Изощренность-безыскусность | Хитрый-прямой
O | Склонность к переживанию чувства вины-уверенность в себе | Тревожный-спокойный

Cattell (1966а, с. 365)

Некоторые названия факторов по сути описательны, другие отражают гипотетические представления Кеттела относительно истоков и природы этих факторов. Например, "пармия" означает "парасимпатический иммунитет", "премзия" – сокращение от "протектированной эмоциональной сензитивности", "аутия" предполагает аутистические качества в человеке, у которого они крайне выражены, и т.д. Популярные обозначения этих факторов также представлены в таблице 12-1. Кеттел считает наименования факторов в любом случае приблизительными и пробными, а в практике работы обычно обозначает факторы начальными буквами или номерами. Помимо двенадцати факторов, представленных в таблице 12-1, Кеттел предложил ряд дополнительных факторов, полученных на основе оценок и опросников. Они включают четыре пропущенные с точки зрения алфавита фактора – D, I, К, и Р, семь факторов (обозначенных от Q1 до Q7), обнаруженных в первую очередь на основе Q-данных, и двенадцать факторов из области психопатологии.

Эти факторы, полученные на основе рейтинга и опросника, подпадают по преимуществу под класс темпераментальных черт, хотя В (интеллект) следует отнести к способностям. Факторы, выявленные на основе объективного тестирования, более свободно распространяются на области динамическую, способностей и темперамента. Пример объективного тестового фактора в области темперамента показан на таблице 12-2. Здесь представлен любопытный набор показателей – и это типично для Кеттела, – хотя определенная когерентность очевидна. Оказывается, что через многие показатели, представленные на табл. 12-2, проходят темы эмоциональности и конформности. Кеттел сообщил, что фактор коррелирует с психиатрическими показателями тревожности и шкалой тревожности Тейлора (Cattell & Scheier, 1961).

Таблица 12-2

ТИПИЧНЫЙ ФАКТОР, ПОЛУЧЕННЫЙ НА ОСНОВЕ Т-ДАННЫХ,
(Т) 24, ТРЕВОЖНОСТЬ

Содержательные показатели

Готовность признать ненадежность всего
Тенденция соглашаться
Раздражительность
Умеренность в неапробированных действиях
Высокая критичность
Редкое предпочтение сомнительного чтения
Высокая эмоциональность объяснений
Много сдержанных симптомов тревожного напряжения

Hundleby, Pawlik & Cattell (1965)

Этот частный фактор интересен и по другой причине. Вспомним, что факторы, выявленные Кеттелом на основе L и Q-данных, в целом были сходны, а факторы, полученные на основе Т-данных, от них отличались. Однако, оказывается, что некоторые из факторов, полученных на основе Т-данных, соответствуют факторам второго порядка, выявленным на основе L и Q-данных. Описанный фактор встает в один ряд с темпераментальными факторами второго порядка, также обозначаемым как "тревожность", который нагружает факторы первого порядка C – низкая сила Я, О – склонность к переживанию чувства вины, H – робость и L – подозрительность. Другой случай такого соответствия – фактор, полученный на основе тестовых данных, нагружающий параметры скорости, уверенности и ошибочности, и показывающий соответствие фактору второго порядка "экстраверсия – интроверсия" (или, как предпочитает называть его Кеттел, "эксвия – инвия"). Это фактор второго порядка нагружает F, импульсивность; А, открытость; и H – авантюристичность.

Таким образом, Кеттел полагает, что недостаточное соответствие данных, полученных из разных источников, означает просто, что разным подходам соответствуют разные уровни обобщенности данных, так что следует ожидать не однозначного соответствия факторов, а скорее умеренного уровневого выравнивания. В любом случае, очевидно, что первоначальная надежда Кеттела обнаружить сходные факторные структуры оправдалась лишь частично.

Спецификационное уравнение. Имея возможность описать личность в терминах способностей, темперамента и других видов черт, каким образом можно собрать эту информацию воедино, чтобы предсказать реакцию индивида в конкретной ситуации? Кеттел полагает, что мы можем осуществить это посредством спецификационного уравнения в соответствии с формулой:

R = s\1T\1 + s\2T\2 + s\3T\3 + ...s\nT\n

Это просто означает, что данная реакция может быть предсказана на основе характеристик данного человека (от T\1 до T\n), каждая из которых взвешена по своей важности в настоящей ситуации (ситуационные индексы от s\1 до s\n). Если конкретная черта высоко релевантна данной реакции, соответствующий s будет большим; если черта абсолютно иррелевантна, он будет равен нулю; если черта уменьшает или подавляет реакцию, значение будет отрицательным. Вид уравнения предполагает, что каждая черта имеет независимое и аддитивное воздействие на реакцию. Модель исключительно проста. Кеттел не отрицает, что в конце концов могут потребоваться более разработанные модели; он считает лишь, что простые линейные модели часто позволяют приблизиться к более сложным и дают логическое пространство для начала движения.

"Иногда с грустью говорят, что факторный анализ редуцирует личностные интеракции к аддитивным, в то время как в реальности они могут быть мультипликативными или каталитическими в каком-то смысле. Не подлежит сомнению, что, вероятнее всего, есть случаи, когда один фактор не просто добавляется к другому, но поддерживает его... С этим связано общее допущение линеарности, тогда как опять-таки вероятно, что в некоторых случаях отношение фактора к проявлению будет криволинейным. Если к этому отнестись правильно, то эти ограничения не столько критика факторного анализа как такового, сколько стимул для новых разработок. Прежде чем начать бегать, надо научиться ходить. Факт же состоит в том, что факторно-аналитическая модель в ее нынешней простой форме действительно позволяет делать лучшие предсказания, чем любой иной ранее опробованный способ. По мере своего прогрессирования он несомненно будет модифицирован исходя из потребности в только что названных возможностях" (Cattell, 1956, с. 104).

Спецификационное уравнение предполагает многомерную репрезентацию как человека, так и психологической ситуации. Человек описывается на основе системы черт, "профиля черт". Психологическая ситуация описывается на основании ситуационных индексов, что образует иной профиль. Вместе они дают предсказание. Кеттел указывает, что спецификационное уравнение можно считать многомерной версией предложенной Куртом Левином формулы поведения как функции от личности и среды: B=f(P,E). В спецификационном уравнении человек P дифференцирован на ряд показателей Т, а психологическая среда – на ряд показателей s.

Спецификационное уравнение готово к прикладному использованию. Так, в ситуации, связанной с проблемой занятости, можно представить ряд профессий как профили s. Затем желающий поступить на работу должен быть протестирован и представлен в виде профиля Т; в свою очередь, в комбинации с различными наборами s это даст возможность определить то рабочее место, где индивид, как можно ожидать, проявит себя наилучшим образом. Или же в академической ситуации спецификационное уравнение можно применять для предсказания академических достижений на основе способностей и личностных черт (ср. Cattell и Butcher, 1968).

Динамические черты. В системе Кеттела важные динамические черты могут быть разделены на три группы: установки, эрги и чувства. Эрги примерно соответствуют коренящимся в биологии влечениям, чувства – приобретенным структурам отношений. Сейчас мы исследуем эти три вида динамических черт, их взаимоотношения в динамической решетке и их роль в конфликте и приспособлении.

Установки. Установка, по Кеттелу, – выраженная динамическая переменная, наблюдаемое выражение стоящей за этим динамической структуры, из которой должны выводиться эрги, чувства и их отношения. Установка конкретного индивида в конкретной ситуации – это интерес определенной интенсивности в некотором действии относительно определенного объекта. Так, установка юноши "Я очень хочу жениться на этой женщине" указывает на интенсивность интереса ("я очень хочу"), к действию ("жениться") относительно объекта ("на этой женщине"). Установка не обязательно должен быть установлен вербально; Кеттел предпочел бы измерить силу интереса юноши при помощи различных средств, прямых и косвенных. Например, можно измерить рост кровяного давления при предъявлении портрета невесты, способности запомнить перечень хороших и плохих последствий женитьбы, информированности относительно матримониальных возможностей мужчины в нашем обществе и т.п. Кеттел и его сотрудники подвергли интеркорреляции данные, полученные на основе шестидесяти или семидесяти способов выявления силы установки в серии исследований, направленных на создание тестовой батареи для измерения сознательных и бессознательных компонентов установок (см., например, Cattell, Radcliffe & Sweney, 1963). Пять факторов установок, обозначенные буквами от альфа до эпсилон, были описаны и спекулятивно соотнесены с психоаналитическими понятиями (Оно, Я, вытесненные комплексы и т.д.). Однако на практике обычно измеряются два компонента второго порядка силы установки – один, связанный с относительно осознанными и интегрированными аспектами установки (измеряемыми, например, с помощью тестов информации), и другой, связанный с менее интегрированными или бессознательными аспектами (они измеряются, например, тестами, выявляющими желания или забывание). Чтобы получить общий показатель силы установки, можно просто сложить показатели по этим двум компонентам.

Разумеется, установок чрезвычайно много. Кеттел в своих исследованиях работал примерно с пятьюдесятью различными установками и интересами. Возможное ограничение обобщение его результатов в данной области определяется во многом тем, что модели установок были им отобраны произвольно.

Эрги. Говоря простыми словами, эрг – это конституциональная динамическая исходная черта. Благодаря этому понятию Кеттел дает адекватную репрезентацию важности врожденных, но модифицируемых детерминант поведения. Акцент, который он делает на эргической мотивации, отражает его убеждение в том, что наследственные детерминанты поведения недооцениваются современными психологами Америки. Он определяет эрг так:

"Врожденная психофизическая диспозиция, позволяющая своему носителю овладевать реактивностью (внимание, распознавание) по отношению к определенным классам объектов с большей готовностью, чем к другим, пережить в их отношении специфическую эмоцию, начать линию действий, которые с наибольшей полнотой воплощают определенную целенаправленную активность, чем любая другая. Структура включает также предпочитаемые вспомогательные пути поведения в направлении предпочитаемой цели" (1950, с. 199).

Как указывает Кеттел, это определение состоит из четырех основных частей, которые относятся к реакции восприятия, эмоциональной реакции, инструментальным актам, ведущим к цели, и самому целевому удовлетворению. Если мы соединим две последние части, то определение состоит из когнитивного, аффективного и волевого компонентов, совсем как знаменитое определение инстинкта у Мак-Даугалла. В самом деле, в теории личности Кеттела эрг выполняет функцию, которую в теории Мак-Даугалла выполняет понятие инстинкта или склонности.

Кеттел считает, что его исследования, основанные на факторном анализе, позволили достаточно точно установить наличие десяти эргов. Это эрги: голод, секс, стадность, родительская протективность, любопытство, бегство (страх), драчливость, приобретательство, самоутверждение и нарциссическая сексуальность. (Последнее взято из психоанализа; по содержанию этот фактор связан с общим самоудовлетворением – курение, пьянство, лень и т.д.).

Чувства. Чувство – это динамическая черта, формируемая средой. Таким образом, оно параллельно эргу, за исключением того, что оно – результат действия факторов опыта или социокультурных факторов, а не конституциональных детерминант. По словам Кеттела, чувства – это "...основные приобретенные структуры динамических черт, заставляющие своих обладателей уделять внимание определенным объектам или классам объектов, чувствовать их определенным образом и реагировать на них определенным образом" (1950, с. 161). Опять-таки, как определение, так и использование понятия очень сходны с соответствующими представлениями в теории Мак-Даугалла, где также используется понятие "чувство".

Чувства, по Кеттелу, имеют тенденцию к организации вокруг важных объектов культуры, таких, как социальные институты или люди, в отношении которых с жизненным опытом индивида вырабатываются, нарастая, констелляции установок. Среди чувств, выделенных Кеттелом и его сотрудниками в работе с молодыми людьми (в основном мужского пола) есть связанные с карьерой или профессией, спортом и играми, техническими интересами, религией, родителями, супругой или возлюбленной, а также с "я". Последнее-чувство "я" – одно из самых стабильных, о нем наиболее последовательно сообщалось в различных исследованиях, и, как мы увидим, оно играет чрезвычайно важную роль в теоретических построениях Кеттела.

Динамическая решетка. Различные динамические черты взаимосвязаны в структуре субсидиации. (Кеттел заимствовал этот термин у Мюррея). Скажем так: определенные элементы выступают для других как вспомогательные, служат им как средства. В целом установки вспомогательны по отношению к эргам, которые являются главными побудительными силами личности. Эти разнообразные взаимоотношения можно выразить в виде динамической решетки, представленной на рис. 12-1.

Рис. 12-1
Часть динамической решетки, иллюстрирующая субсидиацию

На нем представлена часть мотивационной структуры молодого человека, американца. В первой части диаграммы – базовые биологические импульсы, эрги. В середине – структуры чувств, каждое из которых вспомогательно по отношению к нескольким эргам. Так, чувства по отношению к жене строятся на выражении эргов секса, общения, защиты и самоутверждения; чувства в отношении Бога выражают эрги покорности и взывания о помощи и т.д. В левой части диаграммы находятся установки определенных линий действия относительно обозначенных объектов – например, посмотреть определенный фильм или совершить путешествие в Нью-Йорк. Отметьте, что каждая установка вспомогательна – и, следовательно, выражает их – относительно нескольких чувств, а через них – в отношении ряда эргов; иногда установки выражают эрги и напрямую. Так, стремление посмотреть фильм связано с чувствами в отношении хобби – фотографирования – и в отношении своей страны (возможно, фильм снят на патриотическую тему). Появляется и пересекающая связка с женой и ее прической (быть может, она лучше выглядит в темноте). Здесь же – прямое выражение эрга любопытства, помимо опосредованного выражения через фотографию. Отметьте, что через чувства в отношении хобби, жены и страны желание посмотреть этот фильм может выражать в большей или меньшей степени эрги любопытства, секса, общения, протекции, самоутверждения, безопасности и отвращения – в некоторых случаях через множество путей. Отметьте также, что чувства иногда могут быть вспомогательными в отношении других чувств – банк в отношении жены или политическая партия в отношении страны.

Эти многочисленные и перекрывающие друг друга пути между эргами, чувствами и выраженными установками дают основу для предположения об эргах на основе чувств. Если мы видим, что определенная подсистема установк имеет тенденцию различаться по силе между индивидами или в одном индивиде с течением времени, то за этим можно полагать эргическую или чувственную структуру. Фактически Кеттел это и делает: производятся измерения ряда установок (на основании уже описанных методов), результаты факторизуются, а факторы интерпретируются как репрезентирующие эрги или чувства.

"Я". "Я"-одно из чувств, но особенно важное, поскольку почти все установки в большей или меньшей степени отражают это чувство. Оно, в свою очередь, связано с выражением большинства или всех эргов или других чувств. В некоторых исследованиях (см., например, Cattell & Horn, 1963) также выявлялись связанные с ним чувства сверх-Я и идеального Я. Так или иначе, чувство или систему чувств, сфокусированных на "Я", Кеттел считает важнейшими в плане их роли в интеграции личности.

"Во-первых, сохранение "Я" как физически здорового и целостного – объективная предпосылка для удовлетворения любого чувства или эрга, которым обладает индивид! Столь же важно сохранение социального и этического "Я" как чего-то, уважаемого сообществом... С динамической точки зрения, чувство относительно становления "Я" соответственно определенным стандартам поведения, удовлетворяющее сообществу и сверх-Я, является таким образом необходимым инструментом удовлетворения большинства других наших жизненных интересов. Это приводит нас к заключению, что в динамической решетке должно появиться "Я-чувство"... ближе к левой стороне и, стало быть, среди тех чувств, которые созревают позднее других. Оно вносит вклад в удовлетворение всех чувств и эргов, и это означает также его динамическую силу в контроле, в качестве "главенствующего чувства", за всеми остальными структурами" (Cattell, 1966а, с. 272).

Можно заметить, что отношение Кеттела к "Я" явно находится под влиянием психоаналитических представлений об Я и Сверх-Я, а также под влиянием представлений Олпорта об эго и Мак-Даугалла – о чувстве самоутверждения.

Конфликт и приспособленность. Кеттел предположил, что уровень конфликта, который составляет для человека конкретная линия поведения, может быть выражен спецификационным уравнением, отражающим вовлеченность в действие динамических исходных черт (эргов и чувств). Возьмем наш предыдущий пример и предположим, что конкретный интерес в отношении женитьбы у этого молодого человека может быть представлен в виде следующего уравнения, где Е означает эрги, а М – чувства:

0.2E\любопытства +0.6E\секса +0.4E\общительности -0.3E\страха +0.3M\родители -0.4М\карьера +0.5M\Я

Женитьба для этого человека обещает потенциальные награды в отношении эргов секса, общения и любопытства; он полагает, что родители это одобрят и это будет хорошо для самооценки. Однако, он несколько побаивается перспектив такой женитьбы и она представляет потенциальную угрозу для карьеры. Истинная сила этой установки в каждый данный момент будет, разумеется, зависеть от силы (в данный момент) различных мотивационных факторов, но можно сделать общее наблюдение относительно роли для человека установок, основываясь на их ситуационных индексах. Например, если значения установки в спецификационном уравнении преимущественно положительны, установка будет иметь тенденцию стать устойчивой характеристикой мотивационной структуры индивида; если они преимущественно отрицательны, то установка скорее всего будет отвергнута. Фиксированная установка будет представлять источник конфликта настолько, насколько содержит отрицательные значения в спецификационном уравнении. Фактически Кеттел полагает, что возможным показателем уровня конфликта, содержащегося в конкретной установке, является отношение суммы отрицательных ситуационных членов к положительным для включенных в ситуацию динамических исходных черт. В нашем примере это отношение будет

(0.3 + 0.4)/(0.2 +0.6 +0.4 + 0.3 + 0.5) = 0.7/2.0 = 0.35,

что представляет средний уровень конфликта. В случае неодобрения со стороны родителей установка станет для него более конфликтной и будет представлена отношением 1.0/1.7 или 0.59. Уровень конфликта для всей личности будет представлен отношением такого типа при подсчете относительно всех стабильных установок человека (на практике устанавливается для некоторого выбранного их числа). Уровень приспособленности или мотивационной интеграции может быть просто выражен как 1-C, где C – показатель конфликта. Кеттел провел факторный анализ с целью выявления компонентов конфликта (Cattell & Sweney, 1964) примерно так же, как работал с компонентами установки, что обсуждалось ранее.

Состояния, роли и установки. Понятия, которые мы обсудим в этом разделе, – относительно поздние порождения теоретической работы Кеттела, и вследствие этого некоторые формулировки Кеттела еще не твердо устоялись. Тем не менее, можно проследить основные линии его рассуждений (Cattell, 1963а, 1966Ь).

Некоторые структуры в личности являются более преходящими, чем другие; меняются настроения, человек вступает в какую-то роль и выходит из нее, одномоментные ментальные установки применяются к различным аспектам ситуации. Эти факторы влияют на поведение, поэтому должны включаться в спецификационное уравнение, которое наполняется показателями способностей, плюс показатели темперамента, плюс показатели эргов и чувств, плюс показатели состояний, плюс показатели ролей плюс показатели установок, каждый со своим индексом, показывающим релевантность в ситуации. Личность все еще представляет профиль, но профиль, включающий все типы факторов, которые могут влиять на реакцию в данный момент времени. Для способностей, темперамента и динамических черт хотя временные изменения и возможны, тем не менее возможны значимые предсказания на основе стабильных или средних показателей. В отношении же менее стабильных факторов, обсуждаемых здесь, для предсказания принципиально состояние человека в данный момент.

Предлагаемое Кеттелом теоретическое решение заключается в том, что ситуация разделяется (как и индексы последних членов уравнения) на два компонента: первый представляет фокальный стимул, тот аспект ситуации, на который человек непосредственно реагирует, второй представляет фоновые условия, определяющие состояние организма. Фоновые условия могут включать окружающие или контекстуальные стимулы, влияющие на настроение, ролевые реплики, состояние организма и пр. Эти фоновые условия играют формальную роль модуляторов, на время меняющих психологическое значение ситуации, так что реакция человека может быть различной в зависимости от того, играет ли он какую-то роль, тревожен или не тревожен и т.д.

Хотя роли и установки до настоящего времени не подверглись широкому эмпирическому исследованию со стороны Кеттела и его сотрудников, значительная работа была проделана в отношении состояний – в частности, состояния тревожности (Cattell & Scheier, 1961). Следует помнить, что тревожность изучалась Кеттелом и как черта. Эти два подхода ни в коей мере не противоречат друг другу: уровень тревожности человека может быть характерен для него как черта и тем не менее под влиянием ситуационных и организмических влияний изменяться как состояние.

Состояния изучаются посредством факторного анализа так же, как черты, с той разницей, что черты обычно изучаются на основе корреляций между тестовыми показателями, тогда как состояния – на основе корреляций между изменениями тестовых показателей – во времени или в различных ситуациях. Так, если один и тот же человек дает высокие показатели по, скажем, раздражимости и недостаточно высокие – по доверию, то это поможет выявить фактор черт, но если оба показателя имеют тенденцию возрастать и уменьшаться вместе, это поможет определить фактор состояния.

Помимо тревожности, Кеттел и его сотрудники исследовали ряд других факторов состояний. К ним относятся депрессия, стресс, утомление, общая активность. В последних исследованиях высказано положение о том, что можно определить двенадцать и более факторов состояний.

Развитие личности

Развитие личности можно изучать на чисто описательном уровне, отмечая изменение структуры личности на разных временных участках. В противоположность этому, можно изучать развитие на теоретическом уровне, с точки зрения генетических влияний и влияний среды, законов созревания и научения, описывающих их взаимодействие в формировании развивающегося индивида. Кеттел делал и то, и другое.

В исследованиях темперамента и динамических черт Кеттел и его сотрудники осуществили факторные аналитические исследования взрослых и детей в попытке создать средства измерения одних и тех же личностных факторов в разном возрасте. В целом он хотел выявить сходные факторы в разных возрастах от четырех лет до взрослости. Как знают все психологи, трудно быть уверенным в том, что измерение "одних и тех же" черт на разных возрастных уровнях действительно представляют измерение одного и того же; трудность проистекает от того, что мы ожидаем, что определенный аспект поведения будет выражен в разном поведении и в разном возрасте. Кеттел предположил, что один из способов справиться с затруднением – провести перекрывающие друг друга исследования в промежуточных возрастных группах; таким образом, он сравнил факторизированные по отдельности версии своего личностного опросника, предназначенные для взрослых и для одиннадцатилетних детей, предъявив тот и другой промежуточной группе шестнадцатилетних (Cattell & Beloff, 1953). Результаты были несколько двусмысленны; обычно соответствие было высоким, в других случаях оно было менее убедительным. Дальнейшая работа в этом направлении обещает создание сравнимых измерительных инструментов для разных возрастов, что даст возможность составить карту основных тенденций развития личностных черт. Кеттел обсуждал данные относительно тенденций возрастного развития факторов темперамента, таких, как подъем с возрастом от одиннадцати до двадцати трех лет показателей H (авантюристичность) и C (сила Я) и падения показателей О (склонность к переживанию вины) и L (подозрительность) (Sealy & Cattell, 1966).

Анализ наследственности и среды

На протяжении ряда лет Кеттел активно интересовался проблемой оценки относительного влияния наследственности и среды в отношении исходных черт. Для этого он создал метод, называемый "Множественный абстрактный анализ вариаций" или MAVA (1960). MAVA предполагает сбор данных о сходствах между близнецами и сиблингами, воспитываемыми вместе в собственных домах или принятыми в другие дома, а вслед за этим анализ данных с целью оценить пропорции индивидуальной вариации по каждой черте, связанные с генетическими различиями, различиями среды и хотя бы некоторыми корреляциями и интеракциями между наследственностью и средой. Предварительная версия MAVA была опробована Кеттелом и его сотрудниками на ограниченной шкале (Cattell, Blewett & Beloff, 1955; Cattell, Stice & Kristy, 1957). Одна тенденция, обнаруженная на начальной стадии, представляет теоретический интерес: корреляции между наследственностью и средой оказались преимущественно отрицательными. Кеттел интерпретирует это как свидетельство "закона биосоциального насилия", то есть тенденции со стороны влияний среды систематически противостоять проявлениям генетических различий, когда, например, родители (или другие социальные агенты) пытаются привести разных детей к одной норме поведения, поощряя застенчивых и сдерживая беспокойных.

Научение

Кеттел различает как минимум три вида научения, играющих важную роль в развитии личности. Первые два – известные из экспериментальной психологии классическое и инструментальное (оперантное) обусловливание. Отношение к ним Кеттела вполне стандартно: классическое обусловливание считается важным для рассмотрения эмоциональных реакций на воздействие среды, инструментальное – для выработки средств достижения эргических целей. Инструментальное обусловливание играет существенную роль в построении динамической решетки, которая, напомним, состоит из субсидиационных отношений (установок и чувств, служащих средствами достижения эргических целей). Форма инструментального научения, представляющая особый интерес в плане личности, называется Кеттелом "слитным научением", в которой поведение или установка одновременно удовлетворяет более, чем одной цели. Таким образом, одна установка оказывается связан с несколькими чувствами, а одно чувство – с несколькими эргами, что придает динамической решетке характерную структуру.

Третий тип научения называется "интеграционное научение". Он предстает как более разработанная форма инструментального научения. При интеграционном научении индивид научается максимизировать общее долговременное удовлетворение, выражая определенные эрги в любой момент и подавляя, вытесняя или сублимируя остальные. Интеграционное научение – ключевой аспект формирования чувств "Я" и Сверх-Я.

По Кеттелу, личностное научение лучше всего описывается как многомерное измерение в ответ на опыт в многомерной ситуации. Способ эмпирического измерения личностного научения – процедура, названная "анализ пути приспособления". Начинают с двух вещей: во-первых, с информации относительно изменений черт, возникающих в ряде людей, возможно, как реакция на период обычного жизненного приспособления; во-вторых, с теоретического анализа возможных путей приспособления (таких, как регрессия, сублимация, фантазия, невротические симптомы), которые могут рассматриваться как реакции на конфликтные жизненные ситуации. Если вслед за этим возможно оценить, с какой частотой каждый из этих индивидов вступал на каждый из этих путей приспособления, можно решить матричное уравнение для обнаружения того, каков средний эффект каждого пути в изменении каждой черты. Это представляет теоретический интерес само по себе, а также имеет практическую ценность: в отношении новых индивидов, имея информацию об изменении черт, возможно установить частоту применения того или иного пути приспособления, решив уравнение в обратную сторону.

Гораздо раньше Кеттел осуществил теоретический анализ путей приспособления как ряда динамических перекрестков или хиазмов, которые можно обнаружить при проявлении блокированных влечений – от простой ярости к конфликту и тревоге и далее к формированию невротической симптоматики. Этот теоретический анализ в определенной степени восходит к психоаналитическим идеям, хотя ему свойственны некоторые новые черты. Процедура анализа путей приспособления может дать способ оценки эмпирической ценности идеи о динамических перекрестках.

Социальный контекст

Теперь мы обсудим попытки Кеттела осветить социокультурные детерминанты поведения.

Кеттел полагает, что для описания групп можно использовать объективные показатели во многом так же, как для описания индивидов используются черты. Эти показатели представляют групповую синтальность (Cattell, 1948) – аналог индивидуальной личности. Таким образом, задача того, кто изучает личность в отношении к социальной матрице, – описание синтальности различных групп, влияющих на индивидуальную личность. Лишь посредством адекватного описания и индивидуальной личности, и групповой синтальности можно надеяться получить детальное знание о взаимодействии между этими двумя структурами. Есть множество социальных институтов, оказывающих влияние на формирование и модификации личности, но наиболее важный из них семья. Помимо этого первичного источника влияний, есть другие институты, чья роль достойна обсуждения, такие, как: профессия, школа, группа сверстников, религия, политическая партия, нация. Эти институты могут оказывать влияние на личность одним из трех способов. Во-первых, может иметь место умышленное намерение создать определенный тип характера или личности. Так, определение социально желаемого поведения может включать спецификацию личностных черт, и институт может предполагать сознательные попытки создать эти характеристики. Во-вторых, факторы ситуации или экологические факторы могут приводить к эффектам, не предусмотренным обществом или институтами. В-третьих, вследствие стереотипов поведения, установившихся в процессах первого и второго типа, индивид может обнаружить, что для проявления или удовлетворения важных мотивов необходимы дальнейшие изменения личности.

Таким образом, адекватное понимание развития личности предполагает определение влияния различных социальных институтов – от семьи до нации или культурной группы. Далее, этот шаг может быть сделан только тогда, когда выделены соответствующие параметры для описания и дифференциации этих групп и институтов. Оказывается, что факторный анализ играет такую же принципиальную роль в описании синтальности как и в описании личности. Ранние работы по изучению синтальности малых групп (Cattell & Wispe, 1948; Cattell, Saunders & Stice, 1953) привели к описанию ряда факторов, обозначенных как экстравертивная реактивность, противоположная отчуждению; одухотворенная, реалистическая мягкость, противоположная упорной, ригидной агрессивности; энергичная целеустремленность, противоположная застенчивой неадаптивности; неуверенность в общении и т.д. Имея на руках группу переменных, подобных данным, и средства объективного их измерения, возможно исследовать отношения между группами, отличающимися по этим показателям, и индивидуальными личностями, описанными через исходные черты, которые мы уже обсуждали.

Кеттел (1949) также дал ряд параметров для описания синтальности наций. В этом случае были выведены десять факторов на основе изучения семидесяти наций посредством семидесяти двух различных измерений. Из этих десяти факторов лишь восемь, как представляется, имеют ясное значение: размер, культуральное давление, просвещенность, осмысленное трудолюбие, авторитарный порядок, буржуазное мещанство, буддизм – монголизм, культурная интеграция и мораль. Многие, хотя и не все эти параметры национальной синтальности вновь возникли при последующей факторизации экономических и культурных переменных внутри и между нациями (Cattell& Adelson, 1951; Cattell, 1953; Cattell & Gorsuch, 1965).

Кеттел свел свои идеи относительно отношений между индивидуальной личностью и групповой синтальностью в двадцать восемь положений, изложенных в важной теоретической статье (1961) и главе (1966b). Он делает вывод, что отношение между индивидуальными личностями членов группы и синтальностью группы опосредуется переменными групповой структуры, из которых наиболее полно обсуждается роль. Подсистемой параметров синтальности выступают параметры синергии, играющие для группы ту же роль, что динамические черты для индивида. Более того, для групповой синергии может быть написано спецификационное уравнение – в терминах интересов индивидуальных членов группы.

Типичные исследования. Методы исследования

В этом разделе мы очень кратко упомянем определенные особенности взглядов Кеттела на исследование личности. Кроме того, мы рассмотрим исследование, иллюстрирующее гибкость Кеттела в использовании его любимого инструмента, факторного анализа – в этом случае применительно к изучению динамических черт отдельного индивида. Читателю следует вспомнить, что мы уже знакомы с исследованиями Кеттела, поскольку часто обращались при обсуждении теоретических представлений к его эмпирической работе.

Ранее мы вспоминали убеждение Кеттела в том, что "большешкальное исследование" в этой области в будущем даст большие преимущества. С этим сочетается его убеждение в том, что большинство психологов неразумно уходят от необходимости тщательного описания личности в угоду впечатляющим обобщениям и изучению феноменов развития. Многое в его работе, в частности, то, что связано с определением исходных и поверхностных черт, можно рассматривать просто как попытку выполнить эту задачу описания и дать твердую основу для дальнейших обобщений и исследований.

Одна из новаторских черт работ Кеттела – его постоянное подчеркивание того, что исследователь может избирать различные пути в корреляционных исследованиях. Во-первых, говорит он, есть исследования, основанные на R-методике, обычные для психологов. Здесь большое количество индивидов сравнивается с точки зрения показателей по двум или более тестам. Главный вопрос при этом – покажут ли индивиды, продемонстрировавшие высокие показатели по одному тесту, высокие показатели и по другому; итоговый коэффициент показывает, насколько коварьируют или сопутствуют друг другу оценки по тестам. Во-вторых, существует Р-методика, когда оценки одного и того же индивида по различным измерениям сравниваются в различных ситуациях или в разное время. Здесь мы задаемся вопросом, насколько согласованно индивидуальное поведение, и результат – показатель того, насколько тесно различные аспекты поведения одного и того же индивида коварьируют или сопутствуют друг другу. В-третьих, есть Q-методика, когда два индивида коррелируются по большому количеству различных показателей. В этом случае результирующий коэффициент репрезентирует меру сходства или ковариации между двумя индивидами; если такие корреляции получены на многих людях, исследователь может осуществить типологию или объединение людей, сходных по этим показателям. (Кстати, Q-методика не имеет отношения непосредственно к Q-данным, использование той же буквы – просто совпадение). Четвертая методика, в реальности вариант первой, называется дифференциальной Р-методикой, которая похожа на обычную, за исключением того, что измерения повторяются дважды и изменения между ними затем коррелируются и факторизуются. Как мы уже отмечали, этот метод особенно полезен при изучении психических состояний.

Кроме вышеуказанных методик, Кеттел описал и обсудил ряд других теоретически возможных решений (заинтересованный читатель может обратиться к книге Cattell, 1966b). Однако на практике наиболее употребимыми оказались первые четыре.

Факторно-аналитическое изучение отдельного индивида В предыдущем разделе мы обрисовали различие между Д-методикой и Р-методикой. В первой, при обычной факторно-аналитической процедуре, подсчитываются корреляции для многих людей, и получаемые факторы – общие черты. В-методике подсчитываются корреляции в отношении повторяющихся измерений одного и того же человека, и факторы представляют уникальные черты этого индивида. Кеттел пишет об этом так:

"Таким образом, открытие на основе R-методики доминантности как исходной черты может показывать, – что для большинства людей она проявляется с наибольшей нагрузкой, например, в реакции на оскорбления и в столкновениях с подчиненными, тогда как для отдельного индивида, проанализированного на основе Р-методики, может оказаться, что она проявляется, скажем, в игре на фортепьяно, поскольку случилось так, что индивид научился проявлять доминантность, колотя по клавишам" (Cattell & Cross, 1952, с. 250).

Чтобы проиллюстрировать возможность факторно-аналитического подхода к уникальному индивиду, мы опишем исследование, проведенное Кеттелом и Кроссом (Cattell & Cross, 1952), в котором дважды в день на протяжении сорока дней измерялись двадцать установок двадцатичетырехлетнего молодого человека, студента-выпускника, специализировавшегося в области актерского мастерства, затем коррелировались с 80-ю случаями и подвергались факторному анализу. Итоговые факторы представляют динамические исходные черты этого человека, и можно обратить внимание на то, насколько они сходны или отличаются от тех, что были выявлены в исследованиях, базирующихся на Л-методике, и как их каждодневные измерения отражают события жизни человека на протяжении исследуемого периода.

Такой тип исследования предъявляет особые требования к методу. Помимо того, что необходимо найти готового к сотрудничеству человека, необходимы также средства измерения, которые можно было бы использовать вновь и вновь в отношении одного и того же индивида и при этом не оказывать на него большого влияния в силу самого по себе повторения тестирования, а также работа должна осуществляться с чертами, подверженными ежедневной флуктуации.

Из ряда установок, которые использовал Кеттел в исследованиях с применением Р-методики, были отобраны двадцать и измерены посредством трех методик: измерение предпочтений, когда субъект делал выбор из пары утверждений, каждое из которых отражало линию действий, соответствующих определенной установке; измерение скорости, когда испытуемого просили за тридцать секунд назвать столько приносящих удовольствие вещей, сколько можно, из тех, что можно было связать с линией действий, соответствующих установке; и измерение ретроактивного торможения, осуществляемое в связке с измерением беглости, когда испытуемому перед началом измерения беглости предъявлялись шесть трехзначных чисел и отслеживалась величина интерференции. Осуществлялась комбинированная оценка по каждой установке в каждом случае, затем установки коррелировались между случаями и осуществлялась факторизация. Семь из восьми интерпретируемых факторов были сочтены соответствующими шести эргам и одному чувству, выявленным в предшествующих исследованиях с применением Р-методики: секс, самоутверждение, родительская протективность, апелляция, нарциссизм, кроме чувства "Я". Еще один фактор был определен как утомление, и он в нескольких последующих исследованиях лаборатории Кеттела показал себя как фактор состояния.

Таким образом, общая факторная структура популяции вполне позволяет описать этого конкретного человека, во всяком случае, никакого значительного уникального фактора анализ не показал. Можно поразмышлять – что авторы и делают – о возможном значении индивидуальных отклонений от структуры популяции, но не всегда ясно, превышают ли эти отклонения те, что возможны при двух исследованиях с применением Д-методики при той же величине выборки – 80.

Определив факторы, можно оценить их для каждой сессии, и график, отражающий это на протяжении времени эксперимента, (рис. 12-2) показывает некоторые интересные зависимости от событий жизни субъекта, записанных в дневнике, который он вел на протяжении исследования. Некоторые наиболее важные события указаны на горизонтальной оси – репетиция пьесы, где он должен был играть главную роль, страшный холод вчера, когда игралась пьеса, очень серьезное несчастье, произошедшее с отцом, письмо, в котором тетка укоряла его за то, что он не отказывается от своих интересов ради помощи семье, беспокойство по поводу видимой враждебности факультетского консультанта. Можно отметить пики усталости во время репетиций и исполнения пьесы, падение тревожности после исполнения, когда он хотел прервать обучение и уделить некоторое время свиданиям (наблюдается подъем сексуального эрга); подъем чувств к родителям во время случая с отцом – довольно интересное падение их потом, во время упреков тети; и, наконец, колебания соотносимых с "Я" исходных черт (самоутверждение, нарциссизм, чувство "Я" (в решающий период представления пьесы).

Рис. 12-2
Изменение в силе динамических глубинных черт
в одном индивиде на протяжении 80 тестовых сессий
(Cattell, 1966a, с. 229)

Мы вполне можем завершить обсуждение исследований Кеттела в области психологии личности простым упоминанием некоторых дополнительных областей, в которых он провел экстенсивные исследования: юмор (Cattell & Luborsky, 1947); музыкальные предпочтения (Cattell & Saunders, 1954); интеллект (Cattell, 1963b); творческий подход (Cattell & Butcher, 1968); лидерство (Cattell & Stice, 1954); проективные методики (Cattell & Wenig, 1952); психопатология (Cattell & Tatro, 1966); типология (Cattell & Coulter, 1966); установки на реакции ("инструментальные факторы" – Cattell, 1968).

Некоторые родственные представления

Помимо Кеттела, в эту область наибольший вклад внесли Г.Ю.Айзенк и Дж.П.Гилфорд. Третий теоретик, Уильям Стефенсон, также по логике может быть причислен к этому ряду; однако его работа с Q-методикой уже обсуждалась в главе 7, так что здесь стоит упомянуть лишь то, что факторизация различных проявлений одного и того же индивида представляет особый путь исследования личности на основе факторного анализа.

Айзенк

Некоторые аспекты работы этого энергичного и плодовитого британского психолога обсуждаются в главе, посвященной S-R теориям. Здесь мы лишь обсудим предложенные им личностные факторы. Айзенк усматривает в личности иерархическую организацию. На самом общем уровне выделяются типы. На следующем уровне – черты, исходные черты по Кеттелу предположительно относятся к этому уровню. Ниже – уровень привычных реакций, внизу иерархии – специфические реакции, реально наблюдаемое поведение. На уровне типов Айзенк анализирует личность по трем направлениям: нейротизм, экстраверсия-интроверсия и психотизм. Наиболее обширная эмпирическая работа проделана с первыми двумя факторами. Напомним, Кеттел на основе данных оценки и опроса выявил факторы второго порядка, которые, как он полагает, примерно соответствуют двум основным параметрам личности по Айзенку. Айзенк разделяет эту точку зрения, но полагает, что его уровень анализа имеет большее теоретическое значение и больше основан на эмпирике (Eysenck, 1953). Айзенк, как и Кеттел, использовал оценки, опросники, ситуационные тесты и физиологические измерения при исследовании личностных факторов. Его также интересовал вопрос о влиянии наследственности на личность (так же, как и Кеттела), и он провел исследования в этой области, рассматривая в связи с этим как нейротизм (Eysenck & Prell, 1951), так и экстраверсию – интроверсию (Eysenck, 1956).

Важная методологическая инновация Айзенка в области факторного анализа – методика критериального анализа, где фактор в анализе уточняется таким образом, чтобы дать максимальную сепарацию конкретной критериальной группе. Так, в определении фактора нейротизма Айзенк выверил фактор таким образом, чтобы максимально ясно различить группы невротических и неневротических солдат (Eysenck, 1952).

В последних работах, связав факторы личности с определенными базовыми процессами научения, Айзенк открыл целое новое направление исследований (см. гл. 13). Основной чертой подхода Айзенка следует считать использование факторного анализа в рамках обозначения теоретической системы координат (Eysenck & Eysenck, 1968).

Дж.П.Гилфорд

Вероятно, в психологическом мире Гилфорд более всего известен благодаря работам в области интеллекта и творчества, а также по трудам в области статистики и психометрических методов. Тем не менее, его факторный анализ черт личности восходит как минимум к началу 1930-х годов, когда он опубликовал статью, показывающую, что ожидавшееся измерение единственного фактора интроверсии-экстраверсии в реальности выявило несколько различных личностных факторов. (Guilford & Guilford, 1934). Неизбежным следствием этого исследования явился опросник, называемый "Обозрение темперамента по Гилфорду и Циммерману" (Guilford-Zimmerman Temperament Survey, Guilford & Zimmerman, 1949), позволяющий измерить десять выявленных факториально черт общую активность, сдержанность против ратимии (беспечности), доминирование, социабельность, эмоциональную стабильность, объективность, дружелюбие, склонность к размышлениям, отношение к людям, мужественность. Между этим перечнем и тем, что дал Кеттел, можно обнаружить общее. Эмпирические исследования, в которых одним и тем же субъектам давался 16-факторный опросник Кеттела и методика Гилфорда-Циммермана (Cattell & Gibbons, 1968), показало, что обе системы факторов охватывают во многом одну и ту же область личности, но факторы по большей части не соотносятся между собой однозначно. Предположительно, до некоторой степени это объясняется тем, что Гилфорд предпочитает пользоваться ортогональными факторами, тогда как Кеттел не считает это обязательным.

Свои взгляды на личность Гилфорд обобщил в книге "Personality" (Guilford, 1959), в которой сильный акцент делает на факторно-аналитических исследованиях: "В качестве единственной логической модели, позволяющей унифицировать факты индивидуальных различий, модель, предлагаемая факторной теорией, не имеет соперников". Гилфорд, как и Айзенк, рассматривает личность как иерархическую структуру черт, от широких типов на вершине, через первичные черты к гексам (достаточно специфические диспозиции, подобные навыкам) и – на нижнем уровне – специфическим действиям. Гилфорд также признает сферы личности. Три из них: сфера способностей, сфера темперамента, гормическая сфера, примерно соответствующие способностям, темпераменту и динамическим чертам по Кеттелу. Кроме того, Гилфорд вводит класс параметров патологии для того, чтобы охватить личностные нарушения. Гилфорд любит организовывать параметры в любой из этих сфер в трехмерную прямоугольную таблицу, или матрицу, в которой каждый отдельный фактор рассматривается как более общая функция или качество, проявляющееся в определенной сфере поведения. Так, в области темперамента параметр "позитивный-негативный" в общем поведении выступает как фактор "уверенности против неполноценности", в области эмоций как фактор "бодрость против робости". Следует отметить, что эти принципы организации сами обнаружены не факторным анализом, а представляют интерпретации или схематизации, благодаря которым эти факторы могут быть упорядочены, и которые могут направлять поиск новых факторов, позволяющих заполнить пустоты в таблицах. В области способностей хорошо известна модель "структура интеллекта" по Гилфорду (1956).

Статус в настоящее время. Общая оценка

Очевидно, что за годы работы Кеттел создал большую и сложную теорию личности. Просто как интеллектуальное достижение ее следует считать стоящей в одном ряду с другими теориями, описанными в этой книге. Равным образом понятно, что Кеттел и его сотрудники получили такое количество соотносящихся с его теорией эмпирических данных, которое превосходит полученное большинством из обсуждавшихся теоретиков. И тем не менее, обзор работ Кеттела неизменно побуждает смесь восторга и неловкости, иногда с преобладанием первого (Sells, 1959), иногда – последнего (Gordon, 1966). В глубоком анализе (Goldberg, 1968) высказано предположение, что эта амбивалентность связана с путаницей между Кеттелом-стратегом и Кеттелом – тактиком:

"В действительности вся предшествующая критика в адрес Кеттела была обращена к Кеттелу-тактику и отметала Кеттела-стратега – ошибка, равная игнорированию Фрейда на том основании, что свободные ассоциации являются плохой методикой измерения. Кеттела резко критиковали, поскольку его попытка составить карту "всего пространства структуры личности" не дало ему возможности сконцентрироваться на одной ограниченной части этой общей задачи" (с. 618).

Это представляется точным. Сама широта теоретических интересов Кеттела бросала его в новый проект раньше, чем предыдущий находил твердое реальное воплощение. Большие фрагменты теоретических построений Кеттела стоят на очень шатких эмпирических опорах (Весker, 1960). Но большие фрагменты любой широкой теории личности должны стоять на шатких опорах – по крайней мере, при жизни теоретика, если большую часть работы он делает сам. Хорошее исследование личности – дело небыстрое и дорогое. К великой чести Кеттела, большая часть его теории имеет столько эмпирических оснований, сколько имеет.

О теории Кеттела нельзя сказать, что она популярна в том смысле, в каком популярны или были популярны теории Фрейда, Роджерса, Салливана или даже Олпорта или Мюррея, хотя она и привлекла небольшую и активную группу сторонников. Частично это связано с некоторой недоступностью технических процедур факторного анализа и дискуссиями относительно его спорности, что может отталкивать читателя, ориентированного на каузальность. Частично это связано с тем, что иногда преувеличенные эмпирические требования и случающееся очернение альтернативных подходов недостаточны, чтобы завоевать искушенного читателя. Это вызывает глубокое сожаление, поскольку именно последние могут оценить то главное, что содержится в богатстве теоретических идей Кеттела и в его сокровищнице сырых фактов, собранных на протяжении лет в его лаборатории. В любом случае, следует помнить, что теория Кеттела все еще активно развивается – сейчас нет необходимости в конечной ее оценке.

Теории личности, основанные на факторном анализе, отражают современный интерес психологии к количественным методам и, в свою очередь, находят отражение в огромном количестве специально организованных исследований личности. Гилфорд, Айзенк, Кеттел, как и другие, работающие в этой области показали готовность превращать свои теоретические идеи в эмпирические действия. В отличие от других психологических теорий, здесь нет тенденции к разработке отвлеченных абстракций в то время, как эмпирика остается далеко на втором плане. Фактически, здесь трудно четко отделить теорию от эксперимента. Эта эмпирическая сила кажется гарантией на будущее, не только в связи с явным талантом тех, кто уже работает в этой области, но и потому, что те, кого привлекают эти положения, почти наверняка будут придерживаться той же ориентации. Иными словами, сама суть этой позиции гарантирует, что те, кто ее примет, будут ориентированы на эмпирику. Далее, само обаяние количественного подхода, под которое попали современные психологи, делает маловероятным недостаток в ученых, заинтересованных в разработке и развитии этой области размышлений и эмпирических открытий.

В область психологии, для которой характерна субъективность, теоретики, придерживающиеся факторного анализа, внесли благоприятную ауру строгого мышления и внимания к конкретике. Там, где большинство теоретиков личности удовлетворялись тем, что разрабатывали понятия и принимали допущения, направляющие исследователя в болото противоречивых и неясных смыслов, теоретики-факторники склонны формулировать свои убеждения в форме простой и ясной системы параметров или факторов. Таким образом, простота и ясность – кардинальные черты этого направления теоретизирования.

Формулировки теоретиков-факторников не только экономичны и ясны, они также операциональны. Более, чем почти любая другая ветвь психологической теории, эта позиция предполагает ясные и недвусмысленные эмпирические дефиниции. Теоретик-факторник многое заимствует у традиционного психометриста в разработке адекватных средств измерения и склонен задаваться широкими, но важными вопросами относительно единиц измерения, внутренней согласованности и повторяемости, что благотворно влияет на тех коллег, кого детали измерения заботят меньше.

В то время как большинство теоретиков личности пришли к своим представлениям относительно важнейших переменных личности в основном интуитивно, эти теоретики предлагают объективные и повторяемые процедуры для определения переменных. Хотя можно спорить по поводу того, что эти переменные определены посредством факторного анализа, а не тестами, в него включенными, нельзя оспорить то, что факторный анализ как минимум дает возможность проверить, действительно ли существует та переменная, которая предполагалась и была представлена в изначальном измерении. Иными словами, даже если факторный анализ зависит от предшествующих идей – а это действительно так – он дает средство оценки плодотворности этих идей. Напротив, многие теоретики личности породили множество переменных личности, не подвергая их эмпирическому испытанию.

Большинство теоретиков личности больше обязаны клинике, чем комнате для вычислений. Соответственно, неудивительно, что многие психологи отнеслись к факторной теории как к контрабанде. Один из наиболее энергичных и частых упреков заключается в том, что теоретик-факторник создает систему артефактов, не имеющих в действительности отношения ни к одному отдельному индивиду и, следовательно, искажает и извращает реальность. Такая точка зрения ярко выражена Олпортом (1937):

"Вся популяция (чем больше, тем лучше) перемалывается в жерновах, и смешение осуществляется столь искусно, что выходящее – это связка факторов, в которой каждый индивид утрачивает свою самобытность. Его диспозиции перемешаны с диспозициями всех. Факторы, полученные таким образом, отражают средние тенденции. Представляет ли фактор реальную органичную диспозицию в любой индивидуальной жизни, не показывается. Все, что можно сказать с уверенностью, это то, что фактор – эмпирически выведенный компонент усредненной личности и что усредненная личность – абсолютная абстракция. Это возражение особенно очевидно, когда мы сознаем, что факторы, полученные таким образом, редко напоминают диспозиции и черты, определяемые на основе клинического метода при интенсивном изучении индивида" (с. 244).

Как мы уже видели, факторный анализ может иметь дело с уникальным индивидом, однако последний вопрос не снимается. Сущность этого возражения сводится к тому, что выявленные факторы не имеют психологического смысла и, следовательно, не соответствуют наблюдениям других исследователей человеческого поведения. Таким образом, большинство психологов попросту не считают факторы полезными при описании индивидуального поведения. Читателю следует заметить, что факторный аналитик попадает при этом в опасное положение, поскольку, если факторы близко соответствуют предшествующим наблюдениям за человеческим поведением, исследователя можно упрекнуть в том, что он изобрел трудный и долгий путь к тому, что очевидно. Если этого соответствия нет, его можно обвинить в том, что он привносит путаницу туда, где ее и так достаточно. Наше обсуждение представлений Кеттела о поверхностных и исходных чертах проясняет тот факт, что факторный аналитик не обязательно полагает, что факторы непременно будут точно соответствовать результатам простого наблюдения за поведением. В самом деле, такие теоретики хотят выйти за пределы простого наблюдения и раскопать неожиданные переменные. Более того, скажет сторонник факторного анализа, по прошествии времени, с аккумуляцией новых эмпирических открытий эти факторы станут столь же осмысленными, что общеупотребимые психологические переменные, и при этом более полезными. Подтвердится ли это – вопрос времени.

Другая распространенная критика заключается в том, что факторный анализ на выходе представляет не больше, чем на входе. Факторный аналитик возражает против субъективности и снижает ее там, где она обычно встречается, но в действительности попросту сдвигает субъективность или интуицию к той точке, где решает, какие тесты или измерения должны быть внесены в корреляционную матрицу. Критика такого рода вполне валидна там, где теоретик полагает факторный анализ методом, который, будучи применен к любому набору переменных, даст фундаментальную картину личности. Однако позиция многих факторных теоретиков иная. Например, метод критериального анализа Айзенка требует от исследователя предварительной гипотезы относительно природы психологического фактора, а представления Кеттела о моделировании определенной личностной сферы дает разумную основу для более широкого исследовательского подхода.

Другие критики указывают на неизбежность субъективности при именовании факторов, выявленных в результате факторного анализа. В частности, если элементы, образующие фактор, очень различны, а это случается часто, исследователь вынужден обращаться к воображению и изобретательности в поиске общего наименования, как клиницист при описании единственного глубоко изученного случая. Последние два пункта можно объединить в виде претензии относительно того, что строгий и эмпирический контроль, заявленный в факторном анализе, неравномерно распространяется на процесс исследования. Так, критики такого рода утверждают, что, в то время как факторный анализ может осуществляться с большой тщательностью и вниманием к детям, такое же внимание не всегда присутствует на этапах, ведущих к тому, из чего выводятся факторы, или в процессе интерпретации фактора.

Множество несогласий среди факторных аналитиков относительно этапов обсчета и интерпретации представляют готовую мишень для упреков. Если этот метод столь объективен и рационален, то почему те, кто о нем больше всего знает, меньше всего согласны по поводу того, как его нужно осуществлять? Если сами сторонники факторного анализа не могут договориться, то почему менее искушенная публика должна считать слово любого из них окончательным? Хотя многие из ранних методологических противоречий между сторонниками факторного анализа теперь во многом разрешены, остается тем не менее несколько важных вопросов, например, относительно достоинств ортогональной и наклонной ротации и о том, сколько факторов следует выводить из данной корреляционной матрицы.

Многие психологи вообще не считают сторонников факторного анализа теоретиками. Некоторые системы просто определяют важные переменные или факторы – без обращения к процессу развития или подробных допущений относительно поведения, что необходимо для осуществления предсказаний того, что не наблюдалось. Как мы уже видели, эта критика неприменима к Кеттелу; неприменима она и к Айзенку, и к Гилфорду, у которых факторы находят свое место в теоретической системе.

Обязательный акцент на количественной оценке редуцирует число проблем и переменных, с которыми имеет дело факторный аналитик. Так, многие теоретики личности полагают, что ранний упор на количественное описание явлений воплощается в искусственном и преждевременном закрытии области, которая все еще представляет поле для исследований. Эти критики утверждают, что, хотя факторный анализ имеет целью открытие глубинных измерений личности в полном смысле, то, данные какого рода могут быть использованы, накладывает существенные ограничения на природу добываемых переменных.

Какова бы ни была дальнейшая судьба факторных теорий, ясно, что их внимание к ясности и адекватным стандартам измерения представляют очень здоровую силу. Можно спорить по поводу того, представляет ли содержание факторных теорий продуктивный вклад в будущее теории личности, но стиль или способ подхода этих теоретиков несомненно повлияет на то, как будет развиваться теория будущего.


13.

СТИМУЛ-РЕАКТИВНАЯ ТЕОРИЯ

Здесь мы представим наиболее изящную, наиболее экономичную теорию личности, чья связь с естественно-научными предшественниками самая тесная. Стимул-реактивная (S-R) теория, по крайней мере, может быть точно обозначена как лабораторная теория – в противовес другим, где более важна была роль клинического или естественного наблюдения. Этому соответствует ясность позиции, экономичность формулировок и серьезные усилия в плане поиска эмпирических соответствий основным теоретическим понятиям.

В реальности не существует единой S-R теории, существует несколько теорий, в большей или меньшей степени друг друга напоминающих, но в тоже время обладающих определенными характерными свойствами. Эти системы в начале были направлены на описание усвоения и ретенции новых форм поведения, появляющихся в опыте. Таким образом, неудивительно, что основное внимание уделяется процессу научения. Не игнорируя врожденных факторов, – теоретик в первую очередь озабочен процессом, посредством которого индивид опосредует между порядком ответов и огромным разнообразием стимуляции (внутренней и внешней), на него воздействующей.

Хотя нет нужды подробно обсуждать сложные истоки S-R теории, навряд ли будет удобно представить эту теорию без упоминания роли Ивана Павлова, Джона Б.Уотсона и Эдварда Л.Торндайка. Выдающий русский физиолог Иван Павлов (1906, 1927) открыл тип научения, который известен как классическое обусловливание. Павлов смог продемонстрировать, что посредством одновременного предъявления безусловного стимула (мясного фарша) и условного стимула (звука камертона) можно сделать так, что условный стимул в конце концов будет вызывать реакцию (слюноотделение), вначале возникавшую только на безусловный стимул. Акт слюноотделения в ответ на звук камертона рассматривается как условная реакция.

В руках ряда американских психологов этот процесс классического обусловливания стал средством построения объективной; психологии, имевшей дело лишь с тем, что можно наблюдать. Джон Б.Уотсон (1916, 1925) был лидером этого направления. Он отрицал доминировавшее тогда представление о психологии как об уникальной науке, направленной на раскрытие структуры сознания на основе самонаблюдения. Психология, полагал он, должна изучать поведение, используя те же типы объективных методик, что и естественные науки. Он взял Павловский принцип обусловливания и, сочетая его с уже разработанными им самим идеями, представил миру точку зрения, которую назвал "бихевиоризмом". Эта объективная и уделяющая внимание среде точка зрения быстро стала отличительной для американской психологии и даже теперь она тесно связана с тем, что отличает психологию именно в этой стране. В то же время, когда развивались эти идеи, Эдвард Торндайк (1911, 1932) показал важность награды и наказания в процессе научения, а его "закон эффекта" стал одним из краеугольных камней современной, теории научения. Несмотря на решающую роль идей Павлова, теория научения, с ее вниманием к объективности, тщательному построению эксперимента и сильным "привкусом" функционализма – одна из самых "американских" из всех обсуждаемых нами теорий.

Построению теории научения психологи посвятили больше размышлений и творческой активности, чем любой другой современной теории. Идеи и исследования Эдварда Л.Торндайка, Джона Б.Уотсона, Эдварда К.Толмена, Эдвина Р.Гатри, Кларка Л.Халла, Кеннета У.Спенса и других привели к тому, что главный интерес американских психологов в течение третьего десятилетия этого века сместился в сторону процесса научения. В последующие десятилетия главные теоретические проблемы психологи обсуждались в рамках теории научения. Такие теоретики, как Торндайк, Халл, Спенс и Гатри обсуждали процесс научения как включающий ассоциативные связи между сенсорными и моторными процессами. Большая часть разногласий касалась этого теоретического представления о процессе научения. Эдвард Толмен, один из основных теоретиков этого периода, разделял точку зрения, что эмпирическая задача теоретика научения – определить влияние среды, детерминирующее поведение, но рассматривал научение как развитие организованных когнитивных процессов относительно сенсорных, или стимульных, событий. Левин также предпринимал шаги в направлении развития теории когнитивного типа, хотя не интересовался процессом научения глубоко и постоянно. Большая часть экспериментальной работы, вдохновленной этими дебатами, представляла исследование относительно простых форм научения, в частности, у животных. В последние десять-пятнадцать лет экспериментальные психологи демонстрируют возросший интерес к освоению языка, памяти, сложным мыслительным процессам человека. Как отражение этого поворота были созданы теории познавательных процессов и информационных процессов, мало напоминающие ассоциативные теории.

Как следует из названия этой главы, мы будем рассматривать представления, базирующиеся на S-R теории или те, у истоков которых стоят традиции бихевиоризма, хотя в них вошли и недавние размышления о когнитивных процессах. Конкретнее, мы особое внимание уделим попыткам обобщить или применить теоретическую позицию Кларка Халла (1943, 1951, 1952) к феноменам, представляющим интерес для психолога, занимающегося проблемами личности. По каким причинам в центре нашего внимания оказываются представления, испытавшие влияние Халла и его работы? Прежде всего, эта теоретическая позиция одна из наиболее стройных и высоко развитых среди разработанных теорий. Эта точка зрения представлена более развернуто, более адекватно формализована и благоприятствовала связанным с ней эмпирическими исследованиями более, чем любая с ней сравнимая. Во-вторых, что более важно, в основном именно интеллектуальные наследники Халла и Спенса сделали наиболее серьезные и систематические попытки применить свои теории, возникшие в лабораториях, к пониманию личности. Особенно привлекательная черта теории Халла – внимание к роли мотивации в детерминации поведения.

Б.Ф.Скиннер, главная фигура в области научения, также сделал замечательный вклад во многие сферы психологии, включая проблемы функционирования личности. Его позиции будет посвящена отдельная глава.

В отличие от уже обсуждавшихся теорий, рудименты S-R позиции разрабатывались в связи с данными, которые по видимости мало похожи на то, что представляет главный интерес для психолога, исследующего личность. Было бы преувеличением сказать, что белые крысы сыграли в становлении этой области теории большую роль, чем испытуемые-люди, но истинная правда, что представители низших видов сыграли в развитии этой теории большую роль, чем в развитии любой другой из обсуждавшихся. Не стоит, однако, преувеличивать значение истоков этой теории. Теорию следует оценивать с точки зрения того, что она собой представляет, а не того, откуда она вышла. Халл, интеллектуальный отец этой позиции, уже в самом начале своих теоретических поисков прояснил свое намерение создать общую теорию человеческого поведения. Лишь по стратегическим соображениям он предпочел разрабатывать свои начальные идеи на относительно стабильной основе – поведении животных в тщательно контролируемой ситуации. Таким образом, сущность его теории нельзя свести к изучению низших организмов в связи с убежденностью в том, что все поведенческие проблемы можно разрешить таким образом. Нет, он полагал, что простота низших организмов обеспечит определенный фундамент, который, будучи разработан посредством изучения сложного человеческого поведения, может оказаться стержнем построения достойной теории поведения. Эта готовность изменить и расширить периферическую часть своей теории, в то же время устанавливая определенные допущения и понятия, явно продемонстрирована в работе многих учеников Халла. В соответствии с этой точкой зрения, мы не будем пытаться отследить тонкости теории Халла, а сконцентрируемся на попытках модифицировать или разработать его теорию так, чтобы обратиться к поведению, представляющему решающий интерес для психолога, занимающегося личностью. Выдающийся пример такой "выведенной" теории содержится в работе Долларда и Миллера, и в первую очередь мы рассмотрим именно эту позицию. Заслуживают упоминания и труды многих других, но ограниченность пространства позволит нам лишь кратко рассмотреть взгляды некоторых: Айзенка, Уолпа (Wolpe, J.) и Бандуры (Bandura, А.).

Прежде чем обратиться к деталям этих теорий, следует сказать несколько слов об Институте человеческих отношений при Йельском университете. Это заведение было основано в 1933 году под руководством Марка Мэя (Mark May) в попытке привнести большее сотрудничество и интеграцию в психологию, психиатрию, социологию и антропологию. Институт включал все эти – традиционно изолированные – области. Первые десятилетия его существования – один из самых плодотворных периодов сотрудничества в области наук о поведении, который когда-либо существовал в каком-либо американском университете. Хотя Кларк Халл обеспечил этой группе теоретический фундамент, ее активность ни в коей мере не определялась в первую очередь экспериментальной психологией. В самом деле, социальная антропология, изучение социальных аспектов поведения людей в "неграмотных" обществах составляла важный элемент интеллектуальной работы этой группы, в ней был развит интерес к психоаналитической теории, что внесло важный вклад в теоретические идеи и исследования членов группы. В течение этих десяти лет получила подготовку замечательная группа молодых людей – либо в качестве студентов-выпускников, либо членов персонала, и на всех них этот опыт, как представляется, оказал сильное и продолжительное влияние. Среди выдающихся членов этой группы были Джадсон Браун (Judson Brown), Джон Доллард (John Dollard), Эрнст Хилгард (Ernest Hilgard), Карл Ховлэнд (Carl Hoviand), Дональд Маркиз (Donald Marquis), Ник Миллер (Neal Miller), О. X. Маурер (О. Н. Mowrer), Роберт Сирс (Robert Sears) Кеннет Спенс (Kenneth Spence), Джон Уайтинг (John Whiting). Именно деятельность Института человеческих отношений, руководимого Марком Мэем, вдохновленная идеями Кларка Халла и оживленная творческими исследованиями тех, кто только что упомянут, привела к результатам, которые мы обсудим в этой главе.

Теория подкрепления Долларда и Миллера

Эта теория представляет собой попытку двух исследователей, искушенных как в лабораторных, так и клинических исследованиях, модифицировать и упростить теорию подкрепления Халла таким образом, чтобы ее можно было легко и эффективно использовать в отношении событий, представляющих основной интерес для социального и клинического психолога. Тонкости этой теории оформились не только под влиянием теории Халла, но также под влиянием психоаналитической теории, а также открытий и обобщений социальной антропологии. Как мы увидим, понятие навыка, представляющего стабильную S-R связь, является для этой позиции принципиальным. Фактически, большая часть этой теории связана с определением условий, в которых навыки формируются и расформируются. Относительно небольшое число понятий, используемых с этой целью, применяются авторами с большой изобретательностью для описания феноменов, представляющих центральный интерес для клинициста, – например, вытеснения, замещения и конфликта. Во многих случаях авторы старались взять из работ и клинических наблюдений психоаналитиков существенные положения относительно поведения, которые они, в свою очередь, инкорпорировали в рамках S-R понятий. Так, значительная часть теоретических усилий состоит в переводе общих наблюдений или смутных теоретических формулировок в более стерильные термины S-R теории. Хотя перевод сам по себе не выступает как цель особой важности, такие попытки часто приводили к возможности новых инсайтов и предсказаний относительно ненаблюдаемых эмпирических событий, и это представляет высший порядок теоретического вклада.

В некоторых отношениях Джон Доллард и Нил Миллер представляют яркий контраст; в других – основы, на которых они стоят, чрезвычайно схожи. Различие между ними в том, что Миллер разрабатывал важные идеи и совершил открытия в первую очередь в области экспериментальной психологии, а Доллард сделал важный вклад в антропологию и социологию. Однако на обоих повлиял опыт, полученный в Институте человеческих отношений, и с этим связано то, что оба они в долгу перед Халлом и Фрейдом. Возможно, плодотворность их сотрудничества связана с общим стержнем, общими убеждениями, на основе которых каждый осуществлял собственные теоретические и эмпирические усилия.

Джон Доллард родился в Менаше, Вашингтон, 29 августа 1900 года. Степень бакалавра он получил в Висконсинском университете в 1922 году и впоследствии степени магистра (1930) и доктора (1931)в области социологии в Чикагском университете. С 1926 по 1929 год он работал ассистентом президента Чикагского университета. В 1932 году он занял место преподавателя-ассистента социологии в незадолго до того созданном Институте человеческих отношений. В 1935 году он стал ассистентом-исследователем этого института, в 1948 – научным сотрудником и профессором психологии. С 1969 года – почетный профессор. Он прошел обучение психоанализу в Берлинском институте и стал членом Психоаналитического общества Западной Новой Англии. Убеждения Доллард а относительно унификации социальных наук и его самоотдача в этой области отражены не только в публикациях, но и в том замечательном факте, что он в одном и том же университете занимался академической деятельностью в области антропологии, социологии и психологии. Следует отметить, что такая междисциплинарная активность возникла в то время, когда эти отдельные дисциплины были гораздо дальше друг от друга, чем сейчас. Доллард написал множество статей в области социальных наук и колебался между этнологией и психотерапией. Он автор ряда книг, отражающих эту широту его интересов. "Caste and class in a southern town" (1937) – получившее высокую оценку полевое исследование, связанное с ролью негритянского населения в южном сообществе, представляет один из первых примеров анализа культуры и личности. За этим последовала родственная работа, "Children of bondage" (1940), в соавторстве с Эллисон Дэвис. (Allison Davis). Он опубликовал две книги, посвященные психологическому анализу страха: "Victory over fear" (1942) и "Fear in battle" (1943); важная монография посвящена проблемам использования историй жизни – "Criteria for the life history" (1936). Совместно с Фрэнком Олдом (Frank Auld) и Элис Уайт (Alice White) он опубликовал "Steps in psychotherapy" (1953), – книгу, представляющую метод психотерапии, включающий детальное описание индивида в процессе лечения, и, с Фрэнком Олдом, "Scoring human motives" (1959).

Нил Миллер родился в Милуоки, Висконсин, 3 августа 1909 года, получил степень бакалавра в Вашингтонском университете в 1931. Степень магистра получил в 1932 году в Стенфордском университете, а степень доктора по психологии – в Йельском университете в 1932 году. С 1932 по 1935 год он работал ассистентом в Институте человеческих отношений, а 1935-1936 – членом Совета по исследованиям в области социальных наук, в это же время прошел обучающий анализ в Венском институте психоанализа. С 1936 по 1940 был преподавателем, затем ассистентом в Институте человеческих отношений. С 1942 по 1946 год руководил исследовательским проектом по психологии в военно-воздушных силах. В 1946 году вернулся в Йельский университет, став профессором психологии в 1952 году. В Йеле он оставался до 1966 года, когда стал профессором психологии и возглавил лабораторию физиологической психологии Университета Рокфеллера. Помимо сотрудничества с Джоном Доллардом, Миллер более всего известен в психологии благодаря экспериментальной и теоретической работе в области влечений, природы подкрепления и изучению конфликта. Его ранние исследования были чисто бихевиоральными, но с середины 50-х годов Миллер заинтересовался физиологическими механизмами, стоящими за влечениями, подкреплениями и связанными с ними феноменами. Эта работа детально представлена в журнальных публикациях, хотя большая ее часть освещена в трех прекрасных главах справочника (Miller, 1944, 1951а, 1959). Уважение, которое заслужил его вклад в этой области, выразился в возданных ему почестях. Сюда относятся членство в престижной Академии наук, избрание Президентом Американской психологической ассоциации (1959), Уорреновская медаль Общества экспериментальной психологии (1957), Президентская научная медаль (1965), которой, кроме него, были удостоены только двое других ученых-бихевиористов.

В 1939 году несколько сотрудников Института человеческих отношений, включая Долларда и Миллера, опубликовали монографию под названием "Frustration and aggression". Это был один из первых и интересных примеров того подхода, который мы обсудим в этой главе. Авторы попытались проанализировать фрустрацию и ее последствия с точки зрения S-R понятий. В монографии представлена систематическая формулировка этой позиции, множество новых исследований и предсказаний относительно ожидаемых событий. Эта работа не только иллюстрирует интеграцию S-R понятий, психоаналитических положений и антропологических данных, но представляет данные, свидетельствующие о плодотворности такого объединения, и это привело ко множеству эмпирических исследований. Миллер и Доллард совместно написали два тома, отражающие попытку применить упрощенную версию теории Халла к проблемам социальной психологии ("Social learning and imitation", 1941) и проблемам клинической психологии и психологии личности ("Personality and psychotherapy", 1950). В первую очередь содержания этих двух книг, особенно второй, составляют основу дальнейшего изложения. Сердцевина этой позиции – описание процесса научения. Миллер и Доллард ясно выражают свой общий взгляд на этот процесс и его составляющие в следующем пассаже:

"Что же представляет теория научения? В простейшей форме – это изучение обстоятельств, связывающих реакцию и ключевой стимул. После завершения научения реакция и ключевой стимул связаны вместе таким образом, что ключевой раздражитель побуждает реакцию... Научение происходит в соответствии с определенными психологическими принципами. Не всегда все дело в практике. Связь между ключевыми раздражителем и реакцией может быть усилена только в определенных условиях. Научающийся должен быть побужден к совершению реакции и получить награду за ответ в присутствии ключевого стимула. Проще можно сказать, что для того, чтобы чему-то научиться, человек должен чего-то желать, что-то замечать, что-то делать и что-то получать. В более точной формулировке, эти факторы – влечение, ключевой раздражитель, реакция и награда. Эти элементы процесса научения были тщательно изучены, и выявились дальнейшие сложности. Теория научения стала твердым сплавом принципов, полезных для описания человеческого поведения" (1941, сс. 1-2).

Принципы научения, примененные Доллардом и Миллером к повседневной жизни, были открыты в контролируемом лабораторном исследовании и, как правило, на материале животных. Знание этих лабораторных принципов, как и определенные относящиеся к ним теоретические представления, принципиальны для понимания их теории личности. Описание гипотетического эксперимента, построенного по образцу новаторских экспериментов Миллера и его коллег (Miller, 1948; Brown & Jacobs, 1949) и теоретический анализ его результатов послужит введением в этот необходимый фон.

Иллюстративный эксперимент

В этом эксперименте каждый объект (вездесущая лабораторная крыса) помещается в прямоугольный ящик с сетчатым полом. Ящик разделен на два квадратных отделения низким барьером, через который крыса легко может перепрыгнуть. Раздается гудок зуммера, и одновременно через сетчатый пол пропускается пульсирующий электрический разряд. Контрольные объекты получали электрический удар. От животного можно ожидать, что у него возникнут различные сильные реакции в ответ на удар и что оно в конце Концов переберется через перегородку в соседнее отделение. Аппарат устроен так, что, как только животное перебирается через перегородку, отделяющую один отсек от другого, звук зуммера и удары током прекращаются. В последующие шестьдесят минут эта процедура повторяется с неравными интервалами, и можно наблюдать, что время между началом звука и удара тока и реакцией перепрыгивания через загородку становится все меньше. На следующий день каждый объект вновь помещался в ящик на час. Во время этой сессии периодически раздавался звук зуммера и звучал до тех пор, пока животное не переходило на другую сторону, но он ни в одном случае не сопровождался электрическим ударом. Несмотря на отсутствие удара, объекты продолжали перепрыгивает через загородку при появлении звука и даже могли улучшать показатели.

После нескольких таких сессий в прибор вводились новые изменения. Перепрыгивание больше не приводило к прекращению звука. Однако, если крыса опускала рычаг, прикрепленный к основанию перегородки, звук отключался. Животные вновь проявляли сильную активность по большей части ограниченную прыжками "туда-сюда" через перегородку. В ходе движений крыса могла опустить рычаг. Постепенно прыжки через загородку исчезают, время между подачей звука и нажатием на рычаг уменьшается и в конце конов нажатие осуществляется сразу вслед за подачей звука. Поведение таких объектов ярко контрастирует с поведением контрольных животных, не получавших удара током, у которых не возникает никаких систематических изменений поведения ни в одной из экспериментальных сессий. Очевидно, в результате объединения в пару звука и удара током экспериментальные объекты научаются или усваивают новые реакции, тогда как контрольные – нет.

В реальности имело место несколько типов научения. Первое классическое обусловливание, форма научения, открытая Павловым. Классическое обусловливание представляет процедуру, в которой изначально нейтральный стимул (условный стимул или УС) сочетается с безусловным стимулом (БС), который побуждает типичный поведенческий стереотип, или безусловную реакцию (БР). После повторения сочетаний УС – БС, УС, представленный как таковой или в антиципации БС, вызывает характерную реакцию, известную как условная реакция (УР). В типичном случае УР сходна с БР, хотя редко идентична.

Рис. 13-1

Линия классического обусловливания, появившегося в нашем иллюстративном эксперименте в соответствии с теорией Миллера, показана на рис. 13-1. Однако, рассмотрим сначала последствия удара током как таковые. Между наблюдаемым БС (удар) и открытым поведением (R\emot) имеет место цепь внутренних событий. Удар побуждает ряд внутренних реакций, связанных с болью (обозначенных здесь как r\emot). Эти r\emot в свою очередь дают подъем внутреннему стимульному паттерну. Помимо того, что эти внутренние стимулы обладают той же способностью, что и внешние источники, в "запускании" последующих реакций, о них еще говорят, что они имеют свойство побудителей, влечений (D) и, соответственно, определяются как стимул-влечения или s\D

Влечение – мотивационный концепт в системе Халла, он побуждает или активирует поведение, но не определяет его направления. В данном случае влечение врожденно и первично, основан на боли. Конечно, есть ряд первичных влечений, помимо воли, такие, как голод, жажда, секс. Последние, в отличие от боли, представляют состояния депривации, возникающие из-за недостаточности определенной стимуляции, например, пищи, и редуцируемые обеспечение соответствующей стимуляции организма, а не снятием вредной стимуляции. Миллер постулирует, что любая внешняя или внутренняя стимуляция, будучи достаточно интенсивной, пробуждает влечение и побуждает действие. Как предполагается в этом положении, влечения различаются по силе, и чем сильнее влечение, тем более энергично и устойчиво энергизируемое им поведение. Например, в нашем эксперименте, сила наблюдаемого эмоционального поведения в ответ на БС и, позже, усвоенной реакции перепрыгивания через перегородку, определяется силой удара током.

Первоначально звук зуммера не вызывает никакого эмоционального поведения, ассоциируемого с ударом тока. Но после повторных предъявлений звука и удара, звук обретает способность вызывать внутренние r\emot, схожие с тем, что изначально вызывались болевым БС; условная реакция (УР) усваивается. В системе Халла, используемой Доллардом и Миллером, имеющее место научение описывается как ассоциативная связь между условным стимулом (звук) и реакцией (r\emot), что представлено теоретическим концептом "навык". Как мы обсудим подробнее позже, Халл постулировал, что для того, чтобы навык сформировался, нужно не только, чтобы стимул и реакция были близки во времени и пространстве, но и то, чтобы реакция сопровождалась подкреплением или наградой. Если мы допускаем последнее условие, сила S-R навыка возрастает с числом случаев, в которых стимул и реакция возникали вместе.

Повторяющееся предъявление звука и удара в первой сессии нашего эксперимента с избавлением объектов от удара в качестве подкрепления достаточно для возникновения довольно сильного навыка. Когда сформировались классически обусловленные r\emot, предъявление одного звука не только побуждает r\emot, но также приводит в действие остальную цепочку событий, изначально связанную с применением удара. Таким образом, отличительный паттерн внутренней стимуляции s\D и в комбинации со звуком будет действовать как ключ к включению внешнего поведения, сходного с тем, что до того пробуждался ударом тока. Далее, эти наблюдаемые реакции энергизируются или активируются побудительными ("влекущими") свойствами s\D. Поскольку влечение вызывается усвоенной реакцией на прежде нейтральные стимулы, оно определяется как приобретенное или вторичное влечение, в отличие от первичного влечения, пробуждаемого реакцией на болевую стимуляцию.

Чтобы отличить последовательность r\emots\D вызванную ударом тока и классически обусловленную последовательность, вызванную звуком, последняя получила название тревоги или страха. Таким образом, страх – это и усвоенная реакция – обусловленная форма болевой реакции, если использовать слова Маурера, – и усвоенное или вторичное влечение.

Но, как мы уже сказали, экспериментальные объекты усваивали больше, чем эти реакции страха. Во время первой сессии они быстро научились перепрыгивать через перегородку сразу по появлении звука и удара, даже несмотря на то, что первоначально стимуляция вызывала множество разнообразных энергичных реакций, из-за которых перепрыгивание через перегородку была не самой заметной. Ключ к пониманию того, почему именно эта реакция стала доминирующей, – в ее следствиях: лишь перепрыгивание через перегородку прекращало ситуацию шока и цепь побужденных внутренних событий. Хотя тому и есть исключения, события, "редуцирующие или устраняющие стимульные влечения в типичном случае усиливают или увеличивают вероятность появления любых реакций, которые они регулярно сопровождают и называются подкреплениями. Напротив, реакции, которые не сопровождаются событиями, редуцирующими стимульное влечение, имеют тенденцию не повторяться. Поскольку подкреплением – прекращением удара – сопровождалось лишь перепрыгивание, эта реакция, в отличие от других, усиливалась.

Развитие способности сочетания звук-удар устанавливать реакцию перепрыгивания – пример научения, в котором, в отличие от классического обусловливания, появление подкрепления зависит от реакции; реакция продуцирует подкрепляющее событие. Тип научения, имеющего место в таких условиях, называется инструментальным или, как назвал бы его Скиннер, оперантным обусловливанием. Во время первой сессии в нашем эксперименте сформировались два типа реакций: классически обусловленная реакция страха и инструментальная реакция перепрыгивания через перегородку, формируемая благодаря прекращению действия БС (таким образом, через редукцию влечения происходило подкрепление обеих реакций).

После первой сессии удар током прекращался и использовался только звук. Поскольку ток не подавался, больше не возникало его прекращение. Процедура, в которой для установления реакции используется изъятие подкрепляющего воздействия, называется экспериментальное угашение и в типичном варианте производит редукцию в силе сформированной реакции. Например, голодные крысы, которые научились осуществлять определенный инструментальный акт для того, чтобы получить пищу, прекращают совершение реакции после того, как прекращают получать еду. Но прекращение подачи тока в нашем случае не привело к прекращению реакции перепрыгивания через перегородку (или теоретически, r\emot); У многих реакция даже продолжала возрастать по силе, что определяется уменьшением времени реакции на последовательные предъявления звука. Миллер полагает, что это "угасание" не приводит – или приводит в очень малой степени – к ослаблению усвоенных реакций, поскольку в действительности подкрепление продолжается. УС вызывает не боль, а усвоенную реакцию страха, что активирует инструментальный навык, стоящий за перепрыгиванием через перегородку. Появление инструментальной реакции отключает звук, и влечения-стимулы, ассоциируемые со страхом, таким образом редуцируются по интенсивности. Таким образом, как классически обусловленная реакция страха, так и инструментальная реакция перепрыгивания через перегородку продолжают подкрепляться.

Однако экспериментальное угасание реакции перепрыгивания через перегородку происходило, когда она становилась неэффективной в плане прекращения звука и вызванного им страха. Побуждаемые страхом животные вместо этого усваивали эффективную реакцию нажатия на рычаг. Таким образом, животные продолжали осуществлять реакцию, которая в прошлом позволяла им избежать боли, лишь столько, сколько это позволяло редуцировать страх. При изменении условий они научались новой инструментальной реакции, мотивированной усвоенным влечением страха и подкрепленной редукцией страха.

Проведенные в реальности эксперименты того же плана показали, что инструментальные реакции, позволяющие избежать побуждающих тревогу УС, могут медленно ослабляться при последовательном предъявлении последних. Но если в начальный период обучения предъявлялось значительное число УС-БС или вредный БС был силен, инструментальная реакция может сохраняться без видимых изменений по силе на протяжении сотен предъявлений УС (Miller, 1948). Доллард и Миллер указали на аналогию между экспериментальными животными, у которых сохраняется страх в отношении безвредных событий, таких, как звук зуммера, и человека с иррациональными невротическими страхами и тревогой. Если наблюдатель видел начальный процесс научения, в страхе животных перед звуком зуммера и стремлением бежать нет ничего мистического; если наблюдатель видел процесс научения, предшествовавший невротическому симптому, в поведении человека не оказывается ничего удивительного или бессмысленного. Поведение выглядит странным лишь тогда, когда наблюдатель вступает в действие после того, как страх сформирован.

Другой принцип научения, важный для теории Долларда и Миллера, можно проиллюстрировать варьированием процедуры нашего гипотетического эксперимента. После первой сессии, когда в паре появлялись звук и удар током, осуществляется вторая сессия, когда предъявляется только звук. Но теперь звуковые сигналы различаются по интенсивности, иногда она такая же, как во время первой сессии, иногда – громче или тише, чем во время обучения. При включении звука животные перепрыгивают через перегородку, если он по интенсивности совпадает с тем, что вначале сопровождал удар током. Но они реагируют и на другие звуки, и сила реакции прямо пропорциональна степени соответствия интенсивности этих звуков интенсивности звука, используемого в первой сессии. Такое поведение иллюстрирует градиент стимульной генерализации: когда стимул обретает способность вызывать реакцию благодаря сочетанию с безусловным стимулом, другие стимулы автоматически обретут некоторый уровень этой способности, в зависимости от их сходства с исходным стимулом. Связанный с этим феномен, который труднее продемонстрировать конкретно, – генерализация реакции: стимул обретает способность вызывать не только реакцию, которая типично следует за ним, но также и ряд сходных реакций.

Было выдвинуто положение, что без способности к стимульной генерализации и генерализации реакций научение не будет происходить или будет происходить в незначительной степени. Хотя для удобства часто говорят о повторении "того же" стимула, вызывающего "ту же" реакцию, мы редко встречаемся вообще – в двух или более случаях с точно той же стимульной ситуацией, и реакции никогда полностью не идентичны. Даже в тщательно контролируемых экспериментах корректнее говорить о предъявлении ряда стимулов, которые вызывают ряд реакций.

Однако было показано, что градиенты генерализации простираются далеко за пределы ограничений вариации стимулов и реакций, возникающих в ситуации обучения, и сила тенденции генерализации соотносится не только со степенью сходства с оригинальной ситуацией научения, но и с такими факторами, как количественные характеристики исходного научения и интенсивности влечения, лежащего за реакцией. Однако градиент генерализации может сужаться посредством дифференцированного подкрепления. Возвращаясь к нашему эксперименту, – удар животного током при появлении звука первоначальной интенсивности и отсутствие удара при другой интенсивности постепенно приведет к тому, что перепрыгивание будет следовать только в ответ на тот стимул, который предъявляется при обучении. Процедура привела к стимульной дифференциации.

Как ясно на основе этого обсуждения, судьба стимул-реактивной связи во многом зависит от последствий реакций – стимульных событий, близко следующих за реакцией. Некоторые последствия приводят к усилению связи, то есть повышении вероятности того, что при последующем предъявлении стимула реакция будет более быстрой и энергичной. Эти события рассматриваются как позитивные подкрепления или награды. Мы видели также, что прекращение событий другого типа, часто вредных по своей природе, также может подкреплять реакции. Доллард и Миллер искали общий принцип, который позволил бы определить, следует ли тот или иной данный стимул рассматривать как подкрепление. Вслед за Халлом (1943) они выдвинули гипотезу редукции влечения, согласно которой событие, приводящее к внезапной редукции влечения-стимула, действует как награда или подкрепление любой реакции, которую сопровождает. В том, что Миллер (1959) описывает как сильную ее форму, гипотеза редукции влечения утверждает далее, что редукция влечения-стимула не просто достаточное условие для подкрепления, но необходимое условие.

Сильная версия гипотезы редукции влечения, используемая Доллардом и Миллером, предполагает, что формирование S-R ассоциации или навыка будет происходить только в случае подкрепления реакции. Гипотеза о том, что подкрепление необходимо для научения, породило существенные возражения. Некоторые теоретики, например, Гатри (1959), настаивали на том, что достаточно просто смежности стимула и реакции; другие формулировали теории двух факторов, где предполагается, что определенные виды научения требуют подкрепления дополнительно к смежности, а другие – нет (см., например, Mowrer, 1947; Spence, 1956, Tolman, 1949).

Критика была направлена и на допущение о том, что редукция влечения-стимула производит эффект подкрепления. Сам Миллер указывал в некоторых случаях (см., например, 1959), что, хотя он находит гипотезу редукции влечения более привлекательной, чем любая конкурирующая, он не убежден в ее полной корректности. Позже он в порядке пробы предложил то, что считает возможной альтернативой гипотезе редукции влечения (Miller, 1963). Возможно, полагает он, в мозгу есть один или более "запускающих" или "активирующих" механизма, которые приводятся в действие событиями, завершающимися с редукцией влечений-стимулов. Эти "запускающие" механизмы служат интенсификации или энергизации реакций, вызванных ключевыми стимулами, а эти энергичные реакции усваиваются на основе простой смежности. Активация "запускающего" механизма сама является реакцией и, подобно другим реакциям, может быть обусловлена смежностью. Так, прежде нейтральный стимул может обрести способность включать "запуск" механизма благодаря предшествовавшему появлению вместе с активацией механизма.

Доминирующая тенденция среди теоретиков научения в настоящее время – принять позицию смежности или вообще обойти этот вопрос. К счастью, Доллард и Миллер высказали положение о том, что главные аргументы в их S-R анализе личности не находятся под влиянием их особой гипотезы относительно подкрепления, так что возможно охватить главные стороны их теории, не принимая специфических спекуляций относительно нее. Все, что было необходимо, утверждают они, это допустить, что события, приводящие к внезапной редукции влечений-стимулов, подкрепляют реакции, с которыми они смежны, в том смысле, что делают эти акты более сильными. Поскольку экспериментальные данные свидетельствуют, что, за некоторым возможным исключением, стимулы, редуцирующие влечение, обладают подкрепляющим эффектом, это допущение принять легко.

Структура личности

Доллард и Миллер были последовательны в том, что меньше интересовались структурными или относительно неизменными элементами личности, чем процессом научения и развитием личности. Но если структурные аспекты не выделяются, какие понятия используют они для репрезентации стабильных и долговременных характеристик личности? В теории научения Долларда и Миллера ключевым является понятие навыка.

Как мы видели, навык – это связь или ассоциация между стимулом (ключом) и реакцией. Усвоенные ассоциации или навыки могут быть сформированы не только между внешней стимуляцией и открытыми реакциями, но также и внутренними. Большая часть их теории связана с определением условий, в которых навыки приобретаются и угасают или замещаются, причем очень мало внимания – или вовсе никакого уделяется классификации навыков или перечислению основных разновидностей навыков, которыми обладают люди.

Хотя личность состоит в первую очередь из навыков, их конкретная структура будет зависеть от уникальных событий, которым индивид был подвержен. Далее, это – лишь временная структура – сегодняшние навыки могут меняться вследствие завтрашнего опыта. Доллард и Миллер удовлетворяются определением основных принципов формирования навыка и оставляют задачу спецификации навыка, характеризующего конкретного человека, индивидуальному клиницисту или исследователю. Однако они очень стараются подчеркнуть, что важный класс навыков человека побуждается вербальными стимулами, продуцируются ли они самим человеком или кем-то еще, и что реакции часто также вербальны по своей природе.

Следует также отметить, что некоторые навыки могут включать внутренние реакции, которые, в свою очередь, побуждают внутренние стимулы с характеристиками влечения. (Мы уже исследовали страх как пример усвоенного, реактивно продуцированного влечения). Эти вторичные влечения также можно считать продолжительными фрагментами личности. Первичные влечения и внутренние S-R связи также входят в структуру личности. Однако, в типичном случае они не только менее значимы в человеческом поведении, чем вторичные влечения и другие типы навыков, но, кроме того, определяют общее между людьми как членами того же вида, а не их уникальности.

Динамика личности

Доллард и Миллер откровенны в определении природы мотивации и детально рассматривают развитие мотивов; но опять-таки мы не видим никакого интереса к таксономии и классификации. Вместо этого они фокусируют внимание на некоторых явно видимых мотивах – например, тревоге. В предпринятом анализе они пытаются проиллюстрировать общий процесс, который, как можно ожидать, действует в отношении всех мотивов.

Влияние влечений на человека усложнено большим количеством вторичных или усвоенных влечений, которые в конечном итоге проявляются. В процессе развития у типичного индивида развивается много вторичных влечений, служащих побудителями поведения. "Эти усвоенные влечения приобретаются на основе первичных влечений, представляют их развитие и служат фасадом, за которым прячутся функции врожденных влечений" (1950, сс. 31-32).

В типичном современном обществе вторичная драйвовая стимуляция в основном замещает исходные функции первичной драйвовой стимуляции. Приобретенные драйвы (влечения), такие как тревога, стыд, стремление нравиться влияют на большинство наших поступков. Это предполагает, что в большинстве случаев важность первичных влечений нельзя ясно увидеть на основе простого наблюдения социализированного взрослого. Лишь в процессе развития или в периоды кризисов (неуспешности культурно предписанных способов адаптации) можно ясно видеть действие первичных влечений.

Должно быть очевидно, что большинство подкреплений в повседневной человеческой жизни – не первичные награды, а исходно нейтральные события, которые обрели ценность через постоянное переживание в сочетании с первичным подкреплением. Улыбка матери, например, становится сильной усвоенной или вторичной наградой для младенца, через повторяющуюся ассоциацию с кормлением, сменой пеленок и другими действиями по уходу, которые приносят удовольствие или замещают физический дискомфорт. Вторичные награды часто служат подкреплением поведения. Однако их способность к подкреплению не сохраняется бесконечно – если только они от случая к случаю не продолжают возникать в сочетании с первичным подкреплением. Вопрос о том, как происходят эти изменения, приводит нас к проблеме развития личности.

Развитие личности

Превращение простого младенца в сложного взрослого – проблема, представляющая для некоторых теоретиков небольшой интерес, но не для Долларда и Миллера. Мы представим их отношение к этой проблеме, начав с краткого обсуждения врожденного "оснащения" младенца и продолжим дискуссией относительно усвоения мотивов и развития высших психических процессов. В дополнение мы кратко обсудим важность социального контекста поведения и стадий развития. В заключение мы проиллюстрируем приложение принципов научения к вытеснению, конфликту и другим "невротическим" феноменам.

Врожденное "оснащение"

При рождении и вскоре после ребенок наделен, лишь ограниченным количеством поведенческих средств. Во-первых, он обладает небольшим числом специфических рефлексов, которые, по большей части, являются частными реакциями на высоко специфический стимул или класс стимулов. Во-вторых, он обладает врожденными иерархиями реакций, представляющих тенденцию определенных реакций появляться в конкретной стимульной ситуации раньше некоторых других; например, может быть врожденно детерминировано, что при воздействии определенного вредного стимула ребенок сначала пытается избежать его, а затем плачет. Это допущение предполагает, что так называемое случайное поведение совсем не случайно, а детерминировано реактивными предпочтениями, которые в раннем развитии организма являются по большей части следствием действия врожденных факторов, но на чье развитие влияет сложная смесь опыта и этих врожденных иерархий. В третьих, индивид располагает первичными влечениями, которые, как мы видели, в типичном случае выступают как внутренние стимулы большой силы и обычно привязаны к известным физиологическим процессам.

Таким образом, первоначально мы имеем индивида, способного на немногие, относительно частные или дифференцированные реакции на специфические стимулы. Этот индивид располагает также группой первичных влечений, которые в определенных органических состояниях побуждают его к действию или поведению, но не направляют эту активность. Направляющей ролью первоначально обладают только врожденные иерархии реактивных тенденций, осуществляющих общий контроль за тем, в каком порядке в конкретной ситуации будут появляться реакции. Исходя из этого положения, наша теория развития должна рассматривать: (1) распространение существующих реакций на новые стимулы или стимульные ситуации; (2) развитие новых реакций; (3) развитие новых или производных мотивов; (4) угашение или исчезновение существующих ассоциаций между стимулами и реакциями. Все эти моменты развития, полагают Доллард и Миллер, можно понять, апеллируя к принципам научения.

Процесс научения

Мы уже отметили, что Доллард и Миллер предполагают существование четырех важных концептуальных элементов процесса научения. Это влечение, ключевой раздражитель, реакция и подкрепление. Расширим наши предварительные замечания относительно этих понятий.

Ключ – это стимул, руководящий реакцией организма, определяя точную природу этой реакции. "Ключ определяет, когда возникнет ответ, куда будет направлен ответ и каков он будет" (Dollard & Miller, 1950, с. 32). Ключи могут различаться по типу и силе. Таким образом, есть ключи зрительные и слуховые, но, помимо этого, световые вспышки могут быть слабыми или ослепительными. Или же слуховые ключи могут существовать в виде человеческого голоса или звона колокольчика; но, помимо того, звон может быть тихим, едва различимым, или громким и резким. Ключевая функция стимула может быть связана либо с изменением интенсивности, либо с изменением качества, хотя в большинстве случаев используются качественные изменения. Любое отличительное свойство стимула может быть основой ключа, и в обычном случае проще основываться на различиях по качеству, а не по интенсивности. Стимулы могут действовать как ключи не только по одному, но и в сочетаниях. То есть возможность различения может зависеть не только от различий в отдельных стимулах, но и от паттерна или комбинации нескольких различных стимулов – например, одни и те же буквы могут использоваться в разных комбинациях для написания двух и более слов, которые произведут на читателя совершенно разное воздействие. Мы уже указывали на то, что при достаточной интенсивности любой стимул может стать влечением; таким образом, один и тот же стимул может обладать свойствами и влечения, и ключа – он может побуждать поведение, и направлять его.

Чрезвычайно важная роль в процессе научения должна быть признана за факторами реакции. Как указывают Доллард и Миллер, прежде, чем данная реакция окажется связанной с данным ключом, она – реакция – должна возникнуть. Таким образом, критический этап научения продуцирование организмом соответствующей реакции. В любой данной ситуации определенные реакции возникнут с большей вероятностью, чем другие. Когда ситуация представлена впервые, этот порядок предпочтений, или вероятности реакций, рассматривается как начальная иерархия реакций. Если эта начальная иерархия возникает в отсутствие какого бы то ни было научения, ее рассматривают как врожденную иерархию реакций, уже упомянутую нами как часть примитивного "оснащения" индивида.

После того, как на поведение индивида в этой ситуации повлияли опыт и научение, производный порядок реакций обозначается как результирующая иерархия. Эти понятия просто напоминают нам, что в любой системе среды есть разная вероятность появления потенциальных реакций индивида, и их можно проранжировать с точки зрения этой вероятности.

С развитием иерархия реакций становится тесно связана с языком, поскольку конкретные реакции могут быть привязаны к словам и, следовательно, речь может опосредовать или детерминировать конкретную иерархию. Так, одна и та же ситуация, обозначенная как "опасная" или "занятная", побудит очень различные иерархии реакций. На конкретную иерархию очень сильно влияет и культура, в которой социализировался индивид, поскольку предписания культуры включают представления о том, какая реакция предпочитаема или наиболее вероятна в социально важных ситуациях.

Последующая судьба реакции определяется событиями, следующими за ее возникновением. Реакции, успешные в плане первичных и вторичных подкреплений, скорее всего вновь появятся при встрече с подобной ситуацией. Нередко возникает ситуация, в которой не подкрепляется ни одна реакция индивида. Подобное не только ведет к исчезновению или угашению неэффективного поведения, но играет решающую роль в развитии новых реакций и более широкого адаптивного поведения. Эти дилеммы научения, как назвали их Доллард и Миллер, вынуждают новые реакции или вызывают реакции, более отдаленные в иерархии реакций, что составляет трудность научения новым реакциям. Если старые реакции индивида совершенно адекватны в смысле редукции всех напряжений влечений, нет причин продуцировать новые реакции, и поведение остается неизменным.

Вторичные влечения и процесс научения

Мы уже видели, что при рождении ребенок обладает ограниченным кругом первичных влечений, которые в ходе роста и опыта развиваются в сложную систему вторичных влечений. Процессы научения, стоящие за усвоением вторичных влечений, в целом те же, и ранее мы проиллюстрировали их экспериментом, в котором влечение страха или тревоги усваивался. Обратимся вновь к краткому обсуждению процессов, посредством которых усваиваются новые влечения.

Сильный стимул, например, удар током, может вызвать интенсивные внутренние реакции, которые, в свою очередь, продуцируют дальнейшие внутренние стимулы. Эти внутренние стимулы действуют как ключи – управляют или контролируют последующие реакции, – и служат влечением, активирующим организм и поддерживающим активность человека до появления подкрепления или некоторых других процессов, например, утомления. Внешние реакции, приводящие к подкреплению, усваиваются. Ранее нейтральный ключ, регулярно появлявшийся в сочетании со стимулом, продуцировавшим влечение, может обретать способность вызывать некоторую часть внутренних реакций, изначально побуждавшихся лишь влечением. Эти заученные внутренние реакции затем автоматически вызывают влечения-стимулы. Формируется вторичное влечение, который будет мотивировать организм на новое научение, приводящее к подкреплению так же, как первичные влечения.

Доллард и Миллер утверждают, что сила выученных внутренних реакций, запускающих влечения-стимулы, а следовательно приобретенного самого влечения, – функция тех же факторов, что определяют силу S-R связи или навыка. Таким образом, интенсивность первичного влечения, включенного в подкрепление, ведущее к продуцирующей влечение внутренней реакции, число и структура подкрепленных проб, – важные детерминанты их интенсивности. Если, в нашем иллюстративном эксперименте, используется слабый удар и немного проб, у крысы разовьется гораздо более слабый страх звука, чем в случае сильного удара и длинной серии проб. С этим связан и градиент стимульной генерализации. Реакция страха будет генерализовываться в ответ на ключи, напоминающие заученный ключ, в наибольшей степени пугаясь ключей, сходных с ним. В целом ситуации, в которых внутренняя реакция, продуцирующая влечение, не приводит к подкреплению, постепенно приведет к угасанию реакции. Их можно также элиминировать при помощи процесса, известного как контробусловливание, когда тем же ключом обусловливается сильная реакция, несовместимая с первой. Например, если провоцирующий страх стимул сочетается с приятным событием, например, с едой, он может потерять способность действовать как условный стимул для реакции страха (хотя бы в том случае, если страх относительно слаб) и вместо этого стать ключом для пищевой реакции.

Стимулы, ассоциированные с приобретенными влечениями, могут быть ключами точно так же, как любой другой стимул. Индивид может научиться реагировать словом "боюсь" в пробуждающих страх ситуациях, то есть обозначать вторичное влечение, и этот продуцированный реакцией ключ затем будет опосредовать перенос реакций, заученных в изначальной продуцирующей страх ситуации на настоящую ситуацию. Такой перенос, включающий служащую ключом реакцию, называется вторичной генерализацией. Индивид может научиться различать интенсивности влечений-стимулов, как и в случае других стимулов, так что ключевая ценность приобретенного влечения может зависеть от интенсивности влечения.

В итоге: внутренние реакции, которые продуцируют влечения-стимулы, могут быть привлечены к новым и значительно нейтральным ключам в соответствии с теми же принципами научения, которые управляют формированием и разрушением других навыков. Влечения-стимулы, возникшие вследствие этих обусловленных внутренних реакций, функционируют как любой другой ключ и могут вызывать, например, реакции, которые были заучены в других ситуациях, в которых побуждались те же влечения-стимулы. Наконец, эти реактивно-продуцированные стимулы служат вторичными влечениями в том смысле, что они провоцируют или побуждают организм к реагированию и их редукция будет подкреплять или усиливать реакции, ассоциированные с редукцией. Другими словами, вторичные влечения действуют так же, как первичные.

Высшие психические процессы

Взаимодействия индивида со средой могут быть двух разновидностей: прямые, руководимые единственным ключом или ключевой ситуацией, и те, что опосредуются внутренними процессами. Нас будет интересовать последние – опосредуемые ключ-продуцирующими реакциями. Вслед за Халлом, Доллард и Миллер различают реакции инструментальные, обладающие некоторым непосредственным воздействием на среду, и те, что являются ключ-продуцирующими, чья основная функция – опосредование или приведение к другой реакции. Объективно говоря, в большинство ключ-продуцирующих реакций включен язык, хотя не обязательно изустный.

Одна из наиболее важных ключ-продуцирующих реакций – обозначение или именование событий или переживаний. Индивид может мгновенно увеличить генерализацию или перенос между двумя или более ключевыми ситуациями, определяя их как имеющие то же обозначение. Например, определяя две абсолютно разные ситуации как "угрожающие", индивид может во много раз увеличить сходство своего поведения в обеих ситуациях. В любой культуре есть критические генерализации и различения, которые подчеркиваются и тем упрощаются – в структуре языка. Часто приводимые примеры племен, где определенный товар – скот или кокосовые орехи – имеет огромную важность и где язык содержит огромное количество различных обозначений для таких объектов – иллюстрация этого принципа.

Слова служат не только для облегчения или препятствования генерализации, они могут выполнять и важную роль в побуждении влечений. Далее, слова могут использоваться для награды или подкрепления. И, что наиболее важно, они выступают как связующие время механизмы, позволяющие индивиду побуждать или подкреплять поведение в настоящем с точки зрения последствий, локализованных в будущем, но доступных вербальной репрезентации сегодня. Именно вербальное посредничество в последовательности влечение - ключ - реакция - подкрепление делает человеческое поведение столь сложным и трудным для понимания, и оно же ответственно за большую часть различий между людьми и представителями низших видов.

Мышление – процесс замещения внутренними, ключ-продуцирующими реакциями внешних актов. Как таковое, оно гораздо действеннее внешних проб и ошибок. Оно служит не только символической проверке различных альтернатив, но также делает возможным замещение антиципируемых реакций, которые могут быть более эффективными чем любые изначально наличные альтернативы внешних реакций. Использование ключ-продуцирующих реакций (мыслей) дает возможность продвигаться в направлении цели и двигаться в обратном направлении, пока не будет определена правильная инструментальная реакция – подвиг, обычно невозможный при моторном научении. Планирование – особая разновидность рассуждений, с упором на будущем действии.

Чтобы мышление или планирование могли иметь место, индивид должен быть способен запретить или задержать прямую инструментальную реакцию на влечение-стимул и ключ. Именно этот запрет дает ключ-продуцирующим реакциям возможность, и эта реакция "нереагирования" должна быть усвоена, как и любая новая реакция. Необходимо также, чтобы ключ-продуцирующие реакции были эффективны и реалистичны и, наконец, чтобы они вели к соответствующим инструментальным или внешним актам.

Способность использовать язык и другие реактивно-продуцирующие ключи в значительной степени обусловлена социальным контекстом, в котором развивается индивид. По словам Долларда и Миллера,

"решения проблемы, мучительно достигавшиеся веками проб и ошибок и высшим уровнем творческого мышления – редкими гениями, – сохраняются и аккумулируются как часть культуры... Люди проходят в огромном количестве социальное обучение, соединяя слова и фразы так, чтобы это вело к адаптивному решению проблемы" (1950, с. 116).

Исключительный творческий акт – создать теорему Пифагора, но не фокус выучить ее в соответствующее время и в соответствующем месте, когда она уже известна. Таким образом, язык дает нам ключ, посредством которого мудрость прошлого переходит в настоящее.

Ввиду огромной важности языка, вполне понятно, что ребенка нужно научить обращать внимание на вербальные ключи и в конце концов продуцировать их. Использование вербальных символов для общения с другими людьми предположительно предшествует их использованию в мышлении, и значительная часть детских интеракций со средой связаны с тем, как продуцировать эти ключи в соответствующей ситуации, равно как и с тем, как понять те, что продуцируют другие.

Язык, как мы уже обозначили отчасти, – социальный продукт, и если мы придаем значимость языковому процессу, представляется обоснованным, что социальная среда, в которой функционирует индивид, должна быть важной. Обратимся к рассмотрению этого фактора.

Социальный контекст

Похоже, что все теории и теоретики, на которых влияла социальная антропология, склонны на первый план выдвигать роль социокультурных детерминант поведения, и данная теория – не исключение. Доллард и Миллер последовательно подчеркивают тот факт, что человеческое поведение можно понять лишь с помощью полной оценки культурного контекста поведения. Психология научения дает нам принципы научения, а социальный антрополог или его аналог говорит нам об условиях научения. То и другое одинаково важно для полного понимания человеческого развития.

"Ни один психолог не рискнет предсказать поведение крысы, не зная, в каком рукаве Т-образного лабиринта размещается пища или будет нанесен удар током. Не проще предсказать поведение человека, не зная условий его "лабиринта", то есть структуры его социальной среды. Культура, как убеждены специалисты по социальным наукам, есть утверждение плана человеческого лабиринта, типа наград и тех реакций, которые должны вознаграждаться. В этом смысле она – предписание для научения. Это утверждение легко принимается при сравнении многообразных обществ. Но даже в рамках одного общества лабиринты, которые предстоит пройти двум индивидам, могут казаться одним и тем же, но в реальности быть абсолютно различными... Никакой анализ личности двух людей... не может быть точен, если не принимаются во внимание эти культурные различия, то есть различия в типах реакций, которые вознаграждаются" (Dollard & Miller, 1941).

Как показывает этот отрывок, специалист в области теории научения обогащает социальную антропологию, давая ей принципы, которые помогут систематически рассмотреть важность культурных событий, а антрополог дает теории научения информацию, в которой та нуждается, чтобы соотнести эти принципы с реальным опытом людей. В каком-то смысле эта точка зрения утверждает, что эмпирическая дефиниция психологических переменных невозможна без обращения к мудрости и данным антропологии.

Таким образом, позиция Долларда и Миллера придает принципам научения, хотя бы некоторым, своего рода транскультурную всеобщность, но в то же время утверждает и даже подчеркивает, что на формы поведения индивида в огромной степени влияет общество, членом которого он является.

Критические стадии развития

Доллард и Миллер полагают, что бессознательный конфликт, научение которому по большей части происходит во время младенчества и детства, является базой для наиболее жестких эмоциональных проблем последующей жизни. Они согласны с теоретиками психоанализа, что критические детерминанты взрослого поведения – переживания первой полудюжины лет жизни.

Важно понять, что невротический конфликт не просто усваивается ребенком, но усваивается в первую очередь вследствие условий, создаваемых родителями. Эта несчастливая способность родителя плохо влиять на развитие ребенка частично вытекает из того, что культурные предписания, относящиеся к ребенку, противоречивы или непоследовательны, а частично – из того, что ребенок в период младенчества недостаточно "оснащен" для того, чтобы справиться со сложностями научения, даже если требования последовательны. Так, общество требует, чтобы ребенок научился быть агрессивным в одних ситуациях и подчинялся в других, очень похожих: различение трудно. Хуже всего то, что требование такого рода может быть предъявлено во время когда ребенок еще не владеет символическими функциями, порождаемыми языком, так что это может привести попросту к фрустрации и эмоциональным сдвигам. Подобная разрушительная система обстоятельств может возникнуть и во взрослом возрасте, например, в случае исключительном, – войны. Как можно ожидать, такие условия часто ведут к неврозам.

Важнейший аспект детского опыта – крайняя беспомощность ребенка. В младенчестве он неспособен манипулировать средой и потому уязвим в отношении разрушительного действия побуждающих влечений-стимулов и губительной фрустрации. Обычно процесс развития предполагает, что у человека развиваются механизмы избегания наиболее жестоких фрустрирующих ситуаций. В младенчестве у ребенка нет иного выбора, кроме проживания их.

"Тогда не удивительно, что в детстве возникают острые эмоциональные конфликты. Младенец не научился ждать, не зная о неизбежной рутинности мира; не научился надеяться, и тем уверять себя в том, что хорошее мгновение вернется, а зло уйдет; не научился размышлять и планировать и тем самым избегать существующего беспорядка, конструируя будущее контролируемым образом. Нет, ребенок понуждается к движению безнадежно и беспланово, иногда в безбрежной боли, а затем погружаясь в бездну наслаждения. Маленький ребенок неизбежно дезориентирован, запутан, он заблуждается, он галлюцинирует – короче, у него те же симптомы, которые мы считаем психотическими у взрослого. Первобытные влечения в ребенке взывают к действию. Эти влечения не модифицированы надеждой или представлением о времени. Высшие психические процессы (Я) не могут делать свое доброе дело поддержки, направления усилий, приведения мира в порядок. Ушедшее может никогда не вернуться. Беспорядочно возникают ситуации, порождающие бессознательные психические конфликты. Лишь когда ребенка научили говорить и думать на достаточно высоком уровне, могут быть редуцированы эти беспорядочные воздействия" (Dollard & Miller, 1950, сс. 130-131).

В соответствии с этим взглядом, на ранних стадиях жизни роль родителей в первую очередь – установить низкий уровень влечений-стимулов. Родители должны позволять, доставлять удовольствие, выдвигать немногие требования в плане научения до тех пор, пока у ребенка не разовьются языковые способности.

Принимая во внимание, что каждая культура выдвигает много требований к индивиду, который должен эффективно жить в ней, наверняка существуют такие требования, которые могут продуцировать конфликт и эмоциональные нарушения. Доллард и Миллер определяют четыре ситуации, в которых культурные предписания в интерпретации родителей имеют наиболее вероятные катастрофические последствия для нормального развития. Это ситуации кормления в детстве, обучение туалету и чистоте, раннее половое обучение и обучение контролю за гневом и агрессией.

Доллард и Миллер полагают, что их анализ этих конфликтных ситуаций – повторение положений Фрейда с точки зрения их собственной концептуальной схемы. По этой причине мы не будем воспроизводить здесь все, что они сказали о критических стадиях, а просто кратко рассмотрим их анализ ситуации кормления и проиллюстрируем, как в этой ситуации они используют представления о научении. Для читателя важно понять, что эта теория допускает, что ранние события в развитии имеют центральное значение в плане их влияния на дефекты поведения и, помимо этого, действие этих событий соответствует процессу научения, уже очерченному нами.

Ассоциированные с голодом влечения-стимулы – среди первых сильных побудителей активности индивида. Следовательно, можно полагать, что методики, которые вырабатывает индивид для контроля или редуцирования этих стимулов, играют важную роль как модели средств, которые на более поздних жизненных этапах призваны редуцировать другие сильные влечения-стимулы. В этом смысле теория полагает, что ситуация кормления служит мелкошкальной моделью, частично определяющей крупношкальное регулирование у взрослого. Так, Доллард и Миллер считают, что ребенок, который плачет от голода и обнаруживает, что это приводит к кормлению, быть может, предпринимает первые шаги, которые приведут к активной манипулятивной ориентации в отношении редукции влечений. С другой стороны, ребенок, которому дают "выплакаться", может обрести базу для пассивного и апатичного реагирования на сильные влечения-стимулы. Далее, если стимулам голода позволяют неограниченно расти, ребенок может прийти к ассоциации слабого стимула голода с причиняющим сильные страдания непреодолимым стимулом, который он систематически переживал так часто; таким образом он может прийти к "сверхреакции" на относительно слабые влечения-стимулы, то есть слабые влечения-стимулы приобретают вторичную движущую силу, эквивалентную очень интенсивному влечению-стимулу. Другое опасное следствие предоставления ребенка интенсивному влечению-стимулу голода заключается в том, что на этой основе может развиться страх одиночества. Если в одиночестве ребенок открыт приносящему сильные страдания стимулу голода и если эти стимулы редуцируются только тогда, когда появляются родители, может случиться, что это сильное подкрепление (редукция стимула голода) сделает привычной реакцию, непосредственно предшествующую появлению родителей – реакцию страха. Таким образом, в будущем, когда ребенок или взрослый остается один, он будет демонстрировать типичные стереотипы страха темноты или одиночества.

Возможно, важнейшая сторона ситуации кормления – то, что ее относительная успешность, по-видимому, имеет серьезное отношение к будущим межличностным отношениям. Это следует из того, что опыт кормления ассоциируется с первым интимным межличностным отношением – между матерью и ребенком. Если кормление успешно и характеризуется редукцией влечения и удовлетворением, ребенок ассоциирует свое приятное состояние с присутствием матери, и это отношение посредством стимульной генерализации связывает с другими людьми, так что их присутствие становится целью или вторичным подкреплением. Если кормление неуспешно, сопровождается страданием и гневом, можно ожидать обратного. Отнятие от груди и нарушения пищеварения с особой вероятностью будут иметь для ребенка несчастливые последствия, поскольку привносят в ситуацию боль и дискомфорт и усложняют ситуацию научения, которая уже требует от ребенка способности в полном объеме.

Любопытное дополнение к этому анализу ситуации кормления – результаты ряда изобретательных экспериментов, осуществленных с обезьянами Гарри Харлоу и его коллегами (Harlow, 1958; Harlow & Zimmerman, 1959) после появления книги Долларда и Миллера. Харлоу усомнился в их допущении относительно важности кормления в развитии детско-материнских отношений и предположил, что гораздо важнее телесный контакт. Взгляды Харлоу были подкреплены в эксперименте, в котором детеныши обезьяны были помещены в условия полной изоляции, за исключением присутствия двух неодушевленных "матерей", одна из которых была сделана из проволоки и держала бутылку, из которой детеныш получал все свое питание, а другая была набивной, с плюшевым верхом и обеспечивала мягкую, удобную поверхность, за которую детеныш мог цепляться. Молодые животные проводили большую часть времени в физическом контакте с плюшевой "матерью" или играя поблизости от нее. В испуге они искали ее защиты и вообще вели себя в отношении одетой в плюш конструкции во многом также, как детеныши обезьян ведут себя в отношении настоящей матери. Проволочная же "мать", наоборот, почти полностью игнорировалась, когда обезьяны не питались.

Относительно этих открытий следует заменить, что они не бросают вызова сущности взглядов Долларда и Миллера на развитие аффективных привязанностей. Они предполагают, что в определении условий научения Доллард и Миллер, возможно, преувеличили важность редукции голода и жажды и недооценили важность материнских покачиваний, поглаживаний, держания ребенка на руках во время кормления или иного обслуживания.

Бессознательные процессы

Как мы видели, в представлениях Долларда и Миллера язык играет принципиальную роль в развитии человека. С этой точки зрения естественно, что те детерминанты поведения, которые не включают язык, или являются бессознательными, должны играть ключевую роль в поведенческих расстройствах. Теория вполне согласуется с психоаналитическими положениями в признании бессознательных факторов важными детерминантами поведения; однако предложенная Доллардом и Миллером трактовка истоков бессознательных процессов мало напоминает версию Фрейда.

Бессознательные детерминанты можно разделить на те, которые никогда не были сознательными, и те, что были сознательными, но более таковыми не являются. В первую категорию включаются все те влечения, реакции и ключи, которые были заучены до появления речи и, соответственно, не могли быть обозначены. Также к этой группе принадлежат определенные области опыта, для которого наше общество предлагает недостаточные или неадекватные наименования. Кинестетические и моторные ключи в целом обойдены условными обозначениями, по этой причине их сложно обсуждать и их можно полагать во многом бессознательными. Аналогично, определенные области сексуального опыта и некоторых других видов табуированного опыта обычно не сопровождаются подходящими обозначениями и поэтому слабо представлены в сознании. Ко второй категории принадлежат все те ключи и реакции, которые в прошлом были сознательны, но посредством вытеснения стали недоступны сознанию. Процесс, происходящий в отношении первой категории, понятен, и мы обратимся к феномену вытеснения.

Вытеснение – это процесс избегания определенных мыслей, и этому избеганию научаются и оно мотивируется так же, как любая другая заученная реакция. В этом случае реакция "не-думания" об определенных вещах приводит к редукции влечения и подкреплению и таким образом становится стандартной частью репертуара индивида. Есть определенные мысли и воспоминания, которые приобрели способность возбуждать страх (вторичные влечения-стимулы), и реакция "не-думания" или прекращения думания о них ведет к редукции стимулов страха, чем подкрепляется реакция "не-думания". Если при первоначальном научении индивид сначала думает о страшном акте или событии, а затем переживает страх и отказывается от мысли с последующим подкреплением, после опыта реакция "не-думания" становится упреждающей и возникает до того, как индивид реально реконструирует событие или желание. "Не-думание" – как упреждающая реакция не только удерживает пробуждающие страх стимулы вне сознания, но и вмешивается в нормальный процесс угасания. То есть, если реакция не возникает, она вряд ли угаснет, даже если исчез оригинальный источник подкрепления.

Доллард и Миллер вполне очевидно считают вытеснение варьирующим от слабой тенденции не думать об определенных вещах до сильнейшего избегания угрожающего материала. Они полагают также, начало этих тенденций можно обнаружить преимущественно в детстве, когда обучение часто продуцирует страх определенных мыслей. Если возникает страх мысли, то процесс вытеснения легко можно понять как редукцию влечения-стимула посредством "не-думания". Детей часто наказывают за использование определенных табуированных слов: сам по себе вербальный символ достаточен для того, чтобы без действия вызвать наказание. Или ребенок может объявить о своем намерении сделать нечто неправильное, и тогда он будет наказан до всяких действий. В других случаях ребенок может думать об определенных вещах, которые даже не выражаются вербально, но которые родители угадывают на основе экспрессивного поведения и других сигналов и наказывают ребенка. Часто ребенка наказывают за действия, совершенные в прошлом, так что наказание сопровождает мысль о действии, а не само действие. Все эти и другие переживания (опыт) формируют генерализацию – от акта внешнего поведения, ведущего к наказанию, до простой мысли или символической репрезентации этого акта. Возможна не только генерализация от акта к мысли, но и различение между ними. Это один из чрезвычайно важных и действенных процессов в хорошо приспособленном индивиде. Такой человек понимает, что определенная мысль не должна выражаться в определенном контексте, хотя будет чувствовать себя относительно свободным в размышлении об этом.

Экстенсивность и жесткость вытеснения зависит от многих факторов; среди них – возможные различия во врожденной силе реакции страха; степень зависимости от родителей, а значит, интенсивность угрозы потери любви; тяжесть травм или продуцирующих страх ситуаций, которым был подвержен ребенок.

Критическая важность сознания связана со значением вербальных ярлыков в процессе научения, в частности в связи с действием высших психических процессов. Мы уже указывали, что процессы генерализации и различения могут быть сделаны более эффективными средствами вербальной символизации, а если обозначения исчезают, индивид явным образом действует примитивнее. Так, человек может становиться привязанным к конкретным стимулам, поведение начинает напоминать поведение ребенка или низших организмов, где посредующая роль языка не развита.

Конфликт

Никто не действует настолько эффективно, чтобы все тенденции были конгруэнтны и хорошо интегрированы. Следовательно, все теории личности должны прямо или косвенно затрагивать проблемы конфликтных мотивов и тенденций. Конфликтное поведение представлено Доллардом и Миллером с точки зрения пяти базовых допущений, представляющих распространение принципов, которые мы уже обсуждали.

Во-первых, они допускают, что тенденция движения к цели становится тем сильнее, чем ближе индивид к цели, и это обозначается как градиент приближения. Во-вторых, они допускают, что тенденция избегать отрицательных стимулов становится тем сильнее, чем ближе индивид к стимулу, и это обозначается как градиент избегания. Эти допущения можно вывести в первую очередь из принципа стимульной генерализации, уже нами описанного. Третье допущение заключается в том, что градиент избегания круче, чем градиент приближения. Это подразумевает, что скорость увеличения тенденции избегания с приближением к цели выше, чем скорость увеличения тенденции приближения в тех же условиях. В-четвертых, допускается, что увеличение влечения, ассоциированного с приближением или избеганием, будет повышать общий уровень градиента. Так, при приближении к цели будет возрастать сила приближения или избегания, но теперь эти тенденции будут сильнее на каждой стадии приближения. В-пятых, допускается, что из двух конкурирующих реакций возникнет более сильная. Вооруженные этими допущениями в дополнение к представлениям, которые мы уже обсуждали, Доллард и Миллер способны вывести предсказания относительно того, как будет реагировать индивид перед лицом конфликтов различного типа.

Один из основных типов конфликта связан с противостоянием между тенденциями приближения и избегания, возникающими одновременно в отношении одного и того же объекта или ситуации; скажем, молодого человека влечет к женщине, но в ее присутствии обнаруживает смущение и дискомфорт (страх). В соответствии с первыми тремя допущениями, реакция избегания (уйти от женщины) с удалением от цели (женщины) падает более резко, чем реакция приближения. Графически это представлено на рис. 13-2, где штриховые линии, представляющие реакцию избегания, наклонены круче, чем сплошные линии, представляющие реакции приближения. Таким образом, близко к объекту тенденция к избеганию может быть выше или сильнее, чем реакция приближения, но с отдалением субъекта на определенное расстояние (на диаграмме – к точке за пересечением градиентов) реакция приближения будет сильнее, чем реакция избегания (оставив женщину, он может позвонить ей или написать, чтобы назначить новую встречу). Именно в точке пересечения двух градиентов (скажем, когда мужчина входит в комнату, где находится женщина) индивид проявит максимум колебаний и конфликта, так как именно здесь две конкурирующие реакции примерно равновесны. Когда реакция приближения сильнее, чем реакция избегания, индивид будет приближаться без конфликта, и наоборот – в случае, если реакция избегания сильнее. Трудности в осуществлении реакции возникают лишь при примерном равенстве по силе.

Рис. 13-2
Графическая репрезентация конфликтных ситуаций (Miller, 1951Ь)

Если реакция приближения или реакция избегания усиливаются, это повысит общий уровень градиента, как это показано на диаграмме верхними градиентами приближения или избегания. Естественно, это приведет к другой точке пересечения двух градиентов. Так, если возрастает по силе тенденция приближения, два градиента пересекутся ближе к цели, что подразумевает, что индивид подойдет к цели ближе, прежде, чем начнет колебаться. Чем ближе он подойдет к цели, тем сильнее реакция избегания, и потому острее будет конфликт. То есть, чем ближе он подходит к женщине, тем более его влечет к ней и в то же время он все более смущен и беспокоен. Наоборот, если тенденция к приближению ослабляется (если он меньше любит женщину), он не подойдет к цели так близко, прежде чем пересекутся градиенты (не придет на свидание), и конфликт и расстройство будут гораздо слабее, поскольку в этой точке интенсивность реакций избегания и приближения будут меньше. Если усиливается тенденция к избеганию (если возрастает дискомфорт), это приведет к тому, что два градиента пересекутся в точке более удаленной от цели (он может думать о назначении нового свидания, но никогда в реальности этого не сделает), и таким образом снижается интенсивность конфликта. В целом, чем ближе к цели точка пересечения, тем сильнее конкурирующие тенденции и интенсивнее конфликт. Следует отметить, что если сила реакции приближения может подняться до точки, где она сильнее, чем реакция избегания у цели (на рис. 13-2 это представлено сильным градиентом приближения и слабым – избегания) индивид будет идти прямо к цели, и конфликт будет преодолен. Так, если женщина привлекает мужчину настолько сильно, что он способен находится с ней в тесной близости, даже чувствуя неловкость, конфликт в конце концов будет разрешен.

Генерализация реакции также может определять действия индивида при столкновении с конфликтом "приближение-избегание". Доллард и Миллер полагают, что допущения, сделанные относительно стимульной генерализации, распространяются и на генерализацию реакций, а именно, что градиент приближения для реакций различной степени сходства с той, что были вызвана стимулом, уменьшается быстрее, чем градиент избегания. Так, ребенок может быть очень зол на родителей, после того, как те запретили ему заниматься любимым делом, но при этом испытывать страх или чувство вины относительно своего желания прямо выразить агрессию – обозвать их или ударить физически. Однако тенденции ребенка к избеганию снизились достаточно, чтобы позволить ему проявить неудовольствие косвенно, убежав в свою комнату и хлопнув дверью.

Со вторым типом конфликта мы встречаемся, когда индивид сталкивается с двумя конкурирующими реакциями избегания. Например, маленький мальчик может бояться забираться на дерево и в то же время хочет избежать того, чтобы приятели называли его трусом. Так, чем ближе он к цели (чем выше он взбирается), сильнее реакция избегания и тем вероятнее от сдастся. Однако, сдаваясь, он приближается к другой цели (быть названным трусом) и в то время, когда уменьшается первая реакция избегания, увеличивается вторая. Так, индивид будет демонстрировать колебания, обращаясь от одной цели к другой, то есть взбираться на определенную высоту и затем отступать. С возрастанием силы одной из реакций избегания будет меняться точка пересечения – так, что отдалится место, где индивид откажется от цели. Возрастет интенсивность конфликта, так как в точке пересечения оба градиента будут сильнее. Опять-таки, если одна из реакций будет сильнее, чем другая, индивид будет просто уходить от ситуации, которая пугает больше, пока конкурирующая не пройдена и конфликт не будет преодолен: либо он взберется на необходимую высоту, либо примет тот факт, что его называют трусом.

Доллард и Миллер не полагают, что конкуренция между двумя реакциями приближения составляет реальную дилемму. Они указывают, что когда индивид начал движение в направлении одной из позитивных целей, сила реакции возрастает (в соответствии с первым допущением), а сила конкурирующей реакции уменьшается. Значит, индивид будет идти прямо к этой цели. Даже если человек начинает с равновесия между двумя целями, изменения стимульной ситуации и внутри организма слегка нарушают этот баланс, и, как только это происходит, индивид продолжит движение в направлении ближайшей цели. Там, где кажется, что у индивида конфликт между двумя позитивными альтернативами, всегда прячется скрытое или латентное избегание реакций.

По поводу более подробного описания этой теории конфликта читателю следует обратиться к работам Миллера (1944, 1951, 1959), где обсуждаются итоги ряда экспериментальных исследований, посвященных проверке некоторых следствий, вытекающих из этой позиции. В целом результаты этих исследований серьезно подкрепляют полезность теории.

Неврозы возникают в результате научения

Доллард и Миллер разделяют внимание психоанализа к невротическому индивиду. Соответственно, они существенную часть теории уделяют условиям, приводящим к развитию неврозов, и психотерапевтическим процедурам, пригодным для их преодоления.

Сердце каждого невроза – сильный бессознательный конфликт, почти всегда обнаруживаемый в детстве индивида. "Невротическим конфликтам – утверждают Доллард и Миллер, – учат родители и научаются дети" (1950, с. 127). Мы уже описывали четыре критические ситуации обучения, которые так легко приводят к ошибкам в обращении со стороны родителей и образуют почву для будущих проблем: ситуация кормления, обучение туалету или гигиеническим навыкам, половое обучение и обучение контролю над агрессией. У ребенка часто возникает тревога или вина относительно выражения его базовых потребностей в этих областях, и возникает конфликт, который, скорее всего, продолжится в какой-то форме и во взрослой жизни.

Точно так же, как экспериментальное животное в нашем лабораторном исследовании научается любой доступной ему инструментальной реакции, позволяющей спастись от стимула, провоцирующего тревогу, человек в конфликтах реальной жизни старается спастись или избежать чувства тревоги или вины всевозможными "диструментальными реакциями". Одна очень удобная и потому часто используемая разновидность реакции – "не-думанье". Индивид вытесняет воспоминания и мысли, способные вызвать у него тревогу или вину, и отказывается пытаться понять конфликт и обстоятельства, его вызвавшие. Человек знает, что что-то не так и часто несчастен, но не понимает (потому что не хочет), почему.

Поскольку невротический конфликт бессознателен, индивид не может использовать свои способности решения проблем или распознать, что условия, которые привели его к конфликту, больше не существуют. Например, взрослый человек, родители которого в детстве постоянно угрожали ему потерей любви и одобрения при любом признаке гнева в свой адрес, может настолько запрещать себе любое выражение агрессии, что никогда не обнаружит, что другие не разделяют этого родительского отношения. Пока конфликты остаются неосознанными, они не только скорее всего продолжат свое существование, но приведут к развитию дальнейших реакций или симптомов. Эти симптомы могут быть прямым следствием эмоциональных нарушений, вызванных конфликтом, но часто это формы поведения, позволяющие индивидам временно спастись от своих страхов и тревог. Доллард и Миллер описывают их так:

"Хотя они во многих отношения поверхностны, симптомы невротика наиболее очевидные аспекты его проблем. Это то, с чем знаком пациент и от чего, как он чувствует, ему следует избавиться. Фобии, сдерживания, избегания, навязчивости и психосоматические симптомы невротика переживаются им как неприятность – а также всеми, кто вынужден иметь с ним дело... [Он] верит, что симптомы и есть его нарушение. Это то, от чего он хочет избавиться, не зная, насколько серьезный конфликт за ними стоит, он предпочтет ограничить любую терапевтическую дискуссию тем, как избавиться от симптомов.

Симптомы не разрешают базовый конфликт невротика, но смягчают его. Это – реакции, стремящиеся редуцировать конфликт, и они частично успешны. Когда появляется успешный симптом, он подкрепляется, поскольку уменьшается невротическое страдание. Таким образом, происходит научение симптому, как "навыку"" (1950, с. 15).

В качестве иллюстрации отношений между конфликтом, вытеснением, симптомами и подкреплением, Доллард и Миллер представили в некоторых подробностях "Случай миссис А". Ниже приводим очень сокращенную версию.

Миссис А. была молодой женщиной, обратившейся за психиатрической помощью по поводу ряда страхов, которые превысили меру терпения ее мужа, вследствие этого грозившего подать на развод. Самый сильный ее страх заключался в том, что если она не будет считать свои сердцебиения, сердце остановится. Кроме того, во многих публичных местах она чувствовала тревогу и расстройство, рос ее страх по поводу того, что оставлена квартира. После курса терапевтических сессий прояснилась природа проблем миссис А. Ее самый жесткий конфликт был связан с сексом. Несмотря на сильные сексуальные запросы, обучение в детстве привело ее к таким чувствам вины и тревоги по этому поводу, что она отрицала любые сексуальные чувства. Хотя она сознательно старалась быть примерной женой, ее половые потребности проявлялись косвенно, в безответственном поведении, например, в хождении в бар на гулянки с другими женщинами, и там она почти искала соблазнов. Она не сознавала мотивов своего поведения и постоянно удивлялась последствиям.

Анализ ее фобических реакций относительно пребывания в публичных местах показал, что, будучи одна, она бессознательно начинала бояться и чувствовать вину по поводу того, что не устоит перед сексуальным искушением. Ее страх и вина по поводу сексуальных соблазнов могли быть уменьшены возвращением домой и их частично можно было избежать, не выходя из дома самой. Навязчивый счет сердцебиений также служил тому, чтобы сексуальные тревоги были сведены к минимуму. Каждый символ с сексуальным значением, включая ее собственные мысли, повышал тревогу. Но эти мысли могли быть изгнаны или предотвращены тем, что внимание обращено на сердцебиения. Начав считать, она "почувствовала себя лучше", так что навык был подкреплен снижением тревоги.

Типы симптомов миссис А. – примеры приобретенных (заученных) реакций на аффективно неприятные состояния. Доллард и Миллер полагают, что, помимо этого типа усвоенного поведения, существуют врожденные психосоматические симптомы. Физиологические симптомы, опосредованные в первую очередь так называемой автономной нервной системой, побуждаются автоматически рядом сильных драйвовых состояний без необходимости научения. Эти врожденные автономные реакции часто вызываются первичными влечениями, но могут вызываться также вторичными или усвоенными влечениями. Влажные кисти рук, тошнота, сильно бьющееся сердце тревожного студента накануне важного экзамена, – пример хорошо всем знакомый.

Долгое время полагали, что в отличие от реакций, подобных движениям рук и ног, физиологические реакции, связанные с автономной нервной системой, не подвластны произвольному контролю индивида. Данные Долларда и Миллера также подтверждают, что, хотя висцеральные и секреторные реакции, контролируемые автономной нервной системой, могут быть классически обусловлены, они не могут быть обусловлены инструментально. Инструментальное или оперантное обусловливание, как мы отмечали в предшествующем обсуждении, – это форма научения, в которой подкрепление возникает одновременно с определенной реакцией, и отсутствие награды ведет к ее угасанию. Автономные реакции, в соответствии с традиционным взглядом, разделяемым Доллардом и Миллером, не подвержены влиянию своих последствий, они не усиливаются при наличии подкрепления и не ослабляются при его отсутствии.

Миллер впоследствии поставил серию тщательно контролируемых экспериментов над животными, и их результаты, как представлялось, опровергали этот взгляд. Показательным является эксперимент по изучению висцеральных реакций крыс (Miller & Banuazizi, 1968). Регистрировались два типа внутренних реакций: частота сердцебиений и сокращения кишечника. Половине из них награда давалась каждый раз, когда спонтанное сокращение кишечника превышало определенную амплитуду. Другая половина получала награду за сокращения ниже определенной величины. Сокращения систематически усиливались в процессе обучения животных, получавших награду за "большие" реакции, и ослабевала у тех, что получали подкрепления за "малые". Ни в одной группе не было обнаружено систематических изменений сердцебиений. В другой группе животных наблюдалось спонтанное появление быстрых или медленных сердцебиений (частых или редких) в нужном направлении, но не сокращения кишечника. Ограничение эффекта обусловливания специфическим типом подкрепляемых реакций выглядело впечатляющим свидетельством того, что автономные реакции могут быть инструментально обусловлены.

Эти революционные открытия, предполагающие возможность инструментального обусловливания автономных реакций, породили ряд заманчивых перспектив. Как указал Миллер, психологические симптомы у человека могут возникнуть в результате научения, так же как и все остальные. И еще более завораживающая возможность заключается в том, что приемы инструментального обусловливания можно использовать психотерапевтически для смягчения соматических симптомов (например, высокого кровяного давления), вызванных органическими ли, психологическими ли факторами. Однако Миллер сообщил о приводящем в замешательство открытии, что последние его эксперименты были не столь успешны в демонстрации инструментального обусловливания, из чего следует, что существование этого феномена установлено не столь твердо, как предполагалось.

Психотерапия

Долларда и Миллера интересует не только развитие неврозов, но и их лечение. Сущность их подхода к психотерапии вполне откровенна.

"Если невротическое поведение – результат научения, то разучивание должно осуществляться посредством некоторой комбинации принципов, по которым проходило обучение. Мы полагаем, что дело в этом. Психотерапия устанавливает систему условий, в которых невротическим навыкам можно разучиться, а не невротическим – научиться... при этом терапевт [действует] как обучающий, а пациент – как научающийся" (1950).

Реальные терапевтические процедуры, отстаиваемые Доллардом и Миллером, вполне традиционны. Терапевт должен быть сочувствующим, терпимым слушателем, вдохновляющим пациента на то, чтобы тот проявлял свои чувства и свободно ассоциировал. Каковы бы ни были мысли пациента, терапевт занимает безобвинительную позицию и старается помочь пациенту понять эти чувства и то, как они появились.

Вклад Долларда и Миллера – в анализе с точки зрения теории научения того, что происходит при успешной психотерапии. Нереалистические страхи и вина не угасают, поскольку человек слишком успешно развил методы ухода или избегания мыслей и ситуаций, пробуждающих эти неприятные эмоции. В терапевтической ситуации осуществляется попытка создать условия, которые приведут к угасанию. Индивида вдохновляют на выражение запретных мыслей и эмоций и проживание страха и вины, ими пробуждаемых. Поскольку за этим выражением не следует неприятных последствий, можно ожидать угасания невротического страха. На начальных стадиях терапии пациенты скорее всего будут обсуждать лишь умеренно болезненные проблемы, которые они позволяют себе сознавать. Но нереалистические страх и вина ассоциированы с этими проблемами, эффект угасания генерализует в направлении схожих, но более болезненных проблем и тем ослабляет мотивацию вытеснения или иного рода избегания встречи с ними. Постепенно пациенты все более становятся способны встретиться с главными конфликтами и значением симптоматического поведения. Терапевт постоянно помогает в этом пациенту, поощряя использование вербальных ярлыков, которые помогут им различать мысль и действие, внутренние страхи и внешнюю реальность, условия, в которых они в детстве научились страхам и конфликтам, и условия взрослой жизни.

С уходом вытеснений и развитием различений пациенты обретают способность использовать высшие психические процессы для конструктивного разрешения своих проблем. С открытием более успешных способов поведения страхи угасают все больше, и симптомы исчезают. Весь процесс разучивания и переучивания, происходящий в психотерапии, скорее всего будет медленным и часто мучительным, но еще более мучительным было то научение, которое привело пациента к терапевту.

Теоретические представления Долларда и Миллера о терапевтическом процессе включают много проверяемых положений, значительное число которых получили поддержку в исследованиях терапевтических протоколов конкретных случаев. Одно из таких исследований, связанное со смещением, сложным типом конфликтных феноменов, описано в следующем разделе.


Типичные исследования. Методы исследования

Миллер и Доллард сделали сообщения о значительном числе исследований, иллюстрирующих или проверяющих дериваты их теоретической позиции. В работе "Social learning and imitation" (1941) обобщены исследования на материале людей и низших животных, представляющие попытки подтвердить предсказания, сделанные на основе их теории. Миллер, как упоминалось, осуществил много экспериментальных исследований, релевантных различным аспектам теории, и подготовил несколько обширных обобщающих работ (1944, 1951а, 1959). Здесь мы обсудим ряд исследований, связанных с представлением о смещении. Эти исследования иллюстрируют не только попытку перебросить мост между психоаналитической теорией и S-R представлениями, но также на экспериментальном материале показывают действие ряда понятий, которые мы уже обсуждали.

Понятие смещения занимает центральное место в психоаналитической теории, где обычно используется для обозначения способности организма переадресовывать реакции или импульсы новому объекту, когда отвергается проявление в отношении оригинального объекта. С точки зрения теории Долларда и Миллера, этот феномен может быть рассмотрен на основе понятия стимульной генерализации. Миллер в серии экспериментов попытался продемонстрировать эмпирический феномен, показать целостность стимульной генерализации и смещения, теоретически рассмотреть их, что позволило бы сделать новые предсказания.

На начальной стадии Миллер (Miller, N.Е., and Bugelski, R., 1948) попытался продемонстрировать смещение у человека. Эти исследователи создали систему опросников, позволяющих измерить отношение к мексиканцам и японцам у группы мальчиков, посещавших летний лагерь. В процессе заполнения опросников мальчики вынуждены были пропустить социальное событие, сопряженное с высокой наградой, и было осуществлено сравнение отношений к меньшинствам, выраженное до и после фрустрации. Результаты показали, что после фрустрации негативное отношение к двум группам меньшинств существенно возросло. Это возрастание враждебности было интерпретировано как смещение враждебности, вызванной экспериментаторами посредством вмешательства в участие детей в общественном событии. С психоаналитической точки зрения субъекты сместили (перенесли) враждебность, которую чувствовали в отношении экспериментаторов, на членов группы меньшинств; в терминах S-R теории, они генерализировали реакцию с одного стимульного объекта на сходный стимульных объект. В любом случае, исследование показало, что феномен, существование которого было под вопросом, существует и может быть вызван экспериментально.

Миллер рассуждает о том, что как психоаналитическая, так и S-R теория допускают, что данная реакция не только может быть генерализована с одного стимула на другой, но и с одного влечения на другой. Фрейд очень рано постулировал большое количество взаимообменов или замещений между влечениями или инстинктами, а для S-R теоретика влечения – лишь один из видов стимулов, поэтому вполне естественно, что должна быть генерализация влечений. Чтобы проверить это предсказание, группа крыс с мотивацией жажды и наградой в виде питья была обучена бегать по проходу. Затем этих же животных делили на две группы; крысы обеих групп были насыщены водой, но в одной животные были голодны, а во второй – сыты. Предсказание заключалось в том, что реакция пробегания по лабиринту (научение которой произошло в связи с жаждой) будет генерализована или сместится на влечение голода. Следовательно, голодные крысы пробегут по лабиринту быстрее, чем сытые. Результаты исследования подтвердили предсказания. Оказалось возможным также экспериментально показать, что реакция пробегания по лабиринту, изначально подкреплявшаяся редукцией влечения-стимула жажды, угасла, когда животное продолжало бегать по лабиринту без редукции влечения-стимула. Соответствовало S-R теории и наблюдение, что, когда реакция частично угасала, интервал без проб продуцировал спонтанное восстановление или поворот к более высокой вероятности реакции. Исследователь также продемонстрировал генерализацию реакции с влечения голода на относительно отдаленные влечения боли и страха. Большее несходство между страхом и голодом сделало эту проверку более строгой, чем в предыдущем исследовании.

Эти экспериментальные открытия Миллер объединил как дериваты из пяти допущений, очень напоминающих те, что мы обсудили в связи с анализом конфликта. Принципиальное различие между теми и другими допущениями заключается в том, что относящиеся к конфликту касаются расстояния между субъектом и целью, а другие фокусируются на сходстве между оригинальным объектом и определенными замещающими объектами.

Эта модель предполагает, что, когда бы ни имело место смещение, существует конкурирующая с прямой реакцией реакция, которая сильнее прямой. Так, агрессивная реакция ребенка по отношению к отцу недостаточно сильна, чтобы преодолеть реакцию страха, вызываемую тем же объектом. По этой причине ребенок не может выражать агрессию прямо в направлении отца. Более того, модель допускает, что прямая реакция на оригинальный стимул генерализует на сходные стимулы и что конкурирующая реакция показывает ту же стимульную генерализацию. Чем более схож новый стимул с оригинальным, тем выше будет уровень генерализации. Тем не менее градиент генерализации для конкурирующей, сдерживаемой реакции исчезает или уменьшается быстрее, чем градиент генерализации для прямой реакции. Таким образом, в то время, как конкурирующая реакция может быть много сильнее, чем прямая перед лицом оригинального стимула, ко времени, когда две реакции генерлизованы на стимулы определенной степени удаленности, их отношение по силе может измениться, то есть ребенок выкажет перед отцом страх, а не гнев, но гнев, а не страх в отношении похожей на отца куклы.

Эти допущения не только дают возможность выявить эмпирические феномены, которые мы уже обсудили, смещение или стимульную и драйвовую генерализацию; они ведут и к ряду дополнительных предсказаний, некоторые из которых относятся к отношениям, которые еще предстоит проверить эмпирически, в контролируемых условиях. Миллер сообщил о нескольких исследованиях, представляющих дальнейшие эмпирические данные, релевантные этой теории, большинство из которых ее подтверждают (Miller & Kraeling, 1952; Miller & Murray, 1952; Murray & Miller, 1952).

Очерченные выше эмпирические исследования и сопровождающие их теоретические рассуждения показывают, насколько аккуратнее формулировки и исследования этих теоретиков, чем у большинства исследователей личности. Мы также обнаруживаем предпочтение исследованиям, проведенным на животных, но и соответствующие исследования, осуществленные на людях. Очевидно, что эти исследования не только вносят вклад в понимание смещения или стимульной генерализации, но также ведут ко многим проверяемым утверждениям, которые, когда будут предприняты соответствующие эмпирические шаги, могут добавить весомости этой теории или свидетельствовать против нее.

Некоторые родственные представления

Новаторские теории Долларда и Миллера, вместе с теориями таких людей, как О.Хобарт Маурер (1950, 1953) и Роберт Р.Сирс (1944, 1951) были очень влиятельны и стимулировали дальнейшие попытки распространить принципы научения на области развития личности в психотерапии. Мы не можем воздать должное многим исследователям и теоретикам, внесшим в это вклад. Однако мы проиллюстрируем направления применения теории научения к проблемам психологии личности на примере двух пар – Джозефа Уолпа (Joseph Wolpe) и Ганса Айзенка с одной стороны и Альберта Бандуры с другой.

Интересно противопоставить взгляды Айзенка и Уолпа взглядам Долларда и Миллера. На Долларда и Миллера, как мы видели, сильно повлияла психоаналитическая мысль и они приняли как валидные многие из инсайтов фрейдистов. Они пытались сочетать две традиции, внося в литературность психоаналитической теории силу и точность представлений теории научения. Уолп и Айзенк отвергли такой подход, и выдвинули представление о том, что простой набор принципов научения, установленных в лаборатории, достаточен для оценки того, как возникают многие феномены личности. Они полагают, что традиционным методам психотерапии недостает как теоретических, так и практических оснований. По существу, Айзенк (1952) высказал представление о том, что не существует никаких данных в пользу того, что психоанализ и другие сходные формы психотерапии обладают какой-либо эффективностью. На место этих методов предлагаются методы совершенно другого типа, называемые поведенческими терапиями (Skinner & Lindsley, 1954; Eysenck, 1959) Эти поведенческие терапии, некоторые из которых были созданы Уолпом, основаны на прямом приложении к проблемам невротиков принципов, разработанных в лаборатории по исследованию научения.

Уолп, психиатр, получивший медицинское образование в университете Уитуотерсрэнда в Южной Африке (бакалавр медицины – в 1939, доктор медицины – в 1948) много лет был практиком – психотерапевтом.

За исключением нескольких перерывов, вызванных военной службой и продолжением образования, он занимался частной практикой у себя на родине с 1940 по 1959 гг. В течение последних десяти лет этого периода он читал лекции по психиатрии в университете Уитуотерсрэнда, где осуществлял лабораторные исследования экспериментальных неврозов у животных и создал ряд методик бихевиоральной терапии. Эти исследования завершились рядом статей, опубликованных в психиатрических и психологических журналах. 1956-57 учебный год он провел в центре продолжения образования в области наук о поведении в Стэнфорде, Калифорния. В центре он работал над книгой "Psychotherapy by reciprocal inhibition", которая была опубликована в 1958, где он обобщил и расширил свои идеи относительно развития и лечения неврозов. В 1960 году Уолп переехал в Соединенные Штаты как профессор психиатрии, сначала в медицинскую школу университета Вирджинии, а затем, в 1965, в медицинскую школу Темпл университета, его непрерывная работа в области поведенческой терапией нашла отражение в серии публикаций, включая книги "The conditioning therapies" (1966 в сотрудничестве с A. Salter & L. Reyna), "Behavior therapy techniques" (1966 вместе с Lazarus).

Айзенк родился в Германии, где получил первоначальное образование. В 1934 году после укрепления нацистского движения покинул Германию и в конце концов оказался в Англии, где в 1940 году получил степень доктора психологии в Лондонском университете. Во время войны работал как психолог в больнице Милл Хилл, после войны читал психологию в Лондонском университете и руководил психологическим департаментом в Институте психиатрии, который связан с Королевскими больницами Маудсли и Бетлхем и где были проведены многие его исследования. В 1954 году он был назначен профессором Лондонского университета – пост, который он занимает наряду с директорством в Институте психиатрии.

Хотя большая часть работы Айзенка посвящена психологи личности в клинической сфере, он также осуществил исследования, относящиеся к таким темам, как юмор, установки, эстетика и интеллект. Широта интересов привела к огромному количеству публикаций: более 20 книг и 300 статей и глав в справочниках и руководствах. Его теория представлена в работе "The causes and cures of neuroses" (1965, с S. Rachman), многие центральные понятия его теории неврозов основаны на работе, изложенной в нескольких более ранних книгах, из которых отметим "Dimensions of personality" (1947), "The dynamics of anxiety and hysteria" (1957) и "The structure of human personality" (1960).

Уолп и Айзенк вместе не работали, однако разделяли многие взгляды и испытывали влияние идей друг друга. Как можно было ожидать, Уолп, исходя из своего психиатрического базиса, в основном уделял внимание психоневрозам и изначально был склонен к психоаналитической трактовке их этиологии. Вот как он описывал события, которые привели его к отказу от этой позиции в пользу теории научения в предисловии к главной своей работе "Psychotherapy by reciprocal inhibition":

"Теория неврозов и методы терапии, описанные в этой книге, вытекают непосредственно из теории научения. Цепь событий, приведших к ее написанию, можно вести с 1944 года, когда я, офицер медицинской службы, имел много времени для чтения. В то время приверженец Фрейда, я был удивлен, обнаружив в работе Малиновского "Секс и репрессия в первобытном обществе" убедительные свидетельства против универсальности эдиповой теории. Мое волнение скоро пошло на убыль, вопрос не казался жизненным, но спустя месяц или около того, мне случилось прочесть в книге К.У.Валентайна "Психология раннего детства" описание наблюдений за маленькими детьми, которые посеяли во мне сомнения относительно валидности эдиповой теории даже для западного общества. На этот раз моя вера в твердыню фрейдизма была потрясена, а параграфа в газете относительно того, что русские не принимают фрейдизма, было достаточно, чтобы я начал выяснять, а что же они принимают: ответ был – Павлова. Этот ответ не очень просветил меня, но Павлов привел к Халлу, а Халл – к исследованиям экспериментальных неврозов, которые предложили новый метод психотерапии" (с. VII).

Совершенно иной путь привел Айзенка к его общим с Уолпом интересам к применению теории научения к этиологии и лечению неврозов. С самого начала своей карьеры Айзенк был убежден, что большинство теорий личности одновременно и слишком сложны, и слишком вольно сформулированы. Испытав влияние теоретических представлений европейских типологов, таких, как Карл Юнг и Эрнст Кречмер, он в ранних работах старался определить первичные измерения личности. В серии исследований нормальных и невротических субъектов (1947) он обнаружил, посредством методики факторного анализа, два фундаментальных измерения личности: невротизм и экстраверсию-интроверсию. Сравнение индивидов, обладающих высокими и низкими показателями по этим двум первичным переменным, на основе других показателей, позволило Айзенку выработать полные и комплексные положения, касающиеся свойств индивидов, попадающих в крайние точки шкал по одному или обоим первичным показателям. В дальнейшем Айзенк (1952) добавил третье фундаментальное измерение, "психотизм".

Опираясь на работы Павлова и Халла, Айзенк расширил эти в сущности описанные системы так, чтобы они включили более объяснительные виды принципов. Многие проверяемые гипотетические положения с некоторым успехом прошли лабораторную проверку. В глубине его теории лежит допущение о том, что люди различаются – на основе наследственности – по реактивности автономной нервной системы, скорости и прочности условных реакций. Эти индивидуальные различия соответственно соотносятся с личностными измерениями невротизма и экстраверсии – интроверсии. Реактивный индивид склонен, при соответствующих условиях, к возникновению невротических нарушений, а индивиды, легко формирующие условные реакции, будут в поведении интровертированы. Человек, которому недостаточно повезло и он не обладает предельными характеристиками по способности к формированию условных реакций и автономной реактивности, почти неизбежно станет обладателем условных страхов, фобий, навязчивостей и других невротических симптомов.

Индивиды, чьи трудности проистекают из чрезмерной невротической тревоги, страдают от того, что Айзенк называет нарушениями первого рода. Согласно его теории, существуют и нарушения второго рода. Эти нарушения связаны с отсутствием условных реакций, приводящих к усвоению социально желательных навыков и скорее всего возникнут у экстравертированных индивидов, плохо образующих условные реакции. Психопат, по Айзенку, – главный пример индивида с нарушениями второго рода. В отличие от обычного индивида, такой индивид не овладел достаточно сильными реакциями страха или вины по поводу антисоциальных импульсов, чтобы сдерживать их проявление. Пространственные рамки, к сожалению, не дают нам возможности развернуть другие представления Айзенка относительно этиологии нарушений второго рода и поведенческой терапии, которую можно использовать при лечении. Вернемся к обсуждению нарушений первого типа – тех, что базируются на слишком сильных, а не слишком слабых реакциях тревоги.

Айзенк и Уолп согласны в том, что хотя индивиды могут различаться по тому, насколько они конституционально предрасположены к развитию невротической тревоги, все невротическое поведение – результат научения. Их представление об этом поведении резко отличается от классической психоаналитической теории.

Психоаналитическая теория постулирует, что бессознательный конфликт между инстинктуальными силами и защитными процессами Я сердце невроза. Уолп и Айзенк решительно не согласны. Главный феномен – просто обусловленная реакция страха. Обзор определенных экспериментов, проделанных над животными, приводит Уолпа, по меньшей мере, к положению о том, что ситуация, пробуждающая одновременно две сильные конкурирующие реакции, может приводить к невротическому страху и тревоге, и конфликт – ни необходимый, ни самый частый ингредиент в генезисе невроза. Проще, Уолп и Айзенк настаивают на том, что ключевой феномен – просто условная реакция страха, возникшая от соединения в одном или более случаях изначально нейтрального стимула с физически или психологически болезненным событием. Если травма достаточно интенсивна и человек особенно уязвим, может быть достаточно лишь одного такого опыта, чтобы сформировалась реакция тревоги большой силы и устойчивости.

Однажды усвоенная, условная тревога вызывается не только оригинальным условным стимулом, но также, ввиду стимульной генерализации, другими стимулами. Реакции тревоги, вызванные этими различными стимулами, заставляют индивида осуществлять дальнейшие реакции, которые нечасто приводят к быстрой редукции тревоги. В этих случаях иные стимулы, присутствующие во время редукции влечения, обретают способность вызывать тревогу. Таким образом, реакции страха могут распространяться на стимулы, мало напоминающие или не напоминающие совсем стимулы, включенные в оригинальное обусловливание.

Уолпа и Айзенка меньше, чем других теоретиков, волнует адаптивное значение невротического поведения, сопровождающего реакции тревоги. Они согласны с тем, что у индивидов, страдающих от невротической тревоги, часто возникают реакции, позволяющие хотя бы на время избежать этих негативных эмоций или уйти от них. Но этой функцией обладают не все симптомы. Например, некоторые варианты невротического поведения состоят из реакций, случившихся во время оригинальной травмы и таким образом ассоциируются или "сцепляются" с условным стимулом вместе с условной реакцией тревоги. Новые реакции могут позже добавляться к синдрому невротических реакций, поскольку по времени совпали с редукцией тревоги и таким образом были подкреплены. Такое случайное поведение не всегда снижает тревогу индивида и даже может повышать ее.

На теоретические представления Уолпа о человеческих неврозах сильно повлияли результаты экспериментов, поставленных им на кошках в конце 40-х гг., стимулированных предшествовавшими исследованиями психиатра Жюля Массермана (Jules Masserman, 1943). В одном из исследований Массерман показал, что у животных, которых приучали получать пищу в определенном месте, а затем в этом месте били током, вырабатываются сильные реакции тревоги или "экспериментальный невроз". Эксперимент был предназначен для демонстрации того, что конфликт, как провозглашено в психоаналитической теории, является важнейшим компонентом в продуцировании неврозов, и результаты часто использовались как подтверждение этой позиции. Уолп воспроизвел условия эксперимента Массермана, но ввел новую группу животных. Эта вторая группа переживала удар током в экспериментальном устройстве, но без предшествующего обучения по получению пищи. Эмоциональное поведение, вызванное ключевым воздействием экспериментальной ситуации в обеих группах оказалась одинаковым – открытие, заставившее Уолпа поверить, что тревога – существенный элемент в формировании неврозов, а конфликт не обязателен.

Уолп также попытался "излечить" своих экспериментальных животных от неврозов различными методами. Очень эффективная методика, как было продемонстрировано в одном из исследований, заключалась в том, что животных кормили в лабораторной комнате, лишь немного напоминавшей ту, в которой был пережит удар током, затем в несколько более похожей, и т.д. В конце концов животные были способны есть и проявлять иную активность в ситуации предшествовавшего обучения, не проявляя видимых признаков эмоционального расстройства.

Уолп разработал этот метод по следам процедуры, о которой за много лет до этого сообщила исследовавшая детские страхи Мэри Кавер Джонс (Mary Cover Jones, 1924). Джонс успешно использовала методику (которая в основных своих элементах впоследствии была названа "контробусловливание"), в которой детям давали привлекательную пищу в то время, когда страшный объект был от них на некотором расстоянии. Затем объект постепенно помещался все ближе и ближе к ребенку, пока в конце концов не становился сигналом пищи, а не стимулом, пробуждающим страх. Эти открытия привели к формулировке Уолпом следующего принципа: "Если реакцию, противоположную тревоге, можно вызвать в присутствии вызывающих тревогу стимулов так, что ее сопровождает полное или частичное подавление реакций тревоги, связь между этими стимулами и реакциями тревоги ослабевает" (Wolpe, 1958). В этом принципе Уолп видел частный случай более общего принципа реципрокного торможения. В том виде, в каком этот термин использует Уолп, реципрокное торможение обозначает ситуацию, в которой "возникновение одной реакции приводит к уменьшению силы одновременной с ней реакцией" (1958).

Уолп полагал, что человеческие неврозы, возникающие в повседневной жизни, подчиняются тем же законам, что и экспериментальные неврозы его лабораторных животных. Следовательно, терапии, основанные на принципе реципрокного торможения, должны быть успешны в отношении людей. Для взрослых еда – не представляется подходящей реакцией, чтобы справиться с реакциями тревоги, так что задачей Уолпа было найти что-то альтернативное. Он предложил использовать ряд реакций, противоположных тревоге, и изобрел или выбрал терапевтические приемы, основанные на каждой из них. Наиболее широко используемыми из них стали тренинг уверенности и систематическая десенситизация. Тренинг уверенности в себе, изначально предложенный Солтером (Salter, 1949) – это метод де-обусловливания тревоги индивидов, которые слишком подавлены и робки в межличностных ситуациях для того, чтобы реагировать соответствующим образом. Терапевт старается убедить индивида, что уверенность в себе – это его преимущество, и научить его адекватному поведению такими средствами, как ролевая игра в воображаемых ситуациях, беспокоящих в реальной жизни, и индивидуальная практика уверенных реакций. Систематическая десенситизация использует для противостояния тревоге мышечную релаксацию. Поскольку десенсибилизация самая развитая из методик Уолпа и чаще всего ассоциируется с его именем, это будет единственная поведенческая терапия, которую мы обсудим подробно.

Систематическая десенсибилизация строится по типу процедур контробусловливания, использованных Уолпом при лечении вызванных шоком неврозов экспериментальных животных. Сначала пациенты проходят обучение, позволяющее им произвольно расслаблять основные мышечные группы. Вторая задача, которую необходимо выполнить до начала терапии, – выявление проблемных областей и ситуаций, которые вызывают эмоциональный дискомфорт. Эта информация получается на основе интервью, и пациент с терапевтом выстраивают одну или больше иерархий тревоги, в которых проранжированы соответствующие ситуации по степени вызываемой тревоги.

Терапия состоит в том, что индивиду дают расслабиться, а затем, сохраняя расслабление, представить настолько живо, насколько возможно, каждую сцену из "иерархии тревоги". Пациенты вначале представляют наименее тревожную сцену и, в соответствии с инструкцией, прекращают сразу же, когда почувствуют тревогу в полной мере. Затем эта сцена повторяется, до тех пор, пока пациенты не смогут представлять ее в течение нескольких секунд и оставаться при этом полностью расслабленными. Когда достигается исчезновение реакции тревоги на эту сцену, переходят к следующей. Угасание слабой реакции тревоги на первую сцену генерализирует на следующую, таким образом упрощается угашение реакции тревоги на нее, и так далее, по всему перечню ситуаций, провоцирующих тревогу.

В работе 1958 г. Уолп сообщил, что из примерно двухсот индивидов, которых он и его коллеги лечили при помощи десенсибилизации и других методик реципрокного торможения, примерно девяносто процентов "излечились" или показали существенное улучшение – показатель более высокий, чем для привычных способов терапии. Далее, для получения этих результатов потребовалось существенно меньше сессий, чем обычно требуется в психотерапии. Уолп сообщил также, что, хотя для интервьюирования обращающихся за помощью индивидов с целью определения вызывающих тревогу стимулов и установления соответствующих иерархий требуется значительная клиническая проницательность, относительно неподготовленные и неискушенные люди могут с успехом быть супервизорами во время сессий десенситизации.

Данные Уолпа вдохновили других клиницистов на использование десенситизации в лечении различных невротических тревог, и в литературе начало появляться большое число описаний клинических случаев. И Уолп, и Айзенк признавали, что, сколь бы воодушевляющими не были эти сообщения, научная строгость требует, чтобы заключения относительно эффективности систематической десенсибилизации в сравнении с другими терапевтическими сессиями базировались на результатах тщательно контролируемых экспериментальных исследований. Было поставлено большое количество таких экспериментов, многие из них отражены в публикациях в журналах "Behaviour Research and Therapy", основанном Айзенком и "Behaviour Therapy and Experimental Psychiatry". Результаты этих исследований не только подтвердили, что десенситизация может с успехом использоваться в отношении различных типов проблем, часто в сочетании с другими поведенческими методами, но также и то, что процедура эта может быть более эффективной, чем традиционные психотерапевтические приемы.

Успех десенситизации пробудил ряд исследователей предпринять серьезную экспериментальную проверку теоретических предположений Уолпа и предложить альтернативные теории для объяснения десенситизации, расширенные варианты и модификации этой методики. Одним из основных последствий было создание бихевиористически ориентированных процедур, направленных на когнитивную реконструкцию или модификацию деструктивных мыслей, сопровождающих реакции тревоги. Результатом такого развития является то, что для данной области характерна здоровая теоретическая дискуссия и то, что поведенческие терапевты располагают многими приемами, включая систематическую десенситизацию, каждая из которых, одна или в сочетаниях, может быть полезна в отношении различных индивидов или типов жалоб.

Альберт Бандура согласен с тем, что принципы научения важны для объяснения и предсказания поведения и его изменений. Однако он оспаривает тот подход к личности через научение, который выводит свои принципы исключительно из исследований отдельного организма и безличностной ситуации или рассматривает человеческое поведение как пассивное, контролируемое влияниями среды. Он напоминает нам, что люди способны к мышлению и саморегуляции, что позволяет им контролировать среду так же, как формироваться под ее влиянием. Далее, многие аспекты функционирования личности включают взаимодействия индивидуума с другими, так что адекватная теория личности должна принимать во внимание социальный контекст, в котором поведение возникает и продолжает существовать. Поэтому намерением Бандуры было расширить и модифицировать теорию научения посредством разработки принципов социального научения.

Бандура получил образование в области клинической психологии в Университете Айовы, где получил и степень доктора в 1952 году. В Айове сильна была халловская традиция; в состав персонала входили такие люди, как Кеннет Спенс, Джадсон Браун и Роберт Сирс, которые получили докторскую подготовку в Йеле и сделали заметный вклад в развитие теории Халла. В 1953 году Бандура занял пост профессора в Стэндфордском университете, где работает и сейчас.

Исследования Бандуры охватывают многие центральные для теории научения проблемы, в русле которой определялась и расширялась его теория. В них включаются изучение подражания и отождествления (Bandura, 1962; Bandura & Huston, 1961; Bandura, Ross & Ross, 1961, 1963a, 1963b), социального подкрепления (Bandura & McDonald, 1963), самоподкрепления и убеждения (Bandura & Kuppers, 1964; Bandura & Whalen, 1966) и изменений поведения посредством моделирования (Bandura, Blanchard & Ritter, 1969; Bandura & Menlove, 1968). С Ричардом Уолтерсом (Richard Walters) в качестве младшего соавтора Бандура написал работу "Adolescent aggression" (1959) – подробный отчет о полевом исследовании, в котором принципы социального научения были использованы для анализа развития личности группы делинквентных мальчиков среднего класса, вслед за чем появилась работа "Social learning and personality development" (1963), в которой они с Уолтерсом представили принципы социального научения и данные, на которых базировалась теория. В 1969 году Бандура опубликовал "Principles of behavior modification", в которой обрисовал применение поведенческих методик, основанных на принципах научения, к модификации поведения.

Как и большинство подходов к личности с точки зрения теории научения, теория социального научения основана на положении, согласно которому человеческое поведение по большей части усваивается и что принципы научения достаточны для рассмотрения развития и становления поведения. Однако предшествовавшие теоретики научения не уделяли достаточного внимания не только социальному контексту, в котором возникает поведение, но и тому факту, что многое в научении возникает викарно. То есть в ходе наблюдения за поведением других индивиды научаются имитировать это поведение или каким-то образом моделировать себя по другим. В книге 1941 года – "Social learning and imitation" – Миллер и Доллард признали, что имитативные процессы играют важную роль в развитии личности и пытались найти объяснение определенных видов имитативного поведения. Но лишь немногие из других заинтересованных в проблемах личности исследователей пытались инкорпорировать феномен обсервационного научения в свои теории научения, и даже Миллер и Доллард редко обращались в своих поздних публикациях к проблемам подражания. Бандура хотел не только обнажить это пренебрежение, но и расширить анализ обсервационного научения за пределы тех типов ситуаций, которые обсуждали Миллер и Доллард.

Критическая роль подражания в развитии личности, которую приписывает ей Бандура, лучше всего обнаруживается в осуществленном им анализе усвоения новых реакций. В серии экспериментов с детьми Бандура и его коллеги продемонстрировали, что субъекты, которым было позволено наблюдать необычную систему реакций другого индивида (модель) имеют тенденцию проявлять те же самые реакции в схожей ситуации. В одном репрезентативном исследовании (Bandura, Ross & Ross, 1961) дети из детского сада, трестируемые по одному, наблюдали взрослую модель, осуществляющую ряд очень агрессивных актов, физических и вербальных, в отношении большой куклы. Другие дети наблюдали неагрессивного взрослого, который спокойно сидел в экспериментальной комнате, не обращая на куклу никакого внимания. Позже дети переживали мягкую фрустрацию, вслед за чем помещались в одиночестве в комнате с куклой. Поведение детей из этих групп имело тенденцию соответствовать поведению модели. Дети, видевшие агрессивного взрослого, сами осуществляли больше агрессивных актов, чем дети из контрольной группы, вообще не имевшие опыта наблюдения за моделью, и, по сравнению с контрольными детьми, производили больше реакций, которые были точной имитацией поведения модели. Далее, дети, которые наблюдали неагрессивного взрослого, осуществляли существенно меньше агрессивных реакций, чем контрольные субъекты.

Как показывают эксперименты, дети могут научиться новым реакциям, просто наблюдая за другими. Что не менее важно, он показывает, что научение может происходить и тогда, когда дети не имеют возможности осуществлять реакции сами и без награды или подкрепления, которую получала бы модель ли они сами.

Осуществление новых реакций, наблюдавшихся некоторое время назад, но никогда не практиковавшихся, оказывается возможным благодаря познавательным способностям человека. Стимулы, идущие от модели, трансформируются в образы того, что модель делала, говорила, как выглядела, и, что даже более важно, трансформируются в вербальные символы, которые позже можно воспроизвести (вспомнить).

Эти символические, когнитивные умения также позволяют индивиду трансформировать усвоенное или комбинировать то, что они наблюдали у ряда моделей, в новые стереотипы поведения. Таким образом, наблюдая за другими, человек может вырабатывать новые решения, а не просто рабски подражать.

Сама по себе открытость чужому поведению не обязательно ведет к научению этим реакциям или, если научение произошло, к осуществлению этих реакций в подходящей ситуации. Чтобы научение произошло, наблюдатель должен уделить внимание ключевым моментам в модели. Есть ряд факторов, определяющих внимание наблюдателя к модели. Чрезвычайно важны последствия поведения модели. Если поведение модели вознаграждается, подражание более вероятно, чем при наказании (Bandura, Ross & Ross, 1963b; Wolters, Leat & Mezei, 1963). Таким образом, сильной детерминантой индивидуального поведения является не только прямое подкрепление, но и викарное подкрепление – наблюдаемые последствия поведения другого. Так же важны характеристики модели, такие, как возраст, социальный статус, пол, сердечность, компетентность, определяющие степень подражания. Характеристики наблюдателей также определяют имитативное поведение в данной ситуации. Например, было обнаружено, что поведение модели больше влияет на высоко зависимых детей, чем на менее зависимых (Jakubczak & Walters, 1959).

Характеристики модели и наблюдателя часто совместно определяют, что возникнет. Исключительно информативное исследование взаимодействия модели и наблюдателя было осуществлено Хетрингтоном (Hetherington) и Френки (Frankie) в 1967 году в работе с маленькими детьми и их родителями. Вначале, наблюдая за родителями, исследователи определили меру сердечности и заботы, которую каждый проявлял к ребенку, и который из родителей доминировал в плане заботы о ребенке. Затем ребенок наблюдал за тем, как каждый из родителей играл в игры и игрушки, предложенные экспериментатором, а затем ребенку разрешалось играть с тем же материалом, и регистрировался объем имитативного поведения. Дети обоих полов больше подражали сердечному, заботливому родителю, а не холодному и пунитивному, но наибольший эффект был обнаружен у девочек при условии материнской теплоты. Доминирующий родитель также вызывал больше имитативного поведения, хотя если доминантным был отец, девочки несколько больше, чем отцу, подражали матери.

В человеческих культурах новое поведение очень часто усваивается путем наблюдения за поведением других. Часто обучение вполне непосредственно, и дети, в особенности, научаются тому, что, как они видят, делают другие. Но на индивидов могут влиять и модели, представленные в более символической форме. Очень действенные источники моделирования – изобразительные, например, кино и телевидение. Например, Бандура и его коллеги (Bandura, A., Ross, D., and Ross, S. A., 1963) обнаружили, что дети, наблюдавшие агрессивное поведение живого взрослого, в своей тенденции к подражанию не превосходили детей, которым показывали фильм или даже мультфильм, в котором происходило то же действие.

Бандура предположил, что открытость моделям, помимо усвоения нового поведения, имеет еще два типа эффектов. Поведение модели может просто вызывать реакцию, уже имеющуюся в репертуаре наблюдателя. Этот фасилитационный эффект особенно часто возникает, если поведение социально приемлемо. Второй путь влияния модели на наблюдателя возникает тогда, когда модель демонстрирует социально воспрещенное или девиантное поведение. Запреты наблюдателя относительно осуществления поведения могут усиливаться или ослабляться в зависимости от того, награждается модель или наказывается. Например, Роузкранс и Хартап (Rosekrans & Hartup, 1967) показали, что дети, наблюдавшие постоянно вознаграждаемое агрессивное поведение модели, показывали высокий уровень имитативной агрессии, тогда как видевшие постоянные наказания практически не проявляли имитативного поведения. Если модель то вознаграждалась, то наказывалась, у детей проявлялся средний уровень агрессии.

Обсуждавшиеся нами типы викарного научения включают действия, подпадающие под общую категорию инструментальных или оперантных реакций. Бандура (1969) указал иной тип научения, основанный на наблюдении за моделью, что принципиально важно для теории социального научения, а именно викарное усвоение классически обусловленных эмоциональных реакций. Наблюдатели могут не только переживать эмоциональные реакции, сходные с реакциями модели, но также начать эмоционально реагировать на стимулы, которые вызвали эти реакции у модели. В эксперименте Бандуры и Розенталя (Bandura & Rosenthal, 1966) модель, представленная как реальный человек, при звуковом сигнале симулировала различные болевые реакции, а наблюдателю сообщали (что было неправдой), будто это вызывалось сильным ударом тока, следующим непосредственно после звука. Как показали физиологические изменения, у наблюдателей возникали условные болевые реакции на звук, даже в тестовых пробах, когда модель отсутствовала и несмотря на то, что они ни разу не испытывали воздействия безусловного стимула, предположительно воздействовавшего на модель.

Как и в других теориях научения, подкрепление занимает в теории социального научения Бандуры важное место, но предполагается, что оно влияет не на то, что усваивается, а на то, что осуществляется (проявляется). Отмечая награды или наказания в качестве последствий собственных действий или действий других, люди продуцируют когнитивные ожидания относительно следствий поведения и относительно того, что им следует делать для достижения желательных последствий или избегания нежелательных. Подкрепление оказывается руководящим поведением в первую очередь через антиципацию будущего; индивиды регулируют свое поведение соответственно ожидаемым последствиям.

Однако внешние награды и наказания – не единственный источник подкрепления. Многие действия регулируются самостоятельно установленными последствиями. У человека развиваются собственные ценности, определяющие, какие действия важны, и личные стандарты поведения. Эти интернализированные стандарты ведут их к оценке собственных действий и заставляют их награждать или наказывать себя посредством самоодобрения или самокритики. Когда индивиду не удается соответствовать своему стандарту, он обычно предпринимает корректирующие действия, направленные на совершенствование поведения и его перевод на приемлемый уровень. Благодаря этому процессу мониторинга поведение становится регулируемым и не зависит постоянно от внешних причин. Таким образом у людей появляется связность поведения, и она не меняется автоматически в связи с одобрением или неодобрением определенной социальной группы, в которой оказывается человек.

Описываемое Бандурой реципрокное влияние между организмом и средой иллюстрируется его утверждением о том, что сами системы самоподкрепления усваиваются на основе тех же принципов научения, которые отвечают за усвоение других типов поведения. Так, то, что индивиды награждают и наказывают в самих себе, может отражать реакции, которые их поведение вызывает у других. Родители, сверстники и другие социализирующие агенты устанавливают поведенческие стандарты, награждая индивида за жизнь в соответствии с ними и выражая недовольство, когда это не так. Это внешне навязанные нормы могут быть "переняты" индивидом и составить основу будущих систем самоподкрепления. Таким образом, как отмечает Бандура, можно ожидать, что индивиды, которых в детстве хвалили и которыми восхищались за достаточно низкие достижения, будут впоследствии вознаграждать себя более щедро, чем те, кто обладает более высоким стандартом, и действительно, есть подтверждающие это данные (Kanfer & Marston, 1963).

Многочисленные данные показывают, что самооценочные стандарты могут усваиваться викарно, посредством наблюдения за другими. В опытах Бандуры и Каперса (Bandura & Kupers, 1964) дети наблюдали модель, которая устанавливала либо низкие, либо высокие стандарты достижений для самонаграды. Позднейшие наблюдения за детьми, выполняющими то же задание, показали, что наблюдающие модель с низкими стандартами вознаграждали себя более снисходительно, чем те, кто наблюдал более жесткую модель.

Как и в случае другого поведения, характеристики модели влияют на то, обратит ли на них наблюдатель внимание и будет ли стараться превзойти стандарты самоподкрепления модели. Например, дети в определенных условиях скорее будут моделировать себя по сверстникам, а не по взрослым (Bandura, Grusec & Menlove, 1967b) или по моделям, чьи стандарты находятся в пределах их досягаемости, а не тем, что находятся за пределами возможностей ребенка (Bandura & Whalen, 1966).

Как можно ожидать на основании этого описания основных принципов теории научения. Бандура придерживается взгляда, согласно которому приемы, основанные на теории научения, могут быть высоко эффективны при модификации нежелательного поведения. Одна из книг Бандуры, "Principles of behavior modification" (1969) почти исключительно посвящена обсуждению таких приемов, включая несколько новых методов, разработанных им и его сотрудниками для снижения реакций нереалистического страха (Bandura, Grusec & Menlove, 1967a; Bandura, 1968; Bandura & Menlove, 1968).

Эти последние методики, возникшие в результате экспериментальной работы по моделированию и обсервационному научению, основаны на положении о том, что эмоциональные реакции не только усваиваются на базе прямого и викарного опыта, связанного с травматическими событиями, но в определенных обстоятельствах могут прямо и викарно угашаться. Так, лица с нереалистическим или преувеличенным страхом должны быть способны редуцировать свои защитные и эмоциональные реакции, наблюдая за тем, как модель бесстрашно взаимодействует с провоцирующим страх объектом или событием, и редуцировать их далее, практикуя поведение модели в неугрожающей ситуации под руководством модели. Многочисленные эксперименты с использованием приемов моделирования как с детьми, так и со взрослыми принесли очень обнадеживающие результаты. Особенно интересно исследование Бандуры, Блэнчарда и Риттера (Bandura, Blanchard & Ritter, 1969), поскольку инкорпорирует некоторые черты методик десенсибилизации Уолпа и моделирование условий и также включает, с целью сравнения, стандартные условия десенсибилизации. Подростки и взрослые, страдающие страхом змей, были организованы в три лечебные группы. Членам группы десенсибилизации последовательно предоставляли серию воображаемых сцен со змеями – в состоянии глубокой релаксации. Во второй группе использовалось символическое моделирование, субъекты смотрели фильм, в котором модель вступала во все более близкие взаимодействия с большой змеей – все это также в состоянии релаксации. Для третьей группы то же происходило с живой моделью и реальной змеей. Этих последних просили после очередной интеракции сделать то же, что и модель, сначала с помощью модели, а потом самостоятельно.

Всех испытуемых просили попытаться выполнить последовательную серию заданий со змеями до и после лечения. В то время как контрольные испытуемые, которым эти две тестовые серии предъявлялись без промежуточного лечения, не показали существенных изменений в поведении, было отмечено, что в группах, прошедших десенсибилизацию и символическое моделирование, возросло количество реакций приближения. Однако наиболее успешной методикой оказалось моделирование с участием, то есть, где испытуемый наблюдал реальную модель и прошел опыт взаимодействия с фобическим объектом.

Бандура согласен с тем, что одним из благоприятных следствий бихевиорально ориентированных терапий является редукция реакций тревоги. Однако эмоциональный дистресс – не тот ключевой элемент, который вызывает неспособность эффективно справляться с пугающим объектом или событием, и не его снижение – суть поведенческих изменений, вызываемых терапией. Проблему для индивида создает неверие в способности успешно справиться с ситуацией. Изменения, которые производит терапия, во всяком случае, в определенной форме, происходят в связи с развитием чувства силы Я, ожидания того, что этот человек может сам, на основе собственных усилий, овладеть ситуацией и получить желаемые последствия. Тревога и сходные формы эмоционального возбуждения в первую очередь служат сигналами предстоящей угрозы, с которой невозможно справиться. Снижение негативных эмоций посредством десенсибилизации в отношении символического стимула, релаксации или других сходных приемов, помогают сместить один из факторов, ответственных за неверие человека в собственные силы. Викарный опыт – наблюдение модели, успешно справляющейся с пугающей деятельностью, – также может быть благоприятен, позволяя индивидам обрести более реалистические ожидания относительно результатов следствий своих реакций, убеждая их в том, что, попытавшись, они также будут способны усвоить эффективное поведение.

Однако и редукция страха, и викарный опыт навряд ли достаточны для обретения адекватного чувства собственных возможностей. Наиболее эффективный метод – организовать успешную деятельность в реальной ситуации, а не в символической репрезентации. Если мы позволяем индивиду пережить неоднократный успешный опыт, очень вероятно развитие высоких ожиданий собственных возможностей, особенно если человек может приписать успех собственным усилиям, а не вмешательству внешней силы. Бандура полагает, что это соучаствующее моделирование – особенно полезная методика, поскольку не только позволяет индивиду успешно справляться с заданиями, но также позволяет ввести другие средства, позволяющие убедить человека продолжать работу до появления чувства состоятельности. Сюда относится первоначальное наблюдение за моделью, выполнение последовательной серии заданий с помощью модели через тщательно установленные промежутки времени, последовательное уменьшение помощи, постепенное предоставление человека самому себе и своим усилиям.

Бандура получил впечатляющие данные в поддержку гипотезы о том, что процедуры, приводящие к поведенческим изменениям, делают это благодаря повышению уверенности в собственных силах, в исследовании взрослых с боязнью змей. Как постоянно выявлялось в предшествующих экспериментах, люди, которых лечили посредством соучаствующего моделирования, дававшего им опыт успешного взаимодействия с фобическим объектом, в тесте после лечения были способны к более тесному взаимодействию с незнакомыми змеями, чем те, кто имел лишь викарный опыт наблюдения за моделью. Для теории Бандуры чрезвычайно важно отношение между результатами терапии и ожиданиями пациента относительно своих возможностей. Когда в завершение лечения их спрашивали, насколько они теперь уверены, что смогут выполнить каждое задание тестовой серии, индивиды из группы с соучаствующим моделированием показали более сильные ожидания (и позже успешнее справлялись с тестовыми заданиями), чем те, кто имел лишь викарный опыт. Более того, сила ожиданий достаточно точно предсказывала будущее поведение, к какой бы группе ни относился индивид.

Основной принцип, на основе которого теоретики научения надеялись эксплицировать феномен личности, изначально основывались на данных, полученных в тщательно контролируемых экспериментах. Несмотря на многообразие экспериментальных подходов, эти исследования страдали ограниченностью – в качестве испытуемых, что проще, выступали животные, и даже если в качестве испытуемых выступали люди, создавались условия, мало напоминающие те, в которых личность развивается и функционирует. Одна из главных заслуг теории социального научения Бандуры – попытки ввести в экспериментальную ситуацию условия, аналогичные реальному жизненному социальному окружению и включить в теорию принципы, согласно которым человек обладает когнитивными, символическими возможностями, позволяющими ему регулировать собственное поведение и до определенной степени собственную среду, а не целиком ею контролируется.

Статус в настоящее время. Общая оценка

Применение принципов S-R научения к поведенческим событиям вне лаборатории в основном происходило в последние тридцать – тридцать пять лет. В этот период было аккумулировано большое количество релевантные эмпирических исследований. Далее, были подготовлены несколько поколений способных психологов, обладающих техническими возможностями и теоретическими убеждениями, необходимыми для стремительного роста числа эмпирических данных. Таким образом, недавнее прошлое видело не только эмпирический бум в этой области, но и появление многих индивидов, активно занимающихся расширением и модификацией обсуждающихся нами представлений. Одновременно совершенно ясно, что эта ветвь теории личности поддерживается необычайно энергичной группой сторонников, и, несмотря на мнение многих теоретиков-холистов, не похоже, чтобы эта теоретическая школа исчезла в близком будущем из-за безразличия к ней.

В нашем обсуждении теории и исследований Долларда и Миллера выявилось множество достоинств. Основные понятия этой теории четко определены и обычно связаны с определенными классами эмпирических событий. В работах этих психологов мало туманных намеков или взываний к интуиции. Для практичного, позитивистски настроенного читателя найдется многое, чему он порадуется в их трудах. Более того, эта очевидная объективность не мешает многим S-R теоретикам стремиться и быть готовыми охватить своими концептуальными средствами широкий круг эмпирических феноменов. Хотя их формулировки берут начало в лаборатории, они не показывают никакой робости в распространении их на наиболее сложные поведенческие феномены.

Чрезвычайно важная заслуга S-R теории в области психологии личности состоит в той точности и детальности, с которой эта позиция представляет процесс научения. Очевидно, что трансформация поведения в результате опыта – важнейшее рассуждение для любой адекватной теории личности, и тем не менее многие теоретики обходят этот вопрос или отделываются немногими стереотипными фразами. В последнем смысле S-R теория предлагает модель, с которой должны соревноваться другие теоретические позиции.

Готовность Миллера и Долларда заимствовать идеи из социальной антропологии и клинической психологии представляет, по мнению многих, другую привлекательную сторону их позиции. Они более эксплицитно используют социокультурные переменные, чем почти все обсуждавшиеся нами теории, и, как мы видели, многим обязаны психоанализу. Искусство, с которым социокультурные переменные вводятся в их теорию была шире использована культурными антропологами, чем любая другая теория личности, за исключением психоанализа.

Это стремление инкорпорировать гипотезы и спекуляции других типов теорий, таких, как психоанализ, апеллируя к тому, что происходит и внутри, и снаружи группы научения, не нашло универсальной поддержки среди тех, кто отстаивает приложение принципов научения к феноменам личности. Такие психологи, как Бандура, Уолп или Айзенк, не говоря уже о тех, кто разделяет скиннеровский подход, не только не видят серьезной необходимости выходить за пределы принципов, выявленных в лаборатории по исследованию научения, но и активно не согласны со взглядами более традиционных теоретиков личности, в особенности психоаналитических убеждений.

Хотя и не единые в этом отношении, S-R теоретики подчеркивают функцию теории как руководства для исследования и необходимость подвергать теоретические построения экспериментальной проверке. В этом отношении члены этой группы существенно выше других теоретиков личности. В целом у этих теоретиков лучше развито чувство природы и функции теории в эмпирической дисциплине, чем у любой другой группы теоретиков личности. В их работах – сравнительно с трудами других теоретиков – меньше неопределенностей, чисто словесных аргументов, больше готовности видеть в теориях лишь наборы правил, используемых лишь тогда, когда можно показать, что они эффективнее других. Эта методологическая искушенность, несомненно, ответственна за то, что эти теории относительно эксплицитны и формально адекватны.

Во многих отношениях S-R теория служит образцом объективного подхода к человеческому поведению. В качестве таковой она была главной критической мишенью для многих психологов, убежденных в том, что адекватное понимание человеческого поведения предполагает большее, чем раболепное применение экспериментальных методов естественной науки. Эти критики полагают, что, хотя их собственные теоретические позиции уязвимы, поскольку основываются на эмпирическом наблюдении, которое адекватно не контролируется, наблюдения, по крайней мере, релевантны тем событиям, с которыми они намерены иметь дело. В случае же S-R теории масса тщательных исследований не только относится к простому, а не сложному поведению, но, что более важно, часто осуществлялась на животных, филогенетически отдаленных от людей и очевидно отличных во многих важнейших отношениях. Что хорошего в тщательных экспериментальных исследованиях, если они заставляют исследователя делать зыбкое допущение относительно филогенетической непрерывности – для того, чтобы применить свои открытия к важным событиям? Мы уже видели, что S-R теоретики считают, что принципы научения, установленные в лабораторных опытах с животными, должны быть узаконены посредством экспериментальных исследований людей. Таким образом, мы не найдем здесь существенного согласия относительно важности координации исследований; вопрос заключается в том, насколько можно доверять теории, пока в достаточном количестве не будут осуществлены такие исследования.

К теории научения часто обращена критика по поводу того, что большая часть ее достоинств, включая четкость определений, эксплицитность, доброкачественность исследований существует лишь тогда, когда теория применяется к поведению животных или очень ограниченным областям человеческого поведения. Как только теория применяется к сложному поведению человека, она оказывается в том же положении, что и другие теории личности – с определениями "ад хок" и рассуждениями по аналогии, репрезентируя правило вместо исключения. Эта критика полагает, что строгость и адекватность S-R теорий иллюзорна, поскольку существуют лишь в очень ограниченном смысле. Как только теории пытаются придать более общее значение, понятия, которые были ясны, становятся двусмысленными, а верные определения – бессильными.

Возможно, самое серьезное критическое возражение против S-R подходов заключается в утверждении, что они не дают адекватной предварительной спецификации стимула и реакции. Традиционно теоретики научения почти исключительно занимались процессом научения и не пытались определить стимулы, относящиеся к естественной среде изучаемых организмов или создать соответствующую таксономию стимульных событий. Далее, эти процессы научения исследовались в ограниченных, контролируемых условиях, в которых относительно легко определить стимулы, вызывающие наблюдаемое поведение. Задача теоретика личности – понять организм в реальных условиях, а вполне очевидно, что если психолог не может полностью определить стимулы поведения, то он лишь в начале пути. Примерно то же можно сказать и о реакции. Для ясности надо признать, что теоретики подобные Миллеру и Долларду прекрасно сознают эту проблему. Миллер шутливо заметил, что S-R теорию следовало бы назвать "теорией дефиса", поскольку о связи стимула и реакции она говорит больше, чем о самих стимуле и реакции. Миллер и Доллард попытались преодолеть эту трудность, как и Бандура, и другие, специфицировав хотя бы некоторые социальные условия, в которых происходит научение человека – помимо абстрактных принципов, управляющих этим поведением.

Эта критика соотносится с тем фактом, что S-R теория удивительно мало говорит о структурах или приобретениях личности – несомненно, именно по этому многие теоретики обнаруживают, что для их размышлений и исследований полезен психоанализ. Это возражение предполагает также, что S-R теория, занятая процессом научения, – лишь "частичная" теория, и что стабильные компоненты личности – существенный элемент в любой попытке понять личность.

Разумеется, чаше всего в адрес S-R теории раздается критика по поводу простоты и молекулярности позиции. Холисты полагают, что эта теория – сама суть фрагментарного и атомистического подхода к поведению. Они утверждают, что в поле зрения находится столь малая часть контекста поведения, что безнадежна попытка адекватно понять и предсказать поведение. Здесь не оценена важность целого, и структурированием частей пренебрегают в пользу микроскопического изучения. В этих возражениях трудно отделить полемические и аффективные компоненты от их законного интеллектуального аккомпанемента. Защитим S-R теорию: совершенно ясно, что в ней нет ничего похожего на утверждение о том, что переменные действуют поодиночке или изолированно. Абсолютно принимается взаимодействие переменных, так что как минимум этот уровень холизма конгруэнтен S-R теории.

Другие психологи обвиняют S-R теоретиков в том, что они отрицают языковые и мыслительные процессы, и утверждают, что их представления неадекватны для понимания того, как обретаются и развиваются эти сложные когнитивные функции. Любая приемлемая теория, утверждают они, должна включать рассмотрение этих когнитивных феноменов. Однако, такие адекватные теории языка и познания появились лишь в последние годы (большинство из них, признаем, вне традиций S-R научения, связанного с животными). В принципе нет преграды инкорпорированию открытий когнитивной теории в преставления теории научения о развитии личности. Теория социального научения Бандуры главный шаг в этом направлении.

В итоге скажем, что S-R теория – это во многих отношениях исключительно американская теоретическая позиция. Она объективна, функциональна, отводит большое место эмпирическому исследованию и лишь минимально связана с субъективной и интуитивной стороной человеческого поведения. В этом смысле она представляет резкий контраст многим обсуждавшимся нами теориям, чьи корни – в европейской психологии. Несомненно, ее строгость мышления, эмпирическая сила уже совершили уникальный вклад в психологию, и это будет продолжаться.


14.

ТЕОРИЯ ОПЕРАНТНОГО ПОДКРЕПЛЕНИЯ СКИННЕРА

В начале этого века резкий властный голос Джона Б. Уотсона очень впечатлил и академических психологов, и публику вообще. В последние два десятилетия сравнимое впечатление произвел Б. Ф. Скиннер, произведя во многом аналогичные реформы. Скиннер – правоверный бихевиорист, убежденный в важности объективного метода, экспериментальной строгости, в способности изящного эксперимента и индуктивной науки разрешить большинство сложных психологических проблем. Он готов и стремится применить свои представления к большинству проблем нашего времени, как практических, так и теоретических. Яркий полемист, никогда не сходивший со своего пути чтобы избежать конфронтации, Скиннер оказывает постоянно возрастающее влияние на психологию и смежные области.

Эта позиция вполне могла быть рассмотрена под заголовком "Стимулреактивные теории" ввиду того, что Скиннер в своем подходе к поведению использует эти понятия. Однако тот факт, что сам он отвергает такой ярлык в отношении своей теории, помимо нескольких важных различий между его позицией и теорией Халла-Спенса, предполагает желательность дифференцированного подхода. Одной из важных отличительных черт является нелюбовь Скиннера к формальной теории и отрицание основанного на постулатах и теоремах халловского подхода к теоретизированию. Другая отличительная черта – внимание к изучению реакций, которые не обязательно вызываются каким-либо стимулом (оперантам), но находятся под влиянием последствий реакций (подкрепления). Необычно и внимание Скиннера к индивидуальным субъектам, а не обобщению групповых тенденций.

Сын адвоката из маленького городка, Скиннер родился в 1904 году и рос в Саскеханне, Пенсильвания, в теплой и устойчивой семейной атмосфере. Интересно отметить, что изобретатель "ящика Скиннера", "детского ящика" и различных обучающих машин пишет относительно своего детства:

"Я всегда что-то строил. Я строил роликовые самокаты, управляемые вагоны, санки и массу всего, чем можно было управлять в мелких водоемах. Я делал качели, карусели и горки. Я делал рогатки, луки и стрелы, духовые ружья и водяные пистолеты из бамбука, а из старого парового котла – паровую пушку, из которой мог стрелять картофельными и морковными снарядами по соседским домам. Я делал волчки, чертенят, модели аэропланов, управляемые скрученной резиновой лентой, воздушных змеев и жестяные пропеллеры, которые можно было запускать в воздух при помощи катушки и веревки. Снова и снова пытался я сделать планер, чтобы полетать самому.

Я изобретал вещи, некоторые в духе поразительных выдумок, опубликованных Рубом Голдбергом в "Филадельфийском Изыскателе" (на который, как добрый республиканец, подписался мой отец). Например, мы с другом частенько собирали и продавали ягоды бузины, и я построил систему, позволяющую отделять зрелые ягоды от зеленых. Много лет я работал над вечным двигателем. (Он не работал)" (Skinner, 1967).

Студентом он посещал небольшую школу искусств, Хемилтон, где совершенствовался в английском языке и принял решение стать писателем. Воодушевленный различными путями, в том числе письмом от Роберта Фроста, поддержавшего три рассказа из сочиненных Скиннером, он решил год или два целиком отдать литературному труду, живя дома. Этот период оказался относительно непродуктивен и, после короткого периода, проведенного в Гринвич Вилледж и в Европе, он оставил писательство и обратился к Гарварду и психологии. Хотя Скиннер и отошел от карьеры писателя, он не оставил интереса к литературе, как показывают многие его последующие статьи (1961).

В это время Гарвард для молодого психолога был учреждением неформальным, но воодушевляющим. Скиннер не пошел по следам ни одного из сотрудников факультета, хотя имел важные встречи со многими, включая Э.Г.Боринга, Кэрролл Пратт (Pratt, С.) и Генри А.Мюррея. По меньшей мере столь же важным было влияние его товарища по выпуску, Фреда Келлера (Keller, F.), и выдающегося экспериментального биолога У. Дж. Крозье (Crozier, W.J.). Степень доктора Скиннер получил в 1931 году и пять последующих лет провел, работая в лаборатории Крозье, последние три – как младший сотрудник – самое престижное из того, что доступно молодому ученику Гарварда. Крозье был одним из строгих биологов, повлиявших на Скиннера. Другие – Жак Лоэб (Loeb, J.), Ч.С. Шеррингтон (Sherrington, С.S.) и Иван Павлов. Среди психологов на него интеллектуально повлияли Джон Б. Уотсон и Э.Л.Торндайк. Скиннер указал на многих философов науки, чьи труды во многом определили его бихевиористическую позицию, отнеся к ним Бертрана Расселла, Эрнста Маха, Анри Пуанкаре и Перси Бриджмена.

Свой первый академический пост он принял в Миннесотском университете, куда перешел в 1936 году. Последующие девять лет в Миннесоте были замечательно продуктивны, и тогда установилась репутация Скиннера как одного из главных экспериментальных психологов своего времени. В этот период интенсивной научной активности он нашел время начать роман "Уолден-2"* (1948), где описывал эволюцию экспериментального общества, построенного по психологическим принципам. Вслед за кратким пребыванием в Индиане он вернулся в Гарвард, где и остался до сих пор. За эти годы Скиннер был удостоен многих почестей, включая премию Американской психологической ассоциации "За выдающиеся научные заслуги", членство в Национальной Академии наук, право чтения Джеймсовских лекций в Гарварде. Он – один из трех специалистов в науках о поведении, удостоенных Президентской медали за научные достижения.

* "Уолден, или жизнь в лесу" – роман американского писателя и философа Генри Торо.

Наиболее важная отдельная работа Скиннера – это просто его первая книга, "The behavior of organisms" (1938), которая остается основным источником интеллектуального влияния много лет спустя опубликования. Книга, озаглавленная "Science and human behavior" (1953) представляет введение в его точку зрения и иллюстрирует возможности ее приложения к широкому кругу практических проблем. Подробный анализ языка с точки зрения его представлений содержится в работе "Verbal behavior" (1957), а первый пример программированного обучения предложен Холландом и Скиннером (Holland & Skinner, 1961). Наиболее важные статьи до 1961 года содержатся в сборнике, озаглавленном "Cumulative record" (1961). Интересная оценка его интеллектуального продвижения приведена в автобиографии (1967), а книга "The technology of teaching" (1968) подробно отражает его подход к школьному обучению (научению в ситуации школы). "Contingencies of reinforcement" (1969) содержит новое изложение научной позиции Скиннера, включая его отношение к широкому кругу социальных проблем.

Помимо способности оказывать влияние (и вызывать гнев) посредством печатного слова, Скиннер серьезно повлиял на психологию через огромное число талантливых учеников, продолживших и расширивших его работу. Среди наиболее известных – Nathan Н.Azrin, Donald S.Blough, William K.Estes, Norman Guttman, Richard J.Hermstein, Orgen R.Lindsley, William Н.Morse, Herbert Terrace.

Что можно в общем сказать относительно позиции Скиннера и ее отличительных особенностях? Прежде всего, трудно было бы найти теоретика, менее хотевшего бы слыть теоретиком, чем Скиннер. Несмотря на его огромное теоретическое влияние, он до недавнего времени оспаривал вклад теории в развитие науки и в собственной работе видел пример систематического эмпиризма, действующего без теоретических дериваций. Он постоянно боролся с попытками заполнить разрыв между наблюдаемыми событиями при помощи подразумеваемых или гипотетических переменных. Его стремлением было выявить законы поведения без "объяснительных фикций". Эта точка зрения проиллюстрирована в двух статьях – "Необходимы ли теории научения?" (1950) и "Описание случаев в научном методе" (1956).

Можно заметить также, что его теория столь же обязана лабораторным исследованиям, как и многие другие в этой книге. Принципы Скиннера выведены на основе педантичного экспериментирования, и он выказывает больше уважения к данным, полученным при тщательном контроле, чем любой сопоставимый с ним теоретик. Очень просто сказать, что награды имеют какое-то отношение к обучению, и не слишком трудно продемонстрировать в тщательно контролируемых условиях, что во многих различных ситуациях это так. Однако другое дело – определить закономерные отношения между определенными схемами подкрепления и тщательно специфицированными показателями реакции. В исследованиях режимов подкрепления Скиннер сделал именно это и совершил открытия такой закономерности и определенности, которые могут конкурировать с открытиями любого физика. Он показал, что определенные схемы (режимы) подкрепления порождают характерные и повторяемые изменения в реагировании, как в подкрепленном реагировании, так и при угасании.

Скиннер явно отличается от обычного экспериментального психолога своим вниманием к индивидуальному субъекту. Результаты его в типичном случае представлены с точки зрения индивидуальных записей. Недостаточно того, что его исследования приводят к средним результатам, соответствующим ожиданиям и будущим наблюдениям. Поведенческий закон выравнивания должен быть применим к каждому субъекту в соответствующих условиях. Внимание к тому, чтобы каждое открытие или закон могли применяться к индивиду, особо ценно для дисциплины, где исследователь часто не заглядывает дальше групповых данных, чтобы увидеть, соответствует ли чье-либо индивидуальное поведение групповым обобщениям – если вообще чье-то соответствует.

Хотя многие психологи обращали основное внимание на реакции, возникающие в основном под контролем стимулов (например, рефлексы), Скиннер предпочел обратиться к спонтанным, а не вызванным реакциям. Это внимание – в терминах Скиннера – к оперантам, а не респондентам, составляет другую отличительную черту его подхода к изучению поведения. Он полагает также, что психология, прежде, чем пытаться понять и предсказывать сложное поведение, должна обратиться к простым поведенческим событиям.

Несмотря на значение, которое он придавал изучению индивидуальных организмов и простых реакций, Скиннер допускает, что его открытия имеют более общее значение. Он говорит: "Полагаю, что динамические свойства оперантного поведения могут быть изучены на одном рефлексе (или хотя бы том минимуме, который нужен для оценки приложимости результатов)". (1938). Скиннер полагает, что один и тот же общий принцип поведения будет открыт независимо от того, какой организм, стимул, реакция и подкрепление выбраны экспериментатором для изучения. Так, голубь и лаборатория оказались достаточными для создания парадигмы, распространимой и экстраполируемой на широчайший круг разнообразных организмов и ситуаций.

Последнему замечанию соответствует тот факт, что Скиннеровский подход к поведению, законы, технологии использовались во многих прикладных ситуациях. Скиннер и его ученики имели дело с практическими проблемами – контролем за ракетами (Skinner, 1960), космической технологией (Rohles, 1966), испытаниями психоактивных препаратов (Вогеп, 1968), технологией образования (Skinner, 1968), развитием экспериментальных культур или обществ (Skinner, 1961), лечением психотиков, аутичных детей, умственно отсталых (Krasner & Ullmann, 1965), развитием ребенка (Bijou & Baer, 1966). Следовательно, хотя в одном отношении Скиннер – "чистейший" из всех теоретиков, по рассуждении мы приходим к мысли, что он – теоретик, чья работа нашла очень широкое приложение в различных областях поведения.

Мы кратко рассмотрели истоки и общие характеристики суровых положений Скиннера, а теперь детально рассмотрим его представления и их приложения.

Общие соображения

Начнем с анализа некоторых допущений, лежащих в основе работы Скиннера. Хотя допущение о том, что поведение подчиняется закономерностям, имплицитно содержится во всех психологических исследованиях, оно часто не эксплицировано, и многие из импликаций остаются нераспознанными. Скиннер, как и Фрейд, заслуживает признания за то, что постоянно подчеркивает наличие закономерностей в поведении и, что, возможно, более важно, за распространение этого убеждения в обществе. Посредством своих трудов и тщательно поставленных экспериментов Скиннер убедил многих в том, что принцип детерминизма применим к человеческим существам, что поднимает много вопросов относительно представлений о человека как свободном существе с определенными жизненными целями. К примеру, Скиннер постоянно подчеркивает, что если мы принимаем это принцип, то распределение вины или ответственности за поступки имеют мало смысла. Один индивид совершает серьезные преступления, другой служит человечеству. Оба типа поведения – следствие взаимодействия переменных, которые полностью детерминируют поведение и могут быть определены. Поведение индивида – полностью продукт объективного мира, и может быть понято с этой точки зрения. В сущности – и Скиннер полагает, что это так и на практике, – действия индивида могут быть расценены как столь же закономерные, как движение бильярдного шара после удара другим.

Разумеется, все теоретики личности допускают, что поведение подчиняется законам. Но Скиннер таким образом развернул это допущение, что оно стало понятно обычному человеку. Следующий отрывок ясно иллюстрирует взгляды Скиннера:

"Наука – больше, чем просто описание событий такими, какими они происходят. Это – попытка обнаружить порядок, показать, что определенные события состоят в закономерных отношениях с другими. Пока такие отношения не раскрыты, на науке нельзя основывать никакой практической технологии. Но порядок – не только возможный конечный продукт: это рабочее допущение, которое должно быть принято в самом начале. Мы не можем применить научные методы к субъективному миру, который, как допускается, весьма непостоянен. Наука не только описывает, она предсказывает. Она имеет дело не только с прошлым, но и с будущим. Но предсказание – не последнее слово: оно может контролироваться настолько, насколько могут изменяться или контролироваться соответствующие условия. Если мы хотим использовать научные методы в сфере человеческих отношений, мы должны допустить, что поведение подчиняется закономерностям и детерминировано. Мы должны ожидать открытия того, что деяния человеческие – результат определимых условий, и что если эти условия обнаружены, мы можем предсказывать и до некоторой степени определять его действия.

Эта возможность многим кажется обидной. Она противостоит пониманию человека как свободного существа, чье поведение – результат не определенных предшествующих условий, а спонтанных внутренних изменений. В философии человека преобладают представления о внутренней "воле", во власти которой вмешиваться в каузальные отношения, что делает невозможным предсказание поведения и контроль за ним. Предложить отбросить эти представления – значит быть угрозой многим нежно лелеемым убеждениям, подрывать то, что выглядит вдохновляющей и творческой концепцией человеческой природы. Альтернативная точка зрения настаивает на том, что в человеческом поведении действуют понуждающие силы, которые мы предпочитаем игнорировать. Она бросает вызов нашим притязаниям, мирским или духовным, независимо от того, сколько мы обретаем от допущения о том, что человеческое поведение – настоящая научная проблема; никто из тех, кто воспитан в традициях западной цивилизации, не сможет согласиться с этим без борьбы. Мы просто не желаем такой науки" (1953).

Скиннер выдвигает положение о том, что, анализируя поведение, непрофессионал припишет причинную роль среды в отношении одних видов поведения, но не в отношении других. Если на фабрике есть контролер, то очень несложно приписать хорошую работу рабочего именно этому. Мы больше доверяем рабочему, столь же усердному и в отсутствие надзирателя, поскольку в этом случае причины поведения не столь очевидны. Таким образом, мера доверия к человеку обратно соотносится с тем, насколько бросаются в глаза причины его поведения. Скиннер утверждает, что поведение рабочего подчиняется закономерностям независимо от того, насколько его причины очевидны наблюдателю, и доверие к индивидам лишь требует поиска факторов, контролирующих их поведение.

Представление о том, что все поведение подчиняется закономерностям, предполагает возможность контроля за поведением. Все, что требуется – манипулировать условиями, влияющими на изменения поведения. Возможны разногласия по поводу того, обязательно ли предполагает контроль понимание или объяснение, но на чисто практическом уровне Скиннер предпочитает использовать термин "контроль", поскольку смысл его ясен. Скиннера не слишком интересуют те аспекты поведения, которые сильно сопротивляются изменениям, например, те, которые зависят от наследственности. Изучаемое им поведение – то, что представляется наиболее пластичным, то, в отношении которого можно допустить, что изменения привносятся посредством манипулирования теми типами переменных среды, которые обычно взаимодействуют с человеком. Интерес Скиннера к поведению связан не только с любопытством по поводу того, как оно происходит, но и из желания обнаружить возможности манипулирования. Слово "контроль" отчасти используется потому, что точно отражает именно это. Скиннер часто утверждал, что при правильном подходе возможность манипулирования поведением можно использовать для всеобщего улучшения.

Теперь возникает вопрос о том, как легче всего добиться контроля. Скиннер полагает, что здесь наиболее уместен функциональный анализ. Под функциональным анализом Скиннер понимает анализ поведения с точки зрения причинно-следственных отношений, когда сами причины контролируемы, то есть стимулируются, депривируются и т.п. Психологи часто пользуются терминами "независимая переменная" и "зависимая переменная". Независимая переменная – та, которой манипулирует экспериментатор, зависимая переменная – та, которая изменяется в результате этой манипуляции. Скиннер противопоставляет функциональный анализ поведения тому анализу, который направлен лишь на поиск корреляций между зависимыми переменными, а не на поиск каузальных отношений. При установлении корреляций, как и при классификации черт, мы можем, к примеру, обнаружить, что очень агрессивные люди также очень интеллектуальны. Но мы при этом не показываем, как можно поощрять (или наоборот) агрессивную диспозицию или интеллект. Мы лишь связываем следствие со следствием, но не раскрываем предшествующих переменных, влияющих на обе характеристики. Таким образом, хотя мы и можем до определенной степени предсказать поведение, поскольку можем измерить интеллект и предсказать агрессивность, мы не располагаем указаниями на то, какой переменной следует манипулировать, чтобы повысить или снизить агрессивность.

Скиннер настаивал на том, что поведение можно лучше всего изучить, обращаясь к тому, как оно соотносится с предшествующими событиями. Это положение принимается и многими другими психологами. Скиннер утверждал также, что при функциональном анализе поведения нет необходимости говорить о механизмах, действующих внутри организма. Он полагает, что поведение может объясняться и контролироваться исключительно посредством манипулирования средой, в которую включен организм, и что нет нужды рассматривать организм отдельно или выдвигать какие-либо положения о том, что происходит внутри него. Этот аргумент не пользуется популярностью у психологов за пределами сферы влияния Скиннера.

Чтобы понять его точку зрения, полезно бросить взгляд на то, что говорил Скиннер относительно обычных каузальных объяснений поведения, основывающихся на идее внутренних событий в плане причинно-следственных связей. Предположим, человек идет в ресторан, зовет официанта и заказывает гамбургер. Когда гамбургер принесен, он его поглощает, не делая пауз для адресованных ему разговоров. Вопрос: почему человек ест? Одно из привычных объяснений: потому что он голоден. Но откуда мы знаем, что он голоден? Мы лишь знаем, что человек проявляет некоторую активность, которую связываем с некоторыми условиями среды и за которыми оно следует. Но, используя такое описание, мы не признаем, что бытие голодным предшествует еде; нет, акт торопливой еды – это часть того, что мы подразумеваем под голодом. Термин "быть голодным" может просто описывать некоторый набор активностей, ассоциируемых с определенной независимой переменной (потреблением пищи), во многом так же, как понятие "игра в бейсбол" включает броски, удары, отбивание мяча и т.д. Каждую из этих активностей можно объяснить указанием на следствие событий, предшествующих игре в бейсбол. Но активности не объясняются просто описанием их как части игры в бейсбол. Мы не говорим, что индивид бросает просто потому, что играет в бейсбол. Игра в бейсбол – это не событие, предшествующее бросанию, броски – это часть "игры в бейсбол".

Возражая против этой линии рассуждений, мы можем сказать, что понятие "быть голодным" используется для обозначения события, предшествующего еде (прошло несколько часов после последнего принятия пищи), и что "быть голодным" – причина еды. В этом смысле "быть голодным" может использоваться как каузальная связь между пищевой депривацией и поведением в ресторане. Тогда возникает проблема, как определить эту каузальную связь и какие свойства ей приписать.

Обычны два решения этой проблемы. Одно заключается в том, чтобы дать событию "быть голодным" место в психическом мире, приписать ей нефизический статус. Такое делается часто, и возникает представление о внешнем человеке и внутреннем человеке. Внешний человек, или человек поведения, как его можно назвать, ведом и контролируем внутренним метафизическим человеком. Это представление иллюстрируется повседневными утверждениями типа "он справился с этим только благодаря огромной силе воли". Это утверждение производит впечатление объяснения, потому что кажется, что в нем указывается нечто предшествующее поведению. Разумеется, правда, что эти события, как предполагается, происходят в нефизическом мире; при этом совсем не ясно, как они могут влиять на события физические. Более серьезное возражение против такого типа объяснений заключается в том, что при внимательном взгляде оказывается, что у этих событий нет никаких определенных свойств, кроме способности продуцировать то поведение, которое они объясняют. Тот же тип объяснения существовал у первобытных людей, полагавших движение солнца силой, контролирующей людей, тогда как единственным свидетельством существования этой контролирующей силы было само движение солнца. Контролирующую силу можно выдумать для объяснения любого мыслимого события. Пустоту такого типа объяснений проще всего обнаружить, задавшись вопросом о том, насколько увереннее можно предсказать эффект теперь, когда мы изолировали причину. Тогда оказывается, что нет никакой изоляции, что причина неотделима от следствия, поскольку у причины нет никаких свойств, кроме как производить следствие.

Обычно объяснение на основе психических причин выдвигается тогда, когда игнорируются важные для поведения физические события. Скиннер полагает это наиболее вредным типом объяснения, поскольку у него обманчивая внешность, и он, выглядя удовлетворительным, сдерживает исследование тех объективных переменных, которые действительно могут осуществлять контроль за поведением.

Другой статус, который мы можем приписать "бытию голодным", физиологический. Мы можем обратиться к сокращениям желудка, концентрации сахара в крови, активации мозговых центров и т.д. При физиологическом объяснении можно изолировать каузальные события, предшествующие поведению; при этом никто не говорит о том, что психические события влияют на физические. Скиннер не занимает жесткую позицию против физиологических объяснений; он полагает, что в конечном итоге поведение можно предсказать, проследив действие переменной среды через всю последовательность физиологических событий, которые за ней следуют. Однако Скиннер подчеркивает, что наука о поведении не обязательно требует знания физиологических процессов; он полагает, что, даже когда мы понимаем эти процессы, практический контроль за поведением осуществляется манипулированием "традиционными" независимыми переменными за пределами организма. Таким образом, Скиннер не видит причин не относиться к человеческому организму как к запертому – но не пустому – ящику с различными входами и выходами, и полагает, что такое отношение даст наиболее эффективный контроль за этими выходами. Как мы увидим, при рассмотрении экспериментальной работы Скиннера его точка зрения подкрепляется успехами, достигнутыми в русле его подхода. Как мы отмечали, у Скиннера есть программа описательной науки, поскольку попытки связать зависимую и независимую переменные без промежуточных шагов означает выход к закономерностям или общим гипотезам, но не теориям. Различие между ними не всегда понятно, но в одной из дискуссий по поводу того, необходимы ли теории в науке, Скиннер пытается объяснить, что составляет теорию. Следующий отрывок показывает, что он использует этот термин для описания системы, соотносящей одну систему наблюдений с другой на основе системы событий или конструктов, которые описываются в терминах, отличных от тех, что используются для описания наблюдений, и которые сами в настоящее время наблюдаемы.

"Некоторые базовые допущения, характерные для любой научной деятельности, иногда называются теориями. Пример: природа скорее упорядочена, чем основана на случайности. Некоторые утверждения также относятся к теории на том простом основании, что они пока еще не факты. Ученый может догадаться о результате эксперимента до того, как его осуществил. Предсказание и последующее формулирование результатов может быть построено в тех же терминах и в той же синтаксической аранжировке, различие – в степени уверенности. В этом смысле никакое эмпирическое положение не является абсолютно нетеоретическим в том смысле, что оно никогда не является исчерпывающим, как никакое предсказание не делается абсолютно без данных. Здесь термин "теория" будет относиться не к положениям такого типа, а к объяснению наблюдаемого факта с апелляцией к событиям, происходящим где-то еще, на ином уровне наблюдения, описанным в иных терминах и измеренных, если это вообще имело место, на основе других показателей" (1953, с. 26).

Подход Скиннера основан на допущении, что поведение подчиняется закономерностям, и наша задача – контролировать его. Далее, эта задача разрешима на основе закономерного соотнесения независимых переменных, или входов в организм с зависимыми переменными, или выходами из организма, и последующее контролирование поведения посредством манипулирования этими входами (событиями среды) так, чтобы получить конкретный выход (реакцию).

Структура личности

Из всех теоретиков, обсуждавшихся в этой книге, Скиннер наиболее безразличен к структурным переменным. Это неудивительно ввиду того, что мы уже сказали о его подходе к изучению поведения.

Скиннера интересует прежде всего модифицируемое поведение. Следовательно, его мало интересуют поведенческие характеристики, представляющиеся относительно стабильными. Это – в основном следствие его внимания к контролю над поведением. Предсказание и объяснение могут основываться на знании стабильных и модифицируемых аспектов личности. Но контроль достигается только модификацией; контроль предполагает, что для формирования поведенческого стереотипа варьируется среда. Однако Скиннер никогда не утверждал, что детерминирующие поведение факторы лежат в среде. Во-первых, он говорит, что чувствительность организма к подкреплению имеет генетическую основу, выработавшуюся в связи с жизненной необходимостью способности к познанию важных событий среды. Во-вторых, Скиннер утверждает, что для любого данного вида или индивида некоторое поведение может быть обусловлено легче, чем другое. Он признает также, что некоторые виды поведения могут иметь целиком генетическую основу, так что опыт на них влиять никак не будет. Скиннер усматривает параллелизм между наследственностью и средой в отношении поведения он полагает, что процесс эволюции формирует врожденное поведение видов так же, как усвоенное поведение индивидов формируется средой. Однако он предупреждает об осторожности в отношении генетического объяснения поведения, поскольку определяющие врожденное поведение эволюционные факторы ненаблюдаемы, а также потому, что многие виды поведения, кажущиеся врожденными, могут в действительности формироваться с опытом. Должно быть ясно: Скиннер не утверждает, что поведение индивида – только продукт среды. Он просто снижает практическое значение биологической изменчивости, поскольку – в чисто поведенческих науках – изменчивость нельзя поставить под контроль.

В выборе переменных реагирования Скиннер в первую очередь озабочен их простой и закономерной или стабильной связью с изменениями среды. Основная классификация поведения, предлагаемая Скиннером, заключается в различении оперантного и респондентного поведения. Это различение в первую очередь разделяет вызванные реакции и спонтанные реакции. Как мы видели, в центре внимания Скиннера оказывается операнта, возникающая в отсутствие вызывающего ее стимула. Респондента же вызывается известным стимулом и лучше всего иллюстрируется рефлексом, например, коленным рефлексом, когда известна относительно неизменная реакция, вызываемая определенным стимулом. Впоследствии мы поговорим об этом подробно.

Динамика личности

Хотя Скиннер избегает структурных представлений, его не слишком отвращают представления о динамике и мотивации. Он признает, что человек не всегда проявляет то же самое поведение – и в той же самой мере – в константной ситуации, и полагает, что это – главная причина возникновения наших представлений о мотивации. Ввиду того, что поведение в некоторых ситуациях очень различно, допускается наличие внутренней силы, ответственной за эту изменчивость. Например, мы видим, что ребенок не всегда ест предлагаемую пищу, и поэтому говорим, что еда зависит не только от наличия пищи, но и от степени голода. С другой стороны, мы видим, что коленный рефлекс при ударе о колено проявляется примерно с одной и той же силой. Таким образом, у нас нет необходимости постулировать переменное "коленное влечение", поскольку нет необъяснимых изменений в силе и частоте рефлекса.

Как мы уже сказали, Скиннер полагает, что даже если в поведении проявляется разнообразие, все же нет необходимости – и часто это ошибочно – постулировать внутреннюю силу, поскольку, когда это сделано, все же остается вопрос, чем управляется интенсивность этой силы. Например, возникает вопрос о причинах детского голода. Ответ необходим, поскольку только тогда мы можем оценить интенсивность силы так, чтобы можно было сделать предсказание относительно силы ассоциированного поведения. Скиннер указывает, что удовлетворительный ответ на каком-то этапе предполагает обнаружение переменной среды, с которой связана внутренняя сила, например, пищевой депривации. Зачем беспокоиться относительно оценки изменений поведения с точки зрения внутреннего состояния, чья интенсивность может быть подсчитана на основе знания об изменении среды? Почему просто не обратиться к переменной среды и прямо соотнести ее с поведением? Вслед за этим аргументом Скиннер рассматривает изменения в силе поведения так же, как и другие аспекты поведения – как прямое следствие изменений независимой переменной.

На основании только что приведенного аргумента можно подумать, что переменные, управляющие влечением или мотивационными состояниями в представлениях других теоретиков, не занимают особой позиции в системе Скиннера. Однако это не так, поскольку у них есть особое свойство, но это – не свойство быть внутренними причинами поведения. Мы обнаруживаем, что определенные переменные влияют на вероятность появления целых групп поведенческих стереотипов. Например, рассмотрим жажду. Жажда может быть усилена несколькими различными операциями, и в свою очередь, может влиять на ряд различных реакций. Можно увеличить температуру в комнате, в которой заперто животное, – и таким образом заставить животное расходовать больше воды, потея; или можно увеличить время после последнего приема воды; или можно давать животному соленую пищу. Каждая из этих операций увеличит жажду животного. Под этим мы понимаем, что животное будет включено в одну или более групп активности, которые все побуждаются той же группой операций. Так, животное будет осуществлять усвоенную реакцию более энергично, если она дает воду, например, такую реакцию как нажатие на рычаг, или прохождение через лабиринт, и будет более энергично пить, предпочитать воду пище или проявлять любую иную реакцию, которая в прошлом приводила к появлению воды. Эти примеры показывают, что мы, говоря о том, что определенные операции увеличивают жажду, просто говорим о том, что эти операции усиливают проявление определенных реакций. В итоге Скиннер использует термины подобные "жажде" просто как удобное вербальное средство, обретающее смысл благодаря своей способности заключать отношение между группами независимых и зависимых переменных – и никакого другого смысла этот термин не имеет. Скиннер не приписывал жажде каузального статуса: каузальный статус приписывается операциям, которые завершаются питьевым поведением. Важно отметить, что в отличие от многих других теоретиков подкрепления, Скиннер не считает влечение стимулом определенного вида.

Есть и другие термины, к которым можно отнестись так же, как к "влечению", поскольку они используются для связывания группы независимых и зависимых переменных. Эти термины относятся к области эмоций. Скиннер не различает влечения и эмоции, использует эти термины и относится к ним одинаково. Рассмотрим пример: злой человек. Мы знаем о том, что он злой, не потому, что забрались в его сознание или потому, что наблюдали, как определенные железы выделяли определенные вещества. Нет, мы отметили, что такой человек проявляет особые поведенческие характеристики. Суровое выражение лица, отрывистая речь, предрасположенность к агрессивному поведению и т.д. Точно так же мы узнаем, что человек напуган, потому что он запинается, вздрагивает, напряжен и демонстрирует реакции ухода. Такое поведение можно наблюдать у студента, ожидающего у дверей профессорского кабинета после слабого ответа на экзамене. Мы отмечаем различные стороны поведения студента, и тогда, поскольку мы знаем какое-нибудь ассоциированное поведение или потому, что знаем экзаменационную оценку студента, определяем, что он испуган. Студент необязательно испуган, если заикается. Он может заикаться из-за врожденного дефекта голосового аппарата. Но мы считаем, что он испуган, в связи с особыми независимыми (условия среды) и зависимыми (реакция) переменными, с которыми связано заикание. Проявить эту особую связь и означает бояться.

Таким образом, Скиннер использует ряд понятий, которые можно назвать динамическими или мотивационными. Эти понятия, сходные с мотивационными понятиями других теорий, используются для оценки различий в поведении в ситуациях, константных во всем остальном. Однако в системе Скиннера они занимают иное место, поскольку соотносят группы реакций и группы операций, а не отождествляют их с энергетическими состояниями, целями и другими условиями, о которых предполагается, что они – причины поведения.

Развитие личности

В основном Скиннера интересуют изменения поведения, научение, модификация поведения; следовательно, можно сказать, что его теория наиболее релевантна проблеме развития личности. Как и многие другие теоретики, Скиннер полагает, что понимание личности может прийти на основе понимания развития поведения человеческого организма в интеракциях со средой. Соответственно, эта интеракция была в центре многочисленных тщательно поставленных экспериментальных исследований. Ключевым концептом в системе Скиннера является принцип подкрепления, и его позиция часто обозначается как теория оперантного подкрепления.

Подкрепить поведение просто означает осуществить манипуляцию, меняющую вероятность такого поведения в будущем. Открытие того, что определенные операции закономерно меняют вероятность появления реакций следует в первую очередь приписать двум первым лидерам в исследовании поведенческих модификаций, И. П. Павлову и Э.Л.Торндайку. Павлов открыл принцип подкрепления в классическом обусловливании. Это можно проиллюстрировать знаменитым примером. Допустим, в ряде случаев звонок колокольчика звенит в присутствии голодной собаки, и предположим также, в каждом из этих случаев сразу за звуком следует появление мяса, предлагаемого собаке. Что мы наблюдаем? При каждом предъявлении звука и мяса у собаки возникает слюноотделение. Но сначала слюноотделение возникает при появлении мяса, но не раньше. Однако позже слюноотделение начинается сразу при звуке колокольчика – до появления мяса. На этой стадии реакция слюноотделения обусловлена звуком колокольчика, и выясняется, что появление мяса непосредственно вслед за звуком решающая операция, ответственная за это обусловливание. Она увеличивает вероятность того, что слюноотделительная реакция будет возникать при звуке колокольчика в дальнейшем. Поскольку это предъявление увеличивает возможность слюноотделения, ее называют положительным подкреплением.

После формирования сильной условной реакции экспериментатор может захотеть увидеть, что будет, если условный стимул последовательно предъявлять без сопровождающего подкрепления. В нашем примере это означает появление звука без последующего появления мяса. Происходит следующее: условная реакция угасает. То есть при последовательных предъявлениях звука частота и сила реакции уменьшается, пока не исчезнет совсем. Тогда условная реакция угасла полностью. Угасание – это ослабление реагирования, возникающее тогда, когда больше нет подкрепления реакции.

Скиннер отмечает как характерный для классического обусловливания тот факт, что даже до начала обусловливания можно легко установить стимул, вызывающий реакцию. Например, в описанном выше случае стимуляция мясом вызывает слюноотделение. Как мы уже говорили, Скиннер называет такую реакцию респондентной, чтобы подчеркнуть роль предшествующей стимуляции. Другой характеристикой этой ситуации является то, что подкреплением манипулируют во временной ассоциации со стимулом, на который вырабатывается условная реакция, тогда как реакция, если появляется, то позже. Обусловливание наиболее эффективно, когда подкрепление следует за условным стимулом, независимо от того, возникла ли реакция.

Скиннер признает существование классического обусловливания и его зависимости от принципа подкрепления, но этот тип научения интересует его меньше, чем другой, также основывающийся на этом принципе. Этот другой тип научения, первоначально систематически исследованный Торндайком, называется инструментальным или оперантным обусловливанием.

Многие ранние исследователи полагали, что все научение исчерпывается классическим обусловливанием. Однако Скиннер заметил, что многое не объяснимо на основе этой парадигмы. Есть некие реакции, которые, в отличие от респондентных, в появлении своем не привязаны к определенному вызывающему их стимулу – это такие реакции, как рисование картин, например, или переход через улицу. Эти реакции кажутся спонтанными и произвольными. Другое свойство этого типа поведения, что опять-таки отличает его от респондентного, заключается в том, что частота его зависит от последующих событий. Точнее говоря, сила одной из этих реакций возрастет, когда вслед за реакцией возникает подкрепление. Эта специфичность побудила Скиннера использовать термин "операнта". Операнта – это реакция, воздействующая на среду и изменяющая ее. Изменение среды влияет на последующее появление реакции. Таким образом, при оперантном обусловливании подкрепление не связано с побуждающим стимулом, как это происходит при обусловливании респондент. Оно связано с реакцией. Когда слюноотделение обусловлено звуком колокольчика, появление мяса не зависит от предшествующего возникновения этой реакции. При обусловливании операнты же существенно, что подкрепление следует за реакцией. Только таким образом возрастает частота реакции.

Возьмем очень простой пример оперантного обусловливания. Мы можем научить ребенка часто просить конфетку, давая ее всякий раз, когда он просит. Мы положительно подкрепляем реакцию просьбы дать конфету. Мы можем угасить эту реакцию, попросту не давая конфету в ответ на просьбу ребенка. Тогда мы выясняем, что частота просьб снижается. Есть и другой путь: при просьбе наказывать ребенка шлепком. Когда мы действуем подобным образом, добавляя к ситуации нечто, снижающее вероятность реакции, говорят, что мы наказали реакцию. Наказывающий стимул – это аверсивный (отвращающий) стимул, который, возникая после оперантной реакции, снижает вероятность этой реакции в будущем.

Только что мы пояснили общие принципы подхода Скиннера к проблеме модификации поведения. Эти принципы выведены на основе огромного количества тщательно поставленных исследований и обнаружили свою приложимость к широкому кругу проблем. Может показаться, что они очень уж просты и не имеют отношения к развитию личности. Скиннер, однако, настойчиво отстаивает мысль о том, что личность – не более чем собрание поведенческих стереотипов, и что, когда мы задаемся вопросом о развитии личности, нас интересует лишь развитие этих стереотипов. Скиннер полагает, что мы можем предсказывать, контролировать и объяснять это развитие, рассматривая то, как принцип подкрепления объясняет поведение индивида в настоящем в качестве результата подкрепления предшествующих реакций.

Поскольку принцип подкрепления очень важен, необходимо подробно обсудить развитие отдельной реакции и посмотреть, как им можно манипулировать с помощью оперантных методик. Положим, мы помещаем голодного голубя в маленькое, хорошо освещенное помещение, изолированное от внешней среды звуконепроницаемыми и светонепроницаемыми стенами. Такое помещение часто называется ящиком Скиннера (хотя Скиннер так его не называл) и является важным его изобретением. Оно ограждает субъекта от неконтролируемых переменных среды и позволяет осуществлять механический или автоматизированный контроль за стимульными событиями и регистрацию реакций.

На одной из стен этого помещения, примерно в десяти дюймах от пола, расположен полупрозрачный круг, который может загораться красным светом. При помощи электровыключателя круг связан с внешней аппаратурой, записывающей и контролирующей события внутри ящика. Она устроена так, что, как только к кругу приложено давление, фиксируется реакция и голубю дается пища через кормушку, прикрепленную к стене помещения как раз под диском. Голубь может оказывать на круг давление, клюя его, и эта та реакция, которую мы хотим выработать и контролировать.

Чтобы голубь клюнул круг в первый раз, мы формируем его поведение. Вероятность того, что голубь случайно клюнет круг, чрезвычайно низка, но ясно, что мы не можем увеличить вероятность посредством пищевого подкрепления, пока реакция впервые не появится. Реакция клевания формируется подкреплением последовательных приближений к реакции клевания. Сначала мы учим птицу есть из пищевого хоппера, когда он открыт. Это поведение легко обусловливается, и вид открываемого хоппера становится стимулом для еды. Затем пища предоставляется лишь тогда, когда голубь находится около диска. Это увеличивает вероятность того, что птица будет вновь стоять около диска. Затем мы предъявляем пищу только тогда, когда птица поднимает голову, стоя около диска, затем – когда ее клюв находится в готовом к удару положении в отношении диска и т.д. Наконец, после этих последовательных приближений птица впервые клюнет диск. Разумеется, немедленно появляется еда. Вскоре после этого возможно повторное клевание, и вновь появится еда. Если подкрепление возникает в каждом случае, когда птица клюет, скоро возникает реакция клевания. Это обозначается как режим постоянного подкрепления. Однако, если с пищевым хоппером ничего не происходит, когда птица клюет, тогда уровень клевания снижается, и очень скоро вернется к тому, что было, когда птица впервые попала в помещение. Клевание вообще редко возникает: подкреплявшаяся прежде реакция угасла.

Предположим, что мы не перестаем вообще задействовать хоппер, а делаем это иначе. Например, прибор может быть запрограммирован так, что пища доступна голубю, если он клюет каждые пять минут. Если подкрепление следует через определенные временные интервалы оно называется "интервальным подкреплением"; если этот интервал не меняется (например, каждые пять минут или каждые десять минут), мы имеем режим фиксированного интервального подкрепления. Вместо подкрепления через постоянные временные интервалы, исследователь может избрать подкрепление в режиме меняющихся интервалов. Здесь, хотя подкрепление возникает в среднем через пять минут, реальные интервалы будут варьировать вокруг этой величины. Таким образом, в каждый момент есть низкая и постоянная вероятность доступности пищи. В этих условиях голубь реагирует постоянным коэффициентом клевания. Большинство клевков не подкрепляется, но те, что подкрепляются, служат установлению окончательного уровня реагирования. Если хоппер отключен и клевание больше не подкрепляется, реакция опять угасает. На этот раз это происходит много медленнее, чем в случае непрерывного подкрепления, и клевание происходит много раз, пока угасание не завершено.

Может быть также установлена шкала подкреплений, где темпоральные факторы не важны и где число подкреплений, получаемых птицей, зависит только от ее собственного поведения (реакций). Такая шкала называется шкалой отношений подкреплений. Здесь подкрепление определяется лишь количеством клевков, которые осуществляются со времени последнего подкрепления. В самом первом примере подкрепляется каждый клевок (поклевывание). Несложно изменить ситуацию так, чтобы подкреплялся каждый десятый или двадцатый или еще какой-либо. Это будет означать фиксированное отношение подкреплений. Или же можно основываться на случайности, как в случае с интервалами в предшествующем примере, так что в среднем подкрепление будет даваться через пять поклевываний, но в реальности случайно распределяться вокруг этой величины. В некоторых пробах награда последует на второе или третье поклевывание, в других – на седьмое или восьмое. Это будет варьирующая шкала отношений. Эти шкалы отношений аналогичны ситуации со сдельным рабочим или человеком, работающим за комиссионные, когда плата зависит лишь от умения и усилий работника. Варьирующая шкала отношений – суть всех азартных систем и приспособлений. Стоит же отметить, что в случае шкал отношений процесс угасания гораздо медленнее, чем в случае интервальных шкал. Важно также то, что варьирующее или прерывное подкрепление имеет тенденцию делать реакцию более устойчивой к угасанию.

Важность этих различных шкал заключается в том, что, с одной стороны, они соответствуют многим ситуациям научения, интересным исследователю личности, или теоретику, а с другой стороны – они относятся к конкретным стереотипам усвоения и угасания реакций. Скиннер и его сотрудники провели большую систематическую работу по описанию эффектов, полученных на материале использования различных шкал. Мы уже прокомментировали некоторые различия между шкалами, более общий обзор заинтересованный читатель найдет в книгах (Ferster & Skinner, 1959; Skinner, 1969).

Пытаясь понять широту действий и значение принципа подкрепления, необходимо иметь ввиду, что реакции, чтобы она была подкреплена, необязательно физически продуцировать подкрепление. Обычно, в экспериментальных условиях, аппаратура устроена так, что реакция производит подкрепление через воздействие на прибор. Это дает нам уверенность, что подкрепляется та конкретная реакция, которая нас интересует. Мы можем, однако, давать "свободное" подкрепление, независимое от поведения субъекта. Допустим, мы приводим в действие кормушку каждые десять или пятнадцать секунд. Во время первого предъявления кормушки птица будет осуществлять определенную последовательность движений, возможно, перемещаясь по кругу в центре помещения. То, что кормушка появляется сразу за набором подобных движений, дает уверенность в том, что они вскоре повторятся – хотя поведение не продуцировало подкрепления, подкрепление следовало за ним. Несложно увидеть, что это различие не будет релевантно законам соотношения реакций и подкрепления, поскольку с точки зрения голубя невозможно определить, следует ли подкрепление за реакцией случайно или реакция вызывает появление кормушки. Допустим, вероятность хождения по кругу возрастет. Значит, эта поведенческая последовательность, скорее всего, возникает при последующем действии кормушки, так, что она вновь подкрепляется. Таким образом, поведение – хождение по кругу – обретает известную силу. Навряд ли хождение по кругу каждый раз будет подкрепляться действием кормушки, но, как мы уже видели, прерывное подкрепление реакций в реальности приводит к очень стабильному поведению.

Этот тип обусловливания, при котором нет причинных отношений между реакцией и подкреплением, иногда связывают с так называемым "суеверным поведением". Скиннер полагает, что именно оно ответственно за большую часть человеческих суеверий. Члены первобытного племени могли практиковать вызывание дождя при помощи некоего ритуального танца. В некоторых случаях дождь следовал за этим действием. Таким образом, вызывающий дождь танец подкреплялся, и возникала тенденция его повторения. Возникает вера в то, что между танцем и дождем есть причинная связь. В действительности танец случайно подкрепляется, дождь случайно следует за танцем. Тот же тип поведения можно увидеть у суеверных людей, которые носят амулеты на счастье, заячьи лапки и прочие талисманы. Может быть даже так, что суеверный в целом человек отличается от менее суеверного потому, что в его жизненной истории часто и в разных отношениях возникало случайное подкрепление. Другой пример – вера в силу молитвы. Случается, что на молитвы "приходит ответ". Возрастающую частоту молитв можно объяснить случайным подкреплением, без предположений о том, что молитвы действительно приводят к нужному эффекту.

Тот факт, что случайного подкрепления достаточно для усиления реакции, признается не всеми, что приводит к серьезным последствиям. Например, в больничной палате сиделка ухаживает за психически нездоровыми детьми. Один ребенок может казаться относительно нормальным большую часть времени, и сиделка обращается к другим пациентам или обязанностям. Но возможно, что, когда это происходит, ребенок начинает кричать и биться головой о стенку. В этом случае сиделка, вероятнее всего, начнет суетиться вокруг ребенка, целовать и обнимать его, говорить успокаивающие слова и в целом будет реагировать, демонстрируя ласку к ребенку, уговаривая больше так себя не вести. При таких условиях неудивительно, что частота болезненных проявлений ребенка увеличится, а не уменьшится, пока он остается в больничной палате. Совершенно ясно, что реакция крика, бития головой о стенку подкреплена лаской, добрыми словами, физическим контактом, которые на некоторое время стали позитивным подкреплением. Сиделка не понимает последствий своего поведения. То же делают родители, когда уделяют внимание нормальному ребенку лишь если тот плачет или ищет внимания, раздражая родителей или иным антисоциальным способом. Обратимся к одному из простейших случаев оперантного обусловливания, когда поклевывание голубем красного круга подкрепляется подачей пищи в кормушку. Предположим, что, когда реакция клевания полностью сформировалась, и много раз появлялась кормушка, полная еды, оказывается доступной новая реакция – скажем, нажатие на маленькую педаль. Педаль помещается в комнате, и аппаратура запрограммирована так, что одно нажатие на педаль вызывает появление пустой кормушки. В это же время красный круг закрывается, так что голубь не может увидеть и клюнуть его. После этого выясняется, что голубь много раз нажимает на педаль. Произошло то, что появление кормушки в первой части эксперимента обрело подкрепляющие свойства, как часть стимульного комплекса, ассоциируемого с пищей. По причине этой ассоциации кормушка становится условным или вторичным подкреплением. Кормушка становится подкреплением, поскольку усиливает реакцию, в данном случае – нажимание на педаль, и условным подкреплением, потому что сила зависит от ассоциации с другим подкреплением. Становление подкрепляющих свойств кормушки зависит от продолжающейся ассоциации кормушки с другим подкреплением; если кормушка постоянно пуста, то условные подкрепляющие свойства угасают и показатели нажатий на педаль снижаются. Однако эти свойства легко восстановимы: достаточно один раз вновь соединить кормушку и пищу.

Скиннер полагает, что условные или вторичные подкрепления чрезвычайно важны при контроле за человеческим поведением. Очевидно, хотя бы в богатых западных обществах, что не каждое действие формируется на основе безусловного или первичного подкрепления (еда, вода, секс). На основе экспериментов с животными, продемонстрировавших, что стимулы могут приобретать свойства подкрепления, можно сделать вывод о том, что человеческое поведение основывается на условном подкреплении. Самый обычный пример условного подкрепления – деньги. Деньги – хороший пример не только потому, что им не присуща собственная ценность, но также потому, что они – генерализованное условное подкрепление. Они выступали в сочетании с рядом различных безусловных или первичных подкреплений и, как следствие, выступают как подкрепление в связи с широким кругом влечений. Исключительный генерализованный подкрепляющий эффект денег в конечном итоге базируется на ассоциации с множеством других подкреплений. Сегодня теоретики научения не принижают роли условного подкрепления, как это было в недавнем прошлом. Это – широко используемое объяснительное понятие. Итак, представление об условном подкреплении занимает важное место в системе Скиннера, и, как мы увидим позже, он эффективно его использует при рассмотрении многих реакций, выступающих как часть нашего социального поведения.

Представление о стимульной генерализации также важно в системе Скиннера, что характерно для всех теоретиков личности, основывающихся на теории научения. В описанных экспериментах с голубем птица клевала красный круг. После того, как сформировалась реакция на красный круг, можно поставить новые эксперименты, включающие манипуляции цветом по всему спектру. При этом выявляются закономерные изменения в показателях клевания. По мере отдаления проецируемого на диск цвета от исходного, реакция ослабевает. Если цвета очень близки к красному, реакция оказывается практически на исходном уровне.

Помимо цвета круга можно менять другие аспекты ситуации – с тем же эффектом. Можно менять яркость освещения помещения или форму стимула. Вновь все с большим отдалением стимула от исходного состояния уровень реакции будет снижаться. Этот феномен важен по нескольким причинам. Во-первых, он показывает, что реакцию можно вызвать в ситуации, немного отличной от оригинальной. Во-вторых, он демонстрирует, что в такой измененной ситуации сила реакции уменьшится, а если ситуация достаточно отлична от ситуации обучения, реакция вообще не возникает. Никто не оказывается дважды в одной и той же ситуации. Однако ситуация в реальной жизни может немного отличаться от другой, и в ней вероятно то же подкрепление за ту же реакцию. Значит, генерализация оригинальной стимульной ситуации на новую имеет адаптивное значение. Если бы у животных не возникало стимульной генерализации, научение не было бы возможным. С другой стороны, полная генерализация для животных неадаптивна. Очень важные ситуации взывают к разным поведенческим реакциям. Если бы происходила абсолютная стимульная генерализация, и животные переносили реакцию на все ситуации независимо от их сходства с оригинальной, постоянно возникали бы неадекватные ситуации. Не было бы никакого научения и никаких оснований полагать, что одна реакция может возникать вместо другой. Таким образом, важно, что человек демонстрирует стимульное различение (дискриминацию).

Следует отметить, что Скиннер не определяет стимульную генерализацию и стимульное различение с точки зрения перцептивных или внутренних процессов. Он определяет то и другое с точки зрения показателей реакции в хорошо контролируемой экспериментальной ситуации. Степень стимульной генерализации в том, насколько реакция сохраняется в новой ситуации. То, насколько реакция снижается или ослабляется, означает степень стимульной дискриминации. Животное дискриминирует (не реагирует в присутствии нового стимула) настолько, насколько не генерализирует (реагирует на новый стимул).

Стимульную дискриминацию обычно повышают чередованием одного стимула, например, красного круга, в присутствии которого реакция животного продолжает подкрепляться, с другим, например, зеленым кругом, в присутствии которого реакция не подкрепляется. Тогда реагирование на красный круг сохраняется благодаря подкреплению, а реагирование на зеленый круг, даже начавшись на высоком уровне генерализации, угасает. Эта процедура просто показывает, что стимульный контроль за клеванием можно усилить соответствующим обучением.

Большинство аспектов личности проявляется в социальном контексте, и социальное поведение – очень важная характеристика поведения человека в целом. Теперь мы обсудим социальное поведение людей, чтобы понять, как Скиннер использует открытия, сделанные в чисто экспериментальной работе с животными, чтобы вывести некоторые заключения относительно развития человеческой личности. Во-первых, следует отметить, что Скиннер не придает особого значения социальному поведению как отличному от поведения вообще. Социальное поведение характеризуется лишь тем, что включает интеракции между двумя или более людьми. Кроме того, оно не считается чем-то отличным от остального поведения, поскольку Скиннер полагает, что принципы, определяющие развитие поведения в окружении неодушевленных или механических объектов, детерминируют и поведение в окружении одушевленных объектов. В каждом случае развивающийся организм взаимодействует со средой и – как часть интеракции – получает обратную связь, которая позитивно или негативно подкрепляет или наказывает поведение. Возможно, социальные реакции и соответствующие им подкрепления – что-то более тонкое и трудное для определения, чем поведение в несоциальной ситуации, но это само по себе не указывает на какие-либо важные различия в принципах двух видов реагирования.

Однако, одним интересным моментом в социальном поведении является то, что подкрепление, которое получает человек, обычно зависит целиком от его продуктов поведения. Обсуждая обусловливание в случае с голубем, мы отметили, что режимы отношений были построены так, чтобы подкрепление неограниченно возрастало с увеличением продуктивности реакций. Социальное поведение часто подкрепляется по принципу отношений. Ребенка за то, что он не шумит, награждают конфетой или условным подкреплением – лаской, улыбкой, и чем больше он спокоен, тем больше он получает подкрепление. Во взрослом возрасте человек обычно получает подкрепление за вежливость. Пожатие руки или дружеское приветствие приводит чаще всего к дружеским проявлениям со стороны другого, в некоторых случаях – к улучшению работы или, возможно, к росту социального статуса.

Когда мы говорим об определенных аспектах человеческой личности в контексте социального поведения, мы обычно обращаемся к общим типам поведения, а не к специфическим реакциям. Но пока что, вглядываясь в систему Скиннера, мы рассматривали лишь развитие отдельных реакций, – нажатие на рычаг, произнесение определенного слова или фразы. Как это включено в понимание подчиняющейся, или агрессивной, или тревожной личности? Скиннер сказал бы, что эти термины, которые обычно используются для описания черт личности, имеют смысл лишь потому, что их в конечном итоге можно свести к описанию ряда специфических реакций, которые имеют тенденцию к ассоциации в определенной ситуации определенного типа. Так, при определении того, является ли человек социально доминантным, мы принимаем во внимание его речь в групповой ситуации, наблюдаем его взаимодействие с рядом индивидов, выявляем его реакции на ряд специфических вопросов относительно релевантных ситуации и т.д. и приходим к итоговой оценке или суждению. Каждая из отдельных реакций говорит нам что-то о доминантности человека. Тот факт, что отдельные специфические реакции имеют тенденцию к ассоциации в определенных ситуациях, возможно, зависит от их селективного подкрепления как группы. Человек обретает общую черту доминирования, поскольку некоторая группа, может быть, его семья, высоко ценит определенный класс реакций и подкрепляет их.

Реакции имеют тенденции к ассоциированию и в связи с тем, что функционально взаимозаменяемы. Впервые встретившись, человек может пожать руку или приветствовать вербально. В обоих случаях он ведет себя дружелюбно и, скорее всего, найдет одно и то же подкрепление, вне зависимости от того, каким образом осуществил реакцию. Очень может быть, что в прошлом каждая реакция такого типа часто подкреплялась одинаково. В связи с этим в настоящем может возникнуть каждая реакция, и различия в стимульном контроле, ответственном за ослабление одной, а не другой, может быть столь тонким, что на практике появления той или иной конкретной реакции непредсказуемо. В этом случае мы можем предсказать лишь общие характеристики ожидаемого поведения.

Интересно отметить, что одна и та же ситуация не обязательно продуцирует то же самое поведение у различных индивидов. Пример человек, обращающийся к нанимателю по поводу повышения по службе. Один ведет себя агрессивно, другой – очень дружелюбно, даже подобострастно. Если мы посмотрим, что стоит за агрессивным поведением в офисе начальника, то обнаружим, что в его жизненной истории агрессивное поведение вознаграждалось чаще всего, и, возможно, в большем числе ситуаций. В другом случае агрессивное поведение могло наказываться аверсивными последствиями, а раболепное поведение положительно подкреплялось. В той мере, в какой предшествующие ситуации, породившие то или иное поведение, сходны с ситуацией, в которой работник просит повышения, мы ожидаем проявления той или иной из двух различных и противоположных категорий поведения. Разумеется, в этой ситуации может сработать лишь один из подходов, возможно, повышение получит человек с подобострастной манерой поведения. Тогда его поведение будет подкреплено, тогда как поведение агрессивного индивида не будет подкреплено. Однако, агрессивная манера не нашедшего подкрепления индивида может претерпеть очень мало изменений. Большая часть поведения за пределами лаборатории подкрепляется прерывно, и, как мы видели в случае с голубем, прерывное подкрепление порождает очень стабильное и устойчивое поведение. Почти наверняка агрессивное поведение данного индивида будет прерывно подкрепляться и мера угасания, возникающая в результате отсутствия подкрепления, будет очень незначительной. В других обстоятельствах, когда два индивида просят о повышении, возможно, у другого начальника, агрессивный подход может оказаться успешнее, и, тогда все переворачивается. Это обращает нас к другому важному фактору. Один индивид может оказаться способнее к дискриминации между двумя типами работодателей, и в конце концов его поведение станет гибким, так что оно будет чаще соответствовать различным ситуациям. О таком человеке можно сказать, что он способен оценивать людей и менять свое поведение в соответствие с этой оценкой. В системе Скиннера это – процесс дифференцированного подкрепления и дискриминации.

Неудивительно, что эти базовые представления Скиннера нашли применение у клинических психологов. Они обнаружили, что эта система может использоваться для понимания нормального развития, а также для изучения и контролирования патологического поведения. Ненормальное поведение в своем развитии расценивается на основе тех принципов, что и нормальное. Выдвинув программу лечения ненормального поведения, Скиннер неоднократно заявлял, что его цель – просто заменить ненормальное поведение нормальным, и этого можно достичь прямой манипуляцией поведением. Имея дело с аномальным поведением, Скиннер не апеллирует к действию подавленных желаний, кризису самотождественности, конфликтам между Я и Сверх-Я или другим конструктам, которые все он бы назвал объяснительными фикциями. Он пытается модифицировать нежелательное поведение посредством манипулирования средой с помощью приемов оперантного и респондентного обусловливания.

Предположим, что солдат, изначально средней храбрости, ранен в бою. Его госпитализируют и после выздоровления вновь посылают на фронт. Когда это происходит, у солдата возникает паралич руки или он слепнет. Врачебное исследование не выявляет ни дефектов нервов и мышц руки, ни соответствующих сенсорных нарушений. Однако, этот на взгляд беспричинный физический недуг приводит к тому, что его освобождают от обязанностей идти на фронт, поскольку слепота или паралич – гарантия того, что человека отправляют в госпиталь или привлекают к обязанностям, не требующим высокой активности.

Скиннер проанализировал эту ситуацию очень просто. Повреждение, полученное солдатом, аверсивно, а значит, обладает свойствами отрицательного подкрепления. То есть это стимул, исчезновение которого усиливает реакцию, за которой он следует. То, что ранение стимул такого типа, кажется вполне очевидным: разумно ожидать, например, что солдат, находясь в госпитале, будет вести себя так, чтобы как можно скорее избавиться от повреждения. Следуя советам доктора, солдат эффективно избавляется от ранения. Можно также ожидать, что в соответствии с принципами классического или респондентного обусловливания, стимулы, ассоциируемые с ранением, обретают некоторые из его отрицательных свойств. Стимул, ассоциируемый с появлением негативного подкрепления, становится условным негативным подкреплением.

Для аналогии вернемся к простому эксперименту с животными. Предположим, крыса заперта в клетке с сетчатым полом, через который можно пропускать ток. С регулярной частотой крыса получает удар током, который отключается только тогда, когда она перепрыгивает через небольшую перегородку, разделяющую клетку. Очень скоро мы обнаружим, что реакция перепрыгивания через перегородку быстро следует за появлением тока. Это происходит потому, что каждый прыжок через перегородку, первоначально возникающий после многих случайных действий, подкрепляется исчезновением негативного подкрепления и, таким образом подкрепленный, легче возникает в соответствующих ситуациях. Условное негативное подкрепление обеспечить очень просто. В ситуацию вводится звонок так, что его появление на несколько секунд опережает каждый удар. Этого будет достаточно для того, чтобы звук приобрел свойства условного подкрепления. Но, чтобы сделать аналогию с солдатом более полной, программа эксперимента меняется так, чтобы прыжок через перегородку вслед за включением звука, прекращал этот звук и отключал ток, который должен появиться впоследствии. В этой ситуации крыса будет перепрыгивать через перегородку почти при каждом появлении звука. Это приводит к избеганию удара током. Однако, мы можем анализировать поведение крысы, вообще не затрагивая избегания, предположив, что звонок стал условным негативным подкреплением в связи с процессом классического обусловливания и что прыжок через перегородку – реакция, подкрепленная исчезновением негативного подкрепления. Точно так же, как мы описывали поведение крысы как избегание шока в оригинальной ситуации, мы можем описать его как избегание звука в модифицированной ситуации.

Поскольку случай с солдатом аналогичен, можно увидеть, что стимулы, ассоциированные с травматическим событием, возникшим в бою, обретут свойства негативного подкрепления. Таким образом, солдат будет вести себя так, чтобы это поведение приводило к исчезновению этих стимулов. Один из типов поведения, который будет подкрепляться в этой ситуации, будет реакция простого отказа идти в бой. Это можно интерпретировать как избегание стимулов, ассоциируемых с боем, но на обычном языке это возможно описать как избегание вероятного будущего ранения.

Очень возможно, что такое избегающее поведение приведет к социальному отверженную и/или военному суду – с аверсивными последствиями, которые в себе содержат наказания, такие, как длительное тюремное заключение или, возможно, смертный приговор. Таким образом, когда солдат избирает очевидный путь неподчинения приказам, его поведение, хотя и приводит к избеганию аверсивных стимулов, ассоциируемых с его ранением, будет продуцировать другие аверсивные стимулы, основанные на последствиях военного суда или социального отвержения. Поведение, за которым следует возрастание аверсивных стимулов, имеет тенденцию уменьшаться по частоте – мы говорим, что частота поведения снижается, поскольку оно наказывается. Поэтому путь неповиновения приказам навряд ли будет избран. Произойдет следующее: возникнет некоторое поведение, которое устранит обе системы условных негативных подкреплений, это поведение будет подкреплено и сохранится. Паралич руки и слепота удовлетворяют этим условиям, поскольку в большинстве армий солдат не считается ответственным за такие поведенческие стереотипы и за них не наказывают. Тот факт, что избран именно такой путь, прямо вытекает из рассмотрения принципов, сформулированных Скиннером.

Отметьте, что в вышеприведенном анализе нет ни слова о том, что солдат думает, чувствует, пытается сделать. Нет и упоминания о сознательных и бессознательных процессах или физиологических процессах. В этом анализе используются законы респондентного (классического) и оперативного обусловливания, и он зависит только от наблюдаемых операций и поведения. Он не обращается к переменным, действующим не на поведенческом уровне, равно как и к любым гипотетическим теоретическим конструктам.

Теперь возникает вопрос, как вылечить солдата. Есть несколько основных путей элиминации различных видов аномального поведения. Обратимся к эксперименту с крысой. Допустим, аппаратура теперь запрограммирована так, что звонок продолжает регулярно раздаваться, но теперь более за ним не следует электрический ток, независимо от поведения животного. Когда такое изменение вводится впервые и звенит звонок, крыса перепрыгивает через перегородку и прекращает звук. Но после нескольких проб прыжка нет – и нет удара током.

Ситуацию можно проанализировать следующим образом. Когда звонок раздается регулярно, и удара током не следует, как происходит, когда крыса прекращает звук и избегает тока или когда ток непрерывен, тогда редуцируются условные аверсивные свойства звонка. Вспомните: при обсуждении классического обусловливания мы указывали, что реакция условного слюноотделения угасала, если звук колокольчика не сопровождался появлением мяса. Также и в данной ситуации, классически обусловленные свойства негативного подкрепления у звонка будут угасать, если за ним не следует удара током. Тогда, поскольку условные свойства подкрепления звонка редуцируются, менее вероятно появление оперативной реакции прекращения звука, поскольку она подкрепляется лишь прекращением действия негативного подкрепления, чья сила постепенно уменьшается. Проблема, связанная с этим методом: угасание такой реакции избегания часто оказывается очень медленным. Животное может сотни и тысячи раз прыгать через перегородку после того, как ток уже не подается. (Solomon, Kamin & Wynne, 1953). Аналогично, если бы солдат подвергался воздействию стимулов, ассоциируемых с боем, без последующего безусловно негативного подкрепления, и паралич или слепота исчезли бы. Однако маловероятно, чтобы солдат добровольно вернулся в бой.

Альтернативный подход к этой проблеме – предотвратить возникновение реакции избегания, эта процедура иногда называется "вымывание". Если барьер будет устроен так, что крыса не сможет перепрыгнуть через перегородку, звонок не будет сопровождаться ударом тока, то условные аверсивные свойства звонка скоро угаснут. Также, требуя от солдата вернуться в бой независимо от его паралича или слепоты, можно вызвать угасание аверсивных свойств боя как стимула – если не возникает никаких дальнейших безусловных аверсивных событий.

Другой путь лечения солдата – сформировать другую реакцию, которая не считается ненормальной и прекращает действие условного негативного подкрепления. Например, солдату можно позволить освободиться от армии без страха наказания. Вслед за этим паралич руки предположительно исчезнет. Или же ему можно сказать, что он будет привлечен к выполнению обязанностей, не требующих высокой активности, независимо от состояния руки. Функционально это эквивалентно освобождению. В любом случае солдат избегает условного негативного подкрепления, не будучи вынужденным осуществлять реакции, приводящие к параличу.

Еще одним способом, может быть, безуспешным, является наказание. Предположим, солдата будут наказывать каждый раз, когда паралич будет усиливаться. В этом случае паралич может исчезнуть, но на смену придает другая реакция, столь же аномальная. Причина появления новой реакции – та же самая, по которой возник паралич. Это будет реакция типа слепоты или потери речи, чья сила будет возрастать, поскольку за ее появлением следует прекращение негативного подкрепления (возвращение в бой). Наказание вряд ли сработает, поскольку не завершится ни заменой аномальной реакции на нормальную, ни угасанием условных подкрепляющих свойств стимулов, ассоциируемых с боем.

Часто, критикуя Скиннера, говорят, что этот тип анализа аномалий и психотерапевтического лечения – это анализ и лечение симптомов, а не причин. Внутренние причины, психические или физиологические, отвергаются, а остается только симптом. Кажется, что такая терапия пренебрегает силами, стоящими за симптомами, которые проявят свое влияние в каком-то другом поведении. Однако, если такое лечение неадекватно, то это связано с тем, что психотерапевт неправильно понимает принципы модификации поведения, или же ему не удалось адекватно увидеть историю пациента, чтобы определить, что предшествовало нежелательному поведению. Имеющиеся данные в отношении смены симптома при соблюдении этих условий говорят о том, что такой исход не слишком вероятен (Krasner & Ullmann, 1965).

Типичные исследования. Методы исследования

Мы уже проанализировали некоторые аспекты того, в чем работа Скиннера и его последователей отходит от современных стандартов. Среди этих особенностей – интенсивное изучение индивидуальных случаев, автоматизированный контроль за экспериментальной ситуацией и автоматизированная регистрация реакций, внимание к простым поведенческим событиям, которые могут быть модифицированы манипуляциями средой. Здесь мы подробнее рассмотрим некоторые аспекты его подхода и дадим несколько иллюстраций исследовательских программ Скиннера и его учеников. Для того, кто хочет изучить исследования Скиннера и его последователей более детально, рекомендуем ряд прекрасных литературных источников, включая книгу, изданную Хонигом (Honig, 1966), собственную книгу Скиннера "Cumulative record" (1961) и работу Ландина о личности (Lundin, 1969).

Мы уже отмечали внимание Скиннера к индивидуальному субъекту в экспериментировании. С этим связана проблема устранения неопределенных влияний, которые могут воздействовать на поведение субъекта. Другие экспериментаторы, работающие с животными и чей главный интерес лежит в области процессов научения, в типичном случае используют в экспериментах большие группы животных. Это дает возможность мало беспокоиться о неконтролируемых переменных, поскольку они случайно распределены. Скиннер настаивает на том, что если есть неконтролируемые переменные, влияющие на поведение, ими нельзя пренебрегать, они достойны внимания так же, как и остальные переменные. Более того, Скиннер полагает, что наша цель – контроль за поведением индивидуального субъекта. Если в эксперименте используется большая группа животных, для Скиннера это – возможность неудачи. Если эффекты направленного манипулирования независимой переменной маскируются большим количеством "шумовых" или "случайных" различий, это ясно показывает недостаточность контроля. В такой ситуации Скиннер отказывался бы от идеи манипулирования оригинальной независимой переменной, по крайней мере на время, и попытался бы выявить скрытые переменные, влияющие на изменчивость. Такое исследование может помочь пониманию того, что такой контроль переменных в собственном смысле (действительный контроль переменных) и, при условии успеха, может дать идею того, как редуцировать изменчивость. Тогда можно вернуться к действию оригинальной переменной и экспериментирование может продолжаться в более упорядоченных условиях.

Когда достигнута стабильность реакции, типичный теоретик оперантного подкрепления определяет основную линию, относительно которой будут оцениваться возможные изменения в реагировании в результате манипулирования независимой переменной. Обычно измерение представляет регистрацию степени эмиссии простых реакций, таких, как поклевывание круга или в случае с крысой, нажатие на рычаг. Например, экспериментатор может научить голубя клевать круг и затем закрепить реакцию в режиме прорывного подкрепления. Оказалось, что это продуцирует стабильное и продолжительное реагирование, которое также очень чувствительно к действию введенных переменных. Например, одна переменная, которую можно ввести – краткий период сильного шума, во время клевания. Эффект может быть измерен как изменение нормы клевания. Возможно, при первом появлении звука она уменьшится, но с последующими предъявлениями будет все меньше и меньше отличаться от исходной, пока эффект вовсе не исчезнет. Эксперимент может быть описан как демонстрирующий влияние независимой переменной шума на зависимую переменную – реакцию клевания. Этот простой пример иллюстрирует типичный метод экспериментирования.

На практике может оказаться невозможным установить стабильные нормы реагирования индивидуального субъекта. Но Скиннер в этом смысле был исключительно успешным. В связи с тем, что он экспериментировал с индивидуальными субъектами, он смог редуцировать в основном неконтролируемые источники влияния на испытуемых. Отчасти это оказалось возможным благодаря использованию звуконепроницаемых ящиков Скиннера с контролируемым освещением. Это простое средство эффективно изолирует организм от тех влияний, которые экспериментатор не может непосредственно контролировать.

Одна их областей, в которых ясно обозначается влияние Скиннера, – психофармакология или изучение влияния медикаментов на поведение. Ящик Скиннера оказался замечательным инструментом для работы, предполагающей наблюдение за поведением после .введения фармакологического агента. Предположим, изучаются поведенческие эффекты определенного лекарства. Сначала крысу обучают нажимать на металлическую полоску в ящике Скиннера, подкрепляя нажатия соответственно некоторому прорывному режиму подкрепления. После ряда сессий такого обучения норма нажатий стабилизируется. Она не слишком варьирует в рамках сессий и от сессии к сессии. Затем крысе вводится лекарство перед началом новой сессии, и в течение этой сессии, пока действует эффект лекарства, можно определить производимое им на поведение влияние и его продолжительность. Более того, все это можно проделать с одним экспериментальным объектом, хотя обычно должны быть повторы. В психофармакологических исследованиях среди прочего изучалось влияние лекарств на временные характеристики поведения, восприятие, страх, избегание и аппетит. Ящик Скиннера позволяет исследовать их независимо, в очень сходных базовых условиях. До настоящего времени ни один метод исследования животных даже не приблизился к тому, что используется последователями Скиннера для изоляции отдельных сторон поведения и изучение влияния на них лекарств.

Один из медикаментов, экстенсивно исследовавшийся с помощью этого метода, – хлорпромазин,* широко используемый при лечении психотиков. Было исследовано влияние этого лекарства на норму нажатия на полосу при подкреплении этой реакции избеганием электрического шока. Норма нажатий уменьшается. Наиболее очевидное заключение – что хлорпромазин уменьшает страх. Это заключение соответствует некоторым обычным теориям относительно свойств этого лекарства. Однако тот же эффект наблюдался, если реакция подкреплялась пищевыми шариками. Нажатие на пластину подавляется (Boren, 1966). По-видимому, страх и наказание не включались в этом исследовании, а результаты показывают, что нет оснований полагать, что хлорпромазин селективно действует на страх. Нет, представляется, что он действует как общий депрессант, и редуцируются все типы поведения. Дальнейшая картина усложняется в связи с тем, что это лекарство, как и многие другие, изменяет воздействие в различной дозировке. В очень малых дозах хлорпромазин увеличивает нормы реакции.

* То же, что аминазин.

Другой интересный пример – исследование Бло (Blough, 1957), показывающее, что порог зрительного восприятия у голубя снижается вслед за введением ЛСД. Методика определения порога восприятия иллюстрирует изобретательность Скиннера в осуществлении экспериментального контроля. Организму – например, голубю, – предлагается стимульная панель, которая может освещаться сзади световым пятном, варьируемым по интенсивности. Идея эксперимента – достичь того, чтобы голубь "сказал экспериментатору, когда он может видеть пятно, а когда нет". Это можно сделать так, чтобы птица не только дала эту информацию, но также вызывала изменения интенсивности пятна вокруг зрительного порога. В стену помещения были встроены два диска, один обозначенный как "диск А", другой – как "диск Б". Птицу учат клевать диск А, когда пятно видимо, и диск Б – когда пятно невидимо. Поклевывания А снижают интенсивность света – так устроена аппаратура, – а поклевывания Б – повышают. Продолжительное реагирование устанавливается в режиме прорывного подкрепления. Подкрепление становится доступным вслед за поклевыванием Б, когда экспериментатор время от времени выключает свет со стимульной панели. При этом экспериментатор знает, что птица не видит пятна. Вследствие этого птица клюет А, "чтобы выключить свет" и клюет Б, "чтобы получить пищу". Этот метод позволяет измерить порог. Когда пятно более невидимо, птица перестает клевать А и начинает клевать Б. Поклевывания Б затем повышают физическую интенсивность пятна и вновь делают его видимым, и птица возвращается к поклевыванию А. В экспериментах Бло с ЛСД было выявлено, что действие лекарства понижало порог, и была установлена продолжительность действия лекарства.

Важный пример использования оперативного обусловливания в условиях психиатрической больницы – серия исследований Эйлона и Эзрина (Ayllon & Azrin, 1965, 1968). Эти исследователи, работавшие с группой хронических психотиков, которые оказались нечувствительны к традиционным методам терапии и не подлежали освобождению, создали метод "накопления жетонов", оказавшийся эффективным в манипулировании поведением пациентов в социально желательном направлении. Общая процедура включала определение некоторых удовлетворительных форм реагирования – например, самостоятельная еда, самообслуживание в еде, – или выполнение определенной работы, – и затем ассоциирование желательных реакций с подкреплением. Термин "накопление жетонов" связан с тем, что в процедуру вводились жетоны в качестве условных подкреплений, заполняющих разрыв между временем осуществления желаемой реакции и временем предоставления безусловных подкреплений, заполняющих разрыв между временем осуществления желаемой реакции и временем предоставления безусловных подкреплений (сигареты, косметика, одежда, посещение кино, социальные взаимодействия, уединение и т.д.). Эйлон и Эзрин показали, что когда определенный тип реакции, например, выполнение работы, ассоциировался с условным подкреплением (плата жетонами), эта реакция могла поддерживаться на высоком уровне, но когда подкрепление устранялось, уровень реакции немного падал, однако его легко было восстановить возвращением подкрепления.

Они пишут:

"Результаты шести экспериментов показывают, что процедура подкрепления была эффективна при поддержании желаемых проявлений. В каждом эксперименте проявления падали почти до нуля, если установленное отношение реакция – подкрепление прекращалось. Повторное же введение подкрепления эффективно восстанавливало уровень проявлений как в экспериментальной ситуации, так и за ее пределами" (1968, с. 268).

Накопление жетонов широко использовалось также в школьных условиях в работе с нормальными детьми. Жетонами можно награждать за хорошее поведение в классе (спокойствие, внимание, выполнение заданий). Жетоны потом можно поменять на сладости, билет в кино, периоды свободной игры и вообще на любые подкрепления, которые ценны для данного ребенка. Результаты этих и многих других исследований проясняют, что систематическое и искусное использование подкреплений продуцирует драматичные и благотворные изменения в поведении, даже если оно сильно нарушено. Кроме того, эти изменения подчиняются закономерностям и их можно предсказать на основе принципов оперантного обусловливания.

Многие из этих принципов использовались Ловаасом (Lovaas, 1966) и его коллегами при попытках учить говорить аутичных детей. Аутичные дети обычно не вступают ни в какие формы коммуникаций, их поведение странно и часто саморазрушительно. Чтобы исключить самотравмирующее поведение он использовал наказание, а для исключения других нежелательных, но не столь опасных форм поведения – угашение. Программа обучения языку основана на представлениях о формировании, подкреплении, генерализации и дискриминации. Например, сначала ребенка можно награждать конфетой за любую вокализацию. Затем такая вокализация оформляется в слово – например, "кукла". Когда таким образом заучивается несколько слов, используется дискриминитивное обучение, чтобы научить ребенка произносить каждое слово в присутствии соответствующего стимульного объекта. Ребенка учат несколько различных учителей, чтобы обеспечить возможность генерализации языковых навыков на других индивидов. Эта процедура долгая и утомительная, но таким образом можно научить все более и более сложным языковым умениям. Такие обучающие программы не свободны от проблем. В целом дети, живущие в семьях, продолжали выправляться, тогда как помещенные в соответствующие заведения иногда возвращались к аутичному поведению. Несмотря на эти сложности поведение у всех детей в той или иной степени улучшилось в результате обучения.

Одно из самых необычных приложений оперантного подхода было осуществлено самим Скиннером (1960) при попытке разработать средство контроля за перелетом ракеты. Во время второй мировой войны и на протяжении следующих десяти лет при поддержке правительства было осуществлено много исследований, призванных показать возможность использовать голубей как средства управления полетом ракеты в направлении предварительно определенной цели. Эта научно-фантастическая идея заключала в себе не более, чем использование оперантных методов при обучении одного или более голубей. Голубей учили реагировать клеванием структурированного стимула, репрезентировавшего цель ракеты – корабль, участок города, конфигурацию поверхности земли. Когда снаряд направлен на цель, голубь должен клюнуть в центр поверхности дисплея, где репрезентирован образ, и это и уложит ракету на курс. Когда ракета отклоняется, поклевывания голубя, следуя за образом цели, переместятся на другую часть дисплея, это активизирует контрольную систему, которая исправит курс. Скажем так, когда цель сдвигается влево и голубь клюнет поверхность слева от центра, ракета затем повернется налево. Исследователи обнаружили, что после определенных режимов подкрепления голуби будут клевать точно, быстро и на протяжении поразительно долгого времени. Чтобы свести к минимуму возможность ошибки, они даже использовали множественные системы, состоящие из трех или семи голубей. Хотя голуби никогда не вели реальные ракеты к реальным целям, их стимулированная деятельность была такова, что Скиннер мог сказать, не ошибаясь:

"Использование животных организмов в пилотировании ракеты больше скажем это беспристрастно – не сумасшедшая идея. Голубь – удивительно тонкий и сложный механизм, способный осуществлять то, что можно сейчас заметить лишь куда более громоздким и тяжелым оборудованием, и его можно поставить на службу делу, используя принципы, выявленные при экспериментальном анализе его поведения" (Skinner, 1960, с. 36).

Статус в настоящее время. Общая оценка

В настоящее время нет сомнений в том, что теория оперантного подкрепления Скиннера – очень здравая. Используем ли мы в качестве критерия количество преданных последователей, или количество тончайших исследований, или широту применимости теорий – она не только сравнима с альтернативными позициями (в благоприятную для нее сторону), но и возбуждает все больший интерес. Конкретный пример этого возрастающего интереса – процветающий "Journal of Experimental Analysis of Behavior", основанный в 1958 году, публикующий материалы экспериментальных исследований, осуществленных в рамках скиннеровской позиции или основывающихся на ней. Не менее важно Отделение экспериментального анализа поведения Американской психологической ассоциации, которое включает более тысячи психологов, избирает своих руководителей и организует публикацию докладов и исследовательских материалов на ежегодных собраниях АПА. Есть также ряд обучающих программ для студентов, которых готовят в области теории и практики оперантного подкрепления. Очевидно, что в настоящее время эта теория занимает важное место в американской психологии, и влияние ее растет.

Мы уже договорились о том, что теория Скиннера имеет много общего с другими S-R теориями, и поэтому неудивительно, что обращенная к ним критика во многом сходна. Среди многих общих позитивных особенностей – прочная основа в виде лабораторных данных, полученных в тщательно контролируемых условиях, детальная спецификация процесса научения и стремления устранять противоречия не призывами, а экспериментами.

Влияние Скиннера привело не только к огромному количеству экспериментальных исследований, оно имело широкое практическое приложение. Можно сказать, что ни одна теория не имела столь широкого применения. Как мы видели, оперантное обусловливание широко используется в клинике – как в индивидуальной психотерапии, так и в групповой. В области обучения животных, как с развлекательными, так и с серьезными научными и инженерными целями, Скиннер и его ученики оказались наиболее тонкими знатоками. В самом деле, можно уверенно сказать, что лишь они способны взять необученное животное и под наблюдением широкой публики систематично и предсказуемо оформить его поведение. Оперантные методики доказали свою ценность в бизнесе и индустрии, включая в частности фармакологическую индустрию, где оценка влияния медикаментов осуществлялась с участием учеников Скиннера и на базе его методики. Вероятно, наиболее экстенсивно влияние оперантного обусловливания на обучение – посредством создания обучающих машин и материала для программированного обучения. Эти методы, основываясь на базовых элементах скиннеровского подхода к научению (построение сложных реакций из многих простых и подкрепление, близкое по времени к реакции, которой нужно научить), широко приняты в образовательных системах, от дошкольного обучения до высшего образования.

Ясно, что Скиннер стоит в одном ряду с исповедующими идеографический подход теоретиками личности, поскольку подчеркивает важность детального изучения индивидов и установления законов, относящихся к единичным объектам, а не только к групповым данным. С этим акцентом на индивидуальности соотносится тот факт, что открытия, о которых сообщили Скиннер и его студенты, представили столь высокий уровень выявленных закономерностей, который не имеет видимых аналогов среди других психологов. Это сочетание уточненных лабораторных методик, четкого экспериментального контроля и изучения индивидуальных субъектов – достижение уникальное. Обычно те, кто уделяет внимание индивидуальности, не слишком увлекается строгими экспериментальными исследованиями.

Заметное достижение этой группы – систематическое изучение режимов подкрепления. Их многочисленные открытия в этой области создали эмпирический базис для предсказания усвоения заученных реакций с большей точностью, чем это было возможно ранее. Классификация различных типов режимов сделало возможным генерализацию на широкий круг ситуаций и субъектов. Следует отметить, что результаты исследования режимов подкрепления чрезвычайно важны для теоретиков научения и исследователей, независимо от того, разделяют ли они скиннеровский подход.

Сила, ясность, эксплицитность позиции Скиннера сравнительно упрощают задачу определения тех аспектов теории, которые достойны хвалы и критики. Никто не может обвинить Скиннера в том, что он избегал противоречий или смягчал разногласия со своими современниками. Можно быть уверенным, что существенные различия между Скиннером и другими теоретиками были обдуманы и позиция Скиннера твердо защищена.

Наиболее часто Скиннера и его учеников обвиняют в том, что эта теория – вообще не теория и что он недооценивает роль теории в построении науки. Как мы видим, Скиннер обычно полностью соглашался с этой характеристикой его позиции. Он полагал, что она не является теорией и не полагал, что наука, особенно на той стадии, на которой находится психология, должна тратить время на построение теории. Таким образом, для тех кто полагает, что нет такой вещи, как "отсутствие теории", можно лишь выбрать между хорошими и плохими теориями или между эксплицитной и имплицитной теорией, существует неодолимый разрыв между их представлением о научном процессе и Скиннеровским. Этот разрыв был существенно уменьшен после выхода книги Скиннера "Contingencies of reinforcement" (1969), в которой он вполне отчетливо признал свою роль как теоретика:

"В работе 1950 года я задал вопрос – "Нужны ли теории научения?" и предположил, что "нет". Вскоре я выяснил, что представляю позицию, названную Великой Анти-теорией. К счастью, я определил понятия. Слово "теория" означало "любое объяснение наблюдаемого факта, апеллирующее к событиям, происходящим где-то еще, на другом уровне наблюдения, описанным в иных терминах, и измеренным – если измеренным вообще – на основании других параметров" – например, это события в нервной системе, понятийной системе, в сознании. Я утверждал, что теории такого типа не стимулировали хороших исследований в области научения, зато извращали факты, предлагая фальшивые убеждения о состоянии нашего знания, и вели к использованию методов, от которых следовало отказаться.

Ближе к концу статьи я обозначил "возможность теории в другом смысле" – как критики методов, данными понятий науки о поведении. В этом смысле части "Поведения организмов" были теоретическими, как и шесть публикаций, в последней из которых я настаивал на том, что "нравится это отдельным экспериментальным психологам или нет, экспериментальная психология неизбежно приведет к построению теории поведения. Теория важна для научного понимания поведения как содержания". Впоследствии я был вынужден обсудить эту теорию в трех других статьях и существенной части "Науки о человеческом поведении" и "Вербального поведения"" (Skinner, 1969, VII-VIII).

Скиннер последовательно отвергает как объяснительное средство любую форму мистической ментальной машинерии, которой многие из нас, умышленно или нет, пользуются при рассмотрении человеческого поведения. Скиннер отвергает также идею введения какого бы то ни было гипотетического механизма в свою систему, даже того, который может быть адекватно проверен посредством непротиворечивых объяснений и эксплицитных предсказаний. На основании этого можно ожидать, что у Скиннера будут трудности в предсказании поведения, возникающего в ситуации сочетания новых стимулов или новых конфигураций известных стимулов. Это так, поскольку Скиннер может основывать свои ожидания будущего лишь на уже сформулированных законах поведения. Другими словами, законы поведения могут быть лишь экстраполированы на ситуации того же типа поведения, поскольку система не содержит теоретических положений, содержащих больше эмпирических утверждений, чем те, на которых они основаны.

Система Скиннера из тех, которые избегают вопроса о том, что происходит внутри ящика, и потому Скиннер не может делать предсказаний в ситуациях, которые непосредственно не охватываются законами его системы. Однако Скиннер полностью признает тот факт и защищает эту установку, которая его породила. В классической статье "Необходимы ли теории научения?" Скиннер (1950) указывает, что, хотя теоретизирование может вести к новым ожиданиям, это само по себе не достоинство, если эти ожидания не оправдываются. И, хотя есть вероятность того, что кто-то в конце концов выйдет с работоспособной теорией, дающей коррективные объяснения, это может произойти после долгих лет проверки непродуктивных теорий различными тривиальными способами. Любая новая ситуация при всех случаях будет исследована, так что действительно нет нужды в теоретизировании. Поведение такой ситуации неизбежно будет приведено к системе, в отсутствие теории.

Как мы видим, Скиннер верит в ценность молекулярного подхода в исследовании поведения. Он ищет для изучения простые элементы поведения и уверен, что целое – не более чем сумма частей. Соответственно, неудивительно, что холистические психологи всех мастей убеждены, что Скиннеровский подход к изучению поведения – слишком упрощен и элементарен, чтобы отразить всю сложность человеческого поведения. Эти критики утверждают, что человеческое поведение обладает характеристиками, не включающимися в Скиннеровский анализ. Поведение сложнее, чем можно предположить на основе Скиннеровского анализа. Скиннер пытается объяснить сложное поведение, допуская, что многие реактивные элементы выстраиваются в более крупные единицы, а также допускает, что сложность возникает в связи с одновременным действием многих переменных. Но именно метод Скиннера – метод интегрирования поведенческих элементов – подвергается сомнению. Наконец, многие полагают, что в системе Скиннера не удается описать "богатство" и "сложность" собственно человеческого поведения.

Человеческий язык – пример типа поведения, который, как полагают многие, недоступен анализу на основе представлений Скиннера. Есть серьезные аргументы и данные в пользу того, что нервная система, при условии нормального развития, исключительно восприимчива в плане усвоения системы правил, порождающих теоремы, которые мы называем предложениями. Это предполагает, что язык не усваивается через длинные цепочки стимул-реактивных понятий, каждое из которых заучивается благодаря повторению и подкреплению, а происходит из системы аксиом и правил, которые могут продуцировать нужное предложение, даже если ранее его не было. Аналогично геометрии, правила языка могут порождать теоремы или предложения, но не имеющие отношения к другим предложениям, возникающим в прошлом. Лингвисты, такие, как Хомский (Chomsky, 1959) специально это подчеркивали. Эти аргументы, тесно связанные с идеей о том, что определенный стереотип реагирования нельзя разложить на последовательность элементов, выдвигались наиболее последовательно в отношении языка, но некоторые психологи считают, что они относятся и к другим типам поведения.

Из сказанного ясно, что Скиннер в целом экспериментирует с относительно простыми организмами, с относительно простой историей, и в относительно простых условиях среды. Субъект редко подвержен изменению более чем одной переменной за один раз. Критики говорят иногда, что это тип искусственного экспериментирования, что столь простые ситуации никогда не возникают вне лаборатории и что поэтому поведение неизбежно сложнее, чем можно видеть в ящике Скиннера. Ответ Скиннера очень эффективен: наука обычно делается "по кусочкам". Она почти всегда сначала рассматривает простые феномены и выстраивает сложные феномены шаг за шагом посредством соответствующего манипулирования и интеграции законов, полученных на материале наиболее простых и ясных случаев. Поучителен следующий отрывок из Скиннера:

"Виновны ли мы в недопустимом упрощении условий с целью достичь этого уровня строгости? "Доказали" ли мы, что есть сравнимый порядок за пределами лаборатории? В ответах на такие вопросы трудно быть уверенным. Допустим, мы наблюдаем, как мужчина попивает утренний кофе. В руке у нас спрятан выключатель, действующий на коммулятивный рекордер в другой комнате. При каждом глотке мы нажимаем на выключатель. Навряд ли запишется плавная кривая. Сначала кофе слишком горяч и глотание сопровождается аверсивными последствиями. При охлаждении возникают положительные подкрепления, но ситуация движется. Вмешиваются другие события за утренним столом. Питье в конце концов завершается, но не потому, что кофе больше нет, а потому, что несколько последних капель холодны.

Наша кривая поведения не будет гладкой, таковой не будет и кривая остывания кофе. Экстраполируя наши результаты на мир вообще, мы можем сделать не больше, чем физические и биологические науки. На основании экспериментов в лаборатории никто не усомнился, что остывание кофе процесс закономерный, даже несмотря на то, что реальную кривую остывания объяснить трудно. Точно также, когда мы исследуем поведение, пользуясь преимуществом лаборатории, то можем принять ее базовую упорядоченность в мире вообще, даже несмотря на то, что там мы не можем продемонстрировать закон в полной мере" (Skinner, 1957, с. 371).

В этом утверждении Скиннер соглашается с тем, что в лаборатории изучаются очень простые процессы, и что таковые не возникнут в столь простой форме за пределами лаборатории, но полагает также, что это путь всех наук – а они не представляются ущербными.

Другие часто встречающиеся критические замечания относятся к тому, что значительная часть ранней работы Скиннера была осуществлена на голубях и крысах, и к той легкости, с которой выведенные принципы и законы перенесены на людей практически без обсуждения видовых различий. Это факт: Скиннер и его последователи часто вели себя так, как будто каждое животное любого вида, включая человека, можно заставить продуцировать определенный поведенческий стереотип. Они недостаточно признавали тот факт что организм – не "табула раса", чье финальное состояние определяется только стереотипами стимул-реакции подкрепления, составляющих суть системы Скиннера. Критики утверждают, что есть по крайней мере некоторые процессы поведения, не попадающие под его парадигму. Работа Херлоу (Harlows, 1962) по социальному развитию макак-резусов и посвященные инстинктивному поведению работы европейских этологов – типичные примеры того, на что ссылаются при аргументации, как и работы по лингвистике, что уже обсуждалось. Недавно некоторые психологи начали подчеркивать роль биологических факторов в научении, задаваясь вопросом о том, возможны ли вообще "общие вопросы научения". Конечно, это не означает, что применение работ Скиннера к человеческому поведению недопустимо. Есть серьезные и многочисленные данные, подтверждающие мнение Скиннера о том, что используемые им представления применимы к поведению человека. Вопрос не в том, возможно ли это, а – насколько и к чему.

Неудивительно, что очень простые, элегантно точные, исключительно практичные формулировки Скиннера привлекли необычайно много сторонников. Эти идеи и соответствующие эмпирические открытия важная часть современной психологии, и есть все причины предполагать возрастание ее влияния в будущем.


15.

ТЕОРИЯ ЛИЧНОСТИ В ПЕРСПЕКТИВЕ

Теперь мы подошли к концу нашего путешествия через тринадцать основных типов теории личности. Читатель, который доверчиво следовал с нами до самого конца, наверняка поражен разнообразием и сложностью взглядов. Каждый тип обнаружил определенные отличительные черты и в каждом случае мы в находим в позиции автора нечто, что нуждается в исправлении и нечто, заслуживающее восхищения. Здесь представляется возможность сделать паузу и попытаться определить общие тенденции, существующие, несмотря на существенные различия между теориями личности. Важно, чтобы у студентов было чувство индивидуальности и собственного лица каждой точки зрения, но также важно, чтобы они сознавали, что в этом смерче противоречивых допущений и индивидуальных выражений есть нечто общее.

В этой последней главе мы возвращаемся к обсуждению теорий личности, чтобы обнаружить это общее, и наша дискуссия будет строиться относительно тех критериев, которые мы предложили в первой главе для сравнения теорий. Мы также представим некоторые вопросы, обсуждение которых нам кажется важным при определении будущего развития этой области. В заключение мы обсудим целесообразность попыток синтеза теорий личности с целью создания общей теории, максимально приемлемой для всех, работающих в этой области и в то же время более полезной, чем любая существенная теория.

Сравнение теорий личности

При сравнении теории мы будем уделять внимание не форме, а содержанию. Главная причина для игнорирования формальных различий связана с нашей убежденностью в том, что на данной стадии развития слишком мало оснований для выбора среди этих теорий по этому признаку. Все они нуждаются в существенном улучшении прежде, чем смогут быть сочтены даже в минимальной степени соответствующими формальным критериям, таким, как эксплицированность положений и точность определений. Хотя по этому критерию можно найти некоторые заметные различия между теориями, они менее интересны и важны, чем различия по существу или по содержанию. Однако следует сказать несколько слов о сравнительной плодотворности различных представлений в плане порождения исследований, и, завершив обсуждение сущностных различий между теориями, мы вернемся к этому вопросу.

Рассмотрение современных теорий личности показывает, что важность представлений о человеке как желающем, ищущем, целенаправленном существе сегодня не настолько находится в центре внимания, как три-четыре десятилетия назад. В течение первых трех десятилетий этого века один вопрос порождал драматические расхождения между различными психологами-теоретиками. Мак-Даугалл, Уотсон, Толмен и другие ведущие учение обращали серьезное внимание на то, обязательно ли людей надо рассматривать как целенаправленных существ. Хотя и верно, что некоторые современные теоретики, такие, как Олпорт, Мюррей, Гольдштейн, Роджерс, Ангьял и Адлер, особенно подчеркивают целенаправленность поведения, мы не видим сильного противодействия этой точке зрения. Даже такие теоретики, как Миллер и Доллард, Скиннер, Шелдон, для которых целенаправленность не выступает как нечто принципиальное в рассуждении о поведении и понимании поведения, не пытаются обозначить это как главное расхождение между их позицией и позициями других. Можно заподозрить, что относительно общий вопрос о целенаправленности человека был заменен серией более специфических вопросов о таких явлениях, как роль вознаграждения, значение Я, главенствующей роли бессознательной мотивации. Стало быть, в целом можно считать, что большинство психологов рассматривают человека как целенаправленное существо, и даже если это не признается, то не кажется поводом для жарких дискуссий.

Ключевой фактор в различении различных теорий личности – относительная важность бессознательных детерминант поведения в противоположность важности сознательных детерминант. Хотя это остается центральным вопросом, в последние годы, как представляется, сменились сами основания для разногласий. Изначально дискуссии разворачивались относительно реальности существования бессознательной мотивации, теперь же вопрос стоит не о том, существуют ли такие факторы, а в каких условиях и с какой силой они действуют. Разумеется, бессознательные факторы особенно подчеркиваются в теории Фрейда и во многих теориях, на которые повлиял ортодоксальный психоанализ, таких как теории Мюррея и Юнга, придающих этим факторам большое значение. На другом полюсе мы обнаруживаем теории Олпорта, Левина, Гольдштейна, Скиннера, Роджерса и экзистенциалистов, где бессознательная мотивация не занимает такого места или же обретает важную роль у аномального индивида. Правда, теоретики личности проявляют тенденцию ко все большему принятию роли бессознательных мотивов, но тем не менее, между теоретиками остаются существенные различия в том, насколько подчеркивается эта роль.

Центральное положение награды или подкрепления как детерминанты поведения наиболее энергично подчеркивается в теориях подкрепления Скиннера, Миллера и Долларда, а также у Фрейда при рассмотрении принципа удовольствия. Кеттел, Мюррей и Салливан также согласны с законом эффекта с определенными оговорками относительно условий научения. В противоположность им, Олпорт, Ангьял, Бинсвангер, Босс, Гольдштейн и Роджерс относительно явно отводят награде вторичную роль. В целом представляется, что современные воззрения реже, чем в прошлом, содержат идею о том, что человек мотивируем сознательным стремлением максимизировать удовольствие и минимизировать боль. Подчеркивается функция награды как детерминанты поведения безотносительно к сознанию и несознаванию их роли индивидом. Мы видим возрастающую тенденцию теоретиков личности внести ясность в вопрос о награде, приписав ему главное значение или подчинив иным принципам.

Смежность или пространственная или временная связь двух событий, не столь явно подчеркивается большинством теоретиков личности. Несмотря на огромную историческую важность Павловских исследований обусловливания, мы видим, что ни один из обсуждавших нами теоретиков не сделал этот фактор краеугольным камнем своей теории. В самом деле, Э.Р.Гатри, поставивший в центр своей позиции простую ассоциацию, не оставил теоретического потомства. Миллер и Доллард, Скиннер явно подчинили смежность награде. Теория Фрейда, как представляется, приписывает ассоциации некоторое значение в процессе формирования симптома и его трансформации, поскольку природа симптома или символа может частично определяться ассоциативными связями с прошлым. Однако по большей части теоретики личности либо не уделяют явного внимания ассоциации, или же приписывают ей минимальную роль в детерминации поведения. Состояние дел, вероятно, отражает убеждение теоретиков в том, что ассоциация сама по себе – недостаточное объяснение поведения, и что слишком очевидно, что ассоциация – незначительный фактор детерминации поведения. Правда и то, что теоретики личности очень поглощены мотивационным процессом, и простая ассоциация без связующего действия мотивов, представляется иррелевантной, если не еретической, для того, кто обращен к проблеме мотивации.

Существенные различия между теоретиками личности относительно процесса научения представлены с одной стороны – Скиннером, Миллером и Доллардом, детально обсуждавших этот вопрос, с другой – Бинсвангером. Боссом, Юнгом, Роджерсом, Шелдоном, не отводившим процессу научения особого места в своих теориях. Олпорт и Кеттел уделяли этому процессу существенное внимание, но по большей части их идеи представляют попытки соединить принципы, разработанные другими теоретиками. Оригинальный вклад в понимание научения сделал Левин, но никогда свои концептуальные разработки в этой области не ставил в центр. Большинство теоретиков личности удовлетворялись взглядом на развитие с точки зрения глобальных принципов – созревания, индивидуации, отождествления, само-актуализации или подобных, но не пытались представить подробную картину процесса научения.

Хотя некоторые теории, описанные в этой книге, явно различаются по тому, подчеркивают они конкретные аспекты, поведения или формулируют общие законы и принципы, ряд из них не попадают в точности под ту или другую категорию. Ангьял, Левин, Миллер и Доллард, Скиннер определенно претендуют на высокий уровень формализации, тогда как Бинсвангер и Босс, Шелдон ближе к реальному поведению как таковому и менее озабочены систематизацией высшего уровня. Юнг, несмотря на то, что настаивал на "фактах" поведения, разработал ряд очень общих принципов. Однако при рассмотрении других теорий по этому параметру, оказывается, что они – и общие, и частные. Выдающейся пример такого смешения конкретного и абстрактного – теория Фрейда. Его метапсихология – попытка сформулировать общие принципы, которые по его наблюдениям, составляли врожденную основу конкретного поведения отдельных индивидов. Мы обнаруживаем это смешение в теориях Олпорта, Адлера, Кеттела, Фромма, Мюррея, Роджерса и Салливана. Это выглядит так, как будто эти теоретики боялись утерять особенное поведение индивида, формируя законы относительно людей вообще. Эти теории, используя термины Олпорта, и идеографические, и номотетические.

Хотя процессом научения могут пренебрегать, очевиден огромный интерес к продуктам научения или структуре личности. Одна из наиболее ярких отличительных черт теорий личности – развернутые и четкие схемы, представляющие структуру личности. Среди тех, кто наиболее детально рассмотрел приобретения личности, – Олпорт, Кеттел, Фрейд, Юнг, Мюррей, и Шелдон. Исторически можно проследить тенденцию: теоретики, занятые процессом научения, менее занимаются тем, что приобретается в результате научения, и наоборот. Однако, в настоящее время те теоретики, которые страдают недостатком – обращением либо к научению, либо к структуре, – стремятся компенсировать этот недостаток, заимствуя ряд представлений из другой теории, обращенной к этой отвергнутой области. Лучшие примеры этой тенденции усилия Миллера и Долларда включить в свою теорию научения структурные представления психоанализа. Нет сомнения, что искушенный теоретик личности сегодня принимает ответственность и за рассмотрение процесса обучения, и за рассмотрение его результатов.

Мы уже отмечали тот факт, что американские психологи – если рассмотреть их как отдельную группу – минимизировали роль факторов наследственности как детерминант поведения. В то же время многие из теоретиков, которых мы обсуждали, подчеркивают важность этих факторов. Шелдон убежден в главенствующей роли генетических детерминант, и надеется, что его подход к изучению поведения прольет свет на соотношение генетических и поведенческих событий. Кеттел проявлял и теоретический, и практический интерес к роли наследственности в поведении. Его исследования во многом оказали сильную поддержку теоретическим убеждениям по этому поводу. Теория Юнга признает важность генетики, Фрейд считает генетические факторы факторами первичной важности. Мюррей и Олпорт также признавали важность наследственности, хотя уделяют ей меньше внимания, чем упомянутые выше теоретики. Хотя наследственность в целом признается теоретиками экзистенциалистической ориентации, ее роль преуменьшается положением о том, что человек обладает свободой стать тем, чем хочет. Кстати, это единственная теория личности в этой книге, признающая свободную волю основной детерминантой поведения. Ни одна другая теория не полагает наличие такой вещи, как свободная воля. Скиннер, который постоянно и резко критиковал представление о свободе воли, выглядит вполне нейтральным по отношению к идее важности генетических различий. Наименьшее внимание из тех, кого мы изучали, уделяют этим факторам Фромм, Хорни, Роджерс и Салливан. И тут мы с некоторым удивлением обнаруживаем, что большинство теоретиков личности принимали или подчеркивали идею важности генетических факторов, но лишь немногие сочетали этот теоретический взгляд с релевантными эмпирическими исследованиями.

Различие в теоретических позициях Фрейда и Левина – прекрасная иллюстрация различий между теоретиками личности во внимании к событиям настоящего или событиям, имевшим место на ранних этапах развития. Стимул-реактивная теория Миллера и Долларда, персонология Мюррея, межличностная теория Салливана своим интересом к раннему опыту напоминают теорию Фрейда, а позиции Олпорта, Роджерса и теоретиков-экзистенциалистов напоминают позицию Левина, поскольку подчеркивают значение настоящего. Реальные и важные теоретические различия по этому поводу иногда маскируются предположением о том, что теоретики, подчеркивающие роль раннего опыта, делают это лишь поддавшись обаянию истории или прошлого, а не в связи с предсказательной силой или важностью этих событий. Защитники идеи важности настоящего утверждают, что прошлое может быть важно сейчас только действуя через факторы настоящего. Таким образом, если мы полностью понимаем настоящее, нет нужды обращаться к прошлому. Действительно, нет реального разногласия по поводу того, что прошлое влияет на настоящее через действие факторов настоящего, сил или установок (идей, архетипов, воспоминаний, диспозиций). Однако те, кто подчеркивает важность прошлого, утверждают, что для понимания развития знание прошлого обязательно, и оно также дает информацию о силах, действующих в настоящем. Главное разногласие между двумя лагерями – по вопросу о том, можно ли адекватно оценить факторы, влияющие на поведение в настоящем, на основе рассмотрения поведения в настоящем, и могут ли знания о событиях прошлого не нести принципиально важной информации. Похоже, что по этому вопросу теоретики личности делятся примерно поровну.

Наибольшее внимание проблеме последовательности развития уделяется в теориях Фрейда, Миллера и Долларда, Скиннера, в меньшей степени эта тема присутствует в теориях Адлера, Ангьяла и Салливана. В этих теориях предполагается, что события настоящего систематически связаны с событиями прошлого, что развитие – упорядоченный и согласованный процесс, описываемый на основе единой системы принципов. Напротив, Олпорт, Левин и до некоторой степени Роджерс явно утверждают недостаточную последовательность в развитии и относительную независимость функционирования взрослого от событий детства или младенчества. Юнг также подчеркивает дизъюнктивность развития, хотя наибольшую непоследовательность видит в том, что происходит в среднем возрасте, когда биологические мотивы во многом заменяются культурными и духовными потребностями. Эти теоретики полагают, что мы должны использовать разные принципы при рассмотрении того, что происходит на разных стадиях развития. Не все теоретики личности проявляют большой интерес к процессу развития, но большинство из тех, кто это делает, представляет развитие как последовательный процесс, который можно представить на основе единой системы теоретических принципов.

Мы уже сошлись в том, что одной из особенностей, которую развитая теория личности исторически переняла у других типов психологического знания, – это подчеркивание целостности, холизм. Соответственно, большинство современных теоретиков могут быть названы организмистами. В целом они подчеркивают важность рассмотрения индивида как целостной функционирующей единицы. Так, Олпорт, Ангьял, Гольдштейн, Юнг, Мюррей, Роджерс и Шелдон подчеркивают тот факт, что элемент поведения не может быть понят отдельно от остального в функционирующем человеке, включая биологическую внешность. Лишь Скиннер, Миллер и Доллард, как представляется, сопротивляются этой идее и задаются вопросом о важности изучения "целостного индивида". Важность идеи поля подчеркивается Адлером, Ангьялом, Бинсвангером. Боссом, Левином, Мюрреем и Салливаном. Однако лишь Левин и Мюррей попытались дать подробный перечень переменных, на основе чего можно анализировать поле. Этот недостаточный интерес к детальному анализу – логическое следствие холистических убеждений полевых теоретиков, которые заставляют их осторожно относиться к отдельным системам переменных. Почти никто не отрицает важности ситуации, в рамках которой осуществляется поведение, хотя Фрейд, Юнг, Миллер и Доллард, Шелдон и Скиннер уделяют этому менее пристальное внимание, чем другие, уже упомянутые теоретики. Очевидно, что обычный современный теоретик личности подчеркивает важность "органического" изучения поведения, без попыток изоляции малых фрагментов поведения для микроскопического изучения. В то же время возрастает тенденция к тому, что теоретики личности стараются дать полное представление о ситуации, в контексте которой возникает поведение.

Человек, который разделяет холистическую позицию, может использовать один из двух подходов к репрезентации поведения. Он может просто полагать, что удачная теория должна быть комплексной, многомерной и включать рассмотрение ситуации, в которой возникают поведенческие события. С другой стороны, он может полагать, что все поведение индивида настолько внутренне сцементировано и, кроме того, связано с контекстом среды, что любая попытка абстрагировать для изучения элементы или переменные обречена на неудачу. Первая точка зрения признает комплексный характер поведения и полагает, что для достижения успеха в предсказании поведения нужна комплексная его модель. Другая точка зрения видит в комплексности поведения самое главное и настаивает на том, что "всем" аспектам индивида и ситуации необходимо воздать должное прежде, чем будет возможен прогресс. Легко понять, что теории, представляющие последнюю точку зрения, обычно особо подчеркивают уникальность индивида. Поскольку теория настаивает на том, чтобы исследователь принимал во внимание все больше различных граней личности, должны стать очевидными и стать предметом обсуждения особенности каждого индивида и, разумеется, каждого акта. Дальше всех в подчеркивании важности полного представления индивидуальности продвинулся Олпорт. Как мы видели, фактически это привело Олпорта к положению о том, что больше внимания нужно уделять идеографическому методу изучения поведения. Та же общая точка зрения представлена в теориях Адлера, Бинсвангера, Босса, Левина и Мюррея. Теории Скиннера, Миллера и Долларда наиболее ясно отрицают принципиальное значение уникальности поведения. Хотя есть некоторые теоретики, в первую очередь обращающиеся к уникальности поведения, это кажется менее типичным для современной психологии, чем подчеркивание организмичности.

Обычно признается, что S-R теоретики и Скиннер имеют дело со сравнительно малыми единицами поведения, в то время как теоретиков-организмистов более занимают единицы, охватывающие целостную личность. Кеттел, Левин и Шелдон благоволят к меньшим единицам, а Олпорт, Бинсвангер, Босс, и Роджерс описывают поведение на основе более крупных единиц. Остальные теоретики широко распределяются по молекулярно-молярному спектру. Фрейд, например, мог при необходимости анализировать поведение в очень мелких единицах, но мог и относится как к единице к целостной личности.

Хотя фактически все теоретики, описанные в этой книге, признают, что структура личности может быть нарушена или даже разрушена тревогой, конфликтом, фрустрацией, стрессом и физическими травмами, некоторые из них приписывают индивиду большую эластичность и "гомеостатичность", чем другие. В частности, Гольдштейн показал, как часто пациент с мозговыми нарушениями может достичь некоторого уровня стабильности приходя в согласие со средой. Для Фрейд а стабилизирующую роль играют Я, его интегративные и защитные механизмы, а Юнг и Адлер признают важность компенсации как гомеостатического средства. В представлениях Роджерса понятия Я и организма позволяют рассмотреть стабильность личности, как биосфера в теории Ангьяла. Ряд интегративных понятий есть у Мюррея. Другие теории например, теории Кеттела, Шелдона и Салливана, хотя явно не дезавуируют гомеостатические механизмы в личности, хранят о них молчание.

Значение психологической среды или мира опыта, как противоположного миру физической реальности, принимается большинством теоретиков личности, а некоторыми подчеркивается в особенности. Наиболее явно и последовательно эта точка зрения разработана Бинсвангером, Боссом, Левином и Роджерсом. Фактически их обвиняли в том, что они во многом игнорируют реальный мир – в результате того, что занимаются миром опыта. Этой точке зрения уделяется серьезное внимание во многих психоаналитических теориях и в теории Мюррея. Хотя никто не оспаривает, что то, как видит данное событие индивид, имеет некоторое влияние на то, как он отреагирует на это событие, мы обнаруживаем, что этому процессу уделяется мало внимания в теориях Кеттела, Миллера и Долларда, Шелдона и Скиннера. В целом же возможно сказать, что теоретиков личности более занимает роль психологической, а не физической среды.

Мы видели, что понятие "Я" используется теоретиками личности в нескольких смыслах. Либо в нем видится группа психических процессов, являющихся детерминантами поведения, или же оно рассматривается как система установок и чувств индивида на свой счет. В той или иной форме Я играет важнейшую роль в большинстве современных представлений о личности. Речь идет не только о тех теориях, которые обозначаются как теории Я, но и о большом числе других теорий, где это понятие выступает как центральный теоретический элемент. Среди теоретиков, использующих понятия Я или эго, – Олпорт, Адлер, Ангьял, Кеттел, Фрейд, Гольдштейн, Юнг и Роджерс. Лишь Айзенк, Скиннер, Миллер, Доллард и Шелдон не придают в своих описании поведения важной роли Я. Правда, многие современные представления о Я смогли избежать или уменьшить субъективность, характерную для ранних представлений. Явно наблюдается тенденция в направлении выявления операций, посредством которых можно измерить Я или отдельные его стороны. Можно сказать, что на заре психологического теоретизирования Я или самости придавался мистический или виталистический смысл, тогда как теперь Я, кажется, потеряло эти свойства и хотя бы отчасти подчиняется количественному измерению. Очевидно, что теоретики личности в наши дни проявляют все возрастающий интерес к Я и сопутствующим процессам.

Важность детерминант группового членства – предмет особого внимания в первую очередь в тех теориях, на которые серьезно повлияли социология и антропология. Примеры – позиции Адлера, Фромма, Хорни, Левина и Салливана. Вполне естественно, что теоретики, подчеркивавшие роль "поля", в котором возникает поведение, должны также проявлять интерес к тем социальным группами, к которым принадлежит индивид. С этим согласуется то, что все вышеназванные теоретики, за исключением Миллера и Долларда, могут считаться теоретиками поля. Ни один из тех теоретиков, которых мы изучали, не полагает факторы группового членства неважными, хотя Олпорт, Ангьял, Бинсвангер, Босс, Гольдштейн, Юнг, Шелдон и Скиннер предпочли не фокусировать на них специального внимания. В целом представляется, что возрастающее внимание к социокультурному контексту, в котором возникает поведение, – тенденция современных теоретиков личности.

Мы видели, что для теоретиков личности обычны попытки сформировать межпредметные связи для своих теорий. Большинство этих попыток связаны с возможностью интерпретации психологических понятий с помощью открытий и представлений биологических наук. Примеры этой тенденции – теории Олпорта, Фрейда, Гольдштейна, Юнга, Мюррея и Шелдона. Скиннер и экзистенциалисты, быть может, наиболее определенным образом развивают теорию на чисто психологическом уровне. Ни один из обсуждаемых теоретиков, за исключением возможно, Левина, не представляется в первую очередь ориентированным на связь своих формулировок с антропологией и социологией. Однако Доллард и Миллер, Фрейд и Мюррей проявляют равный интерес к биологическим и социальным наукам. Ясно, что в целом теоретики личности более ориентированы на биологические, а не социальные науки. Однако есть свидетельства растущего интереса к социологии и антропологии.

Различие и многообразие мотивации получило полное признание в теориях Олпорта, Кеттела, Левина и Мюррея. В каждой из этих теорий подчеркивается тот факт, что поведение может быть понято только на основе выявления и изучения большого числа мотивационных переменных. Лишь теории Кеттела и Мюррея представляют развернутые попытки перевести эту множественность в ряд специфических переменных. Адлер, Ангьял, Бинсвангер, Босс, Фрейд, Фромм, Гольдштейн, Хорни, Роджерс, Шелдон и Скиннер подходят к изучению поведения с более кратким перечнем мотивационных понятий. Таким образом, хотя теоретики личности глубоко интересуются мотивацией, они делятся на тех, кто представляет ее с точки зрения относительно небольшого числа переменных, и тех, кто считает необходимым большое их количество.

Параллельно множественности мотивов можно рассмотреть сложность механизмов, выделяемых различными теоретиками для объяснения человеческого поведения. На одном полюсе – полюсе сложности – мы обнаруживаем теории Кеттела, Фрейда, Юнга и Мюррея; на другом теории Адлера, Бинсвангера, Босса, Гольдштейна, Хорни, Роджерса и Скиннера. Адлер и Хорни в качестве всеобщего принципа личности выделяют творческое Я. Для Гольдштейна это само-актуализация, для Бинсвангера и Босса – бытие-в-мире, для Роджерса – организм, для Скиннера – подкрепление. Остальные теории находятся где-то между сложностью и простотой.

Многие теоретики личности уделяют постоянное внимание проблеме актуализировавшейся, зрелой или идеальной личности. Это – яркая черта теорий Роджерса, Бинсвангера и Босса, Олпорта и Юнга. Данная проблема занимает важное место в работах Фрейда, Адлера, Хорни, Мюррея, Ангьяла и Гольдштейна. К теоретикам, которые проявляли минимальный интерес к оценке зрелости и само-актуализации, относятся Левин, Кеттел, Миллер и Доллард, Скиннер.

Как мы видели, между различными теоретиками есть существенные различия в их отношении к аномальному поведению. Речь идет не только о том, что некоторые теории построены в основном на базе изучения людей с невротическими и иными нарушениями: многие теоретики предложили методы лечения различных форм психопатологии. Истоки психоанализа – в наблюдении за пациентами, проходящими психотерапию, и хорошо известен тот фундаментальный вклад, который привнесла эта теория в понимание и лечение всех разновидностей поведенческих девиаций. Во многом ту же связь можно увидеть между поведенческими нарушениями и теориями Юнга, Адлера, Хорни, Салливана и Ангьяла. Аномальное поведение ассоциируется с проблемами теории Гольдштейна, с изучением и пониманием индивидов с повреждениями мозга. Менее всего проблемами психопатологии занимались Левин, Олпорт и Кеттел.

До этого момента наше обсуждение было весьма общим, мы почти не старались рассмотреть каждую теорию в связи с каждым вопросом. Нас более интересовал общий статус современной теории личности, чем то, что мы могли бы получить посредством подробного сравнения различных теорий. Эта обобщенность частично исправляется таблицей 15-1, в которой по каждому отдельному вопросу обозначено, придается ли ему особое значение в той или иной теории, занимает ли она некоторое промежуточное положение или не придает ему значения. Конечно, эти оценки приблизительны. Недостаток точности связан с тем, что при рейтинге использованы очень широкие категории, а также со сложностью теорий, что во многих случаях делает невозможным точное представление о том, как конкретный теоретик рассматривает данный вопрос. В любом случае основания для оценки представлены в предшествующих главах с соответствующими ссылками на оригинальные источники. Соответственно, читатель не должен воспринимать наши суждения некритично, он может вынести собственные суждения на основании тех же источников, которыми пользовались мы.

Теория личности в перспективе

В таблице 15-1 символ "Н" означает, что теоретик в высокой степени подчеркивает значение данного положения или системы детерминант. "М" означает среднюю, умеренную позицию, "L" – низкую оценку значимости положения или его игнорирование теорией.

Можно заметить – без дополнительной дискуссии – что в связи с данными, представленными в предыдущем издании "Теорий личности", было осуществлено, насколько мы знаем, несколько аналитических работ. Первое такое исследование было осуществлено Десмондом Картрайтом (Desmond Cartwright, 1957). С помощью факторного анализа было выделено четыре фактора. Фактор А включает целенаправленность и детерминанты группового членства. Этим фактором насыщены теории Адлера, Фромма, Хорни, Роджерса и Салливана. Фактор В включает свойства структуры, наследственность и биологию. (Ангьял, Айзенк, Фрейд, Юнг, Мюррей и Шелдон). Целенаправленность, организмичность и Я (Я-концепция, представления о себе) – главные атрибуты, составляющие фактор С. Высокую нагрузку по этому фактору несут теории Олпорта, Ангьяла, Гольдштейна и Роджерса. Четвертый фактор состоит из структуры и наследственности и важен только в отношении факторных теорий.

Через несколько лет Тафт (Taft, 1960) сообщил о результате кластерного анализа данных. Кластер 1 включает Адлера, Фромма, Хорни, Мюррея и Салливана, и ему было дано название "функционалистические теории социального поля". Второй кластер, обозначенный как "подход к бессознательным комплексам и структурам личности с точки зрения развития" включает лишь трех теоретиков психоанализа – Фрейда, Адлера и Юнга. Ангьял, Гольдштейн, Юнг и Роджерс образовали кластер, названный "врожденная организмическая само-актуализация". Кластер IV определяется как "непрерывное развитие во взаимодействии с социальным окружением". Этим фактором нагружены теории Адлера, Фрейда, Мюррея и Салливана. Последний кластер включает Олпорта, Кеттела, Айзенка, Фрейда, Юнга и Шелдона и обозначен как "конституциональные структуры, личности".

Шах (Schuh, 1966) осуществил кластерный анализ и в отношении атрибутов, и в отношении теоретиков. Мы сообщим только результаты по теоретикам. Они подпадают под четыре кластера. Первый включает Адлера, Фромма и Хорни и обозначается как "значение социума". Второй состоит из Олпорта, Ангьяла, Гольдштейна, Миллера и Долларда, Роджерса и называется "значение Я". Третий включает Айзенка, Фрейда, Левина, Мюррея и Шелдона, а четвертый – Кеттела. Юнга и Салливана. Эти два кластера не получили названий, поскольку не было найдено общих черт, характеризующих различные точки зрения.

Это приводит нас к вопросу о том, насколько хорошо эти теории функционировали в качестве генераторов исследований. Мы уже договорились, что это – наиболее важное оценочное сравнение, которое можно предпринять в отношении теорий; к сожалению, это – самое сложное сравнение, которое можно было бы осуществить с уверенностью. Все теории обладают некоторыми функциями генерирования исследований, но различная природа исследований, как и сложность взаимоотношений между теорией и относящимися к ним исследованиям, оставляет возможность лишь для грубых суждений.

Признавая субъективность и тенденциозность нашего вердикта, мы полагаем, что теоретиков можно разделить на три кластера с точки зрения того, насколько они были плодотворны в стимулировании исследований. К первой группе принадлежат теории, которые привели к большому количеству исследований, осуществленных в различных областях различными группами ученых. Сюда мы относим теорию Фрейда, стимул-реактивную теорию, позицию Скиннера и теорию Левина. В каждом случае "послание" теории вышло за границы маленькой группы сотрудников, так что проблемы, относящиеся к этой теории, исследовались в различных ситуациях людьми, представляющими достаточно гетерогенные научные основания. Вероятно, лучший тому пример – психоанализ, поскольку индивиды, осуществляющие исследования, релевантные психоаналитической теории, очень разнятся – от тех, кто непосредственно работает в русле медико-психоаналитической традиции до тех, кто принадлежит к традиции экспериментальной или биологической. Есть много источников, в которых задокументировано огромное количество таких исследований, например. Hall & Lindzey (1968), Hilgard (1952), Sears (1943). Эта теория не только существенно повлияла на психологические исследования, но и на исследования антропологические и социологические, а также имела влияние – более ограниченное на другие социальные науки, литературу, изобразительное искусство и религию.

Точно так же ясно, что теория Левина привела к большому количеству релевантных исследований, многие из которых осуществлялись учениками Левина. Хотя влияние этой теории за пределами психологии было заметно меньше, чем теории Фрейда, в рамках психологии оно распространяется на области, где Фрейдовское влияние чувствуется очень мало. Очевидно, что в рамках социальной психологии и психологии личности она занимает место в ряду наиболее влиятельных, имея в виду качество и количество генерированных исследований.

Стимул-реактивная теория Халла, модифицированная Миллером и Доллардом, и другими, также породила большое количество исследований по самым разнообразным проблемам. Она приложима к проблемам психопатологии, социального поведения, психологии обучения – помимо обычных областей научения у человека и животных. Даже в социальной антропологии влияние ее выше, чем у других теорий, кроме теории Фрейда. Далее, количество экспериментальных исследований, релевантных этой теории, гораздо больше, чем в любом другом случае, если иметь в виду обсуждавшиеся теории. Правда, мы видим здесь больше гомогенности среди исследователей, чем в случае Левина или Фрейда. Однако и здесь многие исследования были осуществлены теми, кто не имел прямых контактов с Халлом.

Как мы уже отмечали, Скиннер, его ученики и те, на кого он повлиял, осуществили огромное количество исследований. Хотя многие из них были поставлены психологами-экспериментаторами, среди исследователей в клинической области и в области психологии личности есть возрастающая тенденция к осуществлению исследований, непосредственно базирующихся на представлениях Скиннера. Даже в социологии есть исследования и формулировки, на которые повлияла идея оперантного обусловливания. Наиболее впечатляющее свидетельство этой продуктивности – большой и еще расширяющийся "Journal of Experimental Analysis of Behavior", посвященный исключительно исследованиям, выполненным в этой традиции.

Второй кластер включает те теории, которые сопровождались большим количеством исследований, либо достаточно ограниченного масштаба, либо осуществленных теми, кто был тесно связан с теорией и ее развитием. К этой группе можно отнести теории Олпорта, Кеттела, Гольдштейна, Юнга, Мюррея, Шелдона, Салливана и Роджерса. Как видно из посвященных им глав книги, каждая из этих теорий сопровождалась большим количеством релевантных исследований или вырастала их них. Однако в большинстве случаев исследование связано с ограниченным кругом проблем или с применением небольшого числа методик. Кроме того, эти исследования, как правило, осуществлялись небольшой группой близко связанных исследователей. В третью группу входят те теории, с которыми связано относительно мало исследований. Сюда мы поместили теории Адлера, Ангьяла, Бинсвангера и Босса, Фромма и Хорни.

Успокаивает то, что, несмотря на ограниченность теорий личности в роли генераторов исследований, многие из них все же сопровождались значительным числом исследований. Какие бы им ни были свойственны процедурные ограничения, фактом остается то, что в них задокументирован интерес теоретиков к изучению эффективности их теорий с точки зрения эмпирических данных. Трудно поверить, что в дальнейшем это не приведет к прогрессивным изменениям, которые породят более эффективные теории.

Размышления о современной теории личности

Каково будущее теории личности? Есть ли нечто, отсутствующее ныне на теоретической сцене и чему предстоит еще появиться? Есть ли в теоретическом подходе большинства психологов специфические недостатки? Есть ли какие-то проблемы, которые сегодня доминируют и указывают направление возможного будущего прогресса? Нам кажется, есть, хотя следует признать, что не все психологи – а быть может, и большинство, – согласятся с точностью наших высказываний.

Мы полагаем, что психология личности много выиграла бы, если бы психологи тоньше понимали природу и функции теории. У этой проблемы много сторон, но, вероятно, важнее всего – понять центральное значение теории как средства генерирования или стимулирования исследований. Психологам стоит отказаться от мысли о том, что миссия их выполнена, если они предлагают теоретические формулировки относительно того, что уже известно в данной эмпирической области. Если теория всего лишь организует известные факты, мы остаемся на описательном уровне и вполне можем отказаться от теоретизирования. Мысль проста: теории должны оцениваться с точки зрения того, порождают ли они новые исследования. Психологам стоит проявлять больше желания принять тот факт, что допущения относительно поведения, из которых невозможно вывести предсказания – не стоят времени, усилий и бумаги. Пусть психологи обращаются к формулированию положений, имеющих некоторое осмысленное отношение к тому, чем они занимаются – к изучению поведения.

С этой потребностью совершенствования методологии связана потребность в более тонком различении впечатляющего литературного стиля и убедительного теоретизирования. Очевидно, что с точки зрения читателя, чем более литературно и убедительно теоретик представляет свою систему, тем лучше. Однако, должно быть столь же очевидно, что красота презентации ни в коей мере не является мерой того, насколько теория является эмпирически важным средством. В настоящее время, как представляется, многие теоретики оценивают теорию по тому, насколько обаятелен автор в представлении своей теории. Хотя живой и впечатляющий стиль играет важную роль в пробуждении интереса к теории, оценка ее плодотворности должна стоять на других основаниях. Суть в том, что отношение к теоретику должно исходить из полезности теории для исследований, а не из литературного блеска.

Теория личности и исследования в этой области нуждаются в усилении как радикализма, так и консерватизма. Можно сформулировать это как повышение творческого воображения и критичности оценки. Хороший теоретик должен иметь бесстрастное желание радикально пересмотреть привычные допущения относительно поведения. Насколько это возможно, следует освободиться от привычных предрассудков относительно поведения. Проявив однажды способность к обновлению или созданию теории, не привязанной жестко к существующим представлениям о поведении, теоретик затем должен проявить ригидный консерватизм в развитии, формализации, приложении и проверке следствий из своей точки зрения. Другими словами, теоретик должен ломать условности, но, когда устанавливается новая система условностей, следует стремиться тщательно изучить все, что в них скрывается. Невозможно проверить следствия теории, если теоретик не хочет достаточно долго придерживаться одной позиции – тогда нельзя осуществить верификационные процедуры. Это не означает, что следует цепляться за свои формулировки перед лицом возможной дезавуации. Это означает, что в стабильное "тело" теории следует вводить изменения на основе полученных в контролируемых условиях эмпирических данных, а не из-за каприза или мимолетных наблюдений. Очень важно, чтобы теоретик и его последователи занимались эмпирическими исследованиями, а не словесными спорами. Не столь важно, кто из теоретиков выступает первым действующим лицом в споре а важно то, чья теория личности продуктивнее всего генерирует важные и проверяемые эмпирические следствия.

Давно пора освободить теоретика личности от обязанности оправдываться за те теоретические положениям которые отличаются от нормативных или привычных взглядов на поведение. Слишком часто мы обнаруживаем, что та или иная теория критикуется за то, что слишком сильно подчеркивает негативные стороны поведения или переоценивает значение половой мотивации. Действительно, с точки зрения здравого смысла люди обладают и хорошими, и плохими свойствами, не только половыми мотивами, но и другими. Но в отношении развития теорий поведения такая аргументация неуместна. Теоретик, как мы только что сказали, обладает полной свободой отказываться от привычных представлений о поведении, от него требуется только формулировать эмпирически полезные представления о поведении. Вопрос об удовольствии или обиде среднего человека здесь не важен. Вполне возможно, что самые плодотворные теории поведения будут самыми обидными для обычного члена нашего общества. Разумеется, вполне возможно и обратное. Мы говорим здесь не о том, что теоретики должны отвергать привычные взгляды на поведение или принимать их. Они свободны в своем выборе. В отношении этих взглядов их позиция – нейтральная, она может быть близка или отклоняться от них, и оценка выбора основывается на критериях, также не соответствующих нормативной приемлемости или девиантности теории. Многое из часто встречающейся иной критики теоретических формулировок также сомнительно. Так, положения о том, что данная теория слишком молекулярна, слишком рациональна, слишком механистична просто отражает предрассудки данного критика относительно поведения. Замечания такого рода более служат выражению позиции критика, а не оценке теории. В конечном итоге единственная реальная критика данной теории – это другая теория, более эффективная. Если кто-то говорит, что данная теория слишком молекулярна, остается продемонстрировать, что альтернативная теория, использующая более крупные единицы анализа, способна сделать все то, что и первая, плюс что-то еще.

Можно сказать, что в настоящее время в психологии слишком малое значение придается эмпирическому исследованию, непосредственно исходящему из существующих теорий, и вместе с тем слишком большое значение – теоретическим представлениям или спекуляциям, осуществленным после того, как осуществлены определенные открытия. В сознании многих психологов более высокий престиж ассоциируется с созданием новой, хотя и тривиальной, теории, обладающей трудно демонстрируемым небольшим превосходством над существующими теориями, чем с осуществлением исследований, базирующихся на уже существующей важной теории. Психологи, благоговеющие перед теорией, и то, что они не смогли различить объяснения "после того" и предсказания "до того", создали систему условий, когда максимальный интерес вызывает создание теории и минимальный – изучение следствий из существующей.

Досадным и вредным свойством некоторых современных теорий личности является тенденция к тому, что может быть названо теоретическим. империализмом. Мы имеем в виду попытки убедить читателя, что та или иная возникшая теория – единственно правильно объясняющая поведение. Так, многие психологи утверждают, что единственная обоснованная теория – та, которая рассматривает непрерывное взаимодействие с психологическим процессом, другие отстаивают плодотворность только "молярных" представлений, иные полагают, что в центре внимания теоретика должен быть социальный контекст. Вопрос не в том, что эти теоретики обязательно ошибаются, а в том, что теоретизирование это "свободное предпринимательство". Никто из теоретиков не имеет права учить других их делу. Каждый вправе формулировать собственные представления и устанавливать возможно большую их связь с эмпирическими данными, свидетельствующими об их полезности. Он равным образом может соединять теорию и данные с рациональными аргументами, которые считает убедительными относительно того, почему в конце концов его подход окажется плодотворным. Но полагать, что именно так должен осуществляться прогресс, – нонсенс, и может лишь смутить того, кто приступает к изучению данной области. Пусть теоретик как можно убедительнее представляет свою теорию, но пусть с уважением относится к тому факту, что нет такой вещи, как абсолютная правильность теории.

Все теории личности включают по крайней мере некоторые допущения относительно существования некоторой формы структуры личности. Так, хотя некоторые теоретики больше заняты сравнительной важностью внешних или ситуационных факторов, чем другие, все согласны до определенной степени в том, что существует некое постоянство личности, сохраняющееся в различные периоды времени и в различных ситуациях. Теоретические различия между приверженцами теории черт, такими, как Олпорт и Кеттел, и сторонниками ситуационного детерминизма, такими, как Хартшорн и Мэй (Hartshorne & May, 1928, 1929) привели к активным дискуссиям и появлению исследовательских программ в два десятилетия, предшествовавшие Второй Мировой войне. В последнее десятилетие этот вопрос снова возник как основная тема теоретических споров и исследований. Как мы ясно видели в случае Олпорта и Кеттела, теоретики черт полагают, что индивидов можно сравнивать с точки зрения черт или продолжительных диспозиций, и, обладая знанием сравнительной позиции индивида или показателя по данной черте, возможно во многом предсказывать поведение индивида в различных условиях среды. Верящий в ситуационный детерминизм убежден в том, что по большей части поведение – следствие условий среды или ситуации, в которой осуществляется поведение индивида. Так, поведение побуждается стимулами, а не возникает в связи с чертой или диспозицией. Промежуточная позиция утверждает, что индивидуальные диспозиции или черты влияют на ситуации, в которых оказывается человек, на стимулы среды. Интеракционистическая позиция приписывает важную роль переменным ситуации, и чертам или диспозициям. Трудно сомневаться в том, что этот теоретико-эмпирический вопрос будет иметь первостепенное значение в последующие десятилетия.

Последние годы показали, что психологи в каком-то смысле предпочитают развивать более скромные идеи, чем то, что обозначается единой общей теорией, охватывающей все адаптивное поведение человека или большую его часть. Эти более ограниченные, или мини-теории иногда связаны лишь с отдельными областями поведения, например, принятием решения или моторными навыками или с отдельными комплексами поведения, например, шизофренией или половым развитием. Некоторые теоретики обратились к математическим моделям познания или научения; других более интересует нейрофизиологический субстрат поведения, но во всех случаях теоретики фокусируют внимание на отдельных сферах или способах репрезентации поведения, несколько игнорируя многие другие его аспекты. Эти умеренные или ограниченные теоретические подходы должны в конце концов включиться в общие теории личности.

Как мы уже отмечали, последние годы сопровождались существенным развитием в широкой области психобиологии или биологии поведения. Систематическому изучению генетических детерминант поведения способствовало как появление новых методов и открытий, так и некоторое уменьшение традиционного для Америки внимания к среде – за некоторым исключением биологии (Manosevitz, Lindzey& Thiessen, 1969). Расширялось и углублялось знание о том, каким образом биологические факторы влияют на поведение и наоборот, и эта информация сейчас лишь начинает существенным образом включаться в попытки рассмотрения сложного поведения человека. Огромная жизненная сила нейронаук и хорошо рекламируемая забота о развитии эволюционной теории, ее распространении на области сложного человеческого поведения – агрессию, альтруизм, кооперацию, конкуренцию, стереотипы супружеских отношений указывают на возрастающую вероятность того, что биология сможет сказать о будущем теории личности гораздо больше, чем в отношении теорий прошлого.

Революции в методах и представлениях произошли не только в психобиологии, но и в области компьютеров и количественного анализа. Компьютеры широко используются для количественного анализа, часто позволяя психологу осуществить вычисления, буквально недоступные до введения компьютеров. Так, теории Кеттела и Гилфорда получили существенное усиление благодаря размаху и возможностям анализа. Правда и то, что многие теории, такие, как теория Скиннера и S-R теория, которые тесно связаны с лабораторными исследованиями, существенно продвинулись в связи с тем, что ныне компьютеры – существенная часть многих экспериментальных лабораторий и участвуют как в контроле за проведением эксперимента, так и в анализе данных во время самого исследования, что, в свою очередь, влияет на следующую стадию исследования. Это не только повышает эффективность экспериментов, но и позволяет осуществлять многие исследования на ранее недоступном уровне.

Использование компьютеров для моделирования мышления или других психических процессов также стало одним из главных теоретических упражнений. В самом деле, область искусственного интеллекта – по сути использование компьютеров для решения познавательных задач того типа, что обычно считались свидетельством человеческой мысли или интеллекта – стала оживленной областью исследований с участием математиков, инженеров-электриков, психологов и специалистов по компьютерам. Вопросы при изучении искусственного интеллекта: может ли компьютер играть в шахматы, осуществлять терапию, решать сложные задачи? Допущение состоит в том, что для того, чтобы создать эквивалент человеческого мышления, или любой иной формы поведения, мы должны вначале понять процессы, стоящие за человеческим поведением. Есть по крайней мере некоторые психологи, которые в компьютерных программах и моделировании человеческого поведения видят путь в будущее (Simon, 1969). Каковы бы ни были недостатки этой процедуры, она требует точности и эксплицитности.

Читатель не должен считать сказанное указанием на то, что настоящий статус теорий личности обескураживает. Действительно, современные теории есть за что критиковать, особенно при сравнении с абсолютными или идеальными стандартами. Однако важнее то, что при сравнении их с теми теориями, которые существовали тридцать-сорок лет назад, мы безошибочно видим признаки прогресса. Именно в последние тридцать пять лет было проведено большое количество релевантных эмпирических исследований, и в этот же период усилилось внимание к смежным дисциплинам. В то же время теории стали более эксплицитны в плане своих положений, гораздо больше внимания уделяется проблеме адекватных эмпирических дефиниций. Далее, очень расширился круг идей и представлений о поведении. В целом мы полагаем, что каковы бы ни были формальные недостатки этих теорий, идеи, в них содержащиеся, оказали широкое и плодотворное влияние на психологию. И нет никаких причин полагать, что в будущем это влияние уменьшится.

Синтез теорий и теоретическое многообразие

Мы видели, что, хотя между теориями личности есть сходства и моменты сближения, различия и разногласия остаются резкими. Несмотря на объединение вокруг некоторых теоретических представлений, мы пока что видим незначительный прогресс в смысле продвижения к единой широко принятой теоретической позиции. Можно удивляться очевидно бесконечной изобретательности психологов в создании новых способов видения или упорядочивания поведенческих феноменов. Это положение дел заставило Сирса сделать следующее замечание в обзоре литературы посвященной личности:

"Любая теория валидна лишь настолько, насколько доказывает свою полезность в предсказании поведения и контроле за ним; вопрос не в правильности или неправильности, а в удобстве. Поскольку пока что ни одна теория не доказала своей блестящий эффективности в упорядочивании данных относительно молярного поведения, то не удивительно, что многие психологи стимулируются на новые попытки сконструировать систему личностных переменных" (Sears, 1950, с. 116).

Согласимся с тем, что существует это теоретическое многообразие, согласимся и с очевидностью факторов, ведущих к этому положению дел; разве не нежелательно, иметь так много конфликтующих точек зрения в одной эмпирической области? Не лучше было бы дать единую точку зрения, которая включила бы все лучшее и наиболее эффективное из каждой теории, на базе чего можно было бы построить единую общепринятую теорию? Наверняка во многих из обсуждавшихся теорий таятся силы, отсутствующие в других. Не могли бы мы их сочетать, чтобы создать мощную теорию, которая дала бы нам возможность осуществить более сильный инсайт в человеческое поведение и сделать предсказания относительно поведения, которые были бы более четкими и верифицируемыми, чем те, что порождались любой отдельной теорией личности?

Хотя эта линия рассуждений заманчива и находит поддержку среди современных психологов, есть и ряд серьезных возражений. Во-первых, такая точка зрения допускает, что существующие теории личности обладают определенной степенью формальной ясности, так что можно установить их истинную природу и затем синтезирующий может легко определить общее и различное. Как мы видели, это вряд ли так. Многие теории столь нечетко сформулированы, что чрезвычайно сложно осуществить непосредственное сравнение элементов одной и другой. Это предполагает, что необходимый синтез осуществляется наудачу, поскольку вовлеченные в него элементы очерчены лишь туманно. Во-вторых, аргумент допускает, что между содержаниями различных теоретических позиций нет неразрешимых конфликтов или, если они существуют, их можно легко урегулировать, изучив "суть". Очевидно, что по многим вопросам теории явно расходятся. Далее, эти пункты расхождений часто относятся к эмпирическим феноменам, которые еще далеки от адекватного изучения. Фактически многие из этих теоретических различий связаны с самыми неуловимыми эмпирическими вопросами, так что "суть" абсолютно не ясна. В-третьих, допускается, что все или большинство этих теорий могут внести позитивный вклад в то, что составит мощную теорию поведения. Правда же в том, что некоторые из них далеки от эмпирической полезности. Количество эмпирических проверок выводимых следствий психологической теории лишь момент по сравнению с кругом проблем, с которыми намерены иметь дело теории. В-четвертых, эта точка зрения допускает, что в настоящее время самым здоровым является состояние теоретической гармонии и согласия. В ситуации, когда релевантные эмпирические открытия столь скудны, и ни одна отдельная позиция не представляется явно выше всех остальных, можно вполне резонно рассудить, что, чем вкладывать время и талант в единую теорию, мудрее активно исследовать область путем одновременного использования различных теоретических позиций. Когда мы столь мало знаем наверняка, зачем все надежды на будущее класть в одну теоретическую корзину? Разве не лучше предоставить теоретическому развитию идти естественно и свободно, обоснованно ожидая, что будут множиться эмпирические открытия, отдельные теории будут более формализованы, интеграция будет более естественной, основанной на прочной эмпирической базе, а не предпочесть искусственный процесс, где первичными детерминантами будут личный вкус и убеждения? В-пятых, следует признать, что несколько из обсуждавшихся теорий весьма эклектичны. Например, итоговая позиция Гордона Олпорта включает многое из многих обсуждавшихся теорий. Аналогично, теория социального научения Бандуры постепенно обрела много общего с когнитивистическим подходом к пониманию поведения – а он считается антитезой S-R традиции, из которой выросла теория. Таким образом, со временем возникло слияние и взаимосмешение теоретических формулировок, даже несмотря на то, что это не привело к единой теоретической позиции к консенсусу.

А что относительно дидактической ценности представления студентам одного взгляда на личность, а не многих противоречивых идей, как мы сделали в этой книге? Предположительно, это хорошо в плане "ментальной гигиены" – дать студенту единую ясно очерченную теоретическую позицию, но это, разумеется, бедно в плане подготовки к будущей серьезной работе. Если студенты полагают, что есть лишь одна полезная теория, им легко поверить, что они твердо держат реальность в кулаке и, как следствие, легко проглядеть важность эмпирического исследования и возможность теоретических изменений в зависимости от его результатов. Зачем давать студентам ложное чувство гармонии? Пусть они видят эту область такой, какая она есть различные теоретики делают различные допущения относительно поведения, центрируются на различных эмпирических проблемах, используют различные исследовательские методики. Пусть они поймут и то, что этих людей объединяет общий интерес к человеческому поведению, и в конечном итоге они хотят, чтобы эмпирические данные позволили сделать финальное рассуждение относительно верности или неверности теории.

С вышеприведенным аргументом связано неотразимое рассуждение, что теории полезны в основном для того, кто их принимает и пытается сочувственно и сензитивно вывести их следствия. Представление об общем синтезе или интеграции обычно сообщает студенту потребность быть осторожным, принимать во внимание все точки зрения, избегать эмоциональной увлеченности отдельной, односторонней позицией. Перед принятием любой конкретной теории давайте сравним ее с другими, увидим, что она так же хороша во всех отношениях, прочтем, что о ней уже сказали критики. В противоположность этому представлению, мы рекомендуем студентам, поскольку теперь они имеют обзорное представление о теориях личности, решительно и безоговорочно принять определенную теоретическую позицию. Пусть они чувствуют энтузиазм относительно этой теории, пусть проникнутся ею прежде, чем начнут критически ее исследовать. Теория личности навряд ли много даст человеку, который подходит к ней как чужой, с оговорками и критикой. Она предложит проблемы, которым человек сможет себя посвятить, вдохновит на исследования, – но не холодному и отстраненному наблюдателю. Пусть студенты приберегут свои критические способности и ученость для того, чтобы увериться, что их исследование осуществляется настолько хорошо, что открытия "падают, где могут". Если человек выводит следствия из теории и осуществляет релевантные исследования, у него будет достаточно возможностей для разочарования по поводу адекватности, и это может закончиться убежденностью в том, что она бесполезна. По крайней мере, у него будет возможность увидеть, что теория может для него сделать.

Мы глубоко убеждены, что сейчас – не время для попыток синтеза или интеграции теорий личности. Проще говоря, мы полагаем немудрым пытаться синтезировать теории, чья эмпирическая полезность во многом не выявлена. Зачем делать концептуальное оформление с точки зрения эстетической реакции или внутренней согласованности, если неясно, чего это стоит перед лицом эмпирических данных? Гораздо плодотворнее, полагаем мы, чем пытаться создать главенствующую теорию, – осторожное развитие и спецификация одной уже существующей теории с одновременным вниманием к релевантным эмпирическим данным. Конечный ответ на любой теоретический вопрос лежит в области хорошо контролируемых эмпирических данных, а природа таких данных может быть адекватно определена, только, если лучше развита сама теория. Одно дело – изменить теорию в свете эмпирических данных – это требует существенных изменений от теоретика, – и другое – сменить теорию в связи с какими-то конфликтующими рациональными или оценочными моментами. Мы убеждены, что почти любая теория, если ее развивать систематически и сопровождать экстенсивными исследованиями, дает больше надежды на продвижение, чем слияние существующих теорий, некоторые из которых плохо сформулированы и ненадежно связаны с эмпирическими данными.