PSYLIB® – Г. Олпорт. СТАНОВЛЕНИЕ: ОСНОВНЫЕ ПОЛОЖЕНИЯ ПСИХОЛОГИИ ЛИЧНОСТИ

БИБЛИОТЕКА

Гордон Олпорт

СТАНОВЛЕНИЕ:

ОСНОВНЫЕ ПОЛОЖЕНИЯ ПСИХОЛОГИИ ЛИЧНОСТИ

Перевод Л.Трубицыной и Д.Леонтьева

Allport G.W. Becoming: Basic Considerations for a Psychology of Personality. New Haven: Yale University Press, 1955
В кн.: Г.Олпорт. Становление личности. Избранные труды. М.: "Смысл", 2002, с.166-216
Терминологическая правка В.Данченко
К.: PSYLIB, 2005

    Предисловие

  1. ПОЛОЖЕНИЯ "ЗА" И "ПРОТИВ" ПСИХОЛОГИИ
  2. ЛОККОВСКАЯ ТРАДИЦИЯ
  3. ЛЕЙБНИЦЕВСКАЯ ТРАДИЦИЯ
  4. ЦЕЛЬ ПСИХОЛОГИИ
  5. ДИЛЕММА УНИКАЛЬНОСТИ
  6. ПРЕДРАСПОЛОЖЕННОСТЬ
  7. НЕСОЦИАЛЬНОЕ НАЧАЛО
  8. ВАЖНОСТЬ РАННЕЙ ПРИВЯЗАННОСТИ
  9. ТРИБАЛИЗМ И ИНДИВИДУАЦИЯ
  10. НЕОБХОДИМО ЛИ ПОНЯТИЕ Я?
  11. ПРОПРИУМ
  12. СЛИЯНИЕ ЛИЧНЫХ ФУНКЦИЙ
  13. КРИТИКА
  14. СТАНОВЛЕНИЕ СЛУЧАЙНОЕ, ПРИСПОСОБИТЕЛЬНОЕ И НАПРАВЛЕННОЕ
  15. МОТИВАЦИЯ И НАПРЯЖЕНИЕ
  16. СОВЕСТЬ
  17. СХЕМЫ ЦЕННОСТЕЙ
  18. ТРЕВОГА И КУЛЬТУРА
  19. СВОБОДА
  20. СТРУКТУРА ЛИЧНОСТИ
  21. РЕЛИГИОЗНОЕ ЧУВСТВО
  22. ЭПИЛОГ: ПСИХОЛОГИЯ И ДЕМОКРАТИЯ

Библиотека Фонда содействия развитию психической культуры (Киев)


Примечания

  1. Earned Degrees Conferred by Higher Educational Institutions, 1951-1952. Federal Security Agency, Office of Education, Circular №360.

  2. Krutch J.W. The Measure of Man. N.Y.: Bobbs-Merrill, 1954. P. 32.

  3. Merriam С.Е. The Significance of Psychology for the Study of Politics // American Political Science Review. 1924. Vol. 18. P. 469.

  4. Arnold М., Gasson J.A. The Human Person: An Approach to an Integral Theory of Personality. N.Y.: Ronald Press, 1954.

  5. Hull С.L. A Behavior System. New Haven: Yale University Press, 1952. P. 4.

  6. Я говорю о генетизме не как о врожденной или конституциональной предрасположенности, а как о раннем научении. К сожалению, термин "генетизм" имеет эти два разных значения.

  7. Goldstein К. Human Nature in the Light of Psychopathology. Cambridge: Harvard University Press, 1940.

  8. Angyal A. Foundations for a Science of Personality. N.Y.: Commonwealth Foundation, 1941.

  9. Cantril H. The "Why" of Man's Experience. N.Y.: Macmillan, 1950.

  10. Lecky P. Self-consistency: A Theory of Personality. N.Y.: Island Press, 1945.

  11. Revers W.J. Charakterprägung und Gewissensbildung. Nürnberg: Sebaldus Verlag, 1951.

  12. Sinnott E.W. The Biology of Purpose // American Journal of Orthopsychiatry. 1952. Vol. 22. P. 457-468.

  13. Spitz R.A., Wolf К.М. The Smiling Response: A Contribution to the Ontogenesis of Social Relations // Genetic Psychology Monographs. 1946. Vol. 34. P. 57-125.

  14. Игнорирование структурных законов в науке, особенно в науках о человеке, обсуждается (с соблазнительными и конструктивными предложениями) в работе: Allport F.W. Theories of Reception and the Concept of Structure. N.Y.: Wiley, 1955 (especially ch. 21).

  15. Подробнее об этих и других теориях см.: Allport G.W. Historical Background of Modern Social Psychology // A Handbook of Social Psychology / Ed. by G.Lindzey. Cambridge: Addison-Wesley, 1954. Ch. 1.

  16. Jones E. The Life and Work of Sigmund Freud. N.Y.: Basic Book, 1953. P. 13. <Pyc. пер.: Джонс Э. Жизнь и творения Зигмунда Фрейда. М.: Гуманитарий, 1997.>

  17. Adler А. Problems of Neurosis. N.Y.: Cosmopolitan Book, 1930. P. 48.

  18. Bowlby J. Maternal Care and Mental Health // Bulletin of the World Health Organization. 1951. Vol. 3. №3.

  19. Allport G.W. The Nature of Prejudice. Cambridge: Addison-Wesley, 1954. Chs. 18, 25.

  20. Подробнее об этом см.: Maslow A.H. Motivation and Personality. N.Y.: Harper, 1954. <Pyc. пер.: Маслоу А.Г. Мотивация и личность. СПб.: Евразия, 1999.>

  21. Подробнее об этом см.: Sorokin P.A. (Ed.) Explorations in Altruistic Love and Behavior. Boston: Beacon Press, 1950; especially ch. 5.

  22. Об этой антиномии см.: Bergson H. The Two Sources of Morality and Religion / Trans. by R.A.Audra, С.Brereton. N.Y.: Henry Holt, 1935.

  23. Примерно до 1890 г. ряд американских авторов, включая Дьюи, Ройса, Джемса, продолжали рассматривать Я в качестве необходимого понятия. Они считали, что аналитические понятия новой психологии не схватывают очевидную целостность психического функционирования. Но в последующие пятьдесят лет лишь несколько американских психологов использовали понятие Я (в частности Мэри Уайтон Колкинз) и никто не использовал "душу" (Allport G.W. The Ego in Contemporary Psychology // Psychol. Rev. 1943. Vol. 50. P. 451-478; reprinted in: The Nature of Personality: Selected Papers. Cambridge: Addison-Wesley, 1950).

  24. Bergson Н. Introduction to Metaphysics. N.Y.: G.Putnam's Sons, 1912. P. 30.

  25. Adler A. The Fundamental Views of Individual Psychology // International Journal of Individual Psychology. 1935. Vol. 1. P. 5-8.

  26. James W. Principles of Psychology. N.Y.: Henry Holt, 1890. Vol. 1. Ch. 10. <Pyc. пер.: Джемсъ В. Научныя основы психологiи. СПб.: С.-Петерб. электропечатня, 1902.>

  27. Claparede E. Note sur la localisation du moi // Archives de Psychologie. 1924. Vol. 19. P. 172-182. Другая школа мысли делала значительный акцент на тотальном образе тела. Его вариации отмечают изменения в ходе развития. Например, Шилдер указывает, что при переживании ненависти сам образ тела сжимается, а при переживании любви – расширяется и даже феноменально оказывается включающим другого (Schilder P. The Image and Appearance of the Human Body // Psyche Monograph. London: K.Paul, Trench, Trubner Co., 1935. P. 353).

  28. Allport G.W. Personality. A Psychological Interpretation N.Y.: Henry Holt, 1937. P. 159-165.

  29. Термин "проприум" был любимым у Эмануэля Сведенборга (Swedenborg E. Proprium, with an introduction by John Bigelow. N.Y.: New Church Board of Publication, 1907). Но он придавал ему узкий смысл эгоцентризма и гордости, очень близко соответствующий тому, что мы здесь называем возвеличиванием себя. За прояснение этого вопроса я благодарен профессору Говарду Д. Споерлу.

  30. Horney К. Neurosis and Human Growth: The Struggle toward self-realization. N.Y.: Norton, 1950. <Pyc. пер.: Хорни К. Невроз и развитие личности. М.: Смысл, 1998.>

  31. Allport G.W. The Ego in Contemporary Psychology // Psychological Review. 1943. Vol. 50. P. 451-478; reprinted in: Allport G.W. The Nature of Personality: Selected Papers. Cambridge: Addison-Wesley, 1950.

  32. Amundsen R. My Life as an Explorer. Garden City; N.Y.: Doubleday; Doran, 1928.

  33. McQuitty L. A Measure of Personality Integration in Relation to the Concept of the Self// Journal of Personality. 1950. Vol. 18. P. 461-482.

  34. James W. Principles of Psychology. N.Y.: HenkyHolt, 1890. Vol. 1. Ch. 10. <Pyc. пер.: Джемсъ В. Научныя основы психологiи. СПб.: С.-Петерб. электропечатня, 1902.>

  35. Позиция Канта по этому вопросу резюмирована в следующем утверждении: "Поэтому можно сказать о думающем Я (душе), представляющем себя в качестве сущности – простой, количественно идентичной во все времена, и коррелятивной всему сущему, из которой должны выводиться все другие сущности, – что оно не познает себя посредством категорий, но познает только категории, а через них – все объекты, в абсолютном единстве апперцепции, что существует через себя" (Kant I. Critiqe of Pure Reason / Trans. by M.Müller. London: Macmillan, 1881. P. 347. <Pyc. пер.: Кант И. Критика чистого разума // Сочинения: В 6 т. М.: Мысль, 1964. Т. 3.>).

  36. Подробнее об этом см.: Tennant F.R. Philosophical Theology. Cambridge: University Press, 1928. Vol. I. Ch. 5.

  37. Bertocci P.A. The Psychological Self, the Ego, and Personality // Psychological Review. 1945. Vol. 52. P. 91-99.

  38. Mowrer O.H. The Law of Effect and Ego Psychology // Psychological Review. 1946. Vol. 53. P. 321-324.

  39. Prencott D.A. Emotion and the Educative Process. Washington: American Concil on Education, 1938.

  40. Allport G.W. The Ego in Contemporary Psychology // Psychological Review. 1943. Vol. 50. P. 451-478; перепеч. в: Allport G.W. The Nature of Personality: Selected Papers. Cambridge: Addison-Wesley, 1950.

  41. Bettelheim В. The Individual and Mass Behavior in Extreme Situations // Journal of Abnormal and Social Psychology. 1943. Vol. 38. P. 417-452.

  42. Allport G.W. Effect: A Secondary Principle of Learning // Psychological Review. 1946. Vol. 53. P. 335-347.

  43. Churchman С.W. Ethics, Ideals and Dissatisfaction // Ethics, an International Journal of Social, Political and Legal Philosophy. 1952. Vol. 63. P. 64f.

  44. Maslow A.H. Motivation and Personality. N.Y.: Harper, 1954. <Pyc. пер.: Маслоу А.Г. Мотивация и личность. СПб.: Евразия, 1999.>

  45. Bertocci P.A. The Psychological Self, the Ego, and Personality // Psychological Review. 1945. Vol. 52. P. 91-99.

  46. Некоторые авторы (например, Берточчи) утверждают, что, поскольку чувство морального обязательства феноменологически так отличается от набора детских долженствований, было бы более надежным предположить, что есть врожденная способность формировать чувство обязательства независимо от принуждений со стороны родителей или рода. Моя позиция несколько отлична от этой. Я согласен с тем, что касается феноменологического различия, но полагаю, что наблюдение за детьми убеждает нас: долженствование предшествует обязательству и является необходимым первым этапом процесса становления. По этой причине я предпочитаю теории врожденных моральных обязательств теорию обязательств развивающихся.

  47. Heath G.W. Whit People Are: A Study of Normal Young Men. Cambridge: Harvard University Press, 1945. P. 39.

  48. Подробнее об этом см.: Allport G.W., Vernon P.E. Studies in Expressive Movement. N.Y.: Macmillan, 1933.

  49. Tillich P. The Courage to Be. New Haven: Yale University Press, 1953. <Pyc. пер.: Тиллих П. Мужество быть // Тиллих П. Избранное: теология культуры. М.: Юрист, 1995. С. 7-131.>

  50. Конечно, есть и исключения. В своей концепции "продуктивной личности" Эрих Фромм (Fromm Е. Man for Himself. N.Y.: Rinehart, 1947 <Pyc. пер.: Фромм Э. Человек для самого себя // Фромм Э. Психоанализ и этика. М.: Республика, 1993. С. 17-190.>) пытается развить формулу становления взрослого человека. Можно вспомнить также о Курте Гольдштейне, Карле Роджерсе, Ролло Мэе, Абрахаме Маслоу и других клиницистах и академических теоретиках. Мы не должны игнорировать и работы философской школы персонализма, в которых в течение долгого времени требуют, чтобы психологическая наука нашла в своем гроссбухе тот баланс, что придаст должный вес как активам, так и пассивам в человеческой природе.

  51. Tillich P. The Courage to Be. New Haven: Yale University Press, 1953. P. 108. <Pyc. пер.: Тиллих П. Мужество быть // Тиллих П. Избранное: теология культуры. М.: Юрист, 1995. С. 7-131.>

  52. Ibidem. P. 109.

  53. Brown W. Science and Personality. New Haven: Yale University Press, 1929. P. 150-152.

  54. Этот вопрос имеет большое теоретическое значение. Согласно психоаналитической концепции, побежденный импульс вытесняется и продолжает докучать человеку из подсознания. Я полагаю, что при определенных обстоятельствах (особенно когда присутствует всеобъемлющий собственный мотив) несовместимые импульсы в норме не подавляются, они просто улетучиваются. Фрейд сам сделал сходное наблюдение, хотя и не закончил его теоретическое осмысление. В отрывке, который цитируется слишком редко, он пишет, что проникся "вниманием к различию между простым подавлением и действительным исчезновением желания или импульса" (Freud S. The Problem of Anxiety. N.Y.: Norton, 1927. P. 82f; курсив мой. – Г.О.).

  55. Witkin Н.А. et al. Personality through Perception. N.Y.: Harper, 1954.

  56. McClelland D.С. Personality. N.Y.: Sloane, 1951.

  57. Dilthey W. Ideen über eine beschreibende und zergliedernde Psychologie; Beiträge zum Studium der Individualität // Gesammelte Schriften. 1895. Bd. 5; Spranger E. Types of Men. Halle: Max Niemeyer Verlag, trans. 1928.

  58. Weiss P. Man's Freedom. New Haven: Yale University Press, 1950. P. 170.

  59. "Перечень патологических черт Джеймса включал бы тенденции к ипохондрии и галлюцинаторным переживаниям, ненормально частые и интенсивные колебания настроения и почти болезненный алогизм или антипатию к способу мышления, использующему определения, символы и цепи заключений... Обращаясь к доброкачественным чертам Джеймса, я нахожу четыре особенно глубоко укоренившиеся: чувствительность, живость, гуманность и общительность" (Perry R.В. Thought and Character of William James: 2 vols. Boston: Little, Brown, 1936. Vol. 2. P. 68 If).

  60. Wells H.G. Experiment in Autobiography. N.Y.: Macmillan, 1934. P. 12, 348.

  61. Allport G.W. The Individual and His Religion. N.Y.: Macmillan, 1950.

  62. Rümke Н.G. The Psychology of Unbelief / Trans. from the Dutch. London: Rockliff, 1953.


Посвящается Питириму А. Сорокину

Предисловие

Профессор, приглашенный прочесть курс лекций Фондом Терри, должен, согласно правилам, обобщить и прокомментировать состояние своей научной дисциплины в контексте общечеловеческого блага и широко понимаемой религии. В случае психологии это особенно трудно, потому что единой психологии не существует. В отличие от математики, физики или биологии, это не целостная наука, а скорее набор фактов и мнений, отношение которых к общечеловеческому благу и к религии зависит от того, какие именно факты и мнения мы выберем для рассмотрения. Тем не менее, несмотря на всю свою размытость, психологический способ мышления все же обладает своей спецификой и в настоящее время на удивление популярен.

Каждое новое упрощение в психологии стремятся провозгласить очередным триумфом анализа. Последнее время всю нашу душевную жизнь, либо большие ее части "объясняют" действием рефлекторной дуги, обусловливания, подкрепления; или ассоциативным слиянием ощущений, образов и аффектов; или динамическим взаимодействием ид, эго и суперэго; или в терминах другой привлекательной, но схематичной формулы. Конечно, в задачи науки входит внесение порядка в накопленные факты без ненужного умножения понятий, однако сверхупрощение лишает науку доверия, а в психологии оно может породить только шарж на человеческую природу.

Личность слишком сложная штука, ее нельзя затянуть в жесткий корсет однозначной теории. Отталкиваясь от этого убеждения, данный очерк взывает к концептуальной незашоренности и к разумному эклектизму. Он также представляет собой попытку заложить некоторый фундамент, требующийся для того, чтобы адекватная психология личности могла начать развиваться.

Я признателен Лекционному фонду Терри за возможность выступить с этим материалом в Йельском университете в марте 1954 года. Я бы хотел поблагодарить за особую любезность, проявленную в связи с этим курсом, профессора Леонарда Дуба, декана Эдмунда Синнота, Юджина Дэвидсона и Ребена Холдена. Ценные замечания я получил от моей жены, Ады Олпорт, и от моего друга Питера Берточчи, профессора философии Бостонского университета. Эти лекции во многих местах затрагивают щекотливые философские вопросы. Хотя профессор Берточчи не мог с чистосердечным одобрением относиться к моему вторжению во все эти вопросы, он оказал мне чрезвычайно конструктивную помощь. За разнообразную помощь при подготовке этих лекций я весьма обязан миссис Элеоноре Спраг.

На протяжении многих лет мой друг и коллега Питирим Сорокин доблестно боролся за расширение перспективы современных социальных наук. Я посвящаю ему эти страницы в надежде выразить часть того преклонения, которое я испытываю перед его уроками и его моральной отвагой.

Гордон Олпорт

<<< [image] ОГЛАВЛЕHИЕ [image] >>>
Библиотека Фонда содействия развитию психической культуры (Киев)


Всякий, кто попытается охарактеризовать дух нашего времени, должен будет отметить, что в современной культуре психологическая наука постепенно приобретает определяющее влияние на формы мышления западного человека.

Эта тенденция (нравится она нам или нет) наблюдается повсеместно. Обычные люди употребляют в разговоре терминологию Фрейда и читают популярную психологическую литературу (поток соответствующих книг и периодических изданий постоянно растет). В зависимости от финансовых возможностей человек либо прибегает к услугам частного психиатра, либо посещает кабинет психогигиены при поликлинике или центре социальной службы. Под маской "человеческих отношений" или "групповой динамики" психология проникает на производство, в общественные организации и даже в область международных отношений. Многие учителя и школьные администраторы, применяющие положения Дьюи, Торндайка, Роджерса и психоаналитической школы, доказывают эффективность психологии в практике образования. Журналисты и литераторы (биографы, прозаики, драматурги, критики) заимствуют у психологов темы и приемы работы. Специалисты из смежных наук (особенно антропологи, социологи и политологи) часто ищут основания выявленных ими закономерностей в "фундаментальной" науке о природе человека. Даже философия ("мать всех наук") и теология ("королева наук") до известной степени пересматривают свои положения в соответствии с современными психологическими моделями.

В наших школах и колледжах запросы на психологические тренинги достигли беспрецедентных размеров. Из 2328 докторских диссертаций, защищенных в Америке в 1951-1952 годах по рубрике "науки об обществе и человеке", 450 (23%) посвящены психологии, 317 (17%) – истории, далее следуют английский язык (12%), экономика (10%) и философия – только 4% от общего количества1. Таким образом, среди дисциплин, изучающих природу человека, психология (на счастье или на беду) является самой модной.

1. ПОЛОЖЕНИЯ "ЗА" И "ПРОТИВ" ПСИХОЛОГИИ

На эту ситуацию многие смотрят косо. Некоторые критики уподобляют психологию неграмотному выскочке: она говорит то же самое, что литература и философия, но выражается при этом менее художественно и менее глубоко. Лорд Дансени однажды заметил, что психологи отличаются от поэтов, как дорожные рабочие от шахтеров: первые углубляются только на два дюйма, тогда как вторые – на милю. Гуманисты (даже признающие влиятельность современной "науки о поведении") часто упрекают ее в надменности, поверхностности и "имперских амбициях". В особенности они порицают механистические предположения и ненадежные экспериментальные методы, лежащие в основе многих направлений современной психологии. Проведя обзор современной науки о человеке, Дж.Кратч заключает: "...методы, используемые сегодня для изучения человека, по большей части изначально создавались для работы с механизмами или крысами и, следовательно, годятся для исследования только тех характеристик, которые являются общими для этих трех объектов"2. Кратч выступает за открытия Гамлета и против открытий Павлова.

Представители смежных социальных наук также тревожатся. В особенности историки, которые чувствуют себя задетыми, когда "выскочки" требуют от них более точных интерпретаций биографического и событийного материала. В то же время многие историки используют психологические подходы и методы. Социологи и антропологи часто восстают против психологической редукции их наук (хотя иногда бывает, что и они отступают). Несколько лет назад Американская ассоциация политологов образовала специальную комиссию по определению ценности психологии для политологии. Заключение этой комиссии было хотя и не вполне дружественным, но "оправдательным": политология должна принимать вклад новой психологии con amore ma non troppo* 3.

* С любовью, но не чрезмерной (ит.).

На разнообразные критические замечания сторонники психологии отвечают так: именно дух научного поиска последовательно довел человечество от земледелия каменного века до нынешней эпохи электроники и атомной энергетики. Почему тот же дух, обращенный на человеческую природу, не может вывести нас из каменного века человеческих отношений, в котором мы все еще пребываем? Большие энтузиасты могут добавить: мы уже достаточно знаем о человеческой природе, мы можем заметно улучшить ее за одно поколение и снизить напряженность между индивидуумами, группами и нациями, если наши знания будут использованы теми, кто располагает для этого возможностями.

Действительно, и большинство приверженцев психологии охотно признает это, она – не нормативная дисциплина, в отличие от литературы, искусства, философии и религии, которые всегда стремились дать модель, наметить контуры того, каким должно быть зрелое общество. Однако этим моделям, по всей видимости, недоставало каких-то деталей, иначе человечество не завязло бы в трясине тревожности и фрустрации и ему не было бы так плохо. Возможно, эти модели и вероучения необходимо пересмотреть или, по крайней мере, придать им динамику, чтобы они приобрели эффективность в современную эпоху атомной энергии и угрозы тоталитаризма. С психологией связана наша главная надежда – прояснить человеческие цели и открыть средства их достижения.

Можно дискутировать дальше, приводя множество аргументов "за" и "против" психологии, но (нравится нам это или нет) психологическая революция налицо. Ничего хорошего из этой дискуссии не получится, поскольку ее предмет берется слишком грубо. Одинаковое заблуждение – низвергать или превозносить всю психологию, так как она, в отличие от математики, физики или биологии, представляет собой не целостную научную систему, а набор фактов, предположений и теорий, адекватность которых зависит от того, какие именно теории, гипотезы и факты мы выберем для анализа. Критик (если он не намерен просто придираться) должен точно указать, какую именно психологию он осуждает; сторонник же должен сообщить, какую именно психологию он защищает.

Иногда кажется, что кроме преданности своей профессии психологов мало что роднит. Возможно, все они склонны к использованию научного метода (хотя вопрос о том, как узаконить границы этого метода, еще не решен), но относительно предмета исследования их мнения расходятся. В разных психологических подходах в качестве такового фигурируют: переживание, поведение, психофизические связи, сознательные мыслительные процессы, бессознательное, человеческая природа и даже "тотальность психического существования человека".

Так как в этом очерке мы сосредоточились на проблеме роста и развития личности, мы обсудим главным образом психологические доктрины, продвигающие наше понимание человека, и подвергнем критике положения, затрудняющие это понимание. Ни одно из направлений современной психологии не располагает полностью адекватным подходом к проблеме развития человеческой индивидуальности. Более того, психологи (и только психологи) не озадачиваются объяснением того, как организован и развивается отдельный индивид (со всей его глубиной, широтой, высотой и внутренним богатством). Если современная психологическая наука не полностью отвечает этой задаче, то мы должны ее усовершенствовать.

У других наук свои интересы. Социолог воспринимает индивида как часть семьи, группы, нации; антрополог рассматривает его как часть культуры. Теолог сосредоточивает внимание на его духовных аспектах и соотносит их с той или иной религиозной системой. Аналогично политологи, экономисты и другие представители так называемых "наук о поведении" выделяют из интегрального зерна личности те или иные аспекты и соотносят их с некоторыми внешними рамками, метками разных сторон действительности. Они рисуют портрет "политического человека" на фоне политической системы или "экономического человека" на фоне экономической системы, но не целостного человека в его собственной, индивидуальной системе. Биологи, физиологи и биохимики отходят еще дальше от феноменов общей организации и сознания и таким образом сводят человека к чему-то меньшему, чем сложный системный объект исследования. Одному психологу достается проблема целостной психофизической организации. Психолог в принципе не может удовлетвориться соотнесением отдельных частей личности с некими внешними координатами, а должен принимать во внимание систему как целое и исследовать взаимоотношения ее отдельных подсистем.

Но способы рассмотрения целостной системы кардинально различаются в зависимости от того, какими исходными воззрениями руководствуется психолог. Управляется ли эта система извне или изнутри? Является ли она исключительно реактивной или активной, механически детерминированной или в некоторой степени спонтанной? (Именно в ответе на этот вопрос психологи в первую очередь и расходятся.) Некоторые современные теоретики личности следуют за Аристотелем (в смысле принятия "энтелехии"), другие (их в настоящее время становится все больше), подобно Декарту, ищут ответ в феноменологии сознания. Многие (в том числе фрейдисты) идут за Шопенгауэром в признании примата слепо действующей воли. Неотомисты видят человека как стремящегося и одновременно рационально приближающегося к идеалу совершенства (или отдаляющегося от него), в соответствии с его личным переживанием свободы4. Психологи, порой безотчетно, тяготеют к тем или иным философским концепциям природы человека.

Мы не можем описать здесь все современные психологические школы вместе с их философскими основаниями. Однако для наших целей будет полезно иметь в виду два ярко контрастных подхода к проблеме человеческого становления. Фактически все современные психологические теории можно разделить по их ориентированности на две противоположные концепции, которые я, рискуя впасть в некоторое историческое упрощение, называю "локковской традицией" и "лейбницевской традицией". Речь идет не о философских системах Локка и Лейбница в целом, а лишь об их взглядах на один аспект человеческого разума – его сущностно пассивную (Локк) или активную (Лейбниц) природу. Та же поляризация, как я полагаю, лежит в основе распространенных теорий развития и изменения личности.


2. ЛОККОВСКАЯ ТРАДИЦИЯ

Джон Локк, как все мы помним, полагал, что сознание индивида в момент рождения – это tabula rasa*. Интеллект сам по себе есть пассивная субстанция, приобретающая содержание и структуру только через воздействие ощущений и наложение ассоциаций (почти так же сладкое тесто преобразуется в пряник с четким рисунком благодаря печатной доске кондитера). Локк утверждал, что в интеллекте не может быть ничего, чего сначала не было бы в ощущении (nihil est in intellectu, quod non fuerit prius in sensu).

* Чистая доска (лат.)

Эту формулировку Лейбниц язвительно дополнил: ничего – за исключением самого интеллекта (excipe: nisi ipse intellectus). По Лейбницу, интеллект постоянно занят своей работой, соответствующей его собственной природе, а именно рациональным решением задач и манипулированием сенсорными данными. Согласно Локку, организм реагирует, когда его стимулируют; согласно Лейбницу, он обладает самостоятельной активностью. Локк был англичанином, и, возможно, поэтому его образ мышления, развитый Юмом и другими последователями, непоколебимо утвердился в английской и американской психологии. Точка зрения Лейбница, развитая Кантом, превалировала в немецкой психологии и в целом в континентальной Европе.

Конечно, не надо думать, что вся история психологии изящно упорядочится на основе этой простой базовой дихотомии. В любой системе мышления легко обнаруживаются следы обеих исторических моделей, и до определенной степени обе они верны и полезны. Будет поучительно перечислить в кратком обзоре течения современной психологии, делающие акцент на воззрениях Локка и на воззрениях Лейбница.

На точке зрения Локка, доминирующей в англо-американской психологии, базируется ассоцианизм всех типов (энвиронментализм, бихевиоризм, теория стимула и реакции, фамильярно сокращаемая как S-R) и все другие "стимульно" ориентированные направления психологии: зоопсихология, генетическая психология, позитивизм, операционализм и математическое моделирование – короче, большая часть того, что сегодня пестуется в наших лабораториях как истинно "научная" психология. Эти движения, которые на первый взгляд могут показаться различными, имеют общий фундамент – локковский эмпиризм.

Прежде всего, они утверждают, что внешнее и видимое более фундаментально, чем внутреннее и невидимое. Поскольку разум от природы есть tabula rasa, важно то, что случается с организмом, внешние воздействия, а не организм сам по себе. Даже мотивацию, которая кажется самым центральным и спонтанным феноменом личности, рассматривают как некое влечение, возникающее в ответ на периферические изменения, приводящие к избытку или недостатку стимуляции в полостях тела. Чтобы объяснить мотивы более сложным образом, мы говорим, что поведение, побуждаемое влечениями, в результате выработки условных связей сменяется поведением, побуждаемым раздражителями. Причина же тем не менее остается внешней по отношению к организму.

Принципы обусловливания были открыты Павловым в России, но рвение, с которым их подхватили и развили американские психологи, является показателем того, что они созвучны преобладающей у нас локковской традиции. Обучение рассматривается как замещение одного действующего стимула другим, или одной реакции – другой. Зона между стимулом и реакцией (в эту зону Лейбниц "помещал" интеллект) считается маловажной или незначимой. Даже с трудом допускаемые в последнее время так называемые "промежуточные" переменные нужны только для того, чтобы придать рассмотрению поведенческих реакций более адекватный вид и при этом минимально отклониться от S-R-модели. Заметим, что теория обусловливания предлагает физиологическое описание взамен "организации идей". Популярность такой "экстернализации" понятна.

Эмпиризму Локка присущ еще один постулат: малое и молекулярное ("простые идеи") более фундаментально, чем большое и молярное ("сложные идеи"). Сегодня личность рассматривается как взаимосвязь рефлексов или свойств. Для Халла и Уотсона личность – это иерархия свойств. Верхним уровням иерархии уделяется мало внимания. Внимание большинства психологов, работающих в области обучения и развития, поглощено именно уровнем элементарных навыков.

Преобладание внимания к молекулярным единицам приводит к уверенности в эквивалентности видов. Считается, что любое базовое человеческое свойство может быть без существенных потерь изучено на низших видах. Ведь человек – животное. Так почему бы не взять более простое животное (например, крысу) в качестве прототипа (модели) более сложного животного? Признание эквивалентности видов широко распространено в современной психологии, хотя иногда делаются некоторые оговорки. Так, профессор Халл, один из ведущих американских эмпириков, писал: "У человека есть дополнительные способности речи и символического поведения и сопутствующие преимущества высших психических процессов. Влияет ли это на первичные законы поведения – еще предстоит установить"5. Профессор Халл хочет проявить гибкость и открытость мышления, но его заявление ясно обнаруживает заведомую веру в видовую эквивалентность.

Еще одно положение, присущее эмпиризму Локка: более фундаментально то, что появилось раньше в ходе развития. Важны ранние отпечатки на воске разума. Можно быть уверенным, что первые впечатления позднее перемешиваются и накладываются друг на друга, но изначальные простые идеи продолжают быть элементами позднейшей психической жизни. Этот тип генетизма прочно удерживает власть в американской психологии6. Придерживаясь доктрины tabula rasa, американский генетизм подчеркивает важность научения и обусловливания в раннем детстве. Позже мы увидим, что эта точка зрения создает значительные трудности для теории развития и изменения личности.

Все эти постулаты локковского эмпиризма близки по духу современному позитивизму. Отдавая предпочтение видимому, внешнему, позитивизм (операционализм) утверждает, что методики эксперимента и измерения должны быть специфицированы в определении каждого понятия. Идеалом этого строгого требования является построение психологии в одну шеренгу с физикой и математикой и достижение, таким образом, единства науки. Позитивизм стремится свести абстрактные понятия к данным наблюдения или к процессу наблюдения как таковому. Несмотря на то, что словесный отчет с неохотой признается операцией, допустимой в определенных условиях, скудость результатов, вытекающая из применения операциональных критериев, тормозит исследование сознания как такового и личности как сложной структуры, так как в этих областях можно выполнить, повторить и зафиксировать извне относительно немногие конкретные операции.

Именно из-за этого многие психологи не проявляют интереса к экзистенциальному богатству человеческой жизни. Они говорят, что у них нет методов. Точнее, имеющиеся методы ущербны с точки зрения строгих требований, лежащих в основе современного позитивизма. Стремясь соревноваться с "настоящими" науками, психологи поддаются искушению работать только над теми проблемами и лишь с теми объектами, которые отвечают принятым критериям. По этой причине зоопсихология и математическая психология оказались высокоразвитыми. Позитивистский идеал настолько доминирует, что другие области психологии воспринимаются как не вполне серьезные. Особую антипатию вызывают проблемы, относящиеся к сложным мотивам, высокоуровневой интеграции, сознанию, вопросам свободы и индивидуальности. Эта антипатия в значительной мере объясняется сравнительной слабостью объективных методов исследования. Но она объясняется также и тем, что позитивизм предпочитает внешнее внутреннему, элементы – структурам, идею "генетизма" и пассивного (реактивного) организма – идее организма спонтанного и активного.


3. ЛЕЙБНИЦЕВСКАЯ ТРАДИЦИЯ

Лейбницевская традиция, наоборот, утверждает, что человек – это не набор действий и не просто локус (место) действий, человек – это источник действий. И сама активность понимается не как возбуждение, возникающее в ответ на внутреннюю или внешнюю стимуляцию. Она целенаправленна. Чтобы понять, чем является человек, всегда необходимо обратиться к тому, чем он может стать в будущем, ибо на каждом его актуальном состоянии лежит печать будущих возможностей. Учение Лейбница о духе было предвосхищено учениями Аристотеля о желании и энтелехии и Фомы Аквинского об интенции. Спиноза считал, что тайна становления скрыта в конатусе – стремлении к самосохранению и самоутверждению. Позднее Франц Брентано утверждал, что в каждый момент времени человеческий разум активен и целенаправлен – он непрерывно занят суждениями, сравнениями, пониманием, любовью, желанием, избеганием. Для Брентано моделью разума служило действительное причастие (active participle). Для Джона Дьюи ею был глагол, в той же мере символизирующий активный интеллект.

Нам будет легче понять нынешнюю форму этой традиции, если мы сначала посмотрим на современную когнитивную психологию, а затем – на теории мотивации. Представления Канта о врожденных категориях, о формах мысли противоположны локковской идее tabula rasa. Гербарт, Брентано и Вундт (автор теории творческого апперцептивного синтеза) продолжали двигаться за пределы механики ассоцианизма для объяснения психической организации. Представление об активном интеллекте сохранилось в вюрцбургской доктрине аттитюда, установки и тенденции. Настойчивое утверждение фон Эренфельса, что когнитивная структура удерживает форму, даже когда не сохраняется ни один элемент (как при транспонировании мелодий), породило гештальт-движение, которое занимается почти исключительно динамическими принципами познания. Понятия "завершение", "самодистрибуция", "прегнантность", "инсайт" привлекают внимание к присущей интеллекту деятельности по формированию, аранжировке, интерпретации сенсорных данных. Эта деятельность не объясняется элементаристскими теориями, идущими от Локка и Юма.

Гештальтпсихология достигла Америки. Давайте посмотрим, что произошло с этой наиболее влиятельной версией теории активного интеллекта в процессе ее приспособления к англо-американскому эмпиризму. Американские психологи, недавно принявшие так называемую "когнитивную теорию", редко идут настолько далеко, чтобы принять всю совокупность понятий гештальттеории. Понятия динамической самодистрибуции, прегнантности или инсайта почти не используются, так как за интеллектом (или мозгом) признается минимальное право на подобную автохтонную активность. Американские когнитивные теоретики предпочитают "намерению" более пассивное "ожидание", "планированию", "предвидению" и "цели" – более статичные "когнитивные карты" и "установки". Но даже эти разбавленные версии активного интеллекта с напряжением встречены американскими позитивистами, придерживающимися традиций реактивности (стимула – реакции) и ассоцианизма. Мы можем рассматривать позитивизм (в том числе не только бихевиоризм и операционализм, но и ассоцианизм) как правое крыло современной американской психологии, а так называемую когнитивную теорию – как ее левое крыло. Но и эта теория (в ее нынешнем виде) не слишком далеко ушла влево. Она все еще верна локковской традиции и не принимает представлений Лейбница и его последователей о действительно активном интеллекте, свойственном персональному Я.

Короче говоря, нынешняя ситуация в когнитивной психологии может быть описана четырьмя утверждениями.

  1. Полноценная феноменология, предполагающая существование активного мыслителя и первичного процесса, связывающего этого мыслителя с его собственным состоянием сознания, в разной степени представленная в работах Брентано, Гуссерля, Шелера и других, породила цветущую школу эпистемологии, но, в силу присущего ей субъективизма, слабо повлияла на американскую психологию.

  2. Гештальт-школа, косвенно испытавшая влияние этой философской феноменологии, но основывающаяся на экспериментальных традициях, породила, в особенности в европейской психологии, широкий круг понятий, предполагающих существование активного интеллекта (например, динамическая самодистрибуция, связность, инсайт, завершение). В отличие от самой феноменологии, гештальт-теория ставила основной акцент не на отношениях "субъект – объект", а на различных динамических процессах, каждый из которых рассматривается сам по себе.

  3. В американской когнитивной теории понятия гештальтпсихологии были существенно редуцированы в том, что касается их акцента на самостоятельной активности (автохтонном процессе), и заменены такими менее динамичными понятиями, как "гипотеза", "ожидание", "когнитивные карты".

  4. Многие американские позитивисты и ассоцианисты отвергают все подобные концепции (даже разбавленную американскую когнитивную теорию), считая адекватными концептуальные рамки теории "стимул – реакция" и предпочитая гипотезу "пустого организма" предположению об организме, снабженном активным интеллектом.

Но ни одна когнитивная теория, какой бы динамической она ни была, не даст нам нужных оснований для полновесной психологии личности. Нам также нужна доктрина мотивации для объяснения фасилитации, торможения, отбора и оживления наших когнитивных и поведенческих систем. Ни один современный психолог не усомнится в этом, однако разброс взглядов на мотивацию столь же широк, как и разброс взглядов на познание. Мы уже указывали на аскетическую скупость теорий влечений и обусловливания, делающую их столь популярными в американских лабораториях.

Напротив, продолжатели лебницевской традиции активных монад представляют себе мотивацию совершенно иначе. Некоторые убеждены, что центром всякого поведения, всякого мышления, всякого приспособления, всей жизни являются инстинкты, понимаемые шире, чем влечения. Некоторые защитники инстинктов (например, Фрейд) систематизируют их очень расплывчато, другие (например, МакДугалл) замечательно конкретны в этом вопросе. Однако любая доктрина множественных инстинктов имеет тенденцию занимать промежуточную позицию между полюсами активности и реактивности. Это верно, что побуждающее качество инстинкта заключено внутри организма (оно не находится в стимуле, как хотелось бы позитивистам), но, в конце концов, инстинкты – это множественные "силы", для которых индивид – объект, толкаемый, притягиваемый и терзаемый их энергиями. Сам он лишен энергии или цели, за исключением той, что дают ему инстинкты.

Наряду с теорией множественных инстинктов существуют также теории, чьи центральные понятия перекликаются с понятием конатуса Спинозы. В этой связи вспоминаются работы Гольдштейна7, который делает акцент на самоактуализации, а также работы Энгьяла8, Кэнтрила9, Леки10, Реверса11, Синнотта12 и других, постулирующих один базовый мотив – поддержание, актуализацию и увеличение способностей развивающегося организма.

На этой линии рассуждений мы достигаем позиции, полярно противоположной локковскому изображению разума как пассивного вместилища внешних поступлений и юмовскому пониманию Я как узла ощущений.


4. ЦЕЛЬ ПСИХОЛОГИИ

Цель психологии – уменьшить разногласия между философиями человека и установить шкалу их вероятной истинности, чтобы можно было с большей уверенностью говорить, что одна интерпретация правдивее другой. Цель эта до сих пор не достигнута, и из нашего обсуждения понятно, что до ее достижения еще далеко.

Эта новая для психологии работа, несомненно, будет вестись в обстановке живой полемики. К счастью, в нашем свободном обществе творческая полемика возможна. Хорошо, что существуют последователи Локка и Лейбница, позитивисты и персоналисты, фрейдисты и неофрейдисты, объективисты и феноменологи. Ни те, кто предпочитает модели (математические, животные, механические, психиатрические), ни те, кто их отвергает, не могут быть правы во всех деталях, но важно, что каждый может свободно выбрать собственный способ работы.

Осуждения заслуживает только тот, кто хотел бы запереть все двери, кроме одной. Вернейший способ утратить истину – верить в то, что есть некто, уже полностью владеющий ею. Ибо догматическая поддержка узких систем ведет к банализации ментальности исследователя и его учеников. К сожалению, в сегодняшней психологии таких примеров много. Одной деградирующей формой является ограничительная ментальность, которую хотели бы установить некоторые позитивисты. Они говорят, что теория бессмысленна, по крайней мере, теория, имеющая дело с внутренним функционированием человеческой природы. Они советуют выводить понятия только из методов исследования и никогда – из допущений о функционировании человеческой жизни, хотя понятия, выводимые из метода, могут сказать нам только о методе и ничего не скажут о существовании и становлении человека. Но операционизм – не единственный случай нетерпимости. Некоторые сторонники фрейдизма, феноменализма, томизма и других научных школ также закрывают все двери, кроме своей собственной. Догматизм ведет к научной анемии.

Нам надо открывать двери, особенно ведущие к образованию и развитию человеческой личности. Ибо именно здесь наше невежество и наша неуверенность максимальны. Наши методы, как бы хорошо они ни подходили для изучения сенсорных процессов, животных или случаев патологии, здесь не вполне адекватны, а интерпретации, вырастающие из использования исключительно этих методов, бессмысленны. Некоторые теории становления базируются главным образом на поведении больных и тревожных людей или на отчаянных выходках пленных крыс, а не на изучении здоровых людей, стремящихся не столько к тому, чтобы сохранить свою жизнь, сколько к тому, чтобы сделать ее стоящей. Сегодня больше исследуются преступники, чем законопослушные люди; изучается больше страх, чем смелость; враждебность интересует больше, чем дружелюбие; много внимания уделяется слепоте человека и мало – его проницательности, много – его прошлому и мало – его прорыву в будущее.

Основная задача психологии сегодня – обрести новые горизонты, не жертвуя прежними достижениями. Никто не захочет разбираться в адекватности вашей теории, если созданная вами в результате система остается сетью непроверяемых допущений; но нельзя получить удовлетворение и от точности проработки, если результаты ее далеки от главных проблем.

Мы будем стремиться к тому, чтобы выявить основные вопросы психологии становления и предложить временные решения, базирующиеся на предварительных данных. Мы можем только надеяться, что будущие непредвзятые исследования подтвердят или исправят наши временные решения с помощью новых достаточно точных доказательств.


5. ДИЛЕММА УНИКАЛЬНОСТИ

Личность – это скорее переходный процесс, чем законченный продукт. В ней есть некоторые стабильные черты, но в то же время она постоянно изменяется. Именно этот процесс изменения, становления, индивидуации представляет для нас особый интерес.

Первое, что поражает, – это уникальность и процесса, и продукта. Каждый человек – сам себе идиома, очевидное нарушение видового синтаксиса. Идиома развивается в своем собственном своеобразном контексте. Чтобы понять идиому, надо постичь ее контекст. Вместе с тем, нельзя сказать, что идиомы полностью произвольны и не подчиняются никаким законам. На самом деле значение идиомы можно понять только при ее сравнении с синтаксисом вида.

Научная подготовка приучает психолога искать общие для вида (универсальные) процессы и пренебрегать идиоматической моделью становления. Он может сказать, что предмет его исследований – человеческая личность, но его привычки влекут его к изучению психики вообще, а не психики в частности.

Это не значит, что психолога не интересует человек Джон. Просто привычный для него способ мышления велит ему вычленить для исследования некоторый отдельный сегмент из природы Джона. Операция осуществляется путем применения к Джону определенных универсальных режущих инструментов. Одно сечение должно делаться, скажем, "потребностью в достижении", другое – "коэффициентом интеллекта". Эти сечения рассматриваются не как пересекающиеся друг с другом у Джона, а как пересечения соответствующих качеств у других людей. В результате мы обычно рассматриваем личность Джона как диаграмму, изображенную в сети внешних координат, лишенную взаимосвязей, протяженности во времени, движения, жизни, изменчивости, уникальности. Наш метод анализа не говорит, что из всего этого является "собственно Джоновым".

Правда, ветвь психологии, называемая "клинической", надеется как-то согласовать Джона с извлеченными из него качествами. Она старается собрать его из россыпи статистических средних. Но по двум причинам она попадает впросак. Во-первых, как мы говорили, используемые при диагностике Джона универсальные измерения могут быть иррелевантны его личности. Быть может, у него нет "потребности в достижении", а есть лишь своеобразная и уникальная потребность в эксгибиционистском господстве. Используемым измерениям всерьез недостает точной окраски его мотивации. Во-вторых, у нас пока мало орудий для определения взаимоотношений измерений. Таким образом, мы обнаруживаем только, что Джон находится на десятом процентиле по "потребности достижения", на пятидесятом по способности к "пространственным манипуляциям" и на восемьдесят первом по "общим ответам" на тест Роршаха. Такие кусочки информации заполняют большинство клинических отчетов и редко действительно пересекаются друг с другом. В отношении того, как все это увязано в жизни Джона, мы ничего не можем сказать. Значительная доля наших неприятностей вызвана тем, что используемые в нашем анализе элементы не являются истинными частями первоначального целого.

Я думаю, не будет пользы, если мы просто заявим, что по самой своей природе наука бессильна перед лицом идиоматического процесса становления. Возможная наука о личности должна иметь дело с наиболее выдающейся особенностью личности – очевидной уникальностью ее организации.

Так же бесполезно обращаться за аналогиями к другим наукам. Нам говорят: уникален каждый камень в поле, каждый старый башмак в чулане, каждый кусок железа, но эта вездесущая уникальность не влияет на действия и прогресс науки. Геолог, физик, сапожник продолжают применять универсальные законы и находят, что случай уникальности нерелевантен их работе. Аналогия неубедительна. Камни, старые башмаки, куски железа – это чисто реактивные объекты; они не будут двигаться, если ими не манипулируют. Они не способны к развитию. А как быть с уникальностью растений, которые, вдобавок к реактивности, демонстрируют способности к самовосстановлению, саморегуляции, адаптации? Биологи говорят: один листик на дереве большой, другой маленький, один с дефектами, другой здоровый, но все они обязательно подчиняются законам метаболизма и клеточной структуры. Точные формы, размеры, очертания или другая индивидуальность зеленого листика, всего растения или животного интересуют нас только эстетически.

Но здесь аналогия тоже слаба. В отличие от растений и низших животных, человек – не простое воплощение клеточной структуры, тропизма и инстинкта, а его жизнь – не простая реализация (с примитивными вариациями) своей видовой модели. Большой вклад природы в индивидуальность осуществляется, главным образом, у homo sapiens. Несмотря на то, что у собак или крыс существуют индивидуальные различия или меняющиеся черты темперамента, их жизнь во всех существенных особенностях регулируется их видовой принадлежностью. Только человек обладает способностью широко менять свои биологические потребности и добавлять к ним бесчисленные психогенные потребности, отражающие отчасти его культуру (ни у одного другого существа нет культуры), а отчасти его собственный стиль жизни (ни одно другое существо не заботится о своем стиле жизни).

Следовательно, индивидуальность человека бесконечно простирается за пределы хлипкой индивидуальности растений и животных, которые являются прежде всего или исключительно воплощениями тропизмов или инстинктов. Когда к скудному нервному снаряжению низших видов добавляются миллиарды клеток мозговой коры, горизонты индивидуальности расширяются. Человек разговаривает, смеется, скучает, творит культуру, молится, чувствует приближение смерти, изучает теологию и стремится к улучшению собственной личности. У существ, живущих инстинктом, нет такого множества видов активности. Поэтому нам следует с большей осторожностью переносить допущения, методы и понятия естественных и биологических наук на наш предмет. В частности, нам лучше бы не перенимать их равнодушия к проблеме индивидуальности.

Подражая старой науке, никогда не создашь новую. Новую науку создает только неутолимая любознательность по отношению к некоторому устойчивому явлению природы. Я утверждаю, что индивидуальность – это законный объект для любознательности, особенно на уровне человека, ибо именно здесь это конкретное явление природы захватывает нас. Рискну высказать мнение, что все животные в мире психологически меньше отличаются друг от друга, чем один человек от другого.

Существует, конечно, множество областей психологии, где индивидуальность не имеет значения. Требуются только знания о среднем, обобщенном человеческом разуме или о типах людей. Но если мы хотим предсказывать или регулировать поведение Джона или понять, в чем состоит его "собственно джоновское" качество, нам надо выйти за пределы психологии вида и создать более адекватную психологию личностного роста.

Очертания требуемой психологии становления можно обнаружить, заглянув в себя, ибо именно знание своей собственной уникальности дает первые и, возможно, лучшие подсказки для обретения четкого знания других людей. Правда, нам следует остерегаться проекции – предположения, что душевные состояния, интересы и ценности других людей точно соответствуют нашим. Однако именно осознавая факторы, оказывающиеся жизненно важными в нашем собственном переживании становления, мы выявляем важные проблемы. Когда мы спрашиваем себя о своем собственном ходе развития, на ум приходят такие вопросы: какова природа наших врожденных диспозиций; как влияет на нас культура и окружение; как возникают наше самосознание и наша совесть; как постепенно развивается стиль выражения; каково наше переживание выбора и свободы; как совладать с конфликтами и тревогами; и, наконец, как формируются наши более зрелые ценности, интересы и цели. Психологи время от времени занимаются теми или иными из этих вопросов, но редко рассматривают их в отношении друг к другу, что мы попытаемся сделать далее.


6. ПРЕДРАСПОЛОЖЕННОСТЬ

Врожденные предрасположенности (диспозиции) – сырой материал для развития личности – делятся по меньшей мере на три класса. Во-первых, это общие для вида тенденции, ведущие к выживанию: набор рефлексов, влечений и гомеостатических процессов. В этот класс попадает все, что может быть по праву названо инстинктивным. В настоящее время наше знание природы инстинкта заметно прогрессирует. Из работ Лэшли, Тинбергена, Спитца, Вольфа и других мы знаем, что сложное социальное поведение отчасти вырастает из простых реакций на стимулы, организованные в паттерны. Но пока что у нас нет идеи относительно того, сколько там может быть из этих "внутренних освобождающих механизмов" ("релизеров"). Например, Спитц и Вольф13, изучавшие социальную улыбку, установили, что она достигает зрелости, к восторгу окружающих, в возрасте от трех до шести месяцев. До этого возраста улыбка, возможно, обусловлена пищеварительной активностью. Нормальный ребенок в возрасте от трех до шести месяцев будет реагировать улыбкой на человеческое лицо или его разумное воспроизведение. Но это лицо (или маска, даже пугало) должно иметь два глаза, быть полностью видимым и движущимся. Не обязательно, чтобы лицо выражало улыбку (факт, исключающий имитацию) или принадлежало знакомому человеку. Постороннему человеку ребенок улыбается так же легко, как и матери. После шести месяцев та же перцептивная модель обычно вызывает противоположную реакцию, если лицо незнакомое. На чужака ребенок смотрит со страхом, а не с улыбкой. И, согласно Спитцу и Вольфу, если эмоциональные отношения между ребенком и его матерью серьезно нарушены, социальная улыбка не возникает или обнаруживает аномалии даже в период от трех до шести месяцев. Подобные работы чрезвычайно важны, ибо из них мы узнаем не только о существовании сырых предрасположенностей, лежащих в основе человеческого развития, но и о том, что предрасположенности и их созревание зависят от всей совокупности условий, сопутствующих становлению. В данном случае для появления инстинкта необходимы благоприятные социальные отношения.

Во второй класс предрасположенностей входит все, что мы обычно называем "наследственностью", то есть связанные с генами характеристики, идущие от семьи, рода и расы. С каждым геном связано, по-видимому, почти бесконечное множество комбинаций черт, поэтому наследственность детерминирует бесконечную человеческую уникальность еще до того, как на ребенка начинают воздействовать культура и окружающая среда. Конечно, гены обеспечивают также видовое единообразие (мы все имеем два глаза, позвоночник и стандартный набор желез). Но говоря о наследственности, мы обычно имеем в виду сходство (например, сходство ребенка со своими родителями) и забываем, что действию генов мы обязаны и нашей уникальностью, связанной с широким разнообразием особенностей темперамента, нервной пластичности и порогов реакций. Быть может, мы забываем об этом отчасти потому, что слишком слабо понимаем человеческую генетику (открытия которой на сегодняшний день больше говорят о типах, а не об индивидуальных моделях наследственности), а отчасти потому, что, поклоняясь принципу tabula rasa, предпочитаем не признавать полностью врожденные детерминанты человеческой природы.

Есть еще и третий, совершенно иной класс первоначальных предрасположенностей. Он, насколько я знаю, не имеет отношения к специфической генной детерминации или инстинкту (разве что в самом широком смысле). Я имею в виду определенные латентные (скрытые) способности, которые играют решающую роль в становлении. Например, каждое молодое животное, видимо, обладает способностью учиться. В его нейропсихологической природе существует что-то неотъемлемо пластичное, вносящее изменения в возможный ответ. У нормально одаренного человеческого ребенка в свое время разовьются сознание, ощущение себя собой и иерархическая организация черт. Он станет структурной системой некоторого типа, саморегулирующейся и самоподдерживающейся. Более того, он будет стараться стать чем-то большим, нежели шаблонная копия вида, к которому принадлежит. Такие способности представляют собой не инстинкты в понимании МакДугалла или Фрейда, а, скорее, потенциал для достижения взрослого состояния. То, что принято называть инстинктами, служит прежде всего средством обеспечения выживания, а способности, о которых я говорю, служат обеспечению развития и упорядочения структуры. Они задают характерные стадии в человеческом развитии.

Вернемся на минутку к способности учиться. Ни одна теория мотивации не объясняет, почему мы вообще учимся. В лучшем случае объясняется побуждение, но не видоизмененяемость поведения. Ни одна так называемая "теория научения" не говорит нам, почему мы учимся, а только – как мы учимся. Каждый знает, что мы учим, но немногие психологи (и менее всего приверженцы локковской традиции) интересуются природой предрасположенности к приспособлению и видоизменению поведения. Чем бы ни было научение, ясно, что оно – предрасположенность к формированию структур. Такие структуры включают отдельные привычки и последовательности привычек, но они также включают такие более сложные и менее ригидные структуры, как моральная совесть, представление о себе, ведущие черты и интересы, смысловые схемы и даже собственная всеобъемлющая философия жизни. До сих пор немногие концепции, относящиеся к научению, отдают должное его структурообразующей природе. (Возможные исключения можно заметить в гештальтистской доктрине и в позднем предположении Торндайка о "принадлежности".)14

Опираясь на инстинкт и наследственность, научение ведет к формированию таких более или менее стабильных структур, как моральная совесть, представление о себе и иерархическая организация личности. Но эти структуры не могли бы возникнуть в результате научения, если бы в нашей природе не были заложены соответствующие возможности. Они и образуют третий класс "данного" в человеческой природе, во многом игнорируемый в сегодняшней теории личности.

Поэтому мы утверждаем, что становлением личности управляют не только стимулы, влияющие на влечения, общие для вида. Этим процессом также управляет предрасположенность к осознанию своих возможностей, то есть к становлению специфически человеческих способностей на всех стадиях развития. И одна из наиболее существенных способностей – индивидуация, формирование индивидуального стиля жизни, со свойственным ему самосознанием, самокритичностью и саморазвитием.

В этом запутанном процессе роста мы сталкиваемся с озадачивающим вопросом: какова относительная важность ранних и поздних стадий развития? Мы знаем, что в каждом человеке есть архаичные уровни, образованные относительно изолированными ранними системами. Однако существуют также уровни, на которых человек является полностью взрослым, уровни на которых его психологическая зрелость соответствует его возрасту. Драма человеческой жизни в основном может быть представлена как трение между ранними и поздними стадиями развития. Становление – это процесс включения более ранних стадий в более поздние или (когда это невозможно) процесс наилучшего разрешения конфликта между ранними и поздними стадиями.


7. НЕСОЦИАЛЬНОЕ НАЧАЛО

Младенец – социально зависимое, но ни в малейшей степени не социализированное существо. Ребенок в возрасте даже двух лет, оцененный по взрослым стандартам, предстает как "антиобщественный элемент". Если можете, представьте себе взрослого человека, который рушит все, что его окружает, настойчиво требует немедленного удовлетворения каждого своего желания, беспомощен и почти полностью зависит от других, неспособен поделиться собственностью, нетерпелив, свиреп, склонен к приступам раздражения и беззастенчивой демонстрации всех своих чувств. Такое поведение, нормальное для двухлетки, было бы чудовищным у взрослого. Если бы эти качества заметно не менялись в процессе становления, у нас на руках оказалась бы инфантильная и потенциально злодейская личность. Гоббс хорошо сказал, что порочный человек – это всего лишь ребенок, набравший силу.

Стремление маленького ребенка направлено непосредственно на объект – объект еды, игры, удовольствия, избегания или любви. Детское стремление импульсивно, мимолетно, бездумно и не имеет отношения к личности. Оно важно только в данный момент. Напротив, зрелое стремление связано с долговременными целями. Таким образом, процесс становления – это, по сути дела, организация мимолетных импульсов структуры стремлений и интересов, в которой значительную роль играет элемент самосознания.

Мы ничего не узнаем о личности маленького ребенка, пытаясь изучать его интересы, ибо его внимание пока еще слишком неустойчиво, реакции импульсивны, а системы интересов не оформлены. Однако, начиная с подросткового возраста, иерархия интересов (включая любовь и стремление к взрослой жизни) становится ключевой характеристикой личности. Когда мы узнаем ordo amoris* человека, мы действительно узнаем этого человека.

* Порядок любви (лат.) – такой порядок, согласно которому человек признает этические ценности и сообразует с ними свое поведение (термин М. Шелера).

Очевидно, далее, что основная проблема психологии становления – объяснить, каким образом происходит превращение несоциализированного младенца во взрослого человека, обладающего структурированными системами любви, ненависти, лояльности, интересов, и способного занять свое место в сложно организованном обществе.

История полна вариантами решения этой проблемы. Часто вопрос формулируется (иногда с излишним уклоном в морализаторство) в терминах оппозиции эгоизма и альтруизма. Некоторые авторы (Адам Смит, Гиддингс, Кропоткин, Эшли Монтегю) видят в человеческой природе действие ряда врожденных социализированных наклонностей (таких как общительность, сочувствие, подражание или инстинкт взаимной помощи), заранее гарантирующих определенную степень альтруизма в ходе дальнейшего развития. Но эти процессы всего лишь дают название изучаемому явлению, но не предлагают детального описания самой трансформации. Другие авторы, наоборот, считают, что человек никогда по-настоящему не социализируется. Он только сверху покрывается тонким слоем социального лака, а в глубине души остается дикарем. Этого мнения придерживаются Гоббс, Ницше, Штирнер и Ле Дантек15.

Я думаю, что ближе всего к истине "закон аффективной эволюции" Конта. Этот закон гласит, что с возрастом степень доминирования и интенсивность личных склонностей снижаются, а чувства, касающиеся других, растут и расширяются. Говоря иначе, маленький ребенок, будучи полностью несоциализированным, не может продемонстрировать никаких структур личности, требующих научения. Его потребность в зависимости полностью связана с его непосредственными требованиями. Правда, у него есть "предрасположенность" к конечной социализации, но первые стадии становления с неизбежностью лишены альтруизма. Однако с развитием опосредующих структур сознания, воображения и расширения эго могут происходить подлинные трансформации мотивации. В той степени, в какой индивид демократически социализирован, для него оказывается невыносимым поиск счастья за счет других. Такое превращение, конечно, не устраняет полностью первоначального эгоизма, даже у святого. Очевидно, что самолюбие всегда остается в нас позитивным и активным. Наша теория утверждает только то, что оно не обязательно остается господствующим.


8. ВАЖНОСТЬ РАННЕЙ ПРИВЯЗАННОСТИ

Итак, нам надо связать ранние стадии становления с последующими. Фрейд учил, что основы характера устанавливаются к трем годам. Он считал, что более поздние события могут модифицировать, но не изменить в своей основе уже сформированные к этому возрасту черты16. Даже Адлер, мало в чем согласный с Фрейдом, датирует возникновение устойчивого стиля жизни примерно четырьмя-пятью годами17.

В этих утверждениях мы видим серьезное преувеличение, но это не значит, что надо закрывать глаза на существование впечатляющих поддерживающих свидетельств. В этой связи вспомним работы Спитца, Леви, Анны Фрейд и других. Боулби сделал обзор их исследований и добавил свои важные данные18. Во многих работах показано, что характер и психическое здоровье ребенка в значительной степени зависят от его взаимоотношений с матерью в ранние годы. Оказывается, что неблагополучные взаимоотношения часто создают непреодолимые преграды для эффективных терапевтических отношений в последующие периоды жизни. В аффективной депривации и нарушениях привязанностей в раннем детстве удалось частично найти корни таких антисоциальных состояний, как делинквентность, психические нарушения и этнические предрассудки19. В целом получается, что для начала движения в направлении продуктивного жизненного стиля ребенку требуется "щедрый минимум" безопасности. Без этого у индивида развивается патологическая жажда безопасности, и он становится менее способен, чем другие, переносить неудачи в зрелости. Настойчивые претензии, ревность, нападки на окружающих и эгоизм выдают страстные желания, преследующие его с детства. И наоборот, ребенок, чьи младенческие потребности получали адекватное удовлетворение, в более позднем возрасте легче откажется от привычки предъявлять претензии и научится переносить фрустрации. Успешно завершив одну стадию развития, он освободится от характерных для нее привычек и перейдет в зрелые стадии становления. Познав на опыте принятие любящим окружением, он с большей готовностью научится принимать себя, переносить воздействия окружающего мира и зрелыми способами справляться с конфликтами в последующей жизни20.

Это означает, что ранние аффилиативные потребности (в зависимости, помощи и привязанности) лежат в основе становления, даже на досоциализированных стадиях. Они требуют наличия базовой связи с миром прежде, чем может начаться собственно развитие. Агрессия и ненависть – это, напротив, реактивный протест, возникающий вследствие того, что ранние аффилиативные тенденции сталкивались с помехами21. Мы знаем, что пациент, подвергающийся психотерапии, движется к здоровью пропорционально тому, как уменьшается его возмущение, враждебность и ненависть, а также тому, насколько он чувствует себя принятым терапевтом, семьей и коллегами, и нужным им. Получать и давать любовь – это лучшая форма терапии. Тому, чья жизнь отмечена реактивным протестом против депривации в детстве, нелегко любить и быть любимым.

Обнадеживает то, что психологи начали обращать внимание на аффилиативный фундамент жизни, абсолютная вездесущесть которого, быть может, и вела к относительному игнорированию его до сих пор. Мы больше внимания уделяли патологии становления, чем его нормальному течению, фокусируясь на болезни, а не на здоровье, на плохой гражданственности, а не на хорошей, на предубеждениях, а не на терпимости и милосердии.

Сейчас, я думаю, мы в состоянии оценить утверждение, что основы характера устанавливаются к трем, четырем или пяти годам. Аргумент, заключающийся в том, что нарушенные аффилиативные взаимоотношения оставляют неизгладимые рубцы, кажется действительно сильным. Патологическая тревога и вина во взрослом возрасте могут быть всего лишь проявлением неизжитого детского дистресса. У этих страдальцев процесс становления был задержан в раннем детстве. Но для ребенка, получающего удовольствие от нормального аффилиативного фундамента и успешно вступающего в более продвинутые стадии социализации, ситуация иная. В его случае основы характера устанавливаются к трем-пяти годам только в том смысле, что он теперь свободен для становления, он не задержался, он успешно двинулся по пути непрерывного и беспрепятственного развития. Нет нужды указывать, что эта интерпретация роли раннего детства существенно отклоняется от доктрины психоанализа, считающего, что характер здоровых людей, как и нездоровых, по сути устанавливается к трем годам.


9. ТРИБАЛИЗМ И ИНДИВИДУАЦИЯ

Утверждая, что безопасность и любящие отношения в детстве являются основой становления, а также то, что в некоторых случаях в ранние годы жизни закладываются причины тяжелых последствий, мы все еще обладаем только частью истины.

Ребенок нуждается и хочет находиться в атмосфере любви и безопасности, но при этом не хочет, чтобы его импульсы, свобода или предпочитаемые способы действия подвергались ограничению. С самого начала жизни он сопротивляется удушающему влиянию своего социального окружения. Следствием одной лишь аффилиации было бы рабское принятие ребенком семейных или племенных (родовых) стандартов поведения и взглядов на окружающий мир. Если бы на него влияло только это, он всегда приобретал бы общепринятое и стереотипное поведение. Нынешние теории социализации ограничены тем, что они по сути имеют дело только с зеркальной природой так называемого суперэго и склонны определять социализацию исключительно в понятиях конформности, а совсем не в понятиях творческого становления.

Истина, однако, в том, что нравственные чувства и жизненные стили большинства людей простираются далеко за пределы домашних и семейных нравов, под воздействием которых они первоначально формировались. Заглянув в себя, мы заметим, что наша племенная мораль кажется нам в чем-то периферийной по отношению к нашей личной целостности. Мы, правда, подчиняемся обычаям скромности, приличий и самоконтроля и обладаем многими привычками, которые зеркально отражают наши домашние, классовые и культурные способы жизни. Но мы знаем, что в значительной степени сами отбирали, переформировывали эти способы и выходили за их пределы.

Таким образом, оказывается, что действуют две противоположные силы. Одна нацеливает нас на закрытое племенное существование. Она берет свое начало в зависимости ребенка от тех, кто о нем заботится. Удовлетворение и безопасность его идут извне, то же происходит со всеми первыми уроками, которые он выучивает: время дня, когда он может получить пищу, действия, за которые его наказывают или поощряют. Его принуждают и толкают к конформности, но, как мы отметили, не с полным успехом. Он уже с рождения демонстрирует способность сопротивляться материнским и племенным требованиям. До определенной степени его группа формирует его путь, но в то же время и противодействует ему (как будто он осознает, что от нее исходит угроза его цельности).

Если бы потребность в самостоятельности не была важной силой, мы не могли бы объяснить заметное негативистское поведение в детстве. Плач, отказ и гнев младенца, как и негативистское поведение двухлетки, являются примитивными признаками существа, решившего отстоять себя. На протяжении всей жизни это существо будет пытаться примирить указанные два способа становления – племенной и личный, зеркально отражающий и излучающий внутренний свет индивидуальности22.


10. НЕОБХОДИМО ЛИ ПОНЯТИЕ Я?

Теперь мы подошли к центральному вопросу психологии развития: необходимо ли понятие Я? Существует обширная философская литература, освещающая эту проблему с точки зрения онтологии, эпистемологии и аксиологии, но давайте на время оставим в стороне эти дискуссии. Ибо совершенно ясно, что понятие, полезное для философии или теологии, может препятствовать прогрессу психологического знания.

Со времен Вундта центральное возражение против психологии Я и души состояло в том, что это понятие невнятно. Очень соблазнительно приписать не совсем понятные функции некоему таинственному агенту, а затем объявить, что именно "он" является тем центром, который объединяет личность и поддерживает ее целостность. Сознавая эту опасность, Вундт смело декларировал "психологию без души". Нельзя сказать, что он вообще отрицал философские и теологические постулаты, но он считал, что психологии как науке могут повредить подразумеваемые этим понятием petitio principii.* В течение полувека немногие психологи (кроме томистов) сопротивлялись аргументации и примерам Вундта23. На самом деле мы можем сказать, что на протяжении двух поколений психологи прибегали ко всем мыслимым способам объяснения целостности, организации и стремлений человека, не постулируя Я.

* Аргумент, основанный на выводе из положения, которое само по себе еще требует доказательств (лат.).

В самые последние годы тенденция переменилась. Многие психологи, быть может, не полностью осознавая историческую ситуацию, начали принимать то, что два десятилетия назад сочли бы за ересь. Они без стеснения вернули понятия Я, самого себя, эго и, словно наверстывая упущенное, ввели кроме того такие понятия, как Я-концепция, образ себя, самоактуализация, самоутверждение, феноменальное эго, эго-вовлеченность, эго-стремление и много других пишущихся через дефис словосочетаний, которые для экспериментального позитивизма все еще обладают легким оттенком ненаучности.

Отметим между прочим, что Фрейд (пусть и непреднамеренно) сыграл ведущую роль в спасении понятия эго* от полного уничтожения на протяжении двух поколений упорного позитивизма. Конечно, он использовал этот термин по-разному. Сначала он говорил о самоутверждающих и агрессивных инстинктах эго (в ницшеанском смысле), позже стал понимать эго как рациональный, хотя пассивный, агент, в чьи обязанности входит наилучшее примирение (с помощью планирования или защиты) конфликтующих давлений инстинктов, совести и внешней среды. Таким образом ядерное понятие (пусть даже в строго ограниченных значениях) сохранилось, что позволило динамически ориентированным психологам легче расширить качества эго и сделать его гораздо более активным и важным агентом, чем это было у Фрейда.

* Следует уточнить, что понятие эго спас не Фрейд, а его английские переводчики. Сам Фрейд пользовался понятием Я (Ich). – В.Д.

Однако опасность, которой хотел избежать Вундт, остается: эго может рассматриваться как deus ex machina,* к которому прибегают для повторной сборки разобранного по винтикам психического механизма после того, как этого не смог сделать позитивизм. Сегодня ситуация такова, что многие психологи, пытавшиеся приспособить личность к внешней системе координат, не удовлетворены результатом. Они не обнаружили связи между позитивистскими измерениями и предпочли вновь изобрести эго. Но, к сожалению, позитивизм и теория эго плохо кооперируются. Бергсон критиковал такое применение эго для сохранения лица, уподобляя эту ситуацию дилемме художника. Он говорит, что художник может хотеть изобразить Париж (точно так же, как психолог может хотеть изобразить личность), но все, что он может сделать своими ограниченными средствами, – это зарисовать разные части города. На каждую зарисовку он прикрепляет надпись "Париж", почему-то надеясь, что вырезанные им кусочки магически воссоздадут целое24. Аналогично обстоят дела и в психологии: эмпирики, продвинувшиеся со своими аналитическими орудиями настолько далеко, насколько смогли, и не удовлетворенные результатом, прибегли, как и их предшественники, к некоему понятию Я, чтобы выразить в нем (хотя и неадекватно) ту сплоченность, единство и целеустремленность, которые, как им известно, они утеряли в своих фрагментарных представлениях.

* "Бог из машины" (лат.) – развязка вследствие вмешательства непредвиденного обстоятельства (в античной трагедии развязка наступала иногда благодаря вмешательству какого-либо бога, появлявшегося на сцене при помощи механического приспособления).

Я очень боюсь, что привычка лениво использовать Я или эго в качестве мастера на все руки для латания проделанных позитивизмом дыр может принести больше вреда, чем пользы. Конечно, важно, что многие современные психологи чувствуют себя вынужденными делать этот шаг, хотя их опыт большей частью показывает отсутствие теоретической пользы от его использования на протяжении девятнадцатого века. Позитивисты будут продолжать возмущаться вторжением и (что в некоторой степени оправдано) обвинять возрождающуюся психологию в мракобесии.

Как же подойти к феноменам, которые привели к возрождению понятия Я, так, чтобы продвинуть, а не замедлить научный прогресс?

В том, что касается психологии, возможный ключ к решению лежит в утверждении Альфреда Адлера: "То, что часто называют "эго" – не более, чем индивидуальный стиль"25 . Стиль жизни имеет для Адлера глубокое и важное значение. Он говорит, что если бы психология могла дать нам полное и завершенное описание жизненного стиля индивида, в это описание автоматически вошли бы все явления, которые сейчас расплывчато приписывают Я или эго. Другими словами, полностью адекватная психология развития призвана раскрыть все формы жизненной активности и отношений, которые либо игнорируются, либо приписываются эго, делая его подозрительно похожим на гомункулуса.

Первое, что должна сделать адекватная психология развития – это провести различие между тем, что для индивида важно, и тем, что, как сказал бы Уайтхед, служит для него просто фактом, то есть между тем, что он в ходе своего становления ощущает как существенное и центральное, и тем, что он относит к периферии своего существования.

Многие стороны нашего стиля жизни обычно не воспринимаются как сильно личностно релевантные. Например, у каждого из нас есть многочисленные племенные привычки, отличающие наш жизненный стиль, но являющиеся всего лишь подходящим типом приспособления. То же самое верно и для многих наших физиологических навыков. Мы придерживаемся правой стороны при вождении автомобиля, следуем правилам этикета и совершаем разнообразные бессознательные и полуосознанные приспособительные действия, которые характеризуют наш стиль жизни, но не являются нашими собственными, то есть по-настоящему центральными для ощущаемого нами существования. Рассмотрим, например, языковые навыки, которые обеспечивают наше мышление и общение. Ничто так устойчиво не влияет на жизнь, как словарный запас и структура речи, посредством которой осуществляются наши социальные контакты. Но употребление родного языка обычно воспринимается как совершенно периферический момент по отношению к сердцевине нашего существования. Другое дело, если бы какой-то иностранный захватчик запретил нам разговаривать на нашем родном языке. Тогда наш словарный запас, произношение и наша свобода пользоваться ими станут нам очень дороги и сольются с нашим чувством Я, ощущением себя. То же касается и несметного множества других наших социальных и психологических привычек, которые никогда, если им ничто не препятствует, не рассматриваются в качестве существенных для нашего личного бытия.

Личность включает многие привычки, умения, системы координат, факты и культурные ценности, которые редко (или даже никогда) не ощущаются как теплые и важные. Но личность включает также нечто теплое и важное – те области жизни, которые мы воспринимаем как присущие нам, как свои личные, собственные (propriate). Я предлагаю временно называть их нашим проприумом.* Проприум представляет собой совокупность всех сторон личности, образующих ее внутреннее единство.

* Proprium (лат.) – личная собственность.

Психологи, которые признают наличие проприума, используют термины "я" (self) и "эго" (полагая их взаимозаменяемыми) и определяют оба понятия с разной степенью узости или широты. Это ощущение "своего собственного" (какой бы термин мы ни применили для его обозначения) заслуживает внимательного рассмотрения. Необходимо выяснить главные функции и свойства проприума.

Для этой цели более шестидесяти лет назад Уильям Джеймс предложил простую таксономическую схему26. Он утверждал, что возможны два типа Я: Я познающее и Я познаваемое, эмпирическое. Я эмпирическое распадается на три вспомогательных типа: Я материальное, Я социальное и Я духовное. На этой простой схеме он построил свое знаменитое тонкое описание разных "присущих нам" состояний ума. Однако с точки зрения современных психоаналитических и экспериментальных исследований его схему вряд ли можно признать адекватной, поскольку ей недостает "психодинамического аромата". Поэтому я с некоторым трепетом предлагаю несколько улучшенную (надеюсь, что это так) схему для анализа собственных аспектов личности. А к вопросу, необходимо ли понятие Я, мы вернемся позже.


11. ПРОПРИУМ

1. Ощущение тела. Первый аспект, с которым мы сталкиваемся, – это телесное Я. По-видимому, телесное Я состоит из потоков органических ощущений, которые идут от внутренних органов, мышц, сухожилий, суставов, вестибулярных каналов и других частей тела. Специальное название для такого общего ощущения тела – кенестезия (coenesthesis). Обычно этот сенсорный поток ощущается смутно, часто мы его вообще не сознаем. Однако временами он хорошо очерчивается в сознании – например, при возбуждении, сопровождающем физические упражнения, или в моменты чувственного наслаждения или боли. Новорожденный, конечно, не знает, что эти переживания – "его". Но они определенно формируют необходимый фундамент для нарождающегося у него ощущения себя. Младенец, который сначала плачет от нелокализованного дискомфорта, в ходе развития будет демонстрировать все возрастающую способность идентифицировать дистресс как свой собственный.

Ощущение тела на всю жизнь остается якорем для нашего самосознания, хотя одно оно никогда не объясняет целостного ощущения себя настолько, чтобы помочь в его определении, – даже в случае маленького ребенка, ведь у него уже имеются свои воспоминания, социальные сигналы и стремления. Но этому особому компоненту самосознания психологи уделяли значительное внимание – гораздо большее, чем другим не менее важным составляющим. Удивительно популярной была одна линия исследований, а именно попытка локализовать Я по специфическому телесному ощущению. Отвечая на вопрос о местонахождении Я, некоторые люди говорят: "Я чувствую, что я нахожусь в правой руке" или "в животе". Однако большинство согласится с Клапаредом, что ощущение себя фокусируется внутри головы посередине между глаз (слегка сзади). Именно этот "глаз циклопа" служит точкой отсчета для определения того, что находится ли нечто перед нами или позади нас, справа или слева, над или под. Здесь, говоря феноменологически, находится локус эго 27. В работах этого типа обнаруживается, что различные сенсорные элементы кенестетического потока или различные выводы, сделанные на основе сенсорного опыта, могут в определенные моменты для определенных людей быть особо заметными.

Насколько близко нам ощущение тела можно увидеть, проведя небольшой мысленный эксперимент. Сначала подумайте, как вы сглатываете слюну, или просто сглотните. Затем представьте, что вы сплевываете слюну в стакан, после чего выпиваете ее! То, что кажется естественным и "моим", вдруг становится отвратительным и чужим. Или представьте, что вы высасываете кровь из уколотого пальца, а затем – что вы высасываете ее из повязки, которой был обмотан палец! То, что в моем восприятии интимно принадлежит моему телу, – теплое и приятное; то, что я воспринимаю как отдельное от моего тела, в мгновение ока становится холодным и чужим.

Безусловно, органические ощущения (их локализация и узнавание), которые образуют телесное Я человека, служат стержнем становления его личности. Но было бы серьезной ошибкой полагать, что к ним и сводится наше ощущение "личного", "своего собственного".

2. Самотождественность, ощущение себя собой. Сегодня я вспоминаю некоторые свои вчерашние мысли, а завтра буду вспоминать некоторые из своих вчерашних и сегодняшних мыслей; при этом я субъективно уверен, что это были и будут мысли того же самого человека. Несомненно, что в этой ситуации ведущую роль играет органическая непрерывность нервно-мышечной системы. Однако в этом процессе участвуют не только воспоминания, возможные благодаря сохраняющей способности нервных клеток. У младенца в первые месяцы жизни есть способность сохранения, но, по всей вероятности, у него нет ощущения себя собой. Это чувство растет постепенно, отчасти как результат одевания, называния по имени и иных форм выделения себя из среды. Очень важен фактор социального взаимодействия. Это действия другого человека, к которым ребенок по-разному приспосабливается, что и заставляет его осознать, что он – не другой, а существует сам по себе. О том, что ощущение самотождественности в детстве вырабатывается не сразу, свидетельствует легкость, с которой ребенок деперсонализируется в игре и в речи28. У нас есть серьезные основания считать, что до возраста четырех-пяти лет отождествление с собственной личностью, какой ее воспринимает ребенок, продолжает оставаться нестабильным. Однако, начиная примерно с этого возраста, ощущение самотождественности становится надежнейшим из всех свидетельств, подтверждающих человеку факт его существования.

3. Возвеличивание эго. Теперь мы подходим к самому печально известному свойству проприума – его беззастенчивому эгоцентризму29, сосредоточенности на себе. Многие авторы подчеркивали устойчивость этой черты человеческой личности. Она связана с потребностью в выживании, ибо легко видеть, что мы от природы наделены импульсами к самоутверждению и эмоциями удовлетворенности собой и гордости. В нашем языке есть тому доказательства. Самым распространенным производным от эго является слово эгоизм, или себялюбие. Гордость, унижение, самоуважение, нарциссизм – столь заметные факторы, что, говоря о своем Я или эго, мы часто имеем в виду только эту сторону личности. Но все-таки любовь к себе может быть заметной в личности и без того, чтобы обязательно главенствовать. Как мы увидим, у "проприума" есть и другие грани и функции.

4. Расширение эго. Рассмотренные нами три грани "проприума" – ощущение тела, самотождественность, возвеличивание себя – развиваются у ребенка относительно рано. Их проявления производят впечатление, что они обладают биологической природой и исходят изнутри организма. Но вскоре, в связи с процессом научения, наше внимание обращается на объекты, которыми мы владеем и которые любим, а позднее – на идеи, которые нас побуждают и которым мы верны. Мы говорим здесь о любых объектах, которые человек называет "своими". В то же время эти объекты должны быть для нас важными, так как иногда наше чувство "обладания" ими не имеет аффективной окраски и, следовательно, не входит в проприум. Однако ребенок, отождествляющийся с родителем, определенно расширяет свое чувство Я, это же он делает через свою любовь к домашним животным, куклам или другим объектам обладания – одушевленным или нет.

Взрослея, мы отождествляемся с группой, соседями и нацией так же, как с объектами нашей собственности, вроде одежды или дома. Они становятся для нас важными, в отличие от семей, наций и т.д. других людей. Позднее в жизни процесс расширения себя может идти через развитие интереса и приверженности к абстрактным идеям, а также моральным и религиозным ценностям. Действительно, зрелость, по-видимому, характеризуется расширением диапазона и углублением чувства приверженности человека абстрактным идеалам.

5. Рациональный субъект. Согласно Фрейду, перед эго стоит задача сохранения организма как целого в контакте с реальностью, посредничества между бессознательными импульсами и внешним миром. Часто рациональное эго может справиться с этой задачей только путем изобретения и применения психологических защит для предупреждения или снижения тревоги. Степень, в какой эти защитные средства определяют развитие личности, шестьдесят лет назад не сознавалась. Именно благодаря Фрейду мы понимаем стратегии отрицания, вытеснения, замещения, формирования реакции, рационализации и т.п. лучше, чем наши предшественники.

Убежденность в значимости этих защитных механизмов и констатация высокой частоты их применения привела к забвению того, что рациональное функционирование проприума также может обеспечивать адекватное приспособление, точное планирование и относительно безупречное решение жизненных уравнений.

Многие философы (начиная с Боэция в VI веке) рассматривали рациональную природу личности в качестве ее главного отличительного свойства. (Persona est substantia individua rationalis naturae, – лицо есть индивидуальная субстанция разумной природы.) Было бы странно приписать Фрейду, величайшему иррационалисту нашего века, то, что он помог томистам сохранить для психологии эго в качестве рационального начала личности, но дело именно так и обстоит. Ибо эго – разумному или просто рациональному – свойственно осуществлять согласование внутренних потребностей и внешней реальности. Фрейд и томисты не дали нам забыть об этом и, таким образом, облегчили современным когнитивным теориям понимание этой центральной функции проприума.

6. Образ себя. Функция проприума, вызывающая сегодня особый интерес, – это образ себя, или, как говорят некоторые авторы, феноменальное (явленное) Я. Современные психотерапевты занимаются главным образом подведением пациента к тому, чтобы он исследовал, корректировал или расширял, свой образ себя, то есть свои представления о себе. У этого образа есть два аспекта: то, какими пациент видит свои нынешние способности, статус и роли, а также то, кем он хотел бы стать, его притязания на себя. Для психотерапии особенно важен последний аспект, который Карен Хорни называет "идеальным образом себя"30. С одной стороны, он может быть компульсивным, компенсаторным и нереалистичным, делающим своего обладателя слепым в отношении его истинной жизненной ситуации. С другой стороны, он может быть добротной когнитивной картой, приближенной к реальности и направляющей здоровые амбиции. Идеальный образ себя – это воображаемый аспект проприума. Будучи точным или искаженным, достижимым или нет, он задает направление движения, которым руководствуется человек и продвижение в котором знаменует успехи терапии.

Конечно, существует много форм становления, не требующих образа себя. В их числе автоматическое культурное научение и весь наш репертуар сиюминутного приспособления к окружающему. Но очень многое развивается только с помощью и под влиянием образа себя. Этот образ помогает нам привести наше видение настоящего в согласие с нашим видением будущего. К счастью, динамическая важность образа себя пользуется сегодня у психологов более широким признанием, чем прежде.

7. Личное стремление. Теперь мы подходим к природе мотивации. К сожалению, часто нам не удается провести различие между собственными и периферическими мотивами. Причина в том, что на рудиментарных уровнях становления человека, преимущественно исследовавшихся до сих пор, поведение детерминируется импульсами и влечениями, немедленным удовлетворением и понижением напряжения. Поэтому психология сиюминутного приспособления выглядит базовой и адекватной, особенно для психологов, привыкших работать с животными. Для изучения нижних уровней поведения достаточно использовать привычную формулу влечений и их обусловливания. Но как только личность вступает на стадию расширения эго и вырабатывает образ себя, включающий картину своего совершенства, мы, я думаю, вынуждены постулировать мотивы иного порядка, которые отражают собственное, личное стремление человека. Экспериментальной психологией добыто множество свидетельств того, что "эго-вовлеченное", собственное поведение человека заметно отличается от поведения, таковым не являющегося31.

Многие психологи игнорируют эти свидетельства. Им больше нравится простая теория мотивации, соответствующая их исходным предположениям. Они предпочитают говорить о влечениях и их обусловливании. Влечение рассматривается как активность, побуждаемая с периферии организма. Результирующий ответ – это простая реакция, настойчиво повторяющаяся до тех пор, пока побуждение не устраняется и напряжение, созданное влечением, не понижается. Согласно этому подходу, основанному на минимуме допущений, мотивация предполагает одно и только одно присущее организму свойство – предрасположенность действовать (на основе инстинкта или научения) таким образом, чтобы как можно эффективнее понижать напряжение, вызывающее чувство дискомфорта. Мотивация рассматривается как состояние напряжения, которое ведет нас к поиску равновесия, отдыха, приспособления, удовлетворения или гомеостаза. С этой точки зрения личность – не более, чем совокупность привычных нам способов понижения напряжения. Разумеется, эта формулировка полностью соответствует исходной предпосылке эмпиризма, согласно которой человек является по природе пассивным существом, способным только получать впечатления от внешних раздражителей и реагировать на них.

Противоположные взгляды утверждают, что эта формула, будучи применимой к разрозненным и сиюминутным формам приспособления, терпит неудачу при попытке представить природу личных стремлений человека. Они указывают, что для личных стремлений характерно сопротивление равновесию: благодаря им напряжение как раз поддерживается, а не снижается.

В своей биографии Руаль Амундсен рассказывает, что в пятнадцатилетнем возрасте им овладело страстное желание стать полярным исследователем. Преграды к исполнению этого желания казались непреодолимыми, и велик был соблазн понизить порождаемое им напряжение. Но присущее Амундсену стремление также было весьма упорным. Каждый успех приносил ему радость и одновременно повышал уровень его стремления, поддерживал его главную задачу. Пройдя северо-западным путем из Атлантического в Тихий океан, он предпринял тяжелую экспедицию, которая завершилась открытием Южного полюса. Затем он годами планировал и вопреки крайним трудностям совершил трансарктический перелет. Свою миссию он выполнял без колебаний до конца жизни (он погиб в Арктике, спасая экспедицию менее талантливого исследователя Нобеля). Он не только непрерывно придерживался одного стиля жизни, но его главная миссия позволила ему устоять перед соблазном понижать напряжения, постоянно порождаемые усталостью, голодом, насмешками и опасностью32.

Здесь мы лицом к лицу сталкиваемся с нашей проблемой. Психология, рассматривающая мотивацию с точки зрения влечений и их обусловливания, вероятно, споткнется и потеряет определенность при встрече с такими сторонами личности (любой личности!), как присущее Амундсену стремление стать полярным исследователем. У большинства из нас нет столь выдающихся достижений, но у каждого есть подобные ненасыщаемые интересы. С понятием понижения напряжения такие интересы могут быть связаны с лишь весьма поверхностно. Многие авторы прошлого и настоящего признавали этот факт и постулировали некоторые прямо противоположные принципы. В этой связи вспоминается концепция Спинозы о способности к волевому усилию, т.е. тенденции индивида настойчиво, вопреки преградам, придерживаться своего собственного стиля бытия. Вспоминается доктрина самоактуализации Гольдштейна, использованная также Маслоу и другими, или чувство заботы о себе МакДугалла. Вспоминаются и современные фрейдисты, которые считают необходимым наделить эго не только разумом и способностью к рационализации, но и тенденцией поддерживать свою собственную систему продуктивных интересов, несмотря на соблазны, вызванные импульсами и внешними побуждениями. В самом деле, "сильное эго", как его описывают неофрейдисты, способно действовать вопреки обычному течению сиюминутной адаптации, направленной на понижение напряжения.

Личное стремление отличается от других форм мотивации тем, что всегда и вопреки всем конфликтам ведет к объединению, интеграции личности. Есть свидетельства того, что для психически больных характерен рост изолированных подсистем и утрата более гомогенных мотивационных систем33. Когда над индивидом господствуют изолированные влечения, навязчивые стремления или давление обстоятельств, он утрачивает цельность, которую обеспечивает лишь поддержание главного направления его стремлений. Наличие долговременных целей, ощущаемых как центр, вокруг которого разворачивается существование личности, отличает человека от животного, взрослого от ребенка и (во многих случаях) здоровую личность от больной.

Очевидно, что стремление всегда связано с будущим. По сути дела, огромное количество состояний психики адекватно описывается только через перспективу будущего. Наряду со стремлением мы можем упомянуть интерес, тенденцию, предрасположенность, ожидание, планирование, решение проблем и направленность, интенцию. Не любая обращенность в будущее феноменально относится к проприуму, но в любом случае для ее понимания нужна психология, выходящая за рамки превалирующей тенденции объяснять психические состояния исключительно исходя из прошлых событий. Люди заняты тем, что прокладывают свою жизнь в будущее, тогда как психология большей частью занимается прослеживанием ее в прошлое.

8. Субъект познания. Теперь, когда мы вычленили эти различные функции проприума и рассматриваем их все в качестве личного достояния человека, встает вопрос, все ли это. Не обладаем ли мы вдобавок познающим Я, которое пребывает за пределами всех других функций проприума и удерживает их в поле зрения? Уильям Джеймс занимался этим вопросом и пришел к выводу, что нет. Он считает, что не существует такой вещи, как вещественное Я, отличное от совокупности, или потока, переживаний. Он говорит, что каждый момент сознания присваивает каждый предыдущий момент, и поэтому познающий как-то включен в познаваемое. "Сами мысли являются мыслящим"34.

Оппоненты Джеймса возражают, что простые серии переживаний не могут превратиться в осознание этих серий. И невозможно, чтобы "текущие мысли" рассматривали сами себя в качестве важных или интересных. Кому важны и интересны эти серии, если не мне? Я – конечный наблюдатель. Я как познающий появляется в качестве конечного и неизбежного постулата.

Интересно спросить, почему Джеймс воздержался от принятия познающего Я после того, как столь великодушно допустил в психологию со своего полного одобрения материальное, социальное и духовное Я. Причиной (и причиной, которая действовала бы и сегодня) вполне может быть следующее: тот, кто стремится к скрупулезному изображению природы собственных функций на эмпирическом уровне, надеясь таким образом обогатить науку психологию дискриминативным анализом Я, не горит желанием рискнуть и вернуться к теории гомункулуса путем введения некоего "синтезатора" – Я всех я.

Конечно, признание существования познающего опасно для науки психологии, но нельзя избегнуть этого шага, если он требуется логически. Некоторые философы, включая Канта, настаивают, что чистое (трансцендентное, т.е. запредельное опыту) эго отделимо от эмпирического эго (т.е. от всех упоминавшихся выше личных состояний)35. Те, кто считает, что сам познающий – это не просто (как утверждает Джеймс) аспект познаваемого Я, но является "чистым" и "трансцендентным", утверждают, как и Кант, что текстура знания в этих двух случаях совершенно различна. Познание нами нашего познающего Я всегда косвенно, опосредованно, оно носит характер предположения. С другой стороны, все черты эмпирического Я известны напрямую, через непосредственное знакомство с ними, как известен любой объект, попадающий в категории пространства и времени36.

Стоя на прямо противоположных метафизических позициях, Кант и Джеймс соглашаются со своим знаменитым предшественником Декартом в том, что функция познания – абсолютно необходимый атрибут Я, как бы его ни определяли. Для наших нынешних целей важно помнить этот момент.

Мы познаем не только вещи, мы познаем и эмпирические черты своего собственного проприума (т.е. знакомы с ним). Именно я обладаю телесными ощущениями, я признаю себя собою изо дня в день, я замечаю и размышляю о своей самоуверенности, саморасширении, своих собственных рассуждениях, а также о своих интересах и стремлениях. Когда я таким образом думаю о своих собственных функциях, я, скорее всего, буду воспринимать их сущностную близость и чувствовать их интимную связь в некотором отношении и с самой этой функцией познания.

Так как рассмотренное выше знание наших функций, несомненно, принадлежит нам и никому иному, мы принимаем его в качестве восьмой ясно выделенной функции проприума. (Другими словами, в качестве восьмого валидного значения понятия Я или эго.) Но, конечно, в том, что такая центральная функция так мало понята наукой и остается вечным яблоком раздора между философами, есть какое-то извращение. Многие, подобно Канту, оставляют эту функцию (чистое эго) в стороне как нечто качественно отличное от остальных наших личных функций (последние приписываются эмпирическому Я). Другие, подобно Джеймсу, говорят, что эго как познающий каким-то образом содержится внутри эго как познаваемого. Третьи, склоняющиеся к персонализму, считают необходимым постулировать единое Я в качестве познающего, думающего, чувствующего и делающего – все в одном сплаве, который и гарантирует непрерывность всего становления37.

Теперь вернемся к нашему вопросу: необходимо ли понятие Я в психологии личности? Наш ответ не может быть категоричным, так как все зависит от того, каковы будут конкретные предложения по поводу использования этого понятия. Несомненно, что все законные феномены, которые приписываются или могут приписываться Я или эго, должны приниматься как данные, необходимые психологии личностного становления. Мы должны принимать и включать все восемь функций "проприума" (это наш временный нейтральный термин для обозначения центральных взаимосвязанных операций личности). В частности, необходимо полностью включить в него единый акт восприятия и познания (понимания собственных состояний как связанных между собой и принадлежащих мне).

В то же самое время очень реальна опасность, о которой мы несколько раз предостерегали: в наших дискуссиях о личности может родиться гомункулус и мы будем ожидать, что он решит все наши проблемы, хотя на деле не решит ни одной. Так, на вопрос: "Что определяет наше нравственное поведение?", можно ответить: "Наше Я". Или, ставя проблему выбора, можно решить ее, сказав: "Выбирает Я". Такие голословные утверждения безмерно ослабят научное исследование личности, создавая неправомерный регресс. Есть, конечно, предельные проблемы философии и теологии, за которые психология не может даже браться, и для решения таких проблем может быть необходимым Я в некотором ограниченном и специальном смысле.

Но в рамках психологии наша позиция вкратце такова: все психологические функции, обычно приписываемые Я или эго, должны приниматься как данные в научном исследовании личности. Однако эти функции не полностью совпадают с личностью как целым. Это, скорее, особые аспекты личности, связанные с теплотой, единством, ощущением личностной значимости. Я назвал их "личными", "собственными" функциями. Читатель может назвать их функциями Я и в этом смысле считать Я необходимым психологическим понятием. Ненужно и неприемлемо для нас только то Я (или душа), о котором говорят, что оно исполняет действия, решает проблемы, управляет поведением транспсихологическим способом, не поддающимся психологическому анализу.

Мы еще раз обращаемся к высказыванию Адлера о том, что адекватная психология жизненного стиля не нуждается в отдельной психологии эго и вполне обойдется без нее. Я убежден, что позиция Адлера (хоть она и не разработана) по существу такая же, как и защищаемая здесь. Адекватная психология будет по сути психологией эго. Она полноценно и конкретно займется личными функциями человека. Раньше само собой разумелось, что психология говорит о Я-функциях, если только четко не формулировалось, что обсуждаются периферические, сиюминутные (актуарные, статистические) события. Но сегодня слишком многие психологи озабочены (как и Юм) кусочками и фрагментами переживаний или даже обобщенными математическими уравнениями, и потому те немногие, кто интересуется собственными функциями человека, обязаны уточнять, что ведут речь именно об этом. Если бы горизонты психологии были пошире, то (рискну предположить) теории личности использовали бы Я или эго не как отдельные понятия, а лишь в составе таких понятий, как самопознание, образ себя, возвеличивание эго, расширение эго и т.д.


12. СЛИЯНИЕ ЛИЧНЫХ ФУНКЦИЙ

Выделяя разные функции проприума (ощущение тела, самотождественность, возвеличивание эго, расширение эго, рациональную деятельность, образ себя, личное стремление и познание), я не имел в виду, что каждый конкретный пример становления объясняется какой-либо одной и только одной функцией. На самом деле, любой стадии становления соответствует сплав этих функций.

Возьмем, к примеру, ситуацию обретения одной из наиболее важных психологических характеристик зрелой личности – самопонимания (самообъективации). В этом, очевидно, участвует познающий аспект проприума. Обнаруживаются рациональные процессы, в том числе направленные на защиту эго. В то же время рациональные процессы оцениваются в плане их значимости (личное стремление). Свою роль играют образ себя и идеалы, присущие расширенному эго. Вполне вероятно, что этот запутанный процесс пробудит у человека чувство юмора (если оно у него есть). Юмор – замечательный дар перспективы, в свете которой познающая функция зрелой личности распознает диспропорции и абсурд в самом проприуме в ходе его столкновений с миром.

В этом конкретном случае особенно подчеркнута познающая функция, ибо наш пример касается познания собственных состояний человека. Но в других случаях более глубоко вовлеченной может стать рациональная (или рационализирующая) функция (например, в случае озарения, когда человек не слишком сознает себя, а просто находит решение некоторой важной для себя загадки). В других случаях на первое место выходят самоутверждение, любовь или осуществление собственной цели. Но во всех ситуациях функции нерасторжимо переплетены. Локусом действия является личность.

Обычная ошибка психологов – сосредоточение внимания только на одной из функций проприума и связывание с ней всего (или почти всего) процесса становления личности. Так, ницшеанцы склонны фиксироваться на страстном желании власти (самоутверждении), томисты – на рациональной функции, психоаналитики – на стремлении (особенно на той его части, которая недоступна познающей функции). Некоторые психотерапевты занимаются в основном образом себя. Мы уже отмечали, что некоторых психологов интересуют только кенестетические компоненты. Ученые, интересующиеся культурой и личностью, имеют дело прежде всего с функцией расширения эго, ибо хотят объяснить процесс социализации. Истина заключается в том, что важны все функции, и если мы будем фокусироваться на аспекте становления, зависящем только от одной функции, то получим одностороннюю картину развития человеческой личности.

Но лучше заниматься личными функциями односторонне, чем вообще не иметь с ними дела. Мы уже видели, что бóльшая часть современной психологии вслед за Юмом отрицает Я (эго) как проблему психологии становления в каком бы то ни было смысле. К привычкам и актам восприятия относятся либо так, словно они существуют отдельно друг от друга, либо используют для объяснения непрерывности и связности личностного развития какой-то совершенно неподходящий "клей".


13. КРИТИКА

Рассмотрим одно предположение, сделанное психологами, отвергающими наличие проблемы объяснения личной активности человека. Это предположение состоит в том, что для удовлетворения наших запросов подходит понятие эмоции. Вместо "эго-вовлеченных действий" не достаточно ли говорить просто об "эмоциональных действиях"?38 Утверждается, что психология всегда обнаруживала больше тепла и самосознания в ситуациях эмоционального возбуждения. Следовательно, говоря о личном, собственном поведении в противоположность поведению периферически обусловленному, мы, быть может, просто имеем дело с эмоциональным поведением в противоположность поведению неэмоциональному.

Это предложение, на мой взгляд, далеко не адекватно. Личные состояния – это отнюдь не всегда возбужденные состояния. Ощущение стóящего, интересного, важного – это не то, что обычно называют эмоциями. Любое устойчивое чувство является личным состоянием человека, но только иногда оно прорывается в эмоциях. Планируя в течение десятилетий полет над Северным полюсом, Амундсен был постоянно эго-вовлечен, но редко возбужден. Все личные стремления ощущаются как важные и ценные, и в этом смысле их можно назвать аффективными состояниями, однако то, что я называю чувством теплоты и важности, ведет к эффективности и единству, а не к крушению и дезинтеграции, во что часто выливается эмоциональное возбуждение.

Это утверждение подкрепляется значительными экспериментальными доказательствами. Например, мы знаем, что в ходе научения эмоциональное возбуждение высокой интенсивности имеет тенденцию сужать поле научения, снижать эффективность информации и уменьшать зону установления сходства и диапазон переноса39. Напротив, личная вовлеченность расширяет поле научения, усиливает эффекты переноса, а также повышает способность индивида воспринимать и организовывать всю релевантную информацию в целостную систему40. Таким образом, эксперименты показывают, что эмоциональность и личная вовлеченность могут иметь прямо противоположные эффекты. Следовательно, мы не можем себе позволить смешивать эти два состояния в нашей теории становления.

Очевидно и еще одно их различие. Иногда мы переживаем эмоции, не имеющие для нас заметной личной значимости. Громкий шум может вызывать у нас испуг и разлитые висцеральные нарушения, не задевая в то же время ни в какой заметной степени наших личных функций. Боль, испытываемая в кресле дантиста, сильна, но она может быть менее эго-вовлеченной, чем, скажем, мягкий упрек от друга. Согласно Беттельгейму, самые мучительные страдания в концлагерях, сопровождавшиеся сильными эмоциями, часто рассматривались человеком как чуждые эго – как нечто, происходящее с его телом, а не с ним лично41. Даже если мы сомневаемся, что интенсивное эмоциональное переживание может быть полностью лишено ощущения самововлеченности, мы должны по меньшей мере признать, что между ними нет строгой корреляции и, следовательно, нам надо рассматривать эмоциональность и проприум как раздельные феномены.

Я подчеркиваю этот момент, потому что хочу показать, что нельзя написать адекватную психологию становления человека исключительно на языке стимула, эмоционального возбуждения, ассоциации и реакции. Она нуждается в субъективных внутренних принципах организации вроде того, что часто обозначается как Я или эго. Не важно, какой ярлык использовать, но важно, чтобы эти принципы полностью признавались при объяснении развития личности.

Позиция, которую я пытался защищать, уязвима для нападок с совершенно противоположной стороны. Персоналисты скажут, что на каждом шагу наше изложение уже предполагает существование Я (эго). Не является ли "проприум" просто синонимом Я? Когда говорится о личности, индивидууме, жизненном стиле, не таится ли в них Я? Возможно ли непрерывное становление без непрерывной субстанции? Когда говорится об ощущении важности, кто эту важность оценивает, если не Я?

Эти вопросы вполне законны, и подразумеваемое обвинение в некотором смысле справедливо. Если нас обвинят в том, что мы предлагаем слегка подновленную и дифференцированную доктрину Я, то мы не станем отрицать обвинение при условии, что будут отмечены внесенные нами новшества (противоречащие большинству персоналистских концепций).

  1. Человек и личность – гораздо более широкие понятия, чем "проприум". Как мы вскоре увидим, личность, помимо личных функций, включает широкий спектр приспособительных форм активности, характерных для человека и делающих человеческий организм уникальной индивидуальностью. Многие доктрины Я настолько всеохватны, что затушевывают эти различия.

  2. Наша позиция заключается в том, что человеческий организм (или индивид) с рождения развивает уникальные способы приспособления к окружающей среде и овладения ею; эти способы составляют его личность. Наиболее ранние из этих способов не включают личные функции, эго начинает проявляться с возраста двух-трех лет.

  3. Проприум – не вещь, он неотделим от человека как целого. Кроме этого, он – не гомункулус. Проприум – понятие, предназначенное для охвата тех функций, которые обеспечивают своеобразное единство и уникальность личности и в то же время с точки зрения познающей функции выглядят субъективно интимными и важными. Таким образом, личность – это индивидуальный организм, способный к осуществлению личной активности, включая, конечно, функцию познания.

  4. Проприум развивается со временем. Хотя мы можем допустить, что каждый человек обладает предрасположенностью к формированию проприума, мы подчеркиваем такие аспекты развития, как взаимосвязанность и развитие, а не неизменность ядерного Я. Научение и социализация – важнейшие проблемы психологического взгляда на становление человека (в большинстве персоналистских концепций они скрыты в тумане).

  5. Вполне понятно и вероятно, что приемлемая философия или теология личности логически требует понятия Я, которое указывало бы на ценность и онтологию, важные для данной системы мышления. Отчасти именно поэтому мы ввели понятие проприума дабы избежать смешения с философскими понятиями, имеющими дело с несколько иными вещами, чем психологическое изучение личности.


14. СТАНОВЛЕНИЕ СЛУЧАЙНОЕ,
ПРИСПОСОБИТЕЛЬНОЕ И НАПРАВЛЕННОЕ

Как мы уже говорили, ход развития человека обусловлен его личными функциями только отчасти. Отчасти он также случаен, отчасти адаптивен. К случайным факторам мы относим генетически обусловленные (объединяемые под названием "наследственность") предрасположенности, формирующие темперамент, моторику, телосложение и интеллект, то есть все фундаментальные условия личности, которые, насколько мы знаем, не могут быть ни точно предсказаны, ни проконтролированы. К случайным факторам мы также относим внешние обстоятельства жизни (специфическую обстановку, в которой рождается ребенок, его культуру, природные катастрофы и болезни), – все, что влияет на его становление, но является внешним по отношению к самому процессу.

Под приспособительным развитием я имею в виду усвоение мириадов подсистем, помогающих нашему приспособлению, но не входящих в базовую структуру нашей жизни. К таким подсистемам относятся автоматические биологические приспособительные механизмы, отчасти рефлекторного характера (дыхание, пищеварение и т. п.), многие наши племенные традиции (например, в ношении одежды или чистке зубов), а также многие навыки, включая употребление родного языка. При отсутствии внешних препятствий эти и многие другие системы проходят через всю нашу жизнь, заметно не затрагивая описанных нами собственных функций. Я подозреваю, что общепринятые сегодня законы научения уместны, главным образом, по отношению к формированию таких фрагментарных и приспособительных систем42. Эти системы обеспечивают глубокий "почвенный слой" необходимых привычек, на котором строится личное развитие.

Формы адаптации, относящиеся в данный момент к личным, могут позднее опуститься на приспособительный уровень. Так, приобретение навыка может сначала сопровождаться острым чувством личной вовлеченности. Каждый помнит то экстатическое чувство могущества, которое он испытывал, когда впервые вел автомобиль. И маленький ребенок находится в не меньшем экстазе, когда впервые успешно идет (хотя вряд ли в таком раннем возрасте возможно более чем рудиментарное переживание возвеличивания Я). Но ходьба и вождение вскоре становятся автоматическими приспособительными системами и могут больше никогда вновь не связываться с проприумом, если не столкнутся с внешними препятствиями. Эти фрагментарные системы личности обычно подобны прошлогодним фруктам в саду. Побыв плодами одной стадии развития, они превратились в удобрение для произрастания плодов следующей стадии.

По-видимому, в ходе эволюции человек, становясь менее инстинктивным и более разумным в своих действиях, вынужден формировать фокус – вырабатывать средства преодоления головоломной сложности мириадов ситуативных систем приспособления. Сталкиваясь со слишком многими обстоятельствами, он вынужден развивать у себя ощущение их сравнительной важности. Выражаясь языком Уильяма Джеймса, необходим контролер для регуляции предприятия, которое выросло настолько, что ему стало тяжело саморегулироваться. Согласно Джеймсу, эволюция создала этого необходимого контролера в виде сознания. Я думаю, что современным взглядам более соответствовала бы следующая формулировка: необходимый контролер обнаруживается в описанных нами личных функциях; не все они сознательны, но всем им свойственно наделять значимостью определенные сферы поведения, оставляя другие лишь приспособительными.

Эту теорию поддерживают онтогенетические данные, так как поведение маленького ребенка оказывается адекватно объяснимым в понятиях его импульсов, взаимодействующих с окружением, которое обеспечивает адекватные поощрения и наказания. Именно таким образом создаются ранние детские привычки. Но к трем годам жизнь уже делается слишком сложной для этого простого способа становления. Она требует сортировки и оценки проблем по их относительной значимости, требует планирования и ориентации, системы отчета. И эта потребность со временем делается все более острой.

Таким образом, проприум (который мы могли бы определить как индивидуальное "качество" сложности организма) развивается потому, что у человеческого вида и отдельного человека есть в нем потребность. Едва возникнув, личная активность уже имеет субъективную текстуру, отличную от приспособительных или случайных явлений. Мы почти всегда можем провести различие между тем, что с нами происходит, и тем, что мы делаем сами.

Если эта линия рассуждений верна, психология не может полностью полагаться на теории случайного и приспособительного становления личности. Повторю, что эти теории хороши в пределах их диапазона охвата. За прошедшие пятьдесят лет психологи хотя и фокусировали внимание в основном на том, что я назвал приспособительностью в человеческом поведении, но создали необходимую эпоху в нашей науке. Возможно, было полезно на время отбросить понятие Я в силу того, что оно было слишком всеохватным (недифференцированным) и вызывавшим много вопросов. Но теперь пришло время посмотреть, не можем ли мы дополнить эту научную разбросанность тщательным описанием направленного становления, которое дает не менее точный, но более адекватный научный контекст для психологии развития.


15. МОТИВАЦИЯ И НАПРЯЖЕНИЕ

Выше, обсуждая личные стремления, мы столкнулись с вопросом, настолько существенным для нашей аргументации, что осмеливаемся вновь высказать его. Мы видели, что большинство теорий мотивации, которым сегодня оказывается предпочтение, основываются на одном общем предположении: все поведение направлено на устранение состояний возбуждения, на достижение равновесия, или, если использовать специальные термины, на редукцию влечений. Используя разнообразную терминологию, эти теории полагают, что вся возбудимость, все стремление, все напряжения проистекают из нарушения органического равновесия. Чем тяжелее нарушение, тем более необходимо снижение напряжения. Для снятия напряжения мы выбираем способы, требующие наименьших затрат энергии. Успешно снизив напряжение тем или иным способом, мы склоняемся к тому, чтобы использовать его повторно для снижения напряжения в сходных обстоятельствах. Некоторые теории придают особое значение полюсу негативных аффектов (стремлению избежать боли и дискомфорта), другие – полюсу позитивных аффектов (достижению результатов, приносящих удовольствие). Все инстинкты, сказал Фрейд, устремлены к удовольствию. Фрейдистская и бихевиористская модели сходны в своей основе, всевозможные иные теории тоже считают целями действий покой, удовлетворенность или удовольствие.

Во многих отношениях эта модель человеческой мотивации неоспорима. Ничто не может быть более очевидным, чем тот факт, что наши влечения (нужда в кислороде, пище, сексе) представляют собой настоятельную потребность в снижении напряжения. Но чем больше мы размышляем о сути дела, тем сильнее начинаем подозревать, что занимаемся только одной половиной проблемы. Нам определенно известны привычные способы снятия напряжения, но мы также обращаем внимание на то, что многие из наших прошлых удовольствий столь же бесполезны, как вчерашний лимонад. Мы хотим стабильности, но нам также хочется и разнообразия. Нам известны надежные способы снятия напряжения, но мы также отбрасываем старые привычки и идем на риск в поисках новых линий поведения. Развитие осуществляется только через риск и изменение. Но риск и изменение чреваты новыми и часто неизбежными напряжениями, избегать которых мы считаем ниже своего достоинства. Следовательно, формула, которая выглядит достаточно подходящей для редукции влечений, дает сбой, когда мотивация уже не рассматривается в терминах изолированных влечений или ситуативного приспособления, а связывается с личными стремлениями.

Вернемся к примеру Амундсена. С пятнадцати лет он начал неуклонно двигаться к далекой цели, но это не означает, что всю свою жизнь он пытался снять напряжение, вызванное в этом возрасте чтением книг исследователя сэра Джона Франклина. Подобная казуистика пренебрегает тем фактом, что в течение десятилетий он боролся со всеми соблазнами расслабления, получения немедленного удовлетворения, которые препятствовали бы его главной программе исследований, он боролся с побуждениями, вызванными усталостью, унынием, насмешками людей. Как человек, поистине подобный Фаусту, он обнаружил, что спасение придет к нему только в том случае, если он будет непрестанно побуждать себя к действию, преследуя цели, которые в конечном итоге не будут полностью достигнуты.

Похоже, это самая важная характеристика личных стремлений: их цели, строго говоря, недостижимы. Личные стремления обеспечивают цельность личности, но это никогда не бывает цельность завершенности, покоя или снятия напряжения. Преданные родители никогда не прекращают заботиться о своем ребенке, поборники демократии принимают свое предназначение в отношении людей как пожизненное. Ученый по самой природе своих занятий задает все больше и больше (а не меньше) вопросов. Как отметил один философ, в действительности мерилом интеллектуальной зрелости является способность ощущать все меньшее и меньшее удовлетворение от наших ответов на все более и более сложные вопросы43.

Нигде в этой бесконечно развивающейся структуре мы не обнаруживаем того, что равновесие, вознаграждение, удовлетворенность дают нам единственный ключ к мотивации. Не помогает нам и гедонистическая концепция стремления к "счастью". Счастье – это сияние, сопровождающее интеграцию личности, намеренной достичь цели или стремящейся к этому. Состояние счастья само по себе выступает не мотивирующей силой, а побочным продуктом деятельности, мотивированной чем-то иным. Счастье слишком случайно и непредсказуемо для того, чтобы рассматривать его в качестве цели.

Таким образом, мы приходим к заключению, что есть два типа мотивов, хотя в некоторых случаях эти типы могут совпадать. Если заимствовать терминологию Маслоу, бывают дефицитарные мотивы, т.е. мотивы нехватки, и мотивы роста 44. Мотивы, обусловленные нехваткой, действительно требуют редукции напряжения и восстановления равновесия. С другой стороны, мотивы, обусловленные ростом, поддерживают напряжение в интересах отдаленных и часто недостижимых целей. В этом качестве они служат отличием человека от животного и взрослого от ребенка. Говоря о мотивах роста, мы видим то влияние, которое идеалы оказывают на процесс развития. Долгосрочные цели, субъективные ценности, всеобъемлющие системы интересов – все они относятся к этому типу мотивов. В качестве одного из примеров мотивов роста рассмотрим динамику совести.


16. СОВЕСТЬ

Совесть – это решающая движущая сила развития личности. Это процесс, контролирующий мимолетные импульсы и ситуативное приспособление в интересах долговременных целей и согласованности с образом себя.

Господствующая психологическая теория трактует совесть главным образом как феномен приспособительного научения. Она говорит, что мы усваиваем совесть так же, как любую другую культурную практику, хотя в случае совести решающую роль играет скорее наказание, чем поощрение. Этот аргумент прост и, главное, убедителен. Когда маленький ребенок нарушает родительское табу, его наказывают. Нарушения и наказания сопровождаются приказами, укорами и нагоняями. После достаточного количества повторений подобных эпизодов ребенок начинает слышать "голос власти" всякий раз, когда испытывает соблазн, и ощущать модифицированную боль, когда совершает проступок.

Конечно, в каждом конкретном случае событие развиваются сложным путем. Например, у ребенка восемнадцати месяцев от роду мы встречаемся со случаем первой смутной борьбы с виной. Я помню, как такой ребенок, едва начинающий ходить, схватил крышку от сахарницы с обеденного стола. Это его действие сопровождалось громкими и пугающими "Нет! Нельзя!" окружающих. Встревоженный, но все еще всецело поглощенный запретным порывом, ребенок со своей добычей спасся бегством в дальний угол комнаты, зажмурил глаза и спрятал лицо за эту крышечку, чтобы не видеть зла и защитить себя от гнева на манер страуса. Родители вернули свое имущество, нашлепали ребенка по рукам и стимулировали у него вспышку гнева. Когда эта вспышка улеглась, ребенок с тоской смотрел на обидевшую его мать, явно предлагая восстановить согласие. Последовавшие за импульсивным действием фрустрация, боль и гнев, казалось, пробудили аффилиативную потребность. Можно быть уверенным: если использовать суровые взгляды и нагоняи непрерывно, ребенок будет безутешен и наказание станет для него почти непереносимым. Но даже в лучшем случае этот опыт травмирует и может только воздействовать на будущие ситуации сходного типа. Мы можем предсказать, что следующее покушение ребенка на крышку от сахарницы, вероятно, будет сопровождаться зачаточным чувством вины.

Но у полуторагодовалого ребенка еще нет интегрированной системы совести. Скорее, существует ряд эмоциональных состояний – импульс, страх, отступление и прятание, фрустрация, гнев, печаль, – каждое из которых имеет свои специфические стимулы и специфические ограничивающие условия. Переживая этот ряд состояний, ребенок не понимает, что происходит; он не может обратиться за помощью и к опыту образа себя, поскольку эта структура развивается позднее.

У трехлетних детей яснее видна роль отождествления с родителями в борьбе за то, чтобы усвоить голос совести. Следующим примером я обязан своему коллеге Генри Мюррею. Трехлетний мальчик проснулся в шесть утра и начал шумно играть. Его отец с заспанными глазами вошел в детскую и строго приказал: "Марш в постель и не смей вставать до семи часов". Мальчик послушался. Несколько минут было тихо, но вскоре странные звуки заставили отца вновь заглянуть в детскую. Он увидел, что мальчик находится в постели (как и было приказано), но делает следующее: свесив руку с края кровати, он тут же отдернул ее обратно, сказав: "Вернись туда". Затем высунулась нога, только для того, чтобы быть резко втянутой обратно с предупреждением: "Ты слышал, что я тебе сказал!?". Наконец, мальчик перекатился к самому краю кровати, а затем резко откатился обратно, строго одернув себя: "Нельзя до семи часов!". Мы и пожелать не могли бы лучшей иллюстрации процесса интериоризации роли отца как способа самоконтроля и социального становления.

На этом этапе внешний голос власти участвует в процессе становления внутреннего (собственного) голоса власти. Задача родителей в том, чтобы заручиться этим голосом как проводником добродетели (как ее понимают сами родители).

Чтобы проиллюстрировать господствующую теорию для несколько более старшего возраста, представим, что родители взяли своего сына в лес на семейный пикник. Под их внимательным взглядом он собирает мусор, оставшийся после еды, и складывает его в положенное место. Возможно, его усилия по поддержанию чистоты вызваны строгим предупреждением на указателе или видом проходящего мимо констебля. Здесь моральная опора все еще остается внешней.

После нескольких повторений такого опыта мы обнаруживаем, что не нужны ни родители, ни указатель, ни констебль. Молодой гражданин социализируется. Он помнит о благополучии тех, кто придет на место для пикника вслед за ним. Что в это время происходит? Является ли он, как полагает современная теория, сам себе полисменом и родителем, ждущим возможности наказать себя за нарушение племенного закона? Теория, заметим, утверждает, что он воздерживается от проступков потому, что боится своего собственного наказания. Голос совести является интериоризированным голосом толпы.

Эта теория, применимая для ранних стадий развития совести, не убедительна в отношении более поздних стадий. Прежде всего, у взрослых ощущение наивысшей вины не часто связано с нарушением племенных табу или родительских запретов. У взрослого человека есть личный кодекс добродетелей и грехов, и то, в отношении чего он ощущает вину, может быть мало связано с приобретенной когда-то привычкой к послушанию. Если бы совесть была только поводом для самонаказания за нарушение установившихся через обучение у авторитетов привычек, то мы не могли бы объяснить тот факт, что мы часто отбрасываем кодекс, навязанный нам родителями и культурой, и придумываем свой собственный.

Поэтому мы приходим к заключению, что совесть каким-то образом перемещает свое средоточие от навыка ситуативного послушания к проприуму – иначе говоря, от приспособительного становления к становлению направленному. В ходе такого перемещения происходит важное феноменологическое изменение. "Чувство" совести у взрослого человека редко связано со страхом наказания, откуда бы это наказание ни исходило – извне или изнутри. Скорее, это переживание обязательств, связанных с ценностями. Большинство современных психологических теорий видят сущность совести в долженствовании – страхе наказания за содеянное или не содеянное. Как мы видели, совесть ребенка вначале несомненно такова. Но когда конфликты и импульсы приводят к обращению за помощью к образу себя и личным стремлениям, мы обнаруживаем, что чувство обязательства уже не то же самое, что чувство принуждения; "мне следует" не то же самое, что "я должен". Я должен быть осторожен со спичками, я должен соблюдать правила дорожного движения, я не должен давать волю гневу, поскольку в противном случае последуют неприятные санкции. Но мне следует написать письмо, мне следует собрать мусор после пикника, мне следует делать добро, как я его понимаю. Когда бы я ни высказывал обращенное к себе ценностное суждение (как бы говоря: "Это находится в согласии с моим образом себя, а то – нет"), я испытываю чувство обязательства, в котором присутствие страха не прослеживается. Утверждать, что я боюсь будущих угрызений совести, значит путать возможный негативный результат с полностью позитивным и непосредственным чувством обязательства, согласия с самим собой, что явно первично45.

Это особенно очевидно, когда мы размышляем о религиозной совести. Сказать, что человек совершает одни действия и воздерживается от других, потому что боится Божьего наказания, значило бы исказить переживания большинства религиозных людей, совесть которых окрашена скорее любовью, чем страхом. Принятие такого жизненного пути требует дисциплины, милосердия, почтения, которые принимаются религиозным человеком как жизненные обязательства. Если мы сталкиваемся у взрослого человека со страхом Божьей кары как с единственным мотивом правильного поведения, можно быть уверенным, что перед нами детская совесть, случай задержки развития.

Совесть человека далеко не всегда имеет религиозный оттенок. И нерелигиозный человек может быть носителем высокой морали. Совесть лишь предполагает рефлексивную способность обращаться в конфликтных случаях к матрице ценностей, которые ощущаются человеком как его собственные. Я чувствую, что "мне следует" всякий раз, когда останавливаюсь, чтобы сделать выбор, который представляется мне ведущим по направлению к моему идеальному образу себя. Обычно, когда я принимаю неадекватные решения, я испытываю вину. Мучительное чувство вины редко сводимо у взрослого к страху или переживанию наказания. Скорее, это чувство нарушенной ценности, недовольство несоответствием идеальному образу себя.

Теория, которую я здесь предлагаю, полагает, что осознание долженствования предшествует осознанию обязательства, но в ходе этой трансформации происходят три важных изменения. 1. Внешние санкции уступают место внутренним. Это изменение адекватно объясняется процессами отождествления и интроекции, знакомыми по фрейдистской и бихевиористской теориям. 2. Переживание запретов, страхов и долженствования уступает место переживанию предпочтений, самоуважения и обязательства. Это изменение происходит по мере развития образа себя и ценностных систем человека. 3. Специфические привычки послушания уступают место общему самоуправлению, иначе говоря, обширной схеме ценностей, которая задает направление поведению.

Если бы ранние запреты и отождествление с родителями были единственным источником совести, это определенно привело бы к увяданию совести со временем. Живучесть (и применимость) совести в условиях нового опыта обеспечивается зрелым самоуправлением личности. Фактически, зрелая совесть говорит нам: "Если ты поступишь так, ты создашь свой стиль существования, а если так – ты нарушишь твой стиль существования". Это происходит по мере того, как центр тяжести перемещается с родового на индивидуальное, с приспособительного на направленное становление. Страх становится обязательством по мере того, как в процессе развития собственное начинает преобладать над сиюминутным.

Совесть может, подобно другим сторонам личности, задерживаться в своем развитии. Есть много людей, достигших зрелого возраста, но не прошедших своевременно через эти трансформации. Они страдают от инфантильной вины, от неразрешенных конфликтов с авторитетами раннего возраста. Но патология совести не изменяет правил ее трансформации при нормальном ходе становления46.


17. СХЕМЫ ЦЕННОСТЕЙ

Таким образом, мы можем сказать, что в области морали становление зависит от развития зрелой совести, которое, в свою очередь, зависит от наличия долгосрочных целей и идеального образа себя. Например, я могу ощущать обязательство поддерживать ООН (что является основным "для чего" в моей жизни). Конечно, такое широкое обязательство не диктует мне, что именно я должен делать в каждый конкретный момент. Это просто состояние сознания, указывающее верное для меня направление. Подобную руководящую линию поведения могут задавать широкие идеалы демократической жизни, или принципы иудео-христианской этики, или продвижение вперед науки, которой человек занимается, или по возможности наилучшее образование, которое он может дать своим детям. Хотя мы не знаем, как такие долгосрочные цели передаются в нервную систему, но они там присутствуют и бросают вызов нейрофизиологии завтрашнего дня. Осмелюсь (в скобках) высказать мнение, что поглощенность психологии поведением реактивным и точечным, а не тем, которое связано с длительными промежутками времени, может по большей части быть следствием "младенческого" уровня развития нейрофизиологии. Элементаризм в одной науке соответствует элементаризму в другой.

Мы знаем, что здоровый взрослый человек развивается под влиянием ценностных схем, желая, чтобы они осуществлялись, даже если никогда не будут полностью достигнуты. Согласуясь с такими схемами, он отбирает свои представления, советуется со своей совестью, сдерживает неуместные и противоположные линии поведения, исключает или формирует подсистемы привычек в зависимости от того, диссонируют они или гармонируют с его обязательствами. Короче, соответственно тому, как развиваются активные схемы поведения, они оказывают динамическое воздействие на специфические формы выбора. Однажды президента Гарвардского университета Лоуэлла спросили, как перегруженному работой администратору удается принимать изо дня в день такое большое количество детальных решений. Он ответил, что это не так трудно, как может показаться, поскольку каждый специфический вопрос легко приладить к одной из немногих доминирующих категорий (схем) ценностей. Если администратор отдает себе ясный отчет в своих ценностных ориентирах, если он знает свои главные цели, то решения по специальным вопросам приходят автоматически.

Немногие (если вообще хоть какие-то) из наших ценностных ориентиров имеют перспективу полного осуществления. Ожидает ли в действительности кто-нибудь из работающих для ООН, что при его жизни будет достигнут полный мир между народами? Надеется ли приверженец демократии увидеть свой идеал полностью осуществленным? Благочестивый верующий, какой бы сильной ни была его потребность в Боге, знает, что в этом мире его потребность не будет полностью удовлетворена. Тем не менее, все такие цели, какими бы недостижимыми они ни были, оказывают по-настоящему мотивирующее воздействие на ежедневное поведение и таким образом направляют ход становления человека. Как сильно мы ошибались, рассматривая процесс развития как реакцию на прошлые и настоящие стимулы, пренебрегая факторами, идущими от будущего: ориентацией, намерениями, ценностями.

Однако в этом вопросе необходимо соблюдать должное равновесие. Если кто-то придает избыточное значение приспособительным фазам становления, мы не должны впадать в другую крайность и придавать преувеличенное значение ценностным схемам. Есть явные свидетельства того, что многим людям недостает обязательств по отношению к идеальным целям. Для них будущее значит не больше, чем ожидание немедленного удовольствия. В одном докладе сообщалось: 25% нормальных студентов колледжа утверждают, что ничто в жизни не вызывает у них энтузиазма47. Такая апатия может отражать просто мимолетное настроение (и в этом смысле не нести информации). Однако каждый консультант, как и каждый терапевт, знает, что в состоянии ангедонии, связанном с отсутствием ценностей и жизнелюбия, заключена непреходящая проблема. Один психотерапевт рассказывал, что после того, как уляжется смятение, вызванное болезненными симптомами, многие пациенты задают вопрос: "Для чего я живу?" Но эти случаи недомогания, сколь бы частыми они ни были, лишь подчеркивают отклонения от человеческой нормы.

Даже наилучшим образом интегрированные личности не всегда действуют сообразно своим ценностным схемам. Непреодолимые импульсы, вкрапления инфантилизма, нарушения сознания, – вот факторы, с которыми надо считаться в каждой жизни. Более того, требования окружающей среды побуждают нас развивать множество систем поведения, которые навсегда поселяются на периферии нашего бытия. Они облегчают наше общение с миром, но никогда не включаются в нашу личную жизнь. Мы знаем, что принимаем некий вид к случаю, но мы знаем также, что это отражение нашей внешней личности подобно маске и не является центральным в нашем образе себя. К такому типу относится большая часть нашего так называемого "ролевого поведения". Мы все направляем наши силы на то, чтобы играть роли, которые считаем для себя чужими; мы знаем, что они не являются нашими собственными, а только играются.

Тем не менее, несмотря на все подобные конфликты, мы развиваем наш личный стиль жизни. Некоторые характеристики этого стиля лежат на поверхности и служат для маскировки нашей натуры. Но в то же время и по большей части наш стиль происходит от проявления вовне нашего проприума и неизбежно выявляет наши ценностные схемы. Личный стиль жизни – это способ достичь определенности и эффективности нашего образа себя и наших отношений с другими людьми. Он постепенно эволюционирует через усвоение нами последовательной линии поведения и через сохранение верности ей.

Стиль – это печать индивидуальности на нашем адаптивном поведении. В нашей культуре и в нашем климате все носят одежду, но наш стиль в одежде индивидуален и узнаваем. Точно так же обстоит дело с каждым нашим адаптивным действием – от рукопожатия до сочинения симфонии, от прогулки по улице до командования полком.

Задачу будущей психологии мы видим в обнаружении связи стиля с его основаниями, заключенными в личности. Насколько он отражает родовые обычаи, насколько он отражает условности или маскирует что-то, и как, несмотря на маскировки, прорываются наружу ценностные схемы и структурные характеристики личности?48


18. ТРЕВОГА И КУЛЬТУРА

В юности совесть фрагментарна, она состоит из серии долженствований, не связанных друг с другом, как например чистка зубов, избегание банки с вареньем, вечерняя молитва и другие случайные и бессмысленные предписания, навязанные волей родителей или других доминирующих авторитетов. Как мы видели, ранняя детская совесть приспособительна. С другой стороны, наша позднейшая зрелая совесть отражает растущее убеждение в том, что состояние цельности возможно, пусть даже в нас идет непрестанное сражение между нашей импульсивной природой и нашими идеалами.

Обладание совестью (какого бы вида она ни была) приносит человеку наказание в виде вины, сомнения и тревоги. Эти состояния души внушают нам мысль о возможности идеального хода развития, при котором конфликты разрешаются, обязательства поддерживаются, а жизнь мужественно (без самообмана) упорядочена. Мы чувствуем, что зрелость означает осознанные и до некоторой степени партнерские отношения со всеми несогласованными условиями нашего собственного существования.

Это становится возможным потому, что мы способны трансцендировать себя, т.е. преодолевать свои пределы и смотреть на себя со стороны. Экзистенциалисты советуют нам принять такую позицию, и в конкретных исторических, временных, пространственных, биологических, психологических, социологических условиях нашей жизни жить с предельно возможной для нас ясностью взгляда, ответственностью и мужеством49.

Мы еще не можем предсказать, как сильно повлияет на психологию личности экзистенциалистское направление, уже широко распространенное в философии, литературе и теологии, но похоже, что переливание крови уже требуется. Утверждения экзистенциализма по большей части изложены абстрактно или в виде метафор. Но даже в таком виде они призывают психологию стать сильнее в тех областях, где она сейчас слаба. Экзистенциализм требует признания активного интеллекта и уделения большего внимания личным функциям, включая самообъективацию и направленное становление. В частности, он требует более широкого и свежего взгляда на тревогу, мужество и свободу.

Благодаря Фрейду психология не обошла проблему тревоги (по крайней мере тревоги, возбуждаемой чувством вины и страхом наказания), но она мало что может сказать о страхе небытия (смерти) и еще меньше о тревоге по поводу явной бессмысленности существования, которую Тиллих находит наиболее характерной для нашего времени. Односторонне трактуя тревогу, современная психология не может адекватно понять стремление и мужество50.

Экзистенциализм принимает все свидетельства, предоставляемые глубинной психологией, включая любой фрагмент прозы, страстей, вины и страданий в человеческой природе. Он признает, что приспособительные и родовые механизмы плотно встроены в наше поведение, но он также отдает должное динамическим возможностям, которые заключены в самопознании, в личных стремлениях, а также принимает во внимание ту конечную свободу, которой отмечен личностный выбор. Формулируя в теологических терминах, можно сказать, что конечная оценка состояния человека включают все факторы, с которыми имеет дело современная доктрина полного обновления.

Вообще говоря, экзистенциалистский взгляд на человека, получивший развитие в Европе, более пессимистичен, чем соответствующие взгляды в Америке (этот факт привлекает наше внимание к социокультурным влияниям на теории личности). Когда жизнь оказывается тяжелой борьбой за существование и кажется (как в разоренной войной Европе), что "нет выхода" (Сартр), то у человека на самом деле растет напряжение и развивается чувство долга, более тягостное, чем чувство надежды. Напротив, в Америке, где человек, ищущий богатой и полноценной жизни, встречает меньше препятствий, мы рассчитываем обнаружить более открытый, общительный, доверчивый тип личности. Эти ожидания отражены в оптимизме, преобладающем в американской психотерапии, которая включает не только неопсихоаналитические концепции "продуктивной личности", но также "клиент-центрированную терапию" и такие новые процветающие движения, как "пастырское консультирование" и "руководство" (guidance). Тиллих признался, что изумляется стойкому мужеству американцев. Он пишет: "Потеряв опору своего существования, типичный американец тут же начинает работать над созданием новой опоры"51. "Мужество быть частью прогресса группы, к которой человек принадлежит, своей нации, всего человечества, выражена во всех специфически американских философиях: прагматизме, философии процесса, этике роста, прогрессивном образовании, борьбе за демократию"52. Тиллих мог бы добавить: ...а также в американских формах психотерапии и консультирования.

Очевидно, культура является одной из совокупностей обстоятельств, из которых человек выводит свой стиль жизни. Однако никак нельзя согласиться с тем, что личность – это просто "субъективная сторона культуры". Эта формулировка соблазнительна для антропологов и социологов, чье внимание поглощено социокультурными условиями становления. Она также соблазнительна для психологов, преданных гипотезе реакции и полагающих, что личностью руководят главным образом стимулы, внешние побудители, давление окружающей среды, образ родителей. Культурные теории личности, подобно другим реактивным теориям, отражают взгляды на человеческую природу скорее Локка, чем Лейбница. В качестве современных примеров можно привести популярные теории "модальной личности", "базовой личности", "классового поведения" и "ролевую теорию".

Вероятно, мы не можем отрицать, что культурный подход приносит ценные данные, поскольку культура действительно является важным условием становления. Однако личностная интеграция – это более фундаментальный факт. Мы, несомненно, принимаем определенные культурные ценности как собственные, важные для нашего личного становления, но верно также и то, что все мы – протестующие девиантные индивидуалисты. Некоторые элементы своей культуры мы отвергаем напрочь, многие усваиваем в качестве простых приспособительных привычек, но даже те элементы, которые мы по-настоящему присваиваем, мы приспосабливаем так, чтобы они подходили к нашему личному стилю жизни. Культура – это условие, но не общий трафарет становления.


19. СВОБОДА

Когда мы говорим, что выбираем что-то из доступных элементов культуры, или действуем в соответствии со своей совестью, или связываем свои решения со своими ценностными схемами, мы обходим стороной проблему свободы. Никакой другой вопрос не повергает научного психолога в такой ужас. Можно просмотреть сто американских книг по психологии подряд и не найти даже упоминания о "воле" или "свободе". Психологу, как и другим ученым, свойственно обычно действовать в рамках строгого детерминизма и выстраивать барьеры между собой и здравым смыслом, чтобы здравый смысл не заражал психологию своей верой в свободу. По той же причине сооружаются барьеры против теологии. Но, несмотря на создаваемые ею неудобства, эта проблема ставится вновь и вновь. Экзистенциализм настаивает на свободе; в психотерапии стало модным постулировать ее; новый интерес психологии к ценностям является на самом деле интересом к проблеме выбора и, следовательно, возрождает проблему свободы. До сих пор от борьбы между свободой воли и детерминизмом попахивало наивностью. Мы с некоторым успехом научились преодолевать монолитную оппозицию психики и тела, натуры и воспитания, и теперь нам следует сделать то же самое относительно свободы и детерминизма. Здесь могут помочь следующие соображения.

  1. Во-первых, необходимо отличать точку зрения ученого от точки зрения действующего человека. Высшая мудрость ученого может, к сожалению, делать его слепым в отношении реального процесса развития. Система взглядов ученого подобна взгляду всеведущего существа, для которого все вещи имеют свое место, время и движутся по детерминированным орбитам. Но у действующего человека совсем другой взгляд. В аналогичной ситуации оказывается человек, расположившийся на вершине холма и оттуда наблюдающий одинокого гребца внизу на реке. С этого наблюдательного пункта хорошо видны опасные пороги за поворотом реки, еще не известные гребцу. То, что является настоящим для глаза наблюдателя, еще лежит в будущем для гребца. Высшее существо предсказывает, что вскоре гребец будет перетаскивать волоком свой челн. Этот факт сейчас совершенно неизвестен гребцу, незнакомому с руслом реки. Когда преграда возникнет на его пути, он будет принимать решение о ходе своих действий и преодолевать трудности. Короче говоря, действующий не в состоянии видеть свои поступки на большой пространственно-временной матрице, как это может премудрый Бог или менее мудрые полубоги науки. С этой точки зрения он работает в рамках выбора, а не судьбы. В качестве психологов мы должны знать (и действительно знаем), что реальность человека образуется тем, как он определяет свою ситуацию. Выбор для него – первостепенный факт, а то, как все это выглядит для наблюдателя на холме, к делу не относится. Именно потому, что экзистенциализм всегда принимает точку зрения действующего человека, он так упорно настаивает на наличии свободы в природе человека.

  2. Даже когда мы становимся на точку зрения ученого, мы замечаем, что определенные условия ведут к относительно большей или меньшей свободе для индивида. Одно из условий, в отношении которого наша доверенность максимальна, – это самопонимание. Всякий психотерапевт (даже исповедующий крайний детерминизм) предполагает, что пациент, достигший высокой степени самообъективации и ясно видящий свое "личное уравнение", способен взвесить свои склонности, понять свои ограничения и двигаться (с некоторым успехом) по им самим выбранному курсу. Если бы это было не так, любая система психотерапии основывалась бы на обмане. Психотерапия дает надежду на то, что скорректированный образ себя и более рациональная оценка своего поведения уменьшают принуждение, вносят порядок и высвобождают пути развития в соответствии с выбранными целями. Следовательно, даже научная психология допускает возможность того, что знание может вести к относительной свободе.

  3. Относительная свобода, как нам известно, зависит от владения индивидом множественными возможностями поведения. Парадокс в том, что человек, чья нейропсихическая система таит много детерминирующих тенденций, свободнее человека, чья нейропсихическая система таит только одну детерминирующую тенденцию. Таким образом, человек, обладающий только одним навыком, знающий только одно решение, имеет только одну степень свободы. С другой стороны, человек, обладающий обширным опытом и знающий много способов поведения, имеет гораздо больше степеней свободы. В этом смысле широко образованный человек свободнее человека узко подготовленного. Сегодня мы становимся свидетелями того, какие пугающие шаги могут предпринимать политические лидеры с одномерным умом. Нас тревожит их максимально упрощенный взгляд на социальную и политическую реальность. Им известно только одно решение, и это решение тоталитарно и ложно. Отсутствие у них личной свободы отражается в нетерпимости и боязни несогласия. Однонаправленный ум никак не может понять, что у правды много путей.

  4. Наконец, психологам известно, что одни способы выбора дают относительно больше свободы, чем другие. Когда человек пытается столкнуться с импульсом лоб в лоб (сжимая кулаки до хруста и скрежеща зубами), его усилия могут не дать большого эффекта. Концентрация внимания на импульсе часто приносит с собой сильное желание осуществить импульсивный акт. "Ничего плохого в том, что я сделаю это". Этот закон "инвертированного усилия" знаком каждому из нас53. И на этом уровне свобода часто оказывается жестокой иллюзией.

    Но когда я прекращаю сжимать кулаки и на короткое время предаюсь рефлексии, спрашивая себя, является ли этот путь действий "в общем и целом" тем, чего я хочу, картина меняется. Сам заданный "в общем и целом" вопрос уменьшает напряжение и открывает новые пути решения. Этот момент рефлексии приводит в действие более широкие системы личных стремлений, а их активация может заслонить или поглотить несовместимые фрагментарные системы и импульсы, предоставляя человеку свободу быть самим собой54.

Психологи знают, что бóльшая часть конкретных действий, которые мы осуществляем, обычно протекает в соответствии с системами мотивации более высокого уровня. Если система более высокого уровня включает, скажем, лояльность, то человек, актуализируя эту систему, автоматически признает ее главенство. Решения принимаются при ее доминировании. Слабость теории привычек заключается в предположении, что все действия, выполняемые по принципам повторения и вознаграждения, обладают теоретически одинаковой значимостью в структуре личности. Привычки появляются и исчезают не только в соответствии с принципами повторяемости и вознаграждения, но также и как второстепенные по отношению к центральной (собственной) структуре события. Уильям Джеймс поспешил исправить свою теорию привычек утверждением, что единственным свободным действием, имеющимся в распоряжении человека, является его способность "сохранять главенство избранной идеи", имея в виду под этим то, что, призывая наш образ себя, мы автоматически переоцениваем, подавляем, избегаем или активируем подчиненные линии поведения. Системы более высокого уровня детерминируют "ход" систем более низкого уровня, и по этой причине человек может не отклоняться от своей главной системы ценностей.

Иногда случается, что самый центр организации личности внезапно (без предупреждения) меняется. Толчком к переориентации может послужить тяжелая утрата, болезнь, религиозное обращение или даже учитель или книга. В случаях такого травматического смещения центра несомненно верно то, что все способности и чувства, внезапно превратившиеся в жизни человека из подчиненных в руководящие, пребывали внутри него в латентном состоянии. То, что он когда-то выучил механически или по случаю, может внезапно приобрести накал, живость и движущую силу. То, что когда-то казалось ему холодным, находящимся "где-то там", "не моим", может изменить свое место и стать теплым и жизненным, находящимся "прямо здесь", "моим".

Я упомянул этот феномен скачкообразного становления не потому, что он часто встречается или типичен, а потому, что он иллюстрирует сложность и неустойчивость организационного процесса. Становление – это не просто сковывание звеньев в цепь. Иногда оно включает смещение доминирования с фрагментарных на глобальные системы или с одной глобальной системы на другую. Мы только не можем объяснить, почему и как происходят такие смещения. Когда они будут лучше поняты, мы сможем согласовать их с нашим обсуждением вопросов детерминизма и свободы.

Сказанного недостаточно для решения проблемы свободы. Однако оно побуждает нас воздерживаться от наивных решений. Никто не отрицает, что в каждой жизни есть верхний предел развития. Но, вероятно, эти границы подвижны благодаря способностям к рефлексии, к самообъективации, благодаря (в некоторой степени) широте образования и тем усилиям, которые может приложить индивид. С этической и теологической точек зрения достижение этих границ (какими бы они ни были) в равной мере триумфально и для жизни с незначительным потенциалом, и для жизни, потенциал которой громаден.


20. СТРУКТУРА ЛИЧНОСТИ

В психологии проблема становления переплетена с проблемой структуры, ибо процесс ведет к продукту. Конечно, в детстве структура имеет зачаточный вид и состоит только из немногих возможных предрасположенностей (см. раздел 6). Но когда структура принимает форму, она оказывает решающее влияние на дальнейшее развитие. Мы предсказываем поведение друга, потому что думаем, что понимаем его структуру. Недавно было сделано замечательное открытие, что эта структура также помогает придавать форму повседневным восприятиям способами, о которых до сих пор не подозревали55.

Психологи обращаются со структурой по-разному. Любые виды предлагаемых составных единиц используется одним или несколькими авторами в качестве строительных блоков структуры: одни предпочитают потребности, чувства или векторы, другие – черты, установки или ценности, третьим нравятся привычки, способности и факторы. Один автор предлагает единицы трех порядков: мотивы, схемы и черты56. Некоторые довольствуются такими менее строгими понятиями, как тенденция, направление или предрасположенность.

Мы предлагаем использовать почтенный греческий термин характеристика для обозначения любой отличительной метки (оттиска) личности. Характеристики могут быть многих порядков в диапазоне от периферических манер и приспособительных привычек до более центральных ценностных ориентаций жизни. В данный момент мы интересуемся влиянием структуры высокого уровня на последующее развитие, поэтому особенно обращаем внимание на те характеристики, которые объединяют биологическую витальность с сетью смыслов. Используя термин из средневековой философии, скажем, что характеристики этого типа представляют "интенциональность" человека. Намерениями, или интенциями, я буду называть комплексные личные характеристики человека.

Интенциональные характеристики представляют, кроме всего прочего, еще и основные формы, какими индивид направляет себя в будущее. В этом своем качестве они отбирают стимулы, руководят подавлением и выбором и имеют прямое отношение к процессу становления взрослого человека. Сравнительно немногие теории личности признают преимущественную важность интенциональных характеристик. Недавние эмпирические исследования дали много доказательств, что личные ценности фактически регулируют и отбирают восприятия, суждения и формы приспособления, но теоретическая значимость этого открытия еще не получила адекватного признания. Конечно, несколько лет назад немецкая школа verstehende Psychologie* утверждала, что основная характеристика любой личности – философия жизни индивида, то есть его система ценностей, его Lebensverfassung** 57. Этот момент недавно был более решительно сформулирован профессором Полом Вайсом, который прямо утверждает: "Мы знаем своих ближних, потому что мы знаем тип будущего, который они осуществляют"58.

* Понимающей психологии (нем.). ** Жизненный настрой (нем.).

Обнадеживает, что экспериментаторы теперь взялись за изучение динамики ценностных схем. Информацию дают многие недавние исследования перцептивных и когнитивных процессов. Даже индустриальная психология усвоила, что научением, производительностью и удовлетворением работников руководят долговременные намерения. Один профконсультант сказал мне, что самым показательным в его интервью является вопрос: "Где вы хотите быть через пять лет?". Смысл этого вопроса идентичен несколько более абстрактной фразе профессора Вайса: "Какого рода будущее вы осуществляете?" Таким образом, знакомясь с различными источниками и разными точками зрения, мы начинаем понимать, что ценностные схемы – это решающие факторы становления.

Говоря философски, ценности суть конечные точки наших намерений. Мы никогда их полностью не достигаем. Некоторые авторы исходят из этого. Юнг, например, определяет личность как идеальное состояние интеграции, к которому склонен индивид. Личность – не то, что у человека есть, а, скорее, проектируемый результат его развития. Аналогично, Шпрангер рассматривает характер индивида с точки зрения его приближения к идеальному типу (в конечном счете – к последовательной, внутренне согласованной системе ценностей). Важна именно ориентация. С этой точки зрения мы можем слегка модифицировать утверждение о том, что сложные уровни структуры влияют на становление. Формулируя точнее, этой движущей силой обладает именно незавершенная структура. Завершенная структура статична, а развивающаяся структура, имеющая тенденцию к данному направлению завершения, обладает способностью поддерживать поведение и руководить им в соответствии с его движением.

Возникает вопрос: сколько у личности может быть главных характеристик – интенциональных или иных? В работе "Мысль и характер Уильяма Джеймса" Ральф Бартон Перри утверждает, что для понимания этой яркой и человечной личности необходимо понять четыре болезненных и четыре доброкачественных ее характеристики59. Сначала нам кажется возмутительным, что такой тонкий и сложный человек может быть сжат в простую матрицу. Мы пришли бы в бешенство, если бы биограф испробовал такую своевольную хирургию на нас.

Однако при повторном обдумывании возникает мысль: не подходим ли мы здесь к важному открытию? При всей озадачивающей сложности развития не верно ли, что на высочайших уровнях интеграции структура личности проясняется? Когда собраны многие нити, мы видим, что они сплетены в канат. Канаты обеспечивают главную связь индивида с миром. Хотя наука психодиагностика еще мало занимается этой проблемой, я полагаю, что здесь уместна музыкальная метафора лейтмотива. Г.Дж.Уэллс в книге "Эксперимент в автобиографии" пишет, что через всю его жизнь проходили две главные темы – интерес к достижению упорядоченного мирового общества и секс60. Мы можем подозревать, что этот самодиагноз в чем-то упрощен, но в нем есть суть, которая должна быть исследована психологами. Ведущий мотив, как в случае интереса Уэллса к единому миру, может быть высоко социализированным и может представлять ценностную схему того типа, что сопровождает расширенное Я и зрелую совесть. Или он может иногда быть невротическим образованием, неизжитым родительским комплексом или одной из многих форм нарциссизма. Но наша основная гипотеза остается неизменной: сила организации столь велика, что в любом исходном случае ход развития фактически может быть отображен несколькими ведущими характеристиками.

Суммируем: наиболее всеобъемлющие единицы в личности – это широкие интенциональные предрасположенности, направленные в будущее. Эти характеристики уникальны для каждого человека и имеют тенденцию привлекать, направлять, тормозить более элементарные единицы согласно самым главным намерениям. Это соответствует действительности, несмотря на большой объем беспорядочного, импульсивного и конфликтного поведения в каждой жизни. Наконец, число этих кардинальных характеристик не бесконечно; в любой жизни во взрослые годы их относительно немного и их можно выявить. Этот факт должен поощрять психодиагностов к поиску более подходящих методов, чем некоторые из тех, что используются ими сейчас.


21. РЕЛИГИОЗНОЕ ЧУВСТВО

Если мы спросим, много ли внесла психология в наше понимание религиозной природы человека, ответ будет: "Меньше, чем хотелось бы". Мы можем объяснить и до некоторой степени оправдать это отставание ссылками на трудность научно-психологической разработки более сложных стадий развития. Теперь мы в состоянии понять, что религиозное чувство связано с трудноуловимыми гранями становления, включая собственное стремление, зрелую совесть и интенциональность.

Правда, можно отметить три линии научного прогресса в этом вопросе. 1. Уильям Джеймс в своем исследовании многообразия религиозного опыта дал нам замечательную типологию, которую, несмотря на имеющиеся в ней неточности, трудно улучшить. 2. Современные методы анкетирования и интервью дают надежные (пусть и поверхностные) данные о степени выраженности религиозных верований и мнений. 3. Глубинная психология заставила нас осознать роль бессознательных процессов, особенно тех, которые препятствуют нормальному интегрированному развитию. Одна из главных заслуг глубинной психологии – ее здравое предостережение от проецирования своих собственных чувств в научную дискуссию. Опасность проекции, конечно, особенно остра в дискуссиях по поводу религии, где так распространены двусмысленности.

Если, однако, наш набросок процесса становления верен, то из него вытекают определенные последствия для психологического понимания религии. Прежде всего, не следует упрощенно рассматривать религиозное чувство взрослого человека просто как повторение детских переживаний. Иногда ребенок может переносить образ своего земного отца на Отца небесного, но неверно говорить, что так же делают все религиозные взрослые. Правда, некоторые взрослые могут не перерасти свою тенденцию цепляться за участливое божество, которое (подобно сверхснисходительному родителю) всегда внемлет особо истовым мольбам. Однако здравый человек, обладающий нормальным интеллектом, пониманием и эмоциональной зрелостью, знает, что невозможно решить жизненную проблему путем принятия желаемого за действительное или излечить собственную неполноценность фантазированием. Чтобы излечить свою фрагментарность, он должен найти что-то более убедительное, чем сама эта фрагментарность. Следовательно, развитая личность не будет фабриковать свою религию из некоего эмоционального фрагмента, а будет искать теорию Бытия, в которой все фрагменты осмысленно упорядочены.

Поэтому развитое религиозное чувство нельзя понять, исходя из его эмпирических истоков. Дело не в зависимости и не в реконструкции семейной или культурной конфигурации: это не просто профилактика против страха и это не исключительно рациональная система убеждений. Любая отдельная формула сама по себе слишком частична. Развитое религиозное чувство – это синтез этих и многих других факторов, совместно формирующих целостную установку индивида на осмысленную связь со всем Бытием.

До пубертатного возраста невозможно чувствовать себя осмысленно связанным со всем Бытием. Этот факт помогает объяснить односторонность многих психологических рассуждений о религиозности. Становление в предпубертатных возрастах изучалось гораздо более основательно, чем в подростковом и позднейших возрастах. Поэтому понятно, что на переднем плане у нас находятся факторы, влияющие на детское религиозное чувство: семейность, зависимость, авторитет, принятие желаемого за действительное и магическая практика.

Однако процесс становления продолжается всю жизнь, поэтому мы справедливо ожидаем найти полностью развитое религиозное чувство только у взрослой личности. Взрослый разум (при условии, что он еще развивается) распространяет свои рациональные способности как можно дальше с помощью логики индукции, дедукции и оценки вероятностей. А пока интеллект напрягается, индивид обнаруживает, что его честолюбие требует защиты от почти гарантированной неудачи интеллекта. Он учится тому, что для преодоления сложностей свирепого мира ему также нужны вера и любовь. Эта религия, соединяющая разум, веру и любовь, становится для него морально истинной. Религиозные люди утверждают, что она истинна и метафизически, так как они чувствуют, что внешнее откровение и мистическое переживание принесло им сверхъестественную уверенность. Таким образом, гарантией уверенности служит общая ориентация, которую человек обретает в своих поисках объемлющей системы верований, способной связать его с Бытием как целым.

Говоря психологически, мы должны указать на тесную аналогию, существующую между религиозной ориентацией и всеми другими высокоуровневыми схемами, влияющими на ход становления. Каждый человек, религиозно настроенный или нет, обладает своими собственными предельными постулатами. Он обнаруживает, что не может жить без них, и для него они – истины. Такие постулаты, называются ли они идеологиями, философиями, понятиями или просто предчувствиями относительно жизни, оказывают креативное давление на все подконтрольное им поведение (т.е. почти на все поведение человека).

Ошибка психоаналитической теории религии, формулируемая в ее собственных терминах, лежит в причислении религиозных верований исключительно к защитным функциям эго, а не к сердцевине, центру и сути самого развивающегося эго. Религия, несомненно, защищает индивида против вторжений тревоги, сомнений и отчаяния, но она также обеспечивает перспективное намерение, которое позволяет ему на каждой стадии становления осмысленно связывать себя с тотальностью Бытия.

Рассуждая так, мы можем ожидать, что взрослые люди (в большинстве) будут религиозны. Фактически, так оно и есть. Однако они бесконечно отличаются друг от друга по формам и относительной зрелости религиозных взглядов, а также по степени влияния этих взглядов на их жизнь61. Иначе и быть не может, ибо религиозное становление находится под влиянием нашего темперамента и образования, и может как развиваться, так и останавливаться. Из-за действия некоторых задерживающих развитие сил индивид остается в плену инфантильных, своекорыстных и суеверных религиозных взглядов. Невротическое ощущение небезопасности может требовать для успокоения немедленного выполнения навязчивых ритуалов. Иногда из-за крайней ригидности домашнего и церковного воспитания ребенок приобретает только частичный критерий для проверки правды и в результате может либо стать ярым фанатиком, либо в последующие годы восстать против своего воспитания и принять негативную установку безверия. Есть много обстоятельств, ведущих к остановке развития.

Во всех фазах становления может произойти остановка. Психопатию можно рассматривать как остановку расширения эго, из-за которой не возникает чувство морального обязательства. Эксгибиционизм и другие извращения – это остановки в генитальном развитии; нарциссизм – остановка в развитии образа себя. Инфантилизм – это остановка в развитии, связанная с императивной потребностью в комфорте и безопасности или самоуважении. Неверие может быть или продуктом зрелых размышлений, или реакцией против родительского (или племенного) авторитета, или результатом одностороннего интеллектуального развития, исключающего другие области нормального любопытства62. Есть много личностей, усердно и эффективно одолевших все фазы становления, но так и не озадачившихся обретением осмысленной связи с Бытием. По какой-то причине в этой точке их любопытство остановилось.

Другие, однако, полностью посвящают себя этой задаче. Религиозное стремление становится их кардинальной характеристикой. Им кажется, что только религиозная форма личного стремления стоит затраченного времени. Оно дает им синтез всего, что находится внутри переживаний, и всего, что находится за их пределами. Оно контролирует расширяющиеся границы личности. Такие индивиды применяют свою способность к самообъективации, беспристрастно рассматривая свой разум и свою неразумность, видя ограниченность того и другого. Они держат в поле зрения и свой образ себя и идеальный образ себя, тем самым располагая критерием для совести. Они проводят различие между своим личным стремлением и адаптивным приспособлением, таким образом проводя различие между важным делом и просто фактами. Они взвешивают вероятности в теологической области и, в конце концов, утверждают видение жизни, которое оставляет неохваченным минимум возможного. Хоть это и очень непрямой путь, но именно так, по-видимому, зрелые личности принимают и утверждают религиозные предпосылки своего хода становления.

Будучи наукой, психология не может ни доказать, ни опровергнуть претензии религии на истину. Однако она может объяснить, почему эти претензии так многочисленны и различны. Они представляют собой конечные смыслы, достигнутые уникальными личностями в разных странах в разные времена. Организованные религиозные течения отражают сравнимые группы смыслов, внутри которых уникальные смыслы, достигнутые индивидами, могут группироваться в целях коммуникации и общего религиозного служения.

Психология может осветить область религиозного чувства, проследив путь его становления до конечных границ роста. Она может изучать человека как представителя своего вида, как воплощение многих адаптивных приспособлений и как продукт племенного формирования. Но она может также изучать его как уверенного в себе, самокритичного и самосовершенствующегося индивида, чья наиболее отличительная способность – страсть к целостности и к осмысленным отношениям со всем Бытием. Обращаясь к полному ходу становления (не упуская ни единого свидетельства и ни одного уровня развития), психология может постепенно увеличить самопознание человека. И с увеличением самопознания человек будет в состоянии более здраво и мудро отдаваться процессу творчества.

Конечные истины религии непостижимы, но психология, которая препятствует пониманию религиозных возможностей человека, едва ли заслуживает того, чтобы вообще называться наукой о человеческой душе.


22. ЭПИЛОГ: ПСИХОЛОГИЯ И ДЕМОКРАТИЯ

Я написал этот очерк, потому что чувствую, что нынешняя психология стоит перед дилеммой. В общем и целом она снижает образ человека, породившего демократическую мечту. Пока это снижение соответствовало реальности, оно было к лучшему, ибо жить иллюзиями вредно. Концепции человека восемнадцатого века, давшие начало энтузиазму по отношению к демократии, нуждались в коррекции. Современная психология указывает на то, что в человеческой природе есть болото неразумности, чьи испарения затуманивают суждения человека у избирательной урны и сужают его кругозор. Культурная и классовая принадлежность (и соответствующие предубеждения) в заметной степени формируют сознание и поведение. Ранние детские фиксации часто оставляют в характере инфантильные следы, связывающие психику таким образом, что демократические взаимоотношения во взрослой жизни становятся невозможны. Инфантильные комплексы вины могут нанести поражение развитию зрелой совести, несущей в себе кодекс уважения ко всем людям.

Все это верно, но встает вопрос, не является ли такой "реализм" столь же односторонним, как и рационалистская теория человеческой природы, на которой основывалась демократия. Не может ли оказаться, что локальные методы и сверхупрощенные модели приспособлены только для обнаружения более грубых механических детерминант личности? На ранних стадиях научной психологии понятны аналогии с животными, интерес к патологии и акцент скорее на внешних, чем на внутренних силах. Потребуется время для развития методов и теорий, пригодных для менее доступных областей личности, отраженных в ее структуре, зрелой совести и проприативных схемах.

До сих пор "поведенческие науки", включая психологию, не дают нам картины человека, способного создавать демократию или жить при ней. Эти науки большей частью подражали физической модели взаимодействия бильярдных шаров, теперь, конечно, устаревшей. Они дали нам в руки психологию "пустого организма", подталкиваемого влечениями и формируемого внешними обстоятельствами. Основное внимание создателей психологических систем привлекло то, что является маленьким и частичным, внешним и механическим, периферическим и сиюминутным. Но теория демократии требует также, чтобы человек обладал рациональностью, свободой, зрелой совестью, личными идеалами и уникальной ценностью. Мы не можем защитить избирательную урну и либеральное образование, свободу слова и демократические институты, если у человека нет потенциальной способности обратить все это себе на пользу. Джозеф Вуд Кратч в "Измерении человека" указывает на то, как логично идеалы тоталитарных диктатур следуют из предпосылок "современного мышления" психологических и социальных наук. Он боится, что те самые ученые, которые извлекли наибольшую выгоду из демократического принципа свободы исследований, молчаливо саботируют демократию.

Достаточно любопытно, что многие горячие приверженцы теории "пустого организма" являются весьма ревностными борцами за демократию. Нет более поразительного парадокса, чем парадокс ученого, который в качестве гражданина исходит из одного ряда психологических допущений, а в своей лаборатории и работах выдвигает противоположные допущения относительно природы человека.

В данное время кажется вероятным, что психология будет созревать в направлении базовых постулатов демократии. Некоторые из рассмотренных нами соображений указывают, что процесс эволюции идет. Вырисовывается фигура человека, обеспеченного достаточным полем разума, автономией и выбором, чтобы получать пользу от проживания в свободном обществе. Однако этот портрет отражает и более темную часть истины, обнаруженную молодой психологией недавнего прошлого. Эта истина остается в силе. Коррекция идеалистической жизнерадостности всегда будет оставаться долгом психологии.

Но так как психология не является нормативной дисциплиной, она сама не в состоянии дать ценностный шаблон, по которому нужно оценивать ход становления. Демократия – вот ценностный шаблон, предложенный для проверки уровня развития индивида и общества. Психология может только обнаружить, жизнеспособны ли демократические идеалы. Согласно некоторым из установленных сейчас и широко признанных частичных истин, ответ оказывается негативным. Но этот ответ далеко не окончательный. Когда мы станем более сведущими в обращении со всей структурой личности, мы обнаружим более многообещающие возможности. Рискнем предсказать, что скоро психология предложит образ человека, более согласованный с теми демократическими идеалами, которыми психологи как индивиды на самом деле живут.