PSYLIB® – С. Прист. ТЕОРИИ СОЗНАНИЯ

БИБЛИОТЕКА

Стивен Прист

ТЕОРИИ СОЗНАНИЯ

Перевод А.Ф.Грязнова

Stephen Priest. Theories of the mind.
A compelling investigation into the ideas of leading philosophers
on the nature of the mind and its relation to the body
The Penguin Books, 1991
М.: Идея-Пресс, Дом интеллектуальной книги, 2000

Являемся ли мы физическими объектами? (предисловие к русскому изданию)

От переводчика

Предисловие

  1. ДУАЛИЗМ: Платон и Декарт

  2. ЛОГИЧЕСКИЙ БИХЕВИОРИЗМ: Гемпель, Райл и Витгенштейн

  3. ИДЕАЛИЗМ: Беркли и Гегель

  4. МАТЕРИАЛИЗМ: Плэйс, Дэвидсон и Хондрих

  5. ФУНКЦИОНАЛИЗМ: Патнэм и Льюис

  6. ДВУХАСПЕКТНАЯ ТЕОРИЯ: Спиноза, Рассел и Стросон

  7. ФЕНОМЕНОЛОГИЧЕСКИЙ ВЗГЛЯД: Брентано и Гуссерль

  8. КАК РАЗРЕШИТЬ ПРОБЛЕМУ СОЗНАНИЯ И ТЕЛА

Грядущая научная революция (послесловие к русскому изданию)

Библиография

Библиотека Фонда содействия развитию психической культуры (Киев)


Библиография

АНТОЛОГИИ И ОБЩИЕ РАБОТЫ

Body and Mind / G.N.Vesey (ed.). London, 1970.
Body, Mind and Death / Flew A. (ed.). London 1977.
Dimensions of Mind / Hook S. (ed.). New York, 1960.
Mind, Language and Reality: Philosophical Papers. Volume Two / Putnam H. (ed.). Cambridge, 1980.
Mind, Matter and Method / Feyerabend P., Maxwell C. (eds). Minneapolis, 1966.
Readings in Philosophy of Psychology / Block N. (ed.). London, 1980. 2 vols.
The Mind's I: Fantasies and Reflections on Self and Soul / Hofstadter D.R., Dennett D.С. (eds). Sussex, 1981.
McGinn T.С. The Character of Mind. Oxford, 1982.
Teichman J. Philosophy and the Mind. Oxford, 1988.

ДУАЛИЗМ

Descartes: Philosophical Letters / Kenny A. (ed.). Oxford, 1970.
Kenny A. Descartes. New York, 1968.
Malebranche N. De. Dialogues on Metaphysics and Religion. Trans. M.Ginsberg. London, 1923.
Popper K., Eccles J. The Self and Its Brain. London, 1977.
Robinson H. Matter and Sense. Cambridge, 1982.
Swinburne R. The Evolution of the Soul. Oxford, 1986.
Williams B. Descartes: The Project of Pure Enquiry. Harmondsworth, 1978.

ЛОГИЧЕСКИЙ БИХЕВИОРИЗМ

Hempel С.G. The logical analysis of psychology // Readings in Philosophy of Psychology / Block N. (ed.). London, 1980. 2 vols.
Kenny A. Wittgenstein. Harmondsworth, 1975.

ИДЕАЛИЗМ

Essays on Berkeley / Foster J., Robinson H. (eds). Oxford, 1988.
Foster J. The Case for Idealism. London 1982.
Hegel's Critique of Kant / Priest S. (ed.). Oxford, 1987.
Priest S. The British Empiricists: Hobbes to Ayer (London, 1990) ch.3.
Sprigge T. The Vindication of Absolute Idealism. Edinburgh, 1983. Urmson J.O. Berkeley. Oxford, 1982.

МАТЕРИАЛИЗМ

Armstrong D.M. A Materialist Theory of the Mind. London, 1968.
Davidson D. Essays on Actions and Events. Oxford, 1980.
Honderich T. A Theory of Determinism: The Mind, Neuroscience and Life-Hopes. Oxford, 1988.
Issues in Marxist Philosophy: Vol.II. Materialism / Mepham J., Ruben D.H. (eds). Sussex, 1979.
Levin M.E. Metaphysics and the Mind-Body Problem. Oxford, 1979.
McGinn C. Philosophical materialism // Synthese, №44, June 1980.
Place U.T. Is consciousness a brain process? // Readings in Philosophy of Psychology / Block N. (ed.). London, 1980. 2 vols.
Ruben D.-H. Marxism and Materiahsm. Sussex / New Jersey, 1977.
Smart J.J.C. Philosophy and Scientific Realism. London, 1969.
Smart J.J.C. Sensations and brain processes // Readings in Philosophy of Psychology / Block N. (ed.). London, 1980. 2 vols.
The Mind-Brain Identity Theory / С.Borst (ed.). London, 1970.
Wilson E. The Mental as Physical. London, 1979.

ФУНКЦИОНАЛИЗМ

Armstrong D. The nature of mind // Readings in Philosophy of Psychology / Block N. (ed.). London, 1980. 2 vols.
Block N. Problems with functionalism // Readings in Philosophy of Psychology / Block N. (ed.). London, 1980. 2 vols.
Lewis D. Mad pain and Martian pain // Readings in Philosophy of Psychology / Block N. (ed.). London, 1980. 2 vols.
Turing A. Computing machinery and intelligence // Mind, 1950.
Turing A. Intelligent machinery // Machine Intelligence / Melzer В., Michie D. (eds). Edinburgh, 1969.

ДВУХАСПЕКТНЫЙ ПОДХОД

Nagel T. The View From Nowhere. Oxford, 1986.
Russell B. An Outline of Philosophy. London, 1970.
Strawson P. Individuals: An Essay in Descriptive Metaphysics. London, 1959.

ФЕНОМЕНОЛОГИЧЕСКИЙ ПОДХОД

Husserl E. Logical Investigations. Trans. J.N.Findlay, 2 vols. New York, 1970.
Husserl E. The Paris Lectures. Trans. P.Koestenbaum. The Hague, 1964.
Merleau-Ponty M. The Structure of Behaviour. Trans. A.Fisher. Boston, 1963.
Merteau-Ponty M. The Visible and the Invisible. Trans. H.F. and P.A.Dreyfus. Evaston, 1968.
Sartre J.-P. The Transcendence of the Ego. Trans. F.Williams and R.Kirkpatrick. New York, date unknown.

Избранная библиография на русском языке

АНТОЛОГИИ И ОБЩИЕ РАБОТЫ

Аналитическая философия: становление и развитие (антология). М.: Дом интеллектуальной книги, Прогресс-Традиция, 1998.

Пассмор Дж. Сто лет философии. М.: Прогресс-Традиция, 1998.

ДУАЛИЗМ

Декарт Р. Соч. в двух томах. М., 1989.
Лейбниц. Философские письма. М.,
Локк Дж. Трактат о человеческом разумении. М.
Платон. Пол. собр. соч. в 4 тт., М., 1993 г.

ЛОГИЧЕСКИЙ БИХЕВИОРИЗМ

Гемпель К. Г. Логика объяснения. М.: Дом интеллектуальной книги, РФО, 1998.
Витгенштейн Л. Философские работы. Ч.1. М.: Гнозис, 1994.
Патнэм Х. Философия сознания. М.: Дом интеллектуальной книги, 1998.
Райл Г. Понятие сознания. М.: Дом интеллектуальной книги, Идея-Пресс, 2000.

ИДЕАЛИЗМ

Беркли Д. Сочинения. М., 1978.
Гегель Г.В.Ф. Собр. соч. в 8 тт. М., 1989.
Гегель Г.В.Ф. Феноменология духа. СПб., 1992.

ФУНКЦИОНАЛИЗМ

Патнэм X. Философия сознания. М.: Дом интеллектуальной книги, 1998.

ДВУХАСПЕКТНЫЙ ПОДХОД

Рассел Б. Исследование значения и истины. М.: Дом интеллектуальной книги, Идея-Пресс, 1999.
Спиноза Б. Избр. произв. в 2 тт. М., 1957.

ФЕНОМЕНОЛОГИЧЕСКИЙ ПОДХОД

Брентано Ф. Избранные работы. М.: Дом интеллектуальной книги, РФО, 1996.
Гуссерль Э. Логические исследования / Пер. под ред. С.Франка. СПб., 1909.
Гуссерль Э. Логические исследования. Т.2. Исследование V. Об интенциональных переживаниях и их содержаниях // Проблемы онтологии в современной буржуазной философии. Рига, 1988, сс. 282-297.
Гуссерль Э. Картезианские размышления. СПб., 1998.
Гуссерль Э. Философия как строгая наука. Новочеркасск, 1994.
Гуссерль Э. Идеи к чистой феноменологии и феноменологической философии. М.: Дом интеллектуальной книги, 1999
Мерло-Понти М. Феноменология восприятия. СПб, 1999.
Сартр Ж.-П. Бытие и Ничто.
Хайдеггер М. Бытие и время. М.: Ad Marginem, 1997.


Примечания

  1. На первый взгляд (лат.) – Прим. перев.

  2. Кстати, недооценка этих моментов в чисто психологических работах по сознанию становится в последнее время все более очевидной как для философов, так и для самих психологов.

  3. "Идеализм, – пишет Прист, – есть теория, согласно которой существуют только сознания (minds)" (с. 93). Следует отметить, что подобного понимания термина "идеализм" придерживались в ранний период своей деятельности и зачинатели аналитического движения Б.Рассел ("Проблемы философии") и Д.Э.Мур ("Опровержение идеализма").

  4. См., в частности: Dennett D. Consciousness Explained. Boston, 1991; Dennett D. Kinds of Minds. L., 1996; Searle J. The Rediscovery of the Mind. Cambrige, Mass., 1992; Searle J. The Mystery of Consciousness. L., 1997.

  5. "Я и его мозг" – Прим. перев.

  6. Здесь и далее ссылки даны по изд.: Платон. Федон // Платон. ПСС в 4 тт., М., 1993, т. 2.

  7. См.: Платон. Федон, с. 25: "если бы возникающие противоположности не уравновешивали постоянно одна другую, словно описывая круг..." – Прим.перев.

  8. В данном историко-философском контексте выражение "дуализм сознания и тела" (mind-body dualism) в отдельных случаях переводится как "дуализм души и тела". – Прим. перев.

  9. Здесь и далее цитаты даются по изданию: Декарт Р. Соч. в двух томах. М" 1989.

  10. В текстах Декарта говорится именно о "мыслящей" (cogitans) и "телесной" (corporalis) субстанциях. Английский перевод данных терминов в книге С.Приста не является вполне адекватным. – Прим. перев.

  11. Вероятно, это цитаты из писем Елизавете (т. 2, сс. 490-495 и др.) – Прим. перев.

  12. Цитаты даются по изд.: Райл Г. Понятие сознания. М.: Дом интеллектуальной книги, Идея-Пресс, 2000.

  13. Витгенштейн Л. Философские исследования // Витгенштейн Л. Философские работы. Ч. 1. М.: Гнозис, 1994, сс. 75-321.

  14. Здесь и далее цитаты по изд.: Беркли Д. Сочинения. М., 1978.

  15. Цитаты из книги Гегеля "Философия духа" даны по изд.: Гегель Г.В.Ф. Собр. соч. М., 1989.

  16. Цитаты из книги Гегеля "Феноменология духа" даны по изд.: Гегель Г. В.Ф. Феноменология духа. СПб., 1992.

  17. Как, в качестве (лат.). – Прим. перев.

  18. Сам по себе (лат.). – Прим. перев.

  19. Цитаты даются по изд.: Патнэм Х. Философия сознания. М.: Дом интеллектуальной книги, 1998, сс. 53-68.

  20. Цитаты даны по изд.: Спиноза Б. Избр. произв. М., 1957, т. 1.

  21. К "Логическим исследованиям" и "Идеям" см. примечания соответствующего раздела.

  22. Husserl E. Kartesianische Meditationen und Pariser Vortraege, hrsg. von S.Strasser, / 1963 (2. Auflage). Husserliana. Bd. I; рус пер.: Картезианские размышления. – Пер. Д.В.Скляднева. СПб., 1998.

  23. Husserl E. Sein und Zeit. 16 Auflage. Tubingen, 1986; рус пер.: Бытие и время. – Пер. В.В.Бибихина. M.: Ad Marginem, 1997.

  24. Автор, очевидно, разделяет достаточно распространенное заблуждение, будто Хайдеггер когда-либо надеялся, что его "Бытие и время" станет одной из работ, вписывающихся в феноменологию Гуссерля. Другое дело, Хайдеггер часто высказывался в том духе, что феноменологию еще предстоит реализовать в ее наиболее подлинной форме, не замеченной и самим Гуссерлем.

  25. Рус. пер. под. ред. И.С.Вдовиной и С.Л.Фокина, СПб., 1999.

  26. Гуссерль противопоставлял "естественную" и "феноменологическую" установку исследователя. Теория "трансцендентальной субъективности" стала чуть более поздним логическим продолжением его размышлений.

  27. Позволим себе скорректировать неточность автора: вопрос не остается "открытым" в том смысле, что какие-либо дальнейшие споры или "доказательства" могут представлять для феноменологии интерес. Неверно также говорить, будто Гуссерль "не убежден в существовании внешнего мира" либо отнюдь "не разуверивается" в нем и т.п. Более точно; вопрос о существовании вещей реального физического мира (и, соответственно, самого мира) не является для феноменологии существенным, поскольку никак не соотносится с ее главной задачей: прояснить деятельность тех структур сознания, благодаря которым, нечто как раз и образует для нас сложный феномен вещи. Раскрытие деятельности конституирования позволяет, далее, понять более сложные механизмы образования того, что мы называем "миром".

  28. Брентано говорит о "психическом", и при цитировании мы сохранили терминологию, присущую Брентано. Прист, говоря о Брентано, использует термин "ментальное", который при современном употреблении равнозначен термину "психическое" и обозначает все явления сознания. Таким образом, использование термина "ментальное" в рассказе об учении Брентано не искажает его сути. – Прим. перев.

  29. Цитаты даны по изд.: Брентано Ф. Избранные работы. М.: Дом интеллектуальной книги, РФО, 1996.

  30. На самом деле в тексте Брентано приводятся мнения других философов по данному вопросу (например, Аристотеля). – Прим. перев.

  31. Просто-напросто (франц.) – Прим. перев.

  32. Эпохе (epoche) – воздержание от суждений – термин, заимствованный Гуссерлем из философии античного скептицизма в 1904-1905 гг. и синонимичный "принципу беспредпосылочности", сформулированному в "Логических исследованиях".

  33. Так переведен гуссерлевский термин "Urteilsenthaltung". – Прим. ред.

  34. Подразумевается первый том "Логических исследований": "Logische Untersuchungen. Prolegomena zu einer reinen Logik". Halle a.d.S., 1900; (переиздание: Logische Untersuchungen, Erster Band, Prolegomena zur reinen Logik, hrsg. von Elmar Holenstein, 1975. Husserliana, Bd. XVIII); (рус. пер.: Логические исследования / Пер. под ред. С.Франка. СПб., 1909. Часть первая: Пролегомены к чистой логике; Переиздание в: Гуссерль Э. Философия как строгая наука. Новочеркасск, 1994.

  35. Husserl E. Ideen zu einer reinen Phanomenologie und phanomenologischen Philosophie. Erstes Buch. Halle a.d.S., 1913; Neu hrsg. von K.Schuhmann, Husserlinana, Bd. III/1, 1976. (Рус. пер.: Идеи к чистой феноменологии и феноменологической философии. – Пер. А.В.Михайлова. М., 1999).

  36. Logical Investigations, pp. 552 ff. – Прим. авт. (Пятое исследование: Uber intentionale Erlebnisse und ihre "Inhalte", рус пер.: Логические исследования. Т. 2. Исследование V. Об интенциональных переживаниях и их содержаниях / Пер. В.И.Молчанова // Проблемы онтологии в современной буржуазной философии. Рига, 1988, сс. 282-297. – Прим. ред.

  37. В терминологии Брентано – более точно – физических и психических феноменов.

  38. В пер. с нем. В.И.Молчанова. – Здесь и далее используется новый перевод второго тома "Логических исследований", который готовится к печати в изд-ве "Дом интеллектуальной книги", возможны расхождения с фрагментами, опубликованными в 1988 г. (ср. прим. выше). В скобках после цитаты указаны страницы цитат по английскому изданию "Логических исследований" Э.Гуссерля (см. библиографию в конце книги). – Прим. ред.

  39. Гуссерль использует понятие переживания (Erlebnis), обладающее в немецком языке той двойственностью, что может быть истолковано не только как сам акт переживания, но и "пережитое", что, по-видимому, дает англоязычному автору основание трактовать его как "опыт". – Прим. ред.

  40. "Однако это не препятствует тому, что этот акт-представления-бога-юпитера действительно существует как такого рода переживание, как такого рода определенный модус настроенности (Zumutesein)" – в пер. с нем. – Прим. ред.

  41. Erlebnisse. – Прим. peд.

  42. Через невозможное (лат.). – Прим. перев.

  43. (Из этого) не следует (лат.). – Прим. перев.

  44. Nagel T. The View From Nowhere. Oxford, 1986. – Прим. пер.


ЯВЛЯЕМСЯ ЛИ МЫ ФИЗИЧЕСКИМИ ОБЪЕКТАМИ?
предисловие к русскому изданию

Я написал данную книгу, поскольку наше собственное существование научно не объяснимо. Необходимо рассмотреть философские теории того, чем мы являемся, ибо физика, химия, биология и сциентистская социальная наука не отдают должного жизненной человеческой реальности нашего собственного бытия.

Важно осознать, что это не просто случайный факт, касающийся отношения между естественной наукой и нашим собственным существованием. Дело отнюдь не обстоит таким образом, будто ваше существование может быть объяснимо, просто если вы будете больше заниматься одной только наукой. Это будет означать внедрение "ненаучной" веры в прогресс науки. Несмотря на огромный успех науки в сфере объяснения природы за последние четыре или пять столетий благодаря парадигмам Галилея, Ньютона, Дарвина и Эйнштейна, наука далеко не всегда объясняет движущуюся материю. Наука достигает успеха в объяснении чего-либо в той мере, в какой это является физическим объектом или, в сущности, связано с физическими объектами. Поэтому-то нам необходимо знать, являемся ли мы физическими объектами. Я полагаю, что, хотя весьма очевидно наличие у нас тел, было бы упрощенным и неадекватным идентифицировать себя со своими телами.

Естественные науки, с одной стороны, и описания того, что существенно для человеческой реальности, – с другой антитетичны. Конфликт между наукой и нашим собственным существованием есть конфликт между понятиями, существенно важными для некоторых центральных проблем философии.

Наука обращается со своим предметом как с физическим, но мы ведь обладаем не только физическими свойствами. Например, в данный момент вы осознаете эти слова. Другие мысли находятся на периферии вашей психики. Вы находитесь в определенном настроении или испытываете определенные эмоции. Мы уклонимся от сути дела если будем нелогическим и ненаучным путем настаивать на том, что ментальное есть физическое. Prima facie 1 невозможно не считать, что ментальное не есть физическое (Сколько весит эмоция? Является ли сожаление твердым, подобно куску железа?). Науке нечего сказать о психологической глубине.

Наука в целом детерминистична, но мы, по крайней мере это выглядит так, обладаем свободой выбора. Наша свобода выбора, конечно, не предполагает значительную власть. Есть много вещей, которые любому из нас не по силам сделать (нам не хватает денег, физической силы, ситуация не та, и т.д.). Сказать, что у нас есть свобода выбора, значит сказать, что наш выбор не является неизбежным. Если мы выбираем, то могли бы выбирать иначе. Хотя, в соответствии с одними интерпретациями квантовая механика индетерминистична, а в соответствии с небольшим числом других она представляет собой теорию хаоса, наука в целом детерминистична. С научной точки зрения причины с необходимостью обусловливают свои действия. Но это prima facie несовместимо со свободной человеческой волей. Наука объективна, но наше собственное существование субъективно. Если вы занимаетесь наукой, то это требует вынесения за скобки – или воздержания от – вашей собственной субъективной точки зрения, так чтобы могли делаться открытия или фиксироваться данные, не искаженные личными эмоциями или политическими предрассудками. Это восхитительно и отчасти служит объяснением успеха науки в получении предсказательного контроля над физическими объектами. Тем не менее для того, чтобы понять самих себя, необходимо рассмотреть как раз эту субъективную, или Вашу собственную, точку зрения. Чтобы понять самих себя, нам следует понять все, что не учитывает наука. А это требует понимания субъективности. Ученый должен объяснить ученого.

В науке нет места для темпоральных категорий прошлого, настоящего и будущего. Физика имеет дело с порядком "до", "одновременно с" и "после". Чтобы понять, что "до", "одновременно с" и "после" не означают прошлое, настоящее и будущее, обратим внимание, что "прошлое" означает "до сейчас", "будущее" означает "после сейчас", а "сейчас" означает "когда я есть" или "когда я говорю (или думаю) это". Это субъективные, или самоцентрированные, понятия. "До", "одновременно с" и "после" являются объективными отношениями, которое могли бы иметь место, если бы не было сознательных существ. Прошлое – всегда чье-то прошлое. Будущее – чье-то будущее. Настоящее – чье-то настоящее. Науке нечего сказать о человеческом, времени.

Наука открывает скрытые и глубинные структуры физического мира. В человеческой же реальности важнее всего сама поверхность. Что я имею в виду под поверхностью? Поверхность не поверхностна. Поверхность существенна. Поверхность составляют цвета, а также ощущения боли и переживаемые муки голода. Поверхность – это политическое недовольство, равно как и эмоции и сексуальные желания. Наука может лишь описывать цвета как световые волны различной длины. Наука может описывать боли лишь как неврологические события (как возбуждение С-волокон). Физика, химия и биология способны описать политическую демонстрацию лишь как живую материю в движении. Все, чем мы непосредственно озабочены в нашей жизни, избегает строгих характеристик науки. Жизненная реальность вне пределов науки. Иначе об этом можно сказать так: наука количественна, а адекватное описание человеческой реальности качественно. Наука достигает предсказательного и манипулятивного контроля над физическим миром с помощью математических моделей. Человеческий опыт же есть калейдоскоп изменяющихся качеств, которые не могут быть квантифицированы. Наука имеет общий характер, но мы-то единичны. Наука стремится включать не вызывающие исключений обобщения относительно вселенной. Она пытается установить естественные законы. Мир человеческих действий не поддается естественным законам. Он не схватывается в их терминах.

Наука обращается со своим предметом как с несводимо другим. Она относится ко всему с позиции грамматического третьего лица. Но для нашей собственной реальности, однако, существенно, чтобы было возможно объяснение нашего существования с позиции первого лица единственного числа. Есть ведь такая вещь, как "быть самим собой", быть Вами, уважаемый читатель. Под этим я имею в виду, что, с Вашей точки зрения, вещи и другие люди находятся вон там. Они существуют на некотором расстоянии от Вас как существа, которых Вы можете перцептуально различать в мире вокруг Вас. Но Ваше собственное существование не таково. Вы являетесь определенным существом. Есть принципиальное различие между я и "всем остальным", которого мы не понимаем. Наука в лучшем случае понимает личность как другое, но не как я. Есть два фундаментально различных пути подхода к личности: наблюдать кого-либо или быть самим собой. Наука не понимает последнего, того, что значит "быть самим собой", "быть Вами".

Стивен Прист
Эдинбург, июль 1999 г.

От переводчика

Российскому читателю впервые предоставляется возможность ознакомиться с творчеством британского философа Стивена Приста – его книгой "Теории сознания". По жанру эту книгу можно охарактеризовать как историческое и теоретическое введение в философию сознания (philosophy of mind). Прист, работающий в настоящее время на отделении философии Эдинбургского университета, принадлежит новой генерации философов-аналитиков, для которых характерна широта взглядов, хорошее знание "континентальной" (т.е. западноевропейской) философской традиции, умение приходить к нестандартным решениям, способность синтезировать идеи различных подходов. В полной мере освоив англо-саксонское философское наследие (о чем, в частности, свидетельствует его книга "Британские эмпиристы: от Гоббса до Айера", опубликованная в 1990 году), Прист проявляет особый интерес к французской философской традиции, являясь автором книги о послевоенной философии во Франции и монографии о М.Мерло-Понти (1998). Как человека с разносторонними интеллектуальными интересами его также характеризует профессиональное увлечение археологией (раскопки на территории Англии, Франции, а в последнее время – на полуострове Юкатан в Мексике).

В своей книге Прист сделал попытку рассмотреть и систематизировать основные точки зрения на проблему сознания, высказанные в истории мировой философии. Правда, несмотря на большой фактический материал, приводимый в книге, она не может быть отнесена к собственно историко-философскому жанру. Дело в том, что автор в типично британской манере делает акцент на аргументативной стороне вопроса, на логике рассуждений о сознании, на значении употребляемых при этом терминов.2 Как и многие другие аналитики, Прист намеренно отвлекается от конкретного исторического контекста, оставляя его исследование на долю особой нефилософской дисциплины (так называемой истории идей). Аргументы философов прошлого при этом "на равных" сопоставляются и сталкиваются с аргументами новейших специалистов по сознанию. Если использовать структуралистскую терминологию, то можно сказать, что у Приста "синхроническая" методология преобладает над "диахронической". Поэтому в главах его книги, посвященных конкретным точкам зрения, зачастую оказываются учения философов разных исторических эпох и традиций (например, в качестве сторонников "двухаспектной теории" рассматриваются Б.Спиноза, Б.Рассел и П.Стросон).

В результате проведенного исследования автор приходит к выводу о семи главных, т.е. несводимых друг к другу, подходах к сознанию в целом и психофизической (психофизиологической) проблеме, в частности проблеме "ментальное-физическое" (mental-physical), а также проблеме сознания и тела (mind-body) и сознания и мозга (mind-brain), к которым, по его мнению, могут быть сведены все иные точки зрения. Эти подходы, точнее, логика аргументации в пользу определенной точки зрения, и представлена в соответствующих главах книги. Перечислим названия главных подходов и имена рассматриваемых Пристом философов. Во первых, это дуализм (в главе о дуализме анализируются аргументы Платона, Р.Декарта, а также современных "интеракционистов" К.Поппера и Д.Экклза). Во-вторых, это позиция, называемая "логическим бихевиоризмом" (К.Гемпель, Г.Райл, поздний Л.Витгенштейн). В-третьих, то, что Прист относит к явному "идеализму"3 (взгляды Д.Беркли и Г.Гегеля). В-четвертых, это "материализм" (представлен первым "научным материалистом" Ю.Т.Плейсом, Д.Дэвидсоном и малоизвестным у нас английским аналитиком Т.Хондрихом). В-пятых, это функционализм, в своей основе предполагающий "компьютерную метафору" (ранний X.Патнэм, Д.Льюис). В-шестых, это двухаспектная теория (Б.Спиноза, Б.Рассел и П.Стросон). И, наконец, рассмотрены феноменологические теории сознания (Ф.Брентано и Э.Гуссерль). Как видим, охвачен достаточно широкий спектр мнений философов о сознании. К сожалению, в книге, опубликованной в 1991 году, еще не получили освещение две ведущие в последние годы теории интенциональности сознания, представленные в конкурирующих программах американцев Д.Деннета и Д.Сёрла4.

Книга Приста написана ясно и доступно, при этом она рассчитана не только на широкого читателя, но и на специалистов в области философии сознания, истории философии, когнитивной науки, психологии, искусственного интеллекта. Она отображает тот огромный интерес к сознанию, к человеческой субъективности как таковой, которым отмечено развитие англо-американской аналитической философии в 90-е годы XX столетия. Эта новая черта пока мало исследована в нашей литературе.

В публикуемой заключительной главе книги автор не стал обобщать рассмотренный ранее материал, делить теории на правильные и неправильные, раздавать оценки тем или иным решениям – многое из этого в ненавязчивой манере уже было сделано в ходе конкретного анализа соответствующих теорий. Он предлагает свое – весьма радикальное и во многом спорное – решение вопроса о специфике сознания и проблемы сознания и тела. В последней главе акцент на концептуальной стороне рассуждений о сознании, пожалуй, достигает своего апогея. И хотя примеры, приводимые Пристом, являются заведомо простыми, а зачастую даже тривиальными, от читателя требуются немалое внимание и терпение для того, чтобы следить за ходом его мысли, не упуская ни одного важного момента ни одной новой дефиниции. Есть и некоторые сугубо лингвистические трудности восприятия пристовской теории сознания. Речь идет прежде всего о семантике английских слов "mind" и "consciousness", не имеющих прямого аналога в русском языке. Прист, как и многие другие англоязычные авторы, достаточно свободно обращается с этими словами, полагаясь, видимо, на свою врожденную интуицию ("компетенцию", как сказал бы Н.Хомский) носителя языка. Переводчик на русский язык старался прежде всего учитывать конкретный контекст употребления данных слов. В целом, слово "mind" ближе к обозначению всей психической (ментальной) сферы, в том числе и бессознательной. Прист в публикуемом тексте связывает его со способностью мышления в широком смысле слова. Под "consciousness" он подразумевает, главным образом, осознание человеческой личностью самой себя, осведомленность (awareness) о своих внутренних психических процессах, то, что конституирует неповторимую человеческую субъективность. Что же касается довольно широко употребляемого в нашей научной литературе термина "ментальное", то иногда, когда речь в книге идет о позициях великих "метафизиков" прошлого, его приходилось переводить как "духовное", а проблему "mind-body" – как проблему "душа-тело" (иногда даже как "ум-тело").

Есть основания надеяться, что содержащая большой фактический материал и написанная в острой дискуссионной манере книга Стивена Приста привлечет внимание отечественного читателя к новым, нетрадиционным методам рассуждений о сознании, а кое для кого вообще откроет ранее неведомую сферу философского интереса.

доктор философских наук А.Ф.Грязнов

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


Посвящается моей матери Пегги Прист

Предисловие

Являетесь ли вы сложным физическим объектом? Если нет, то, может быть, вы являетесь сознанием? А если так, то что такое сознание? Каково именно отношение между сознанием и телом? И являетесь ли вы сознанием, обладающим телом, или же телом, обладающим сознанием? Сейчас вы выглядываете из своего тела. Означает ли это, что вы и есть ваше тело, или это означает, что вы находитесь внутри своего тела, или же ни то, ни другое? Могли ли бы мы быть нематериальными душами, продолжающими существовать после смерти тела, или это исключено современной наукой? А не являетесь ли вы своим мозгом? И как, только если это вообще происходит, серое вещество может быть связано, если вообще связано, с нашими сокровенными мыслями и эмоциями?

Одна из наших особенностей заключается в том, что мы не знаем, кто мы есть. Одна из наиболее фундаментальных проблем, с которой мы сталкиваемся, пытаясь узнать, кто мы есть, это проблема сознания и тела: проблема, как правильно установить отношение между ментальным и физическим, или между сознанием и телом. Философия – это попытка решить философские проблемы, и данная книга рассказывает о том, что говорили определенные выдающиеся философы западной интеллектуальной традиции, пытаясь решить проблему сознания и тела.

Данная книга разделена на восемь глав, каждая из которых имеет дело с разным решением проблемы сознания и тела. Одни философы полагают, что вы и я суть лишь сложные физические объекты. Другие же полагают, что мы являемся бессмертными душами. Одни считают, что нам присущи и ментальные, и физические характеристики. Другие, опять же, полагают, что мы, в сущности, не являемся ни ментальными, ни физическими. Одни философы вдохновляются религией, другие – естествознанием, и, наконец, третьи – полнейшей загадочностью нас самих и вселенной.

Книга такого рода, естественно, избирательна. Я оставил в стороне вопросы философии сознания, философии психологии, когнитивной науки и искусственного интеллекта, которые прямо не связаны с проблемой сознания и тела. Вместо этого я концентрирую внимание на попытках философов решить метафизический вопрос о том, являются ли человеческие существа, подобные вам или мне, лишь физическими объектами высокой сложности или же чем-то большим. Если бы позволяло место, я бы рассмотрел взгляды значительно большего числа философов. Тем не менее здесь отображены все главные решения проблемы сознания и тела, предлагавшиеся в западной философской традиции, и в последней главе я предлагаю и новое решение.

Слово "теории" в заглавии книги употребляется в широком смысле как обозначающее любой ответ на вопросы относительно природы сознания и его отношения к телу, который подкрепляется аргументами. И хотя я иногда критикую теории по мере их объяснения, все же я оставляю решающие суждения о них до заключительной главы. Я буду весьма удовлетворен, если читатель – хотя бы отчасти – сочтет убедительными те теории, которые несовместимы с его или ее позицией. Доля ценности философии заключается в открытии того, что картины мира, радикально отличающиеся от нашей собственной, в высшей степени правдоподобны.

Я благодарен своим коллегам по отделению философии Эдинбургского университета за то, что они предоставили мне такое стимулирующее интеллект рабочее место, и, в частности, я благодарю Вилли Чарльтона, Винсента Хоупа, Питера Люьиса, Джефри Мэделла и Стига Расмуссена за полезные беседы. Варианты последней главы были представлены философским аудиториям в Эдинбургском университете и в колледже Форт Льюис в Колорадо. Я благодарен им за их отклики. Я обсуждал проблему сознания и тела со многими людьми в Шотландии и Соединенных Штатах, но в особенности я хотел бы поблагодарить Грейема Бёрда, Уильяма Коу, Дугалла Оуэна, Рейеса Гарсию, Байрона Дейра, Джоанну Суонсон и Джона Томаса. Но не следует считать, что каждый из них согласен в положениями этой книги.

Я благодарен Джонатану Райли и Роджеру Уэллсу из "Пингвин Букс Лимитед" за помощь в опубликовании данной книги. То, что она существует как физический объект, а не только как ментальный, это отчасти и заслуга Пегги Прист и Линн Эванс.

Стивен Прист
Отделение философии
Башня Дэвида Юма
Эдинбургский университет,
октябрь 1990 г.


Глава 1

ДУАЛИЗМ

Дуализм есть теория о том, что существуют две, и только две, разновидности субстанций: сознания и физические объекты. Сознание – чисто ментальная, нематериальная или духовная субстанция, а физический объект – чисто материальная, нементальная, протяженная в пространстве субстанция. Из этого логически следует, что никакое сознание не является физическим объектом и никакой физический объект не является сознанием. Дуализм понимает под личностью (a person) совокупность сознания и тела, но большинство дуалистов утверждают, что личность существенным образом является своим собственным сознанием и только случайным образом она является своим телом. Или, если выразиться иначе, личность и есть ее сознание, но при этом она имеет или обладает своим телом. Из этого следует, что если тело некой личности перестанет существовать, то логически возможно, что эта личность будет продолжать существовать. Но, если перестанет существовать ее сознание, тогда с необходимостью перестанет существовать и личность. В принципе же, сознания могут существовать без тел, а тела могут существовать без сознаний.

Идея о дуализме сознания и тела неоднократно отстаивалась в западной философии, и в данной главе мы сконцентрируем наше внимание на двух ее наиболее очевидных и авторитетных сторонниках: Платоне – афинском философе, жившем в IV в. до н.э. и много сделавшем для введения в западную интеллектуальную традицию ее главных проблем и задач, а также Рене Декарте – французском философе и математике, чьи работы вписываются в переход от средневековой теоцентрической картины мира к более научным способам мышления современной Европы.

Тот факт, что я избрал для исследования аргументы двух персоналий, взятых из истории философии, не следует рассматривать как свидетельство того, будто дуализм каким-либо образом устарел. Было бы, к примеру, серьезной ошибкой полагать, что прогресс современной науки опроверг существование сознания или души. Как раз наоборот, некоторые из наших наиболее авторитетных ученых и философов являются сторонниками дуализма сознания и тела, и они весьма серьезно принимают реальность ментального. Я, в частности, имею в виду нобелевского лауреата нейробиолога сэра Джона Экклза, философа науки сэра Карла Поппера и оксфордского философа науки и религии Ричарда Суинбёрна.

Нам также не следует заблуждаться по поводу отношений между дуализмом и религиозной, особенно христианской, верой. Они логически вполне независимы друг от друга. Дуализм может быть истинным, даже если ложно, что Бог существует, а Бог может существовать, даже если дуализм ложен. Другими словами, не является противоречием ни сочетание дуализма с атеизмом, ни сочетание отрицания дуализма с теизмом. Это правда, что Экклз и Суинбёрн являются христианами, но Поппер – агностик. Декарт был христианином, а вот труды Платона появились за четыреста лет до Христа. И в самом деле, с исторической точки зрения важно отметить, что до Павла христианство не включало в себя учения о бессмертии души, которое было в полной мере включено в эту религию только в IV в. н.э. святым Августином Иппонийским. Учение о том, что нематериальная душа живет после смерти, не было частью учения Христа. Он учил о воскрешении тела. Отсюда следует, что дуализм "сознания и тела" и ортодоксальное христианство не только логически независимы друг от друга, но и несовместимы.

Существует большое многообразие дуализмов сознания и тела. Могут появиться различные таксономии дуализмов, если, к примеру, будут заданы два следующих вопроса: "что такое сознание?" и "каково отношение между сознаниями и телами?"

В своих ответах на первый вопрос все дуалисты сойдутся во мнении, что сознания количественно и качественно отличны от тех твердых, протяженных в пространстве и во времени, доступных всеобщему наблюдению и состоящих из материи сущностей, которые называются "физическими объектами". Тем не менее дуалисты расходятся между собой в отношении того, чем же являются сознания. Например, в своей книге "The Self and Its Brain"5 Поппер и Экклз утверждают, что имеется "самосознающий дух" ("self-conscious mind"), состояния которого не тождественны ни состояниям мозга, ни какой-либо сумме ментальных состояний.

В их самосознающем духе нет ничего "потустороннего". Просто это то, чем вы являетесь, по крайней мере, с того времени, как вы проснулись утром, и до того, как вы пошли спать вечером. Тем не менее для Платона, Декарта и Суинбёрна сознание тождественно с бессмертной душой. В работах греческого философа-ученого IV в. Аристотеля душа представлена как "форма" тела, не живущая после смерти. Однако Аристотель придерживается того мнения, что сознание в смысле "интеллект" бессмертно. Аристотелианец, философ и теолог св. Фома Аквинский считает, что нематериальная душа каждого человека живет после смерти его тела. Тем не менее личность не обязательно живет после смерти, ибо она, как таковая, неизбежно наделена телом. Эти положения по поводу жизни после смерти близко касаются дуализма, поскольку, если можно доказать, что сознание является душой, а также что душа бессмертна, тогда будет доказано, что сознание является чем-то отличным от тела, ибо тело смертно.

Теперь ясно, что имеется ряд дуалистических понятий о сознании. Они варьируются от понятия здравого смысла о центре осознания, каковым каждый из нас как бы является, до понятия имматериальной души (soul). Важно отметить это разнообразие, поскольку иногда полагают, будто утверждение о существовании сознания предполагает существование имматериальных духов (minds). Тем не менее уже с первого взгляда мнение, что сознание (consciousness) существует, может показаться истинным, а мнение, что существуют имматериальные духи, – ложным. Оба этих утверждения нуждаются в аргументации.

Второй способ классификации дуализмов связан с теми отношениями, которые, как утверждают, имеют место между сознанием и телом. Одни дуалисты полагают, что между сознанием и телом имеются каузальные отношения, другие это отрицают. Одни считают, что события, происходящие в сознаниях, одновременны с событиями в телах, другие же это отрицают. Имеется только одно отношение, по поводу которого все дуалисты согласны, что оно не является отношением между сознанием и телом, – и это отношение тождества. Ведь ясно, что если сознание тождественно со всем телом или с какой-либо его частью, то тогда дуализм окажется ложным.

Декарт, Поппер и Экклз утверждают, что события в сознаниях причинно обусловливают события в телах, события в телах обусловливают события в телах и события в телах также обусловливают события в сознаниях. Таким образом, в соответствии с их дуалистическими теориями могут быть ментальные причины с физическими действиями и физические причины с ментальными действиями. Подобный взгляд относительно двусторонности отношений между сознанием и телом известен как "психофизический интеракционизм", или просто "интеракционизм".

Несовместимым с этим взглядом является "эпифеноменализм", т.е. теория, согласно которой имеются физические причины ментальных событий, но нет ментальных причин физических событий. Ментальное, таким образом, каузально зависимо от физического. Оно является "эпифеноменом" физического в такой же мере, как и, если использовать запоминающийся образ Т.Гексли, дым над фабрикой каузально зависим от работы оборудования. Зачастую ошибочно говорится, что эпифеноменализм является разновидностью материализма. Когда некоторых людей спрашивают об истинности дуализма, то они отвечают: нет, конечно, ментальные состояния причинно обусловлены состояниями мозга или чем-то подобным. Здесь следует развеять одно широко распространенное заблуждение. Допустим – что вполне вероятно, – что ментальные состояния причинно обусловлены физическими состояниями мозга. Данный факт, если только это факт, еще ни в коем случае не опровергает дуализм. Нематериальное сознание может существовать до и после тех своих состояний, которые причинно обусловлены мозгом. Также, если между А и В имеется каузальное отношение, то из этого логически вытекает, что А и В суть отдельные в порядке нумерации сущности: А не есть В, и В не есть А. Если это верно, тогда если ментальные события каузально зависимы от физических, то это является подтверждением дуализма, а не его отрицанием. Каузальные отношения имеют место только между различными сущностями, так что если ментальное и физическое связаны каузально, как это утверждает эпифеноменализм, то они являются различными сущностями. Ментальные события не суть физические события: они их ментальные последствия.

Иное утверждение сводится к тому, что ментальные события являются свойствами физических событий, или свойствами физических объектов. Но даже и в этом случае сохраняется видовой дуализм: дуализм физических объектов и их ментальных свойств. Подобная разновидность дуализма несовместима с эпифеноменализмом, поскольку невозможно, чтобы нечто было причиной своих собственных свойств.

Некоторые дуалисты придерживаются того взгляда, что между сознаниями и телами не может быть каузальных отношений, К примеру, французский философ XVII в. Никола Мальбранш полагал, что тела не могут действовать на сознания, а сознания – на тела, хотя и сознания, и тела существуют, и ни одно тело не является сознанием, а ни одно сознание не является телом. Его взгляд заключается в том, что сознание не находится в теле, а тело не находится в сознании, но что они оба существуют исключительно в Боге. Именно Бог причинно обусловливает и поддерживает параллельную связь ментальных и физических событий. Обратите внимание на то, что для того, чтобы принять тезис, что ментальные и физические события каузально не взаимодействуют, отнюдь не необходимо принимать тезис о том, что только Бог причинно обусловливает ментальные и физические события. И в самом деле, есть некая интуитивная или дофилософская привлекательность в том взгляде, что не может быть ментальных причин физических действий или физических причин ментальных действий. Рассмотрим тот факт, что мозг как физический объект есть лишь некое скопление атомов, находящихся в движении. И, какими бы многочисленными и сложными ни были движения атомов мозга, все-таки трудно допустить, что они могут причинно обусловливать, например, надежды, страхи, сожаления, депрессии, воспоминания о вчерашнем и образы в воображении. В самом деле, данный факт, если это факт, также затрудняет представление о том, что ментальные события могут быть тождественны физическим событиям в мозге, как это пытается доказать материалист.

Дуалист обычно поражается существенным качественным различиям между явлениями в чьем-то сознании и простой материей, находящейся в движении^которая, как бы сложна она ни была, остается все той же материей в движении. Дуалисты сходятся в том, что сознания и физические объекты настолько качественно различны, что ментальное никак не могло бы быть физическим. Некоторые дуалисты, например Мальбранш, заключают на этом основании, что ментальное и физическое не могут каузально взаимодействовать. Другие же дуалисты, Декарт и Поппер например, не делают подобного заключения, даже если и соглашаются в том, что ничто не может быть и ментальным, и физическим.

Теория, согласно которой сознания и тела каузально не взаимодействуют, но ментальные и физические события личности коррелируются, называется "психофизическим параллелизмом", или зачастую просто "параллелизмом". Помимо Мальбранша этого придерживался другой философ XVII в. – немец Г.В.Лейбниц, который допускает, что ментальные события могут иметь ментальные последствия, а физические события – физические последствия, но отрицает, что ментальные события могут иметь физические последствия, а физические – ментальные. Лейбниц приглашает нас сравнить действия сознания и действия тела с двумя часами, каждые из которых показывают точное время. Бог с помощью "предустановленной гармонии" ввел каузальную цепь, представляющую ментальные события в уме, и он же ввел каузальную цепь, представляющую физические события в теле. Это гарантирует упорядоченность в ментальных и физических событиях, что способно заставить нас поверить в каузальную взаимосвязь этих двух разных видов событий. В соответствии со взглядом Мальбранша мы можем, если захотим, не согласиться с тем, что Бог причинно обусловливает ментальные и физические цепи событий, и в то же время утверждать, что ментальное и физическое каузально не взаимодействуют. Различие между параллелизмом Мальбранша и Лейбница следующее: Лейбниц полагает, что Бог вводит две каузальные цепи, а затем ни во что не вмешивается; Мальбранш же полагает, что Бог одновременно и вводит две каузальные цепи, и вмешивается как подлинная причина любого действия. Те события, которые нам представляются подлинными причинами, суть лишь видимые поводы, или "оказии", для божественных вмешательств. Отсюда конкретная разновидность психофизического параллелизма Мальбранша иногда известна как "окказионализм". Уместно думать, что Лейбниц и Мальбранш пытались решить проблему, оставленную им в наследство Декартом: предположим, что дуализм истинен, тогда как каузально взаимодействуют духовная и физическая субстанции? Решение заключается в том, что они вообще не взаимодействуют.

Дуализм Декарта, Мальбранша и Лейбница согласуется со взглядом, согласно которому каждое ментальное событие происходит в одно и то же время с отдельным физическим событием, с которым (по Декарту) оно может быть связано каузально или с которым (по Мальбраншу и Лейбницу) оно может быть одновременным благодаря божественному установлению. (Я оставляю в стороне то тривиальное положение, что если имеется множество ментальных и физических событий, то вполне вероятно, что некоторые события каждого вида будут происходить одновременно.) Экклз, наоборот, на основании своих неврологических исследований заключает о ложности мнения, будто данное ментальное событие одновременно с любым физическим (мозговым) событием, с которым оно, как предполагается, тождественно или которым оно, как предполагают, причинно обусловлено. Как раз наоборот, ментальные события могут предшествовать или происходить после подобных событий в мозге. В любом случае трудно скоррелировать ментальные события с событиями в мозге с целью установления либо тождеств, либо каузальных зависимостей, поскольку сходные ментальные состояния ассоциируются с качественно несхожими невральными паттернами в различных мозгах или в одном и том же мозге, но в разное время. Экклз полагает, что указание на время полезно для дуализма. И в этом он прав, ибо если А есть В, тогда А и В вообще существуют только в одно время, и, если А целиком или частично предшествует В или же В целиком или частично предшествует А, тогда логически следует, что А не есть В. Если ментальные события не происходят одновременно с физическими событиями, тогда эти ментальные события не суть физические события, и дуализм истинен.

Таковы главные разновидности дуализма. Я надеюсь, что сказал достаточно, чтобы показать: истинность или ложность дуализма не зависит от существования или несуществования Бога, несмотря на то, что многие дуалисты также являются теистами. Отправным пунктом для нашей дискуссии, насколько это возможно, должен послужить некий разделяемый нами набор допущений относительно ментального и физического. Позднее мы захотим отвергнуть эти допущения, но с дофилософской позиции комья земли, которые вы переворачиваете, копая в саду, являются физическими, а ваши эмоции – ментальными. Куски металла являются физическими, но образы в воображении – ментальные. Телефоны, автомобили и дома суть физические, но восприятия телефонов и воспоминания об автомобилях – ментальные. Дом является физическим, но, в то время как вы стоите и смотрите на него, ваше осознанное познание его является ментальным.

Для того чтобы изначально придать привлекательность дуализму или показать, что для него существует различие между ментальным и физическим, рассмотрим битву при Ватерлоо, вначале описываемую исключительно физически, а затем с употреблением ментальных характеристик. В чисто физическом описании упоминаются траектории и скорость пушечных и мушкетных ядер, пораженные ими человеческие тела или сама земля. Звуковые волны вступают в контакт со слуховыми нервами в этих телах, а световые волны – с сетчатками глаз. Электрохимическая активность в объектах, называемых "мозгами", причинно обусловливает возвратно-поступательное движение человеческих тел в описываемой пространственно-временной области. Когда металлический шар определенной массы с определенной скоростью вступает в контакт с человеческим телом, тело получает повреждение, и сила притяжения толкает его к земле.

Чего же не хватает в этом описании? Очень многого, без сомнения, но, в частности, отсутствует все ментальное. Отсутствуют ужас, отчаянная надежда или глубокое облегчение. Нет никаких слышимых командных выкриков, пугающих больших масс солдат, никаких цветов, никакого грохота мушкетов или пушечного рокота. Нет также ни воображаемого представления о неминуемой смерти или об увечье, ни молитв или мольбы о спасении, ни острого запаха крови и дыма – только безмолвная и невидимая материя в движении.

Все дело в следующем: каким бы сложным или детализированным ни было физическое описание, оно не схватывает того, что упоминается в ментальном описании. И никакие ментальные факты о мире логически не следуют из списка чисто физических фактов, каким бы длинным он ни был. Если это так, тогда метальное не может быть "редуцировано" к физическому. От ментального нельзя отделаться. Ментальное слишком реально. Различие между двумя указанными битвами при Ватерлоо заключается в том, что одна является физической, а другая и физической, и ментальной. Для дуалиста это сводится к следующему: в битве при Ватерлоо борются сложные роботы, но при этом участвуют и обладающие сознанием умы. Физические объекты представляются пространственно-временными, публично наблюдаемыми, осязаемыми, твердыми и объективными. Сознания же представляются непространственными, присущими только их владельцу, неосязаемыми, эфемерными и субъективными.

А сейчас мы можем обратиться к некоторым аргументам в пользу дуализма сознания и тела, представленным Платоном и Декартом.

ПЛАТОН

Как хорошо известно, Платон излагал свою философию в форме диалогов. Таковые происходят между Сократом, великим неравнодушным современником Платона в Афинах, и целым рядом собеседников. Насколько мы знаем, Сократ никогда ничего не писал по философии, но задавал вопросы по поводу философских проблем тем людям, которых встречал. Платон записывал происходившие диалоги и так создавал самые выдающиеся произведения в западной философии. Я здесь не буду вдаваться в спорные исторические вопросы типа: является ли платоновский Сократ действительным историческим Сократом или до какой степени платоновские диалоги выражают именно платоновскую философию, а не сократовскую? Нам потребуется лишь извлечь дуализм сознания и тела из работ Платона, точно решить, что это такое и может ли он быть истинным. Наиболее подробно он описан в диалоге под названием "Федон".

СОДЕРЖАЩИЙ КРУГ АРГУМЕНТ

Тему "Федона" составляют аргументы Сократа в пользу бессмертия души (soul) и защита их от критики со стороны двух его друзей-философов – Кебета и Симмия. Вопрос чрезвычайно важен, ибо, как предполагается, диалог происходит тогда, когда Сократ ожидает казни, будучи обвиненным в развращении юношества в Афинах. Первый выдвигаемый им аргумент касается возникновения и прекращения существования из противоположностей. В силу этого данный аргумент обычно известен как циклический (cyclical) аргумент. Затем Сократ спрашивает Кебета, считает ли он, что у живущего есть противоположность, и Кебет, естественно, отвечает: да, это быть мертвым. Применяя общий принцип, согласно которому противоположности возникают друг из друга, Сократ заключает, что живое происходит из мертвого, а состояние смерти проистекает из живого:

Живые возникли из мертвых ничуть не иначе, чем мертвые из живых (Ук. изд., с. 24).6

Это заключение Сократ рассматривает в качестве свидетельства в пользу перевоплощения. Как он говорит об этом: "души умерших должны существовать в каком-то месте, откуда они вновь возвращаются к жизни" (Ук. изд., сс. 24-25), а возможность перевоплощения явно предполагает дуализм сознания и тела. Если бы кто-то попытался оспорить справедливость данного аргумента, то можно было бы высказать два критических замечания. Представляется вполне приемлемым, что если нечто растет, то сейчас оно больше, чем раньше, или что если нечто усиливается, то раньше оно было слабее. Но смерть может быть лишь прекращением жизни – только и всего. И отнюдь не следует, что быть мертвым означает находиться в состоянии, которое в одних отношениях напоминает, а в других сильно отличается от живого состояния. Быть мертвым может означать не быть вообще. Во-вторых, можно было бы возразить, что соответствующей противоположностью "живого" является не "мертвое", а "неживое", или "неодушевленное". Затем, если некоторая личность является живой, то, "из чего она произошла", вполне могло бы быть всего лишь неодушевленной материей, а не какой-либо предродовой, нефизической реальностью. Очевидно, потребуются новые аргументы, чтобы показать, что если личность не жива, то она по-прежнему существует, но уже в качестве нематериальной души.

АРГУМЕНТ ОТ ПРИПОМИНАНИЯ

Тем не менее, для того чтобы это показать, Сократ использует и второй аргумент. Так называемый аргумент от припоминания предполагает заключение, что наши души существовали до того, как мы родились. Данный тезис также явно предполагает дуализм, ибо если чья-либо душа существовала до тела, то ясно, что эта душа не может быть тождественна своему телу. Этот аргумент фигурирует во многих местах платоновских диалогов, и наиболее заметно в "Меноне". Так, Сократ обучает элементам геометрии мальчика-раба Менона, но это обучение происходит в своеобразной форме. Оно заключается в том, чтобы освежить в памяти мальчика-раба то, что он уже знает, но только забыл. Сократ задает ему вопросы относительно математических свойств определенных геометрических фигур и получает правильные ответы, которым мальчик-раб не обучался. На этом основании делается заключение, что все то знание, которым мы обладаем, есть припоминание. Оно не было приобретено в том физическом мире, который мы сейчас воспринимаем, поэтому оно должно было быть приобретено в каком-то нефизическом мире, который мы воспринимали прежде. В "Федоне" подобное заключение используется непосредственно для утверждения бессмертия души. Сократ утверждает, что "знание на самом деле не что иное, как припоминание" (Ук. изд., с. 26), а это было бы невозможно, если бы душа не существовала заранее, независимо от тела, из чего следует "что душа бессмертна" (Ук. изд., с. 26).

Кебет и Симмий выдвигают вполне очевидное возражение этому аргументу. Представляется, что Сократ доказывает, что наши души существовали до того, как мы родились, но ему не удалось доказать, что они будут продолжать существовать после того, как мы умрем. Ответ Сократа сводится к тому, что следует объединить циклический аргумент и аргумент от припоминания с тем, чтобы обрести всю истину относительно перевоплощения. То есть, поскольку "живые возникли из мертвых ничуть не иначе, чем мертвые из живых" (Ук. изд., с. 24), то существует "постоянная взаимность возникновения", и нам следует рассматривать этот процесс как "вращение по кругу"7.

ДУША И ФОРМЫ

Дуализм души (mind) и тела8 и учение о том, что всякое знание есть припоминание, полностью согласуются с платоновской теорией форм, как она представлена в "Государстве" и других диалогах. Платон полагает, что обыкновенные физические объекты, с которыми мы знакомы благодаря чувственному восприятию, суть образцы, или копии, совершенных, квазиматематических, не пространственно-временных общих идей, называемых "формами", которым они "причастны". Предполагается, что воспринимаемый нами эмпирический мир менее реален, чем совершенная область, которая делает его возможным, и только благодаря строгой философской подготовке, дисциплинированному в этическом плане образу жизни и рациональному упражнению интеллекта мы сможем обрести знание форм – знание истинной природы реальности. Согласно взгляду Платона, до рождения наши души были на самом деле в прямом контакте, или связи, с формами. Мы были восхищены природой блага, справедливости, мужества, знания, государства и тому подобного, познавая соответствующие им формы. От рождения наши души пребывают в незнании вследствие забывчивости, противопоставляя себя чувственным объектам, а чувственные удовольствия отвлекают нашу духовную природу от достижения подлинной мудрости. После смерти, тем не менее, душа восстанавливает свой предшествующий статус, и мы опять можем познавать Добро и все другие формы.

Данная метафизическая картина явно требует признания истинности дуализма души и тела, ибо быть живым заключается в том, чтобы быть временно соединенным с телом. Для чьего-либо существования не является существенно необходимым существование тела, но существенно существование души. Сходным образом, если мы как будто бы получаем знание в бестелесном состоянии – подобно тому, как мальчик-раб Менона это, очевидно, делал, – тогда фактически происходит то, что душа припоминает свое прямое знакомство с формами до рождения. Я упоминаю здесь учение о формах, поскольку оно, вероятно, отчасти мотивирует Платона к выдвижению аргументов в пользу дуализма в "Федоне".

АРГУМЕНТ ОТ СХОДСТВА

Сократ использует в "Федоне" еще и третий аргумент в пользу бессмертия души, ибо замечает, что Симмий и Кебет не полностью убеждены предыдущим аргументом. Он говорит им: "Вы испытываете детский страх, как бы и вправду ветер не разнес и не рассеял душу" (Ук. изд., с. 32). Кебет честно отвечает: "Пожалуй, сидит и в нас какое-то малое дитя – оно-то всего этого и боится " (Ук. изд., с. 33).

Суть проблемы заключается в том, разрушается ли душа или нет. Если окажется возможным доказать, что сознание или душа неразрушимы, то можно будет считать дуализм сознания и тела истинным при условии, что тело разрушается, – а это весьма вероятное допущение. В данном случае работает один общий принцип, чрезвычайно важный для философии сознания. Если мы желаем узнать, является ли нечто той же самой вещью, что и нечто другое, или чем-то совершенно отличным от нее, то критерий, к которому следует обратиться, следующий: предположим, что х обладает свойствами А, В и С, но не D, Е и F; предположим также, что у имеет свойства D, Е, F, но не А, В и С; следовательно, х не есть у. Если х и у окажутся одним и тем же, то они должны разделять все свойства друг друга. Если же х обладает свойствами, которые отсутствуют у у, и наоборот, то х не является у. Данный принцип известен как "закон Лейбница".

Мы еще встретимся с этим критерием в главе 4, но уже сейчас стоит отметить его, поскольку он неявно работает в приведенной аргументации Сократа. Если окажется, что удуши есть свойства, которых нет у тела, то должно иметь место отличие души от тела.

Стратегия Сократа заключается в том, чтобы спрашивать, какие разновидности вещей склонны к уничтожению или разрушению, а какие – нет. Считается, что составные вещи, т.е. вещи, состоящие из других частей, разрушимы, но несоставные вещи неразрушимы. Здесь подразумевается, что составная вещь может распасться именно в тех местах, где она составлена, но у несоставной вещи подобных мест нет. В этом смысле уничтожение или разрушение противоположны составлению, так что еще и предполагается, что то, что однажды было составлено, может быть и уничтожено, но несоставное уничтожено быть не может. В любом случае заключение Сократа относительно уничтожения таково:

Если имеется нечто несоставное, то только оно и способно избежать этого (Ук. изд., с. 33).

Следующей посылкой является положение, что "несоставные вещи – это те, которые всегда постоянны и неизменны" (Ук. изд., сс. 33-34), и что они также имеют тенденцию к тому, чтобы быть невидимыми и неосязаемыми. Наоборот, составные вещи никогда не остаются постоянными и являются видимыми и осязаемыми. На этой стадии платоновской аргументации работает различение между универсальными совершенными формами, которые и в самом деле не видимы и не осязаемы, и воспринимаемыми нами физическими объектами, которые постоянно изменяются. В качестве примеров неизменяющихся вещей Сократ приводит "бытие само по себе", "прекрасное само по себе" и "равное само по себе". Слова "само по себе" часто служат указанием на то, что имеет место отнесение к форме рассматриваемого явления.

И все, что остается сделать Сократу, дабы получить это желаемое заключение, так это решить, к какой категории относится душа, а к какой тело – к составной или несоставной. Вероятно, можно было предвидеть, что в этом месте диалога Сократ следующим образом различит душу и тело:

...божественному, бессмертному, умопостигаемому, единообразному, неразложимому, постоянному и неизменному самому по себе в высшей степени подобна наша душа, а человеческому, смертному, постигаемому не умом, многообразному, разложимому и тленному, непостоянному и несходному с самим собою подобно – и тоже в высшей степени – наше тело (Ук. изд., с. 36).

Если бы Сократ показал, что душа и тело обладают различными свойствами, а закон Лейбница был бы истинным, то Платон доказал бы дуализм сознания и тела. Но насколько убедительной была бы его аргументация? Одна проблема использования этой аргументации для доказательства дуализма заключается в том, что, как представляется, истинность дуализма предполагается в качестве посылки в том смысле, что для того, чтобы можно было с полным основанием говорить о том, что тело и душа обладают разными свойствами, в некотором смысле должно предполагаться, что мы обладаем и телами, и душами. И в самом деле, подобное допущение становится явным, когда Сократ предлагает Кебету согласиться, что "душа и тело соединены" (Ук. соч., с. 35). Представляется, что в силу этого допущения аргумент от сходства, являющийся аргументом в пользу дуализма, становится аргументом, содержащим круг. Но позицию Сократа можно будет защищать от этого возражения, если ослабить посылку рассуждения, так что она превратится в утверждение о том, что людям присущи и физические, и ментальные аспекты. Само по себе это относительно непротиворечиво: мы говорим о человеке думающем, воспринимающем и т.п., а также находящемся в определенном месте, весящем столько-то килограммов и т.п. Также это правдоподобное допущение не создаст предрассудков в отношении аргументации, ведущей к заключению относительно истинности определенной теории сознания. Правда, это оставит место для подчеркивания различий между ментальным и физическим, как того желает Сократ.

Но, вероятно, самое серьезное возражение можно сделать в отношении скрытой роли, которую играет закон Лейбница. Пожалуй, верно, что если две на первый взгляд различающиеся сущности окажутся одной и той же, то они должны разделять свойства друг друга, и никакие иные. Сократу как раз и нужно показать, что душа и тело таковы, что не могут разделять свойства, необходимые для того, чтобы характеризовать каждое из них. На первый взгляд кажется возможным, что одна и та же сущность может обладать и психологическими, и физическими свойствами (ощущение?) или же божественными и физическими свойствами (Иисус Христос?). Если же ответ на это сводится к тому, что душа существует дольше тела и потому не является частью тела, то данный ответ потребует независимого доказательства, иначе аргумент будет открыт новым обвинениям в наличии порочного круга. Становится существенно важным доказать, что душа переживает тело, с целью доказательства дуализма, поскольку, как утверждается, именно этой характеристикой ни в коем случае не могло бы обладать тело.

К чести Сократа следует признать, что он скорее всего намеревается убедить нас только в том, что очень вероятно, что душа живет после смерти тела. Он указывает, что тело не распадается сразу же после смерти, и потому, учитывая соответствующую природу каждого из них, наиболее вероятно, что душа существует дольше, чем тело. В этом случае данное заключение намеренно рассматривается как обладающее лишь высокой степенью достоверности:

Благодаря такой пище и в завершение такой жизни, Симмий и Кебет, ей незачем бояться ничего дурного, незачем тревожиться, как бы при расставании с телом она не распалась, не рассеялась по ветру, не умчалась неведомо куда, чтобы уже нигде больше и никак не существовать (Ук. изд., с. 40).

Ответ Симмия на это заключение таков, что "приобрести точное знание о подобных вещах в этой жизни либо невозможно, либо до крайности трудно... " (Ук. изд., с. 42), но при этом оба – Симмий и Кебет – продолжают выдвигать возражения против дуализма Сократа.

Возражение Симмия принимает форму аналогии. Настройка лиры есть нечто невидимое и нефизическое, а сам этот музыкальный инструмент является физическим и разрушимым. Тем не менее, мы отнюдь не заключаем на этой основе, будто настройка лиры может пережить разрушение самой лиры. Сходным образом, из того факта, что душа невидима и имеет бестелесный характер, не следует, что она живет после смерти тела. Предполагаемый урок для дуалиста заключается в том, что ментальное и физическое вполне могут иметь различные свойства, но из этого еще не следует, будто существование ментального не зависит от существования физического.

Кебет также думает, что аргумент от сходства не доказывает, что душа бессмертна. Его возражение сводится к тому, что из факта, что душа существует дольше тела, еще не следует, что она существует вечно. Он также использует аналогию: платье человека может просуществовать дольше, чем он сам, но мы не принимаем это в качестве основания чтобы считать, будто платья бессмертны.

Сократ выдвигает Симмию три возражения. Он указывает, что если придерживаться аналогии с настройкой, то это будет несовместимо с аргументом от припоминания. Настройка лиры не предшествует самой лире, но если душа не предшествует телу, то знание никак не может быть воспоминанием души о своих контактах с формами до рождения. Из этого следует, что Симмий вынужден выбирать между его аналогией с лирой и учением о припоминании. Он выбирает учение о припоминании и признается Сократу:

Это не должно позволить мне или кому-либо другому говорить, что душа есть гармония (Ук. изд., с. 50).

Второе возражение более сложно. Сократ получает согласие Симмия на то, что настройка является состоянием элементов музыкального инструмента и что физические части лиры действует на настройку, но последняя сама не действует на физические части мира. Но затем Сократ отмечает, что это отнюдь не то же самое, что и отношение между душой и телом. Например, душе часто удается действовать вопреки телесным ощущениям, подчиняя их своей власти и наказывая их. В случае с лирой каузальное отношение направлено только в одну сторону – от физического к нефизическому, или, если до конца придерживаться аналогии, от физического к ментальному. Но в случае, имеющем отношение к людям, каузальное отношение, как представляется, действует в обоих направлениях: от ментального к физическому, равно как и от физического к ментальному. Это утверждение в некоторой степени интуитивно правдоподобно, ибо мы на уровне здравого смысла признали, что наши мысли или эмоции могут оказывать воздействие на наши телесные движения, а наши телесные движения могут воздействовать на наши мысли и желания. Но остается еще вопрос, насколько этот факт о двунаправленном каузальном взаимодействии поддерживает или служит помехой дуализму сознания и тела.

Наконец, Сократ указывает на еще одно несходство между настройкой и душой: гармонии варьируются. Быть настроенной, как можно доказать, это вопрос степени, и одна лира может быть более настроенной, чем другая. Но "ни одна душа не может быть более или менее душою, чем другая" (Ук. изд., с. 51). Выть или иметь душу не предполагает степеней. Это вопрос всего или ничего.

АРГУМЕНТ ОТ ПРОТИВОПОЛОЖНОСТЕЙ

Ответ Сократа Кебету является окончательным аргументом в пользу бессмертия души в "Федоне". Как и в содержащем круг аргументе, Сократ использует понятие противоположности, хотя и иным образом. Он утверждает, что противоположности исключают друг друга. Например, если число нечетное, то оно не может быть четным; если нечто справедливо, то оно в том же отношении не может быть несправедливо; если нечто музыкально, то оно не немузыкально и т.д. Так происходит, доказывает Сократ, потому что "... ни одна из противоположностей, оставаясь тем, что она есть, не хочет ни превращаться в другую противоположность, ни быть ею..." (Ук. изд., с. 62). Для усиления данного тезиса он обращается к теории форм, но фактически этот вопрос является логическим. Он сводится к той истине, что если нечто истинно в отношении некоторой вещи, то логически невозможно, чтобы именно в этом отношении это не было истинно в отношении данной вещи. Иначе говоря, невозможно, чтобы нечто одновременно обладало и не обладало определенным свойством в одном и том же отношении.

Установив взаимную исключительность противоположностей, Сократ приглашает Кебета решить: благодаря наличию чего некоторое тело является живым? Кебет отвечает, что благодаря душе. Но смерть является противоположностью жизни, так что жизнь и смерть суть противоположности. Если душа дает начало жизни, то она так же не допускает смерти, как и нечетное число не может быть четным, поэтому, заключает Сократ, она должна быть бессмертной:

Когда к человеку подступает смерть, то смертная его часть, по-видимому, умирает, а бессмертная отходит целой и невредимой, сторонясь смерти (Ук. изд., с. 68).

Если этот аргумент верен, значит, Сократ опроверг возражение Кебета и показал, что душа не только переживает тело, но и является бессмертной. Если одно из этих заключений истинно, тогда истинен и дуализм сознания и тела.

ДЕКАРТ

Декарт, пожалуй, наиболее известен как философ, который систематически подвергал сомнению свои наиболее фундаментальные убеждения для того, чтобы поставить знание на надежное, несомненное основание. В истории современной философии он является центральной фигурой в переходе от теоцентрической и аристотелианской картины мира средневековья к рационалистическим и научным методам, которым возникли в XVII в. Многое в философии Декарта можно проинтерпретировать как попытку примирить те достоинства ортодоксального христианства и объяснительные возможности новых наук. Он, в частности, желал заменить схоластический авторитет доказательством и наблюдением и в то же время опровергнуть скептицизм в отношении существования Бога и души. Он был убежден, что, если бы какая-то часть знания оказалась несомненной, тогда она была бы абсолютно достоверной и все остальное знание могло бы быть восстановлено, причем это достоверное знание использовалось бы как первая посылка. Известно, что он поставил под сомнение свидетельства пяти чувств, существование физических объектов, истины различных наук, существование Бога, утверждения математики и геометрии и вообще самые разные виды истины, которые он ранее считал очевидными. Кульминацией этой процедуры оказалась его неспособность сомневаться лишь в отношении одного убеждения – убеждения в своем собственном существовании. Он заключал, что, поскольку он сомневается, он должен существовать, дабы сомневаться. Сомнение есть разновидность мышления, поэтому он чувствовал, что имеет основание сформулировать свой знаменитый принцип cogito ergo sum – "Мыслю, следовательно, существую" в качестве искомого основания знания.

Нет необходимости исследовать все философские достоинства и недостатки Декартовского метода сомнения для того, чтобы решить, чем является его дуализм сознания и тела и может ли он быть истинным. Нам также не следует заниматься его различными аргументами, восстанавливающими науку, математику, Бога и здравый смысл, но нам, однако, следует обратиться к тому, как Декарт трактует вопрос, естественно возникающий в результате его доказательства своего собственного существования. Он исходит из того, что доказал истинность следующего убеждения: Я существую. Но затем он задает достаточно новый вопрос: что есть я? То, как Декарт пытается ответить на данный вопрос, прямо ведет нас к его дуализму, ибо тот ответ, который он в конечном итоге предлагает, заключается в том, что, в сущности, он есть та вещь, которая мыслит. Это само по себе еще не делает его сторонником дуализма сознания и тела, но ведь он продолжает приводит аргументы в пользу того, что он существенным образом или реально есть сознание или душа и что, если бы его тело перестало существовать, он по-прежнему продолжал бы существовать, а это уже явный дуализм.

Аргумент, согласно которому он, в сущности, есть вещь мыслящая, можно найти во втором "Размышлении", а аргумент в пользу того, что имеется реальное различие между сознанием и телом, содержится в шестом "Размышлении". Я рассмотрю их в такой же последовательности и, где необходимо, буду опираться на аргументы из "Рассуждения о методе".

СУЩЕСТВОВАНИЕ И СУЩНОСТЬ

Декарт говорит, что утверждение "Я существую" необходимо истинно до тех пор, пока он высказывает его или думает о нем. Мы могли бы по-разному понять это. Если некоторое предложение необходимо истинно, тогда оно не только истинно, но и не могло бы быть ложным, Мы не собираемся превращать это в необходимую истину в том безусловном смысле, что Декарт или любой человек существует, поскольку вполне вероятно, чтобы вообще никто не существовал. Необходимый характер утверждения "Я существую" вытекает из формы первого лица единственного числа. Мы могли бы сказать, что утверждение "Я существую" необходимо истинно тогда, когда его мыслят или проговаривают в качестве предложения, или, если выражаться иначе, его истинность есть условие его осуществления. "Я существую" является посылкой в аргументации Декарта в пользу дуализма, поэтому в последующем нам следует помнить этот его статус. Декарт отмечает, что, хотя он и доказал истинность "я есть", он не знает достаточно ясно ответа на вопрос, кем он является. И он использует тот же самый метод сомнения, который он применял до сих пор, для ответа на этот новый вопрос. Но что же означает этот вопрос? Происходит переключение с вопроса о существовании на вопрос о сущности. Вопросы относительно существования имеют форму: так ли это? действительно ли это я?, и т.д. Вопросы относительно сущности имеют форму: что это? Или: кто я? и т.д. Данное различение было популярным в Средние века, и восходит оно, по крайней мере, к Аристотелю, и Декарт наследует его из этой традиции, несмотря на его нежелание рассматривать Аристотеля в качестве авторитета в большинстве вопросов. Сущность чего-либо – это то, чем эта вещь действительно является. Идея заключается в том, что если имеется некоторый набор атрибутов, такой, что если нечто им обладает, то эта вещь существует как вещь особого рода, но у нее отсутствуют эти атрибуты, то она и не существует как вещь подобного рода. Декарт желает знать, в чем же сущность этого набора атрибутов.

Он говорит: "Но пока я еще недостаточно хорошо понимаю, что я есмь – я, в силу необходимости существующий" ("Метафизические размышления. Размышление шестое" // Ук. изд., т. 2, с. 22).9 Первый ответ, который он воспроизводит, принадлежит Аристотелю и сводится к тому, что он разумное животное. Он резко отвергает это решение на том основании, что это дает начало регрессу определений: он должен был бы решить, что подразумевалось под "животным", а что – под "разумным", а затем определить термины, использованные для определения этих терминов, и т.д. И вместо того, чтобы опираться на Аристотеля как на авторитет в отношении своей собственной природы, он решает исследовать самого себя. Как он выражается: "... Я заново обдумаю, почему я когда-то считал, что я существую..." ("Размышление шестое" // Ук. изд., т. 2, с. 22). Метод Декарта заключается в том, чтобы наблюдать себя, думать о себе и решать, какими характеристиками он [Декарт] с позиции здравого смысла обладает. С первого взгляда представляется, что он обладает и телесными, и мыслительными характеристиками:

Итак, прежде всего мне думалось, что у меня есть лицо, руки, кисти и что я обладаю всем этим устройством, которое можно рассмотреть даже у трупа и которое я обозначил как тело. Далее мне приходило на ум, что я питаюсь, хожу, чувствую и мыслю; эти действия я относил на счет души ("Размышление шестое" // Ук. изд., т. 2, с. 22).

Из этого отрывка ясно, что Декарт разделяет дофилософское мнение о том, что в некотором смысле каждый из нас обладает сознанием и телом, но ему требуется еще более веское заключение, нежели это. Он доказывает, что, в сущности, является своим собственным сознанием, или душой. Он по очереди рассматривает каждую из черт, которыми, как ему представляется, он обладает – еду, хождение, ощущение и т, д., – и в свою очередь сомневается в существовании каждой из них. Он обнаруживает, что способен сомневаться даже в существовании собственного тела; в конце концов он сомневается в свидетельствах чувств в целом и потому сомневается в существовании всех физических объектов. Если существование физических объектов сомнительно, тогда логически следует, что существование чьего-либо собственного тела сомнительно, ибо оно является физическим объектом. Он обнаруживает, что может представить себя в качестве существующего при отсутствии всех общепринятых характеристик личности, кроме одной:

Наконец мышление. Тут меня осеняет, что мышление существует: ведь одно лишь оно де может быть мной отторгнуто. Я есмь, я существую – это очевидно. Но сколь долго я существую? Столько, сколько я мыслю. Весьма возможно, если у меня прекратится всякая мысль, я сию же минуту полностью уйду в небытие. Итак, я допускаю лишь то, что по необходимости истинно. А именно я лишь мыслящая вещь, иначе говоря, я – ум (mens), дух (animus), интеллект, разум (ratio) ("Размышление шестое" // Ук. изд., т. 2, с. 23).

Ранее он заключил, что существует, потому что мыслит, сейчас же он добавляет, что мышление есть атрибут, который сущностно необходим для того, чтобы он был тем, кто он есть. Посылкой, усиливающей данный переход, является утверждение о том, что мышление не может быть "отторгнуто" от него. Под "отторгнутым от него" он подразумевает нечто представляемое или воображаемое не относящимся к нему или в принадлежности чего к нему можно сомневаться. Итак, Декарт заявляет, что он не может сомневаться в том, что мыслит, до тех пор, пока он существует. Но правильно ли это? Нам следует различать два следующих вопроса: может ли некто сомневаться в том, что мыслит, пока он существует, и может ли некто сомневаться в том, что мыслит, пока он мыслит? Что касается первого, то вполне возможно вообразить себя существующим, но не мыслящим. Например, я могу вообразить себя в бессознательном состоянии. Что же касается второго вопроса, то представляется сложным поверить, будто некто сейчас не мыслит, если он сейчас мыслит. Это, по крайней мере, странно психологически, если вообще не противоречиво. Декарт осознает подобное различение, поэтому он приходит к осторожному заключению. Он говорит, что если бы он прекратил мыслить, то возможно, что он прекратил бы существовать. Он считает, что вправе заявлять о своем существовании только тогда, когда он мыслит. Причина этого лежит в статусе cogito ergo sum. Хотя оно означает "Я мыслю, следовательно, я существую", более осторожным утверждением является: "Я мыслю сейчас, следовательно, я существую сейчас". Об этой второй интерпретации свидетельствует убеждение Декарта, что он может быть уверен в том, что существует, до тех пор, пока он мыслит.

Прав ли Декарт, заключая на основании данной аргументации, что мышление является его сущностным атрибутом? Он может сомневаться во всех своих других атрибутах, но он не может сомневаться в том, что мыслит, так что мышление действительно принадлежит ему. Здесь возникают две проблемы. Из того факта, что он не может вообразить, что он не мыслит, пока он действительно мыслит, кажется, не должно следовать, что мышление – это его существенный атрибут. И он согласен, что возможно, что он мог бы существовать без мышления. В этом случае он бы существовал, и существовал бы в качестве того существа, каким он и является, но без мышления, так что мышление не было бы его сущностным атрибутом.

Во-вторых, из того факта, что можно сомневаться в том, являются пи определенные атрибуты существенно необходимыми для него, кажется, еще не следует, что они и в самом деле несущественны. Предположим истинным, что он не мог бы существовать без тела и не был бы без тела тем существом, каким он является. Тогда, даже если он может вообразить, что лишен тела, из этого не следует, что его тело несущественно для него. Данная трудность связана с Декартовым методом. Он допускает, что, если можно сомневаться, что нечто является его [Декарта] частью, тогда в действительности это не его часть и, если нельзя сомневаться, что нечто есть часть его, тогда это действительно его часть. Но, вероятно, то, в чем мы можем сомневаться, включает в себя то, что действительно имеет место, и то, в чем мы не можем сомневаться, включает то, что в действительности не имеет места.

Осторожное заявление Декарта заключается в том, что он уверен в своем существовании до тех пор, пока он продолжает мыслить, так что мышление является его существенным атрибутом. Но кто он есть? Он полагает, что столь же осторожен, когда говорит, что он есть именно "вещь мыслящая": "... я вещь истинная и поистине сущая; но какова эта вещь? Я уже сказал: я – вещь мыслящая" ("Размышление шестое" // Ук. изд., т. 2, с. 23), и он уже определил "вещь мыслящую" как "ум, рассудок или разум".

Проанализируем, достаточно ли обоснованы Декартом посылки, столь необходимые для его попытки доказать дуализм. Он утверждает, во-первых, что является вещью, а во-вторых, что эта вещь – сознание. В отношении обоих этих пунктов можно было бы возразить, что его сомнение не было достаточно полным. Мы можем согласиться, что утверждение "я существую" в некотором смысле истинно, если истинно утверждение "я мыслю", но при этом можно сомневаться, должен ли быть некто мыслящий для существования мышления. В конце концов возможно, что я в утверждении "я существую" просто указывает на само мышление. Поэтому утверждение "я мыслю, следовательно, я существую" могло бы означать не более чем "я мыслю, следовательно, мышление существует" или даже "мышление существует, следовательно, мышление существует". Несомненно, здравый смысл предполагает, что мышление не сможет обходиться без я, осуществляющего мышление, но ведь многие убеждения здравого смысла были подвергнуты картезианскому сомнению, и, по-видимому, нет особых доводов в пользу неприкосновенности я.

Однако представим, что мы согласны с допущением Декарта о невозможности мышления без вещи мыслящей. Вопрос теперь в том, должна ли эта вещь – это я – быть картезианским сознанием. Не могла ли она быть чем-либо еще, например физическим объектом вроде мозга? Декарт говорит: "Я... не являюсь тем сопряжением членов, имя которому "человеческое тело" ("Размышление шестое" // Ук. изд., т. 2, с. 23). Опять же, аргументация сводится к тому, что он может сомневаться в существовании своего тела, но не может сомневаться в том, что мыслит, так что, в сущности, он не является своим телом. В сущности, он – вещь мыслящая. Тем не менее могло бы быть так, что вещь мыслящая является телом, в частности мозгом, даже если он может сомневаться в существовании тела. Можно было бы даже предположить, что идея сознания, или души, есть своего рода воображаемый остаток при отвлечении от тела, продолжающий мыслить о том, о чем мыслит, т.е. как если бы этот мыслящий, не будучи физическим объектом, был бы странным нефизическим объектом.

В защиту Декарта можно сказать, что есть нечто необычное, когда говорят, что я – физический объект. Физические объекты объективны, и обычно не предполагается, что они обладают субъективными ментальным свойствами. Также Декарт не допускает ничего, что не казалось бы ему несомненно истинным, так что, когда возражают, что ему следовало бы сказать только "есть мышление", он мог бы ответить, что сама идея я здесь отсутствует. Это, вероятно, передается словами: "... я вещь истинная и поистине сущая" ("Размышление шестое" // Ук. изд., т. 2, с. 23). Истинность этого самоочевидна для сознания, даже когда воображают тело несуществующим. Вероятно, быть сознанием, или душой, значит соединять различные проявления мышления в деятельности одного и того же я.

ДВЕ СУБСТАНЦИИ

Сходную аргументацию развивает Декарт и в "Рассуждении о методе", и ее стоит рассмотреть, ибо она делает большее ударение на том моменте, что сам он не является своим собственным телом. Стоит процитировать это место полностью:

Затем, внимательно исследуя, что такое я сам, я мог вообразить себе, что у меня нет тела, что нет ни мира, ни места, где я находился бы, но я никак не мог представить себе, что вследствие этого я не существую; напротив, из того, что я сомневался в истине других предметов, ясно и несомненно следовало, что я существую. А если бы я перестал мыслить, то, хотя бы все остальное, что я когда-либо себе представлял, и было истинным, все же не было основания для заключения о том, что я существую. Из этого я узнал, что я – субстанция, вся сущность, или природа которой состоит в мышлении и которая для своего бытия не нуждается ни в каком месте и не зависит ни от какой материальной вещи. Таким образом, мое я, душа, которая меня делает тем, что я есмь, совершенно отлична от тела, и ее легче познать, чем тело; и, если бы его даже вовсе не было, она не перестала бы быть тем, что она есть ("Рассуждение о методе" // Ук. изд., т. 1, с. 269).

Первая часть данной цитаты представляет собой повторение аргумента, что он может сомневаться в том, что обладает телом, но не может сомневаться в том, что существует. Но, с другой стороны, он может сомневаться, будет ли он продолжать существовать, если прекратит мыслить. Таковы его главные основания считать, что, в сущности, он есть вещь мыслящая, но не телесный объект. Чтобы оценить всю силу этого вывода, необходимо понять, что же Декарт подразумевает под "субстанцией". Он говорит, что он субстанция, вся сущность, или природа, которой заключается в мышлении. Понятие субстанции, опять же, было популярно в Средние века и изначально восходит к Аристотелю. Его можно определить двумя основными способами. Нечто есть субстанция, если она является носителем, или обладателем, свойств или характеристик. Также нечто является субстанцией, если оно не зависит в своем существовании от существования чего-либо еще, т.е. если оно может существовать независимо. Декарт полагает, что имеется две, и только две, разновидности субстанции: мыслящая (mental) и телесная (physical).10 Сознание, или душа, является мыслящей субстанцией, поскольку ее разнообразные мысли суть ее свойства, или характеристики. Она не тождественна этим мыслям – она ими обладает. Физический объект представляет собой телесную субстанцию, ибо ему присущи различные размеры или формы. Но он не тождествен им – он ими обладает. Сознания и физические объекты не являются свойствами, или характеристиками, чего-либо еще. Декарт также считает, что они могут существовать независимо друг от друга. И тем не менее Декарт делает одну важную оговорку относительно второго определения "субстанции". Строго говоря, Бог является единственной субстанцией в том смысле, что он не зависит от чего бы то ни было в своем существовании. Сознания и физические объекты зависят от Бога в своем существовании, ибо Бог сотворил их всех и мог бы, в принципе, уничтожить их. Так что сознания и физические объекты суть субстанции в том смысле, что они не зависят ни от чего иного, кроме Бога.

В процитированном выше отрывке Декарт утверждает, что он является субстанцией: одной из мыслящих субстанций, или сознаний. Ему необходим аргумент в пользу этого заключения, ибо на первый взгляд имеются две вероятные альтернативы. Он мог бы быть телесным мыслящим объектом, или же он мог бы быть просто самим мышлением. Его аргумент в пользу того, что он является бестелесной субстанцией, заключается в том факте, что он способен сомневаться в существовании своего тела, да и всего физического мира, куда он обычно помещает себя. Он допускает, что если можно сомневаться в существовании физического мира, то логически возможно, что физический мир мог бы и не существовать. Обычно, когда мы говорим, что нечто логически возможно, мы подразумеваем, что нет противоречия в предположении, что это так. Так, даже если можно будет утверждать, что нет физического мира, тот, кто утверждал бы это, не впадал бы в противоречие. Декарт прибегает к божественной силе в качестве критерия для определения, что является и что не является логически возможным. Так что если, к примеру, логически возможно, чтобы не было физического мира, то для Декарта это означает, что Бог мог и сотворить физический мир, и, вероятно, уничтожать его. Итак, если логически возможно, что он – Декарт – мог бы существовать в качестве мыслящей субстанции, даже если бы не было физического мира, то отсюда следует, что, в сущности, он не телесный объект. Также следует, что он является бестелесной субстанцией в том смысле, что он мог бы существовать, если бы не существовало ничего другого (помимо Бога). Это как раз то, что утверждает Декарт, когда в цитированном фрагменте он заявляет, что "для того, чтобы существовать", он "не нуждается ни в каком месте и не зависит ни от какой материальной вещи" ("Рассуждение о методе" // Ук. изд., т. 1, с. 269). Наиболее вероятными кандидатами на роли существующих субстанций являются мыслящие и телесные субстанции. Он не телесная субстанция, но он существует. Следовательно, он должен быть мыслящей субстанцией – сознанием, или душой.

ТОЖДЕСТВО И РАЗЛИЧИЕ

Против этого аргумента можно выдвинуть два возражения. Во-первых, возможно ли в действительности предположить, что некто бестелесен? Во-вторых, даже если это мыслимо, то следует ли из этого, что кто-то может существовать без своего тела? Что касается первого возражения, то хотя и воображение у людей развито по-разному, но мне все же не кажется невозможным вообразить себя в бестелесном состоянии. Вероятно, трудно поверить, что ты бестелесен, когда ты обладаешь телом, но не будет противоречием утверждать, что некто бестелесен. Кто-то, к примеру, пожелает отождествить себя с потоком своих мыслей и эмоций или же просто думать о себе как о чем-то вроде единого сознания.

Вероятно, второе возражение ставит Декарта перед более серьезной трудностью. Из того факта, что мы можем вообразить возможность существования определенных вещей, еще не следует, что они возможны; они могут быть и могут не быть. И в самом деле, из того факта, что нечто логически возможно, еще не следует, что оно действительно возможно. Так что тот факт, что некто способен вообразить себя существующим без своего тела, еще не доказывает, что он мог бы существовать без своего тела. Даже если тот факт, что некто способен вообразить себя существующим без своего тела, показывает, что логически возможно существовать без своего тела, это все же не доказывает, что чье-то существование каузально или как-либо иначе не зависит от существования тела. Вопрос мог бы показаться открытым.

Так ли это? Декарт способен выдвинуть, по крайней мере, два ответа. Представим, что мы принимаем Декартов тезис, что Бог может заставить произойти все логически возможное – все, что может быть описано без противоречия. Представим далее, что мы принимаем его взгляд, что из факта представимости чего-либо в качестве возможного следует его логическая возможность. Тогда если я смогу вообразить себя бестелесным, то логически возможно, что я могу существовать без тела, а если так, то Бог мог быть причиной того, что я существую без тела. Тогда фактически было бы истинно, что я мог бы существовать без тела. Этот аргумент делает дуализм зависящим от теологических посылок – посылок относительно существования и могущества Бога. Нам пришлось бы выйти за пределы данной книги для того, чтобы исследовать вероятность этих посылок – за пределы философии сознания в философию религии, – так что нам стоит лишь запомнить здесь, что один из аргументов в пользу дуализма становится более вероятными, если теизм истинен и Бог существует.

Второй ответ уже не опирается на теологические посылки. Вместо них в нем используется версия закона Лейбница, о котором шла речь при обсуждении Платона. Если две разные на вид вещи окажутся одной и той же вещью, тогда они должны разделять все свойства друг друга, и никакие иные. Вообразим, к примеру, что д-р Джекил окажется той же личностью, что и м-р Хайд, тогда все, что истинно в отношении личности д-ра Джекила, должно на деле оказаться истинным в отношении м-ра Хайда, и наоборот. Это и есть условие того, чтобы они были одной и той же личностью. И наоборот, если оказывается, что что-то истинно в отношении м-ра Хайда и неистинно в отношении д-ра Джекила, то тогда они не могут быть одной и той же личностью. И сейчас нам следует применить данный принцип к проблеме сознания и тела. Если окажется, что есть вещи, истинные в отношении тела и неистинные в отношении сознания, тогда сознание и тело должны быть отличны друг от друга. Но если все, истинное в отношении сознания, истинно в отношении тела, и наоборот, тогда они суть одно и то же. Я заимствую эту аналогию из книги Энтони Кении "Декарт".

Взгляд Декарта заключается в том, что он может сомневаться в существовании своего тела, но не может сомневаться в том, что он есть вещь мыслящая, или сознание. Из этого следует, что нечто истинно в отношении тела, но ложно в отношении сознания. В существовании тела можно сомневаться, но в существовании сознания – нельзя. В соответствии, с законом Лейбница должно было бы следовать, что сознание не есть тело, что сознание и тело отличны. И также должно было бы следовать, что дуализм истинен.

Трудность, связанная с этим аргументом заключается в том, что закон Лейбница допускает исключения. Рассмотрим случай Джекила и Хайда. Мы могли бы верить, что д-р Джекил сделал нечто, но не верить в то, что м-р Хайд сделал то же самое. Мы могли бы сомневаться, сделал ли нечто д-р Джекил, но не сомневаться в отношении того, сделал ли это м-р Хайд. Следовательно, в определенном смысле некоторые вещи будут истинны в отношении одного и неистинны в отношении другого. Но ложно было бы заключать на основании этого, будто д-р Джекил – не та же самая личность, что м-р Хайд. В повести они оказываются одним и тем же человеком.

Сходным образом, тот факт, что Декарт способен сомневаться в существовании своего тела, но не способен сомневаться в существовании своего сознания, еще не доказывает, будто сознание и тело могут оказаться отличными друг от друга. И также не следует, что Декарт скорее является своим собственным сознанием, чем своим телом. Он способен вообразить, что его тело не существует, но он не способен вообразить, что он не существует (пока мыслит), но это еще не доказывает, что он не является своим собственным телом. Глаголы "воображать", "верить", "сомневаться" и "надеяться" – одни из тех, что создают исключения к закону Лейбница. Философы называют лингвистические контексты, порождаемые ими, "референциально непрозрачными".

Сделав возможность сомнения основой различения между телом и сознанием, Декарт оказался открытым для указанных возражений. Но он считает, что между мыслящим и телесным есть более важные отличия. Телесные (physical) вещи протяженны, то есть они обладают величиной; но при этом вряд ли имеет смысл говорить, что умы, или сознания, обладают величиной. Мы можем спросить, насколько широк в плечах некий человек, но только в метафорическом смысле мы можем поинтересоваться широтой его ума. Тела можно измерить в футах, дюймах, метрах и сантиметрах, но было бы абсурдно пытаться сделать это с сознанием. Именно по этой причине Декарт полагает, что протяжение оказывается определяющей характеристикой, или сущностным атрибутом, телесной субстанции, а сознание, или мышление, является определяющей характеристикой мыслящей субстанции.

В дополнение к этому, согласно Декарту, телесные объекты существуют и во времени, и в пространстве, а вот сознания существуют только во времени. У них нет пространственных характеристик. Первое из этих утверждений оказывается относительно непротиворечивым, а вот тот взгляд, что сознания существуют только во времени, нуждается в определенной аргументации. Интуитивно или на уровне здравого смысла мышление представляется следующим образом. Если вы размышляете, например, о каком-то фрагменте философии, то очевидно, что ваша мысль длится в течение некоторого времени. Ей присущи начало, продолжительность и конец. Вы даже можете засечь мысль по часам. С другой стороны, если бы кто-то взялся исследовать содержимое вашего черепа во время мышления, то он не натолкнулся бы на ваши философские мысли или, по крайней мере, не смог бы наблюдать их так, как вы их мыслите. Как бы тщательно мы ни исследовали чей-то мозг – и не важно, сколь много внимания мы уделим неврологии, – мы не сможем изолировать различные мысли, настроения и эмоции, переживаемые человеком, мозг которого мы изучаем. Если свести эти положения вместе, то это будет свидетельствовать, что сознания темпоральны, но не пространственны. Если бы сознания располагались в пространстве, то было бы возможно повстречаться с ними в том общем пространстве, которое мы все разделяем. Декарт полагает, что это фиксирует важное и ясное отличие между мыслящим и телесным.

Другое различие между ментальным и физическим с позиции картезианства заключается в том, что знание о своих собственных ментальных состояниях не поддается исправлению, а знание о физических объектах поддается. Это означает, что если вы полагаете, что находитесь в некотором ментальном состоянии, то ваше убеждение не может быть ошибочным. Но если вы воспринимаете физический объект или размышляете о нем, то имеется достаточно возможностей для ошибки – вы можете его неправильно идентифицировать или же приписать ему те характеристики, которыми он не обладает. Итак, Декарт полагает, что наши убеждения в отношении физических объектов поддаются корректировке, а наши убеждения относительно существования и природы наших собственных ментальных состояний – нет. Просто нет возможности корректировать их, ибо если мы обладаем ими, то они истинны. Декарт также считает, что сознания в определенном смысле прозрачны для самих себя. Невозможно мыслить, не зная, что вы мыслите и о чем именно вы мыслите. Также сам мыслящий всегда является наилучшим авторитетом в отношении того, о чем он мыслит, ибо, если человек находится в ментальном состоянии, он знает о том, что он в этом состоянии.

Обратите внимание, что тезис прозрачности и тезис некорректируемости (incorrigibility thesis) логически взаимосвязаны. Если истинно, что, находясь в некотором ментальном состоянии, я знаю, что нахожусь в этом состоянии, тогда истинно, что имеющееся у меня убеждение о моем нахождении в этом состоянии истинно. Из истинности того, что если я убежден, что нахожусь в некотором ментальном состоянии, то это убеждение истинно, следует, что мое убеждение, когда я знаю, что нахожусь в ментальном состоянии, если нахожусь, не может быть ложным. Тем не менее тезис некорректируемости и тезис прозрачности не являются одним и тем же тезисом. Истинности тезиса некорректируемости, согласно которому если я убежден, что нахожусь в некотором ментальном состоянии, то это убеждение истинно, не противоречит ложность того, что если я нахожусь в ментальном состоянии, то я знаю, что я нахожусь в этом состоянии. Это происходит потому, что тезис некорректируемости не исключает возможности нахождения сознания в ментальном состоянии, о нахождении в котором оно не знает, т.е. в бессознательном ментальном состоянии. Декарт, однако, считает, что нет бессознательных ментальных состояний. И в самом деле, он полагает, что данное понятие противоречиво.

Все это имеет отношение к заключительному отличию ментального от физического. Физические объекты общедоступны в том смысле, что они могут наблюдаться более чем одним человеком, а вот сознания, согласно Декарту, принадлежат лишь своим владельцам. Он имеет в виду то, что различные ментальные процессы, происходящие в уме, могут быть непосредственно восприняты только самим умом. Они принадлежат исключительно данному уму и не могут восприниматься другой личностью.

Если собрать вместе все эти картезианские различения ментального и физического, то покажется, что у Декарта вполне достаточно оснований для аргументации в пользу различия сознаний и физических объектов, если только мы принимаем закон Лейбница. Сознания непротяженны, существуют лишь во времени, знание о них не корректируется, и, наконец, они приватны; но ничто из этого не истинно в отношении физических объектов. Физические объекты являются протяженными в пространстве и во времени, знание о них поддается коррекции, и, наконец, они общедоступны; но ничто из этого не истинно в отношении сознаний. Но если сознания и тела не отличаются друг от друга, то они должны обладать всеми, а не только отдельными, свойствами друг друга. Они не обладают всеми свойствами друг друга. Следовательно, они различны.

Если данная аргументация правильна, то дуализм сознания и тела истинен. Сознания и физические объекты являются совершенно разными видами вещей. Никакое сознание не есть физический объект, и никакой физический объект не есть сознание. Например, никакой мозг не может быть сознанием, и никакое сознание не может быть мозгом. Наши мозги не могут быть тем, с помощью чего мы мыслим. Мы должны мыслить с помощью сознаний, а они суть нематериальные субстанции.

Я откладываю критику данной аргументации до обсуждения материализма в главе 4. На данный же момент мы можем отметить, что из того факта, что у нас имеются отдельные словари – один ментальный, а другой физический, – логически еще не следует, что есть две различные субстанции – ментальная и физическая. Правомерно говорить об опухоли мозга, но не об опухоли ума, однако это еще не будет решающим доказательством того, что чей-то ум есть нечто совершенно отличное от мозга. Вероятно, чтобы точно говорить об этом, нам следует внести изменения в свое словоупотребление.

Следует также отметить, что Декарт придерживается взгляда, что кое-что истинное в отношении сознаний истинно и в отношении физических объектов, и наоборот. Например, и те, и другие существуют, являются субстанциями, длятся во времени, могут быть сотворены и уничтожены Богом, имеют атрибуты и обладают некоторой "сущностью". Если мы согласимся, что существуют следующие противоположности между ментальным и физическим: временность/ пространственность, некорректируемость/корректируемость и приватность/общедоступность, но при этом будем стремиться отрицать само существование двух субстанций: одной – ментальной и другой – физической, то на нас ляжет ответственность показать, как эти кажущиеся взаимно исключающими, свойства могли бы фактически оказаться свойствами одной и той же отдельной субстанции. Другими словами, перед лицом этих противоположных свойств нам бы пришлось обосновывать монизм в противовес Декартовому дуализму.

ЯСНЫЕ И ОТЧЕТЛИВЫЕ ИДЕИ

Сейчас мы можем обратиться к аргументу в пользу различия между сознанием и телом, изложенному в шестом "Размышлении". В сущности, он сходен с аргументами, которые мы обсуждали выше, но все же есть одно крайне важное отличие. Этот новый аргумент зависит от картезианского учения о ясных и отчетливых идеях. Декарт полагает, что если нечто может быть представлено очень ярко и отчетливо, то тогда оно истинно. Под этим он отнюдь не имеет в виду, будто мы способны ясно вообразить все, что пожелаем, и что то, что мы вообразим, и будет иметь место. Он имеет в виду, к примеру, что из того, что я мыслю, ясно и отчетливо следует, что я существую. Если вы ясно и отчетливо представляете нечто в своем уме, то вы уже не можете в этом сомневаться. Психологически невозможно не верить в это, ибо самоочевидная природа этого такова, что делает его обязательным для интеллекта.

Он использует данное понятие в качестве посылки для своего нового аргумента в пользу дуализма: "... мне достаточно иметь возможность ясно и отчетливо помыслить одну вещь без другой, чтобы убедиться в их отличии друг от друга" ("Размышление шестое" // Ук. изд., т. 2, с. 62). Так что если вы можете сформировать ясное представление о том, чем является нечто, не обращаясь к мысли о некоторой второй вещи, то эти две вещи различны. Что в данном случае подразумевает Декарт под словом "различны"? Он имеет в виду, по крайней мере, следующее: если А и В различны, то они не являются одной и той же вещью – А не есть В, и В не есть А. Он также зачастую имеет в виду, что А и В не относятся к одному и тому же виду вещей: не только А не является В, а В не является А, но А не похоже на В, и В не похоже на А. Также, если А и В различны, то это часто влечет за собой тот смысл, что А и В не зависят друг от друга в своем существовании. К примеру, если А и В - различные виды субстанции, тогда А могло бы существовать без В, а В без А. Как он пишет,

по крайней мере, они могли быть разделены меж собой Богом ("Размышление шестое" // Ук. изд., т. 2, с. 62).

Декарт непосредственно применяет данный принцип в вопросе о сознании и теле:

И хотя, быть может ... я обладаю телом, теснейшим образом со мной сопряженным, все же, поскольку, с одной стороны, у меня есть ясная и отчетливая идея себя самого как вещи только мыслящей и не протяженной, а с другой – отчетливая идея тела как вещи исключительно протяженной, но не мыслящей, я убежден, что поистине отличен от моего тела и могу существовать без него ("Размышление шестое" // Ук. изд., т. 2, с. 63).

Для того, чтобы сформировать ясную и отчетливую идею самого себя, он не должен думать о своем теле, а для того, чтобы сформировать ясную и отчетливую идею своего тела, он не должен думать о самом себе; следовательно, его сознание и тело различны.

Справедлив ли данный аргумент? Если мы допускаем, что можно представить себя существующим без своего тела, а также что можно представить свое тело, не представляя себя существующим, тогда единственной вызывающей вопросы посылкой остается утверждение о том, что если можно ясно и отчетливо представить различными сознание и тело, то тогда они различны. Фактически эта посылка могла бы показаться ложной. Я способен сформировать ясную и отчетливую идею д-ра Джекила, не формируя ясной и отчетливой идеи м-ра Хайда, но из этого еще не следует, что д-р Джекил и м-р Хайд различны; фактически они одна и та же личность. Общий принцип, согласно которому если ясная и отчетливая идея А может быть сформирована без ясной и отчетливой идеи В, то А не та же самая вещь, что и В, показался бы ложным. Истинность или ложность "А есть В" логически совместима с ясным и отчетливым представлением об А и В как о различных. Итак, из того факта, что можно ясно и отчетливо представить сознание и тело как отличные друг от друга, логически еще не следует, что они различны. Также ясно, что логически не следует и то, что они не различны, поэтому апелляция к ясным и отчетливым идеям не решает вопроса в любом случае.

Даже если истинно, что Декарт способен сформулировать ясную и отчетливую идею своего мышления как сущностного свойства, из этого еще не следует, что он таким образом сформировал идею своего единственного сущностного свойства. Не кажется невозможным, что он мог бы обладать такими сущностными свойствами, о которых он бы ничего не знал или о которых он, по крайней мере, не мог бы сформулировать ясных и отчетливых идей. Если это так, то возможно, что он не способен сформулировать ясной и отчетливой идеи всей своей сущности, а только лишь части ее. Из того факта, что он способен ясно и отчетливо представить некоторое сущностное свойство самого себя, еще не следует, что он способен ясно и отчетливо представить все свои сущностные свойства. И в самом деле, нельзя исключать возможности того, что некоторые из его сущностных свойств являются физическими, если мы примем, что из того факта, что некто может ясно и отчетливо представлять себя без физических свойств, еще не следует, что все эти свойства несущественны для его существования.

Если эти возражения убедительны по отношению к Декарту, тогда доктрина ясных и отчетливых идей не спасет от критики аргумент относительно сомнительности тела. Данная проблема является общей для всего метода Декарта, а именно что из того факта, что нечто может быть подвергнуто сомнению, еще не следует, что это нечто ложно, и что из того факта, что нечто может быть ясно и отчетливо представлено, еще не следует, что это нечто истинно.

Декарт думает, что достоверность ясных и отчетливых идей гарантирована Богом. Например, если мы можем ясно и отчетливо представить А без В или В без А, то отчасти это означает, что Бог способен причинно обусловить независимое друг от друга существование А и В. Тем не менее теологические посылки опять же призваны укрепить дуалистический аргумент. Нам, по крайней мере, пришлось бы принять, то Бог существует, что ему присущи определенные способности и он не слишком обманет человеческие существа, если заставит принять подобные посылки, даже если они ложны. Эти утверждения относительно существования, всемогущества и щедрости Бога требуют дополнительной аргументации, но это, опять же, выведет их за пределы философии сознания в философию религии.

Итак, насколько возможен Декартов дуализм? Его сильнейшие аргументы в пользу различия между сознанием и телом не порождают неясных контекстов и, следовательно, исключений закона Лейбница. И это, по крайней мере, сильный prima facie повод предполагать, что ментальное и физическое в некотором смысле различны. Ментальное индивидуально, субъективно и, очевидно, непространственно. Однако остается открытым вопрос: убедительны ли приведенные Декартом основания, чтобы считать сознание и тело действительно разными субстанциями, из чего логически следует возможность существования сознаний без тел, а тел – без сознаний?

ВЗАИМОДЕЙСТВИЕ

А сейчас после Декартовых аргументов в пользу дуализма я перейду к вопросу о том взаимоотношении между сознанием и телом, которое могло бы иметь место, если бы дуализм сознания и тела был истинен. Для того чтобы оценить этот вопрос, следует допустить, что сознание и тело и в самом деле являются двумя различными субстанциями, а также спросить, могут ли быть между ними каузальные взаимодействия. Декарт полагает, что это возможно и имеет место на самом деле: сознания причинно обусловливают то, что с телами что-то происходит, а тела причинно обусловливают происхождение чего-то в сознаниях. Этому мнению присуще интуитивное и дофилософское правдоподобие. В соответствии с ним имеются физические причины ментальных событий и ментальные причины физических событий. К примеру, некоторое ментальное событие типа решения или желания может быть причиной физического события вроде движения руки, а физическое событие, скажем, повреждение тела, может быть причиной ментального события, подобного боли или эмоции. И вопрос состоит в том, является ли это двустороннее каузальное взаимодействие возможным, если сознание и тело суть две различные субстанции.

Сознания и тела являются не просто различными сущностями, но радикально различными видами сущностей. Декарт весьма категоричен в отношении этого. Он говорит: "душа – не что иное, как вещь мыслящая", "она есть мыслящая субстанция", и "она не является телесной" ("Философские письма").11 "Я", "душа" и "сознание" являются разными названиями одной и той же сущности, и "то я, которое мыслит, является имматериальной субстанцией без телесного элемента" ("Философские письма"). Если принять эту теорию сознания, то окажутся ли процессы сознания способными быть либо причинами, либо действиями того, что происходит в телесной субстанции, как это определяет Декарт во втором "Размышлении"?

...под телом я разумею все то, что может быть ограничено некими очертаниями и местом и так заполняет пространство, что исключает присутствие в этом пространстве любого другого тела; оно может восприниматься на ощупь, зрительно, на слух, на вкус или через обоняние, а также быть движимым различным образом, однако не самопроизвольно, но лишь чем-то другим, что с ним соприкасается... ("Размышление второе" // Ук. изд., т. 2, с. 22).

Философы XVII и XVIII вв. часто используют "тело" в значении "материя" или "физическая субстанция", поэтому Декарт определяет "материю" как то, что обладает очертанием ("фигурой"), расположено в некотором месте, занимает пространство, исключает другие физические объекты, может обнаруживаться пятью чувствами, может быть движимо путем взаимодействий с другими вещами и не может двигаться самостоятельно. Ни одна из этих характеристик не подходит к сознанию или душе. И в самом деле, это не просто свойства, которых лишены сознания. Декарт полагает, что вообще бессмысленно приписывать подобные характеристики сознаниям. На взгляд Декарта, в равной степени бессмысленно рассуждать по поводу мыслящей материи. И дело не просто в том, что физические объекты не мыслят. Предполагать, что они мыслят, бессмысленно. И в самом деле, мы не можем даже представить, как бы выглядела способность физической вещи к мышлению.

Из этого следует, что в рамках картезианской картины невозможно, чтобы имело место психофизическое каузальное взаимодействие благодаря способности материи к мышлению или благодаря способности сознания к движению. Главная трудность состоит в том, как непространственное нечто (item), сознание, может причинно обусловливать действия в пространственном нечто, в теле, или как пространственное тело может причинно обусловливать действия в непространственном сознании. Декарт полагает, что каузальное взаимодействие между сознанием и телом имеет место в определенной части мозга – шишковидной железе. Однако это заявление не помогает нам разрешить каузальную проблему. В философском отношении оно не относится к делу. Если сознание не является чем-то физическим, то оно никаким возможным способом не может контактировать с шишковидной железой или какой-либо другой частью тела. Как только мы отбросим ментальный образ сознания, или души, как своего рода проницаемого неосязаемого объекта, и ограничим наше мышление как раз теми свойствами, которые, по Декарту, присущи сознаниям, то окажется очень сложно представить, как сознания могут влиять на физические объекты. Вероятно, ближе всего мы смогли бы подойти к этому, просто рефлексируя по поводу нашего собственного опыта. Вы, к примеру, решаете сделать что-то, и затем вы это делаете: ментальное причинно обусловливает физическое. Трудность для нас, вероятно, заключается в том, что мы рассматриваем каузальное взаимодействие сознания и тела по той модели, когда один физический объект причинно обусловливает движения другого. Тем не менее мы стремимся понять не эту непротиворечивую модель, присущую здравому смыслу. Мы пытаемся обнаружить смысл в идее каузального взаимодействия между мыслящей и телесной субстанциями.

Декарт переписывался с принцессой Елизаветой, дочерью Фридриха, курфюрста Палатината. Он писал ей о том, что у нас есть три главные идеи относительно сознания и тела. Мы способны представить сознание без тела. Мы способны представить тело без сознания. Или же мы можем представить единство обоих. В конце концов он должен был признаться принцессе Елизавете, что не знает, как происходит каузальное взаимодействие между сознанием и телом – он только знает, что оно имеет место. Даже если это и так, все равно можно обнаружить больше смысла в идее Декарта о соединении сознания и тела, чем это удалось ему самому.

ЕДИНСТВО

Ясно, что это единство не может быть логическим, поскольку логически возможно, что могут быть сознания без тел и тела без сознаний. Это как раз то, что Декарт имеет в виду под бытием двух различных субстанций. Мы видели, что Декарт считает, что, в сущности, он есть свое сознание: он вещь мыслящая – бессмертная душа, – но каково же его отношение к своему телу? Декарт колеблется между двум позициями. Иногда он говорит так, как если бы он не являлся своим телом, как если бы его тело было просто чем-то, чем он обладает. Это означает, что его тело есть лишь нечто, с чем он уникальным образом связан и каузально взаимодействует интимным и непосредственным образом. Но иногда он говорит, что есть свое тело, хотя это и не является его сущностью. Это означает, что определенное тело есть часть той личности, которой является Декарт, но не сущностная ее часть. Оба эти взгляда согласуются с его убеждением, что если его тело перестанет существовать, то он сможет продолжить существование.

В знаменитом отрывке почти в конце шестого "Размышления" Декарт говорит: "Я не только помещен в свое тело, подобно кормчему на корабле, но ... кроме того, я очень тесно соединен с ним и, в самом деле, так смешан с телом, что составляю с ним как бы единое целое" ("Размышление шестое" // Ук. изд., т. 2, с. 490). Если бы сознание не имело этого отношения к своему телу, говорит он, то оно только на расстоянии узнавало бы о повреждениях тела. Душа понимала бы их подобно тому, как кормчий воспринимает повреждения своего корабля.

Но как нам следует понимать ту идею, что я как сознание, или душа, соединен или смешан со своим телом? Если души непространственны, то трудно увидеть, как они могут иметь какое-либо отношение к телу – подобно кормчему на корабле или не подобно. Образ кормчего подсказывает, что душа размещается в мозге или, вероятно, за нашими глазами. Являюсь ли я тем, что смотрит сквозь мои глаза? Идея, что душа размещается не только так, наводит на мысль, что она наполняет все тело. Наполняю ли я свое тело?

В шестом "Размышлении" Декарт использует слово "соединение" для обозначения отношения между сознанием и телом ("Размышление шестое" // Ук. изд., т. 2, с. 490). Мое существование, в сущности, заключается в том, чтобы быть душой, но я, по крайней мере, в настоящем соединен с этим конкретным телом. Мне кажется, лучший способ придать этому смысл – это размышлять о своем собственном теле в объективных терминах третьего лица единственного числа – полагать, что должно быть функционирующее человеческое тело, подобное нашему собственному, которое отличается от нашего собственного только в одном отношении: оно не наше. Итак, подумайте о чьем-либо сознании, существующем в этом мире, и о находящемся здесь вашем теле. Тогда это тело уже больше не является просто некоторым телом среди других. Оно, к примеру, будет тем, из которого вы выглядываете и с которым вы в некотором особом смысле равнообъемны (co-extensive). Это интерпретация того, что Декарт подразумевает под "соединением", которая позволяет всерьез относиться к формулировке его аргументации в сингулярных терминах первого лица.

С того времени, как Декарт написал это, объяснение отношения между сознанием и телом считалось наименее удовлетворительным аспектом его дуализма. Как мы видели, даже сам Декарт не считал, что это отношение можно сделать совершенно понятным. Некоторые философы – идеалисты, материалисты и другие – полагали, что данная проблема фатальна для того, чтобы считать дуализм приемлемым. Мне представляется, что эта проблема может быть преодолена, и она, вероятно, является частью более широкого вопроса о себе (self). В некотором глубоком смысле, мы, как это ни странно, не знаем, кто мы есть, и это – область для дальнейшего философского исследования. Во многом величие Декарта как философа связано с его взглядами в этой области, и мы можем учиться на его прозрениях и аргументах, даже если в конце концов решим отвергнуть его строгий дуализм сознания и тела.


Глава 2

ЛОГИЧЕСКИЙ БИХЕВИОРИЗМ

Логический бихевиоризм есть теория о том, что быть в ментальном состоянии означает быть в бихевиоральном состоянии. Мышление, надежда, восприятие, воспоминание и т.д. – все это должно пониматься либо как поведение, либо как обладание сложной диспозицией или склонностью к поведению. Сознание (mind) не является чем-то иным, помимо поведения, где под "поведением" подразумевают доступное общему наблюдению телесное поведение. Подобное сведение ментального к поведенческому логические бихевиористы отстаивают в качестве лингвистического тезиса – тезиса о том, как возможно употреблять в нашем языке психологические понятия типа "образ", "восприятие", "мысль", "память". И это, согласно логическим бихевиористам, возможно потому, что любое предложение (или набор предложений) о сознаниях может быть без изменения значения переведено в любое предложение (или набор предложений) относительно доступного общему наблюдению поведения. В этом суть логического бихевиоризма. До тех пор пока наша психологическая терминология не станет обозначать внешнее поведение, она не будет обладать значением. Логические бихевиористы различаются между собой по вопросу, почему это должно быть так. Некоторые полагают, что мы не сможем определять, истинны или ложны психологические утверждения, если одновременно они не будут и утверждениями о поведении. Другие же придерживаются мнения, что психологические понятия не играли бы роли в нашем общем (public) языке, если бы не существовало общедоступных критериев для их употребления. Все логические бихевиористы согласны в том, что, если наш психологический язык не будет описывать поведение, он вообще будет не о чем.

Следует четко разграничивать логический бихевиоризм и бихевиоризм в психологии. Бихевиоризм в психологии представляет собой метод для изучения человеческих существ. Но он не является ни учением о значении психологических понятий, ни возможным решением проблемы сознания и тела. Для американских психологов Д.В.Уотсона и В.Ф.Скиннера характерен взгляд, что все человеческое поведение может быть объяснено как совокупность ответов на стимулы, которые воздействуют на личность. Бихевиористы не в большей степени обращаются к неврологическим фактам, чем к данным интроспекции. Считается, что знания причин человеческого поведения – какие стимулы причинно обусловливают те или иные ответные реакции – достаточно для объяснения этого поведения. Конечно, верно, что бихевиористы-психологи иногда делают квазифилософские заявления: Уотсон, к примеру, полагает, что сознание (consciousness) не существует. Тем не менее эти заявления не составляют части их бихевиорального метода. Последний есть попытка предсказания и контроля человеческого поведения с помощью изучения причин, исходящих из окружения. И в самом деле, достоинства и недостатки бихевиоризма как метода в психологии логически независимы от возможных решений проблемы сознания и тела. Я, к примеру, имею в виду, что, даже если дуализм сознания и тела истинен, бихевиоризм все же мог бы быть лучшим методом объяснения поведения, но если материализм был бы истинным, то бихевиоризм мог бы и не быть лучшим методом для объяснения поведения.

Хотя психологический бихевиоризм и логический бихевиоризм достаточно различны и хотя практика психологического бихевиоризма логически совместима с различными онтологиями ментального, логический бихевиоризм может быть истолкован как философская легитимация психологического бихевиоризма. И это потому, что если всякий осмысленный психологический язык на самом деле оказывается языком поведения, то в таком случае бихевиористская психология становится единственно значимой разновидностью психологии. Возможных соперников бихевиористской психологии тогда можно было бы априори исключить. Также логический бихевиоризм мог бы отчасти обосновать претензию психологического бихевиоризма на подлинную научность. Уотсон и Скиннер полагают, что одним из признаков подлинной науки является изучение некоего доступного общему наблюдению предмета. Если предметом психологии будет приватное и субъективное, то в указанном смысле научности психология будет невозможна. Но если можно указать, как рассуждают бихевиористы, что ментальное в действительности есть бихевиоральное, то психологии будет гарантирован доступный общему наблюдению предмет. Представляется, что логический бихевиоризм открывает путь для научной психологии.

Для рассмотрения в данной главе я выбрал концепции двух логических бихевиористов – североамериканского философа науки Карла Гемпеля и английского философа Гилберта Райла. Каждый из них – заметный представитель определенного движения в философии XX в.: Гемпель – логический позитивист, а Райл – лингвистический философ. Эти две философии отличаются одна от другой. Логический позитивизм, в сущности, представляет собою взгляд, согласно которому каждая подлинная проблема может быть решена научным путем и всевозможные ненаучные пути познания вселенной бессмысленны. Лингвистическая философия – это взгляд, согласно которому философские проблемы, подобные проблеме сознания и тела, возникают в результате неправильного употребления нашего обыденного, ненаучного языка. Далее я подробно расскажу о логическом позитивизме и лингвистической философии в параграфах, посвященных Гемпелю и Райлу.

Я также включил обсуждение некоторых чрезвычайно влиятельных работ позднего Витгенштейна. Некорректно называть Витгенштейна "логическим бихевиористом" в каком-либо ясном и прямом смысле; его мысли слишком сложны и утонченны для подобной упрощенной таксономии. Тем не менее его антикартезианство имеет более близкое сходство с логическим бихевиоризмом, нежели любой другой взгляд, рассмотренный в этой книге.

ГЕМПЕЛЬ

Для того, чтобы понять, что собой представляет логический бихевиоризм, будет полезно сравнить его с двумя другими важными направлениями современной философии. Логический бихевиоризм основывается на логическом позитивизме и в некотором смысле является его экстраполяцией, а в своей стратегии он имеет отношение к ряду утверждений позднего Витгенштейна. Сначала я расскажу о логическом позитивизме, а обсуждение концепции Витгенштейна отложу до конца данной главы.

ВЕНСКИЙ КРУЖОК

Позитивизм представляет собой доктрину о том, что любой феномен в принципе может быть объяснен посредством естествознания. Логические позитивисты, которые собрались в Вене в 30-е годы для того, чтобы сформировать так называемый Венский кружок, пытались переформулировать философские проблемы таким образом, чтобы их можно было решать с помощью научных методов. Для достижения этой цели они выработали особый критерий установления осмысленности, и любое философское предложение, которое не отвечало данному критерию, классифицировалось как бессмысленное. Этот критерий для отличения осмысленного от бессмысленного был назван "принцип верификации". Он предполагал, что некое предложение является осмысленным, если и только если имеется или могла бы быть некоторая процедура для установления его истинности или ложности. Так, предложение осмысленно, только если, по крайней мере в принципе, возможно доказать или опровергнуть его. Ясно, что в соответствии с этим критерием многие традиционные философские положения – о происхождении вселенной, о существовании Бога или души – фактически оказывались лишенными значения. Заметьте, логические позитивисты отнюдь не заявляли, что подобные положения ложны, но что они полностью бессмысленны. Далее, они были убеждены, что есть только два совершенных способа определения истинности или ложности предложения и потому есть только два совершенных вида предложений, истинность или ложность которых можно установить. Первой разновидностью являются тавтологии математики и логики, да и вообще все дефиниции. Вторую разновидность представляют научные предложения и предложения здравого смысла, которые могут быть подтверждены или опровергнуты с помощью наблюдения. Эти последние суть эмпирические предложения. Ясно, что огромное число философских предложений прямо не попадает ни в одну из этих категорий. В лучшем случае они могут иметь эмоциональное значение для людей, произносящих их.

Применяя принцип верификации к философскому языку, логические позитивисты надеялись научным образом решить все подлинные философские проблемы. Бессмысленный остаток "псевдопроблем" можно было спокойно проигнорировать.

Логический бихевиоризм Гемпеля представляет собой экстраполяцию этого проекта, ибо он стремится ликвидировать качественное различие между психологией и естественными науками; фактически он хочет, чтобы психология была еще одной естественной наукой. Основанием этому, согласно Гемпелю и другим логическим позитивистам, служит идеал единства науки – науки должны сформировать взаимно поддерживающее целое для объяснения мира природы. Он признает, что естественные науки обладают такой точностью и объяснительной силой, которая психологии и – по той же причине – метафизической философии недоступна. Его подход заключается в сведении психологии к физическим наукам. Одна дисциплина (subject) "сводима" к другой, если и только если возможно перевести теоретическое содержание одной в термины другой. Например, биология может быть сведена к химии, если и только если в принципе любое предложение биологии может быть без потери значения переведено в предложение химии (даже если эти предположения химии будут очень длинными и сложными). В соответствии с данным взглядом и в идеале все науки в конечном итоге могли бы быть сведены к физике.

ПРОЕКТ ПЕРЕВОДА

Согласно Гемпелю, существенным шагом в этой редукции психологии должен быть перевод предложений психологии в предложения о человеческом поведении, сформулированных с помощью терминов физики. Ясно, что это полностью согласуется со взглядом Венского кружка о том, что если предложение значимо, то оно должно быть верифицируемо. Общеизвестно, насколько трудно верифицировать утверждения относительно ментальных состояний других людей. И в самом деле, философская проблема "других сознаний" заключается в том, что один человек не может знать, что думает другой или мыслят ли вообще другие. По крайней мере, существует проблема относительно того, откуда мы знаем, мыслят ли и о чем мыслят другие люди. Гемпель надеется квалифицировать эту проблему как псевдопроблему и снабдить психологию научным содержанием, а именно предложениями, подтверждаемыми или опровергаемыми в процессе наблюдения. Очевидно, что утверждения делаются относительно именно такого верифицируемого поведения человека.

Гемпель полностью осознает, что его проект небесспорен. Он понимает, что многие мыслители признают существование субъективного, личного и опытного измерения ментального, которое доступно только интроспекции и невыразимо посредством физических терминов. Он также знает, что ряд мыслителей – немецкий философ XIX столетия Вильгельм Дильтей, например, – убеждены в том, что ментальные состояния в своей основе "осмысленны" и что эти смыслы могут быть оценены только благодаря эмфатическому прыжку воображения, называемому "понимание" ("Verstehen"). Кроме того, есть утверждения о том, что ментальное в своей основе культурно обусловлено и что невозможно понять ментальность индивида, не понимая ментальности группы, частью которой он является. Но Гемпель также знает, что если придерживаться всех этих утверждений, то возникнут непреодолимые барьеры для включения психологии в состав естественных наук.

Однако, по мнению Гемпеля, эти утверждения лишены значения, а значит не подлежат научному обсуждению. Он открыто обращается к одной из версий принципа верификации для того, чтобы квалифицировать утверждения интроспективной и понимающей (Verstehen) психологии как бессмысленные: "Значение утверждения устанавливается условиями его верификации" ("The Logical Analysis of Psychology", p. 17). Но для верификации предложений о якобы сугубо личных ментальных событиях не существует условий, так что любые подобные категоричные утверждения на деле оказываются псевдоутверждениями или бессмысленными высказываниями. Они подпадают под категорию, которую Гемпель определяет следующим образом:

Утверждение, для верификации которого нельзя определить абсолютно никаких условий и которое в принципе неспособно вступать в противоречие с условиями проверки, совершенно лишено содержания и не обладает значением. В подобных случаях мы должны иметь дело не с утверждениями, как таковыми, но с "псевдоутверждениями", т.е. с правильно построенной с точки зрения грамматики последовательностью слов, лишенных, однако, значения (Ibid., p. 17).

Гемпель вовсе не считает, что утверждения о том, что человек думает, что ему больно или что ему присущи определенные эмоции, бессмысленны. Он лишь высказывает мнение, что значения подобных утверждений должны быть корректно представлены особым образом. Значения психологических утверждений даются в предложениях, сообщающих об "условиях их проверки". В целях пояснения Гемпель предлагает следующий пример: "У Пола болят зубы" (Ibid., p. 17). Для того, чтобы понять значение этого предложения, нам нужно рассмотреть обстоятельства, которые могли бы сделать его истинным. Затем мы могли бы представить это значение в виде набора предложений, характеризующих условия истинности для утверждения "у Пола болят зубы", или условий, при которых оно могло бы быть верифицировано. Это бихевиоральные условия. Человек, у которого болят зубы, вероятно, кричит и жестикулирует, а когда его спрашивают, что с ним, он искренне отвечает, что у него болят зубы, к тому же в его зубе наблюдаются признаки загнивания, а в его кровяном давлении и центральной нервной системе отмечены изменения. Гемпель отнюдь не утверждает, что все эти поведенческие и физиологические феномены суть лишь симптомы чего-то другого – зубной боли; как раз наоборот, он говорит, что это и есть то, что значит иметь зубную боль. Упоминание их и есть придание значения словосочетанию "зубная боль". Согласно Гемпелю, "все обстоятельства, верифицирующие это психологическое утверждение, выражены посредством предложений физической проверки" (Ibid., p. 17), а поскольку значение предложения есть метод его верификации, психологическое предложение и выражает эти проверочные предложения. Таким образом, слово "боль" есть лишь сокращенная запись того факта, что субъект ведет себя определенным образом: "Рассматриваемые утверждения о чьей-то "боли" являются поэтому ... сокращенным выражением того факта, что все условия его проверки верифицированы" (Ibid., p. 18). Гемпель полагает, что для всех наших психологических понятий можно предложить сходные типы анализа.

Если Гемпель прав, значит он не только обеспечил психологию предметом, который можно изучать, используя методы естественных наук – контролируемые эксперименты, тщательное наблюдение, выдвижение гипотез, подведение событий под законы природы, – но также добился успеха в "сведении" психологии к физике. Имеет смысл процитировать то, как сам Гемпель формулирует свою точку зрения:

Все осмысленные психологические утверждения, т.е. верифицируемые в принципе, переводимы в утверждения, которые включают в себя только понятия физики и не включают психологических понятий. Следовательно, утверждения психологии суть физикалистские утверждения. Психология является интегральной частью физики (Ibid., p. 18).

Под "физикалистским утверждением" Гемпель имеет в виду утверждение, переводимое на язык физики без потери значения. Если он прав в том, что значение предложения заключается в методе его верификации, и если он также прав, что психологические утверждения могут быть верифицированы только путем общедоступного и наблюдаемого телесного поведения, то имеет право заключить, что психология и в самом деле может быть сведена к физике, ибо нельзя же отрицать, что наше телесное поведение составляет часть естественного физического мира, функционирование которого объясняется законами физики. Если мы не согласны с мнением Гемпеля, то должны сами ответить на вопрос, в чем заключается значение таких психологических терминов, как "мысль", "боль" или "эмоция". Нам, вероятно, придется отрицать отсутствие потери содержания при переводе ментального понятия посредством какого-либо поведенческого термина, но при этом мы также должны быть способны уточнить, в чем заключается утерянное содержание.

ПСЕВДОПРОБЛЕМА

Каково же отношение логического бихевиоризма к дуализму и идеализму? Ведь эти две теории представляют собой решения проблемы сознания и тела, то есть вопроса о том, является ли человек полностью физическим, полностью ментальным или же и физическим, и ментальным одновременно. Но Гемпель не стремится дать еще одно решение данной проблемы. Его точка зрения сводится к тому, что эта проблема, как таковая, фактически бессмысленна – это псевдопроблема. Поэтому, как бы близко Гемпель, казалось бы, ни приближался к материализму – взгляду, согласно которому человек есть не что иное, как физический объект высокой степени сложности, – мы должны помнить, что Гемпель рассматривает сам спор, по отношению к которому материализм мыслится в качестве одного из ответов, как лишенный значения. Создается впечатление, что спор возникает только потому, что мы не понимаем, как действительно функционируют наши психологические понятия. И, как только мы проясним их с позиции логического бихевиоризма, тотчас исчезнет сама проблема сознания и тела. Когда мы увидим, что слова типа "сознание" ("mind") являются лишь сокращенными терминами для обозначения телесного поведения человека, то просто не останется концептуального пространства для вопроса, существуют ли сознания, равно как и тела. Гемпель проводит аналогию с ходом часов. Сказать, что часы "идут", значит просто кратко сказать, что все их части правильно функционируют, в частности что их стрелки движутся соответствующим образом. Было бы концептуальной ошибкой предполагать, будто ход часов есть что-то помимо этого правильного функционирования, или же предполагать, будто функционирование часов есть только симптом или знак чего-то еще называемого "ходом" часов, – это как раз то, что "ход" действительно означает или в чем он состоит. Поэтому также ошибочно было бы удивляться, что стало с ходом часов, как только все их наблюдаемые части перестали функционировать. Кроме того, сходной концептуальной ошибкой было бы предположение, будто сознание есть нечто помимо телесного поведения, что подобное поведение есть лишь симптом или знак ментальности или что сознания могут существовать как своего рода остаток, после того как прекратится какое-либо телесное поведение. Согласно Гемпелю, эти утверждения не ложны, но бессмысленны, ибо представляют собой неправильное употребление психологических понятий.

Позиция Гемпеля, таким образом, является наиболее радикальной. Если бы можно было последовательно придерживаться этой позиции, то можно было бы считать, что он преуспел в решении самой проблемы, по отношению к которой другие теории, представленные в данной книге, – всего лишь попытки ее решения. Используя лингвистические посылки – посылки относительно правильного употребления нашей психологической терминологии, – он заключает, что определенные онтологические утверждения (утверждения о том, какого рода вещи существуют) совершенно неуместны. Являются ли ментальные события в действительности физическими или же физические события в действительности ментальны, или это два отдельных класса событий, и, если так, способны ли они к каузальному взаимодействию – все это для логического бихевиориста псевдовопросы. Как об этом говорит сам Гемпель:

Старая проблема отношения между ментальными и физическими событиями... основывается на недоразумении относительно логической функции психологических понятий. Наша аргументация позволяет понять, что психофизическая проблема является псевдопроблемой, формулировка которой основывается на недопустимом употреблении научных понятий (Ibid., p. 20).

РАЙЛ

Плодом работы оксфордского философа Гилберта Райла является систематическое опровержение картезианского дуализма сознания и тела. Его книга "Понятие сознания",12 написанная в весьма своеобразном стиле, полном остроумия, живописных метафор и исторических ссылок, опирается на огромное разнообразие простых, повседневных практик, используемых для иллюстрации главного тезиса. С некоторыми оговорками Райл позволяет нам рассматривать его книгу как теорию сознания и говорит, что не столь существенно, назовем ли мы ее "бихевиористской", но мы должны помнить, что оригинальность и детализированность книги противятся любым прямым категоризациям подобного рода. Конечно, было бы грубой ошибкой думать о Райле как о материалисте, несмотря на его резкую и высмеивающую критику самой идеи имматериального сознания. Причина этого лежит в том, что он присоединяется к позиции, изложенной в конце последнего параграфа, а именно что само убеждение в существовании проблемы сознания и тела является результатом целой серии глубоких концептуальных заблуждений. Райл видит, что возможные решения этой предполагаемой проблемы беспорядочно колеблются между взглядом, что ментальное в действительности есть физическое, и взглядом, что физическое в действительности есть ментальное. Он и в самом деле стремится покончить с этим имеющим давнюю историю спором, однако не путем принятия одной из этих позиций:

... сакральная противоположность между Материей и Духом будет рассеиваться, но не за счет одного из столь же сакральных поглощений Духа Материей или Материи Духом, а совсем иным способом (Ук. изд., с. 32).

Что же это за "совсем иной способ"? Очевидно, что он не сводится к тому, чтобы предоставить какие-либо новые сведения о сознании. Важной составной частью райловской аргументации является то, что каждый из нас уже обладает значительной информацией о ментальном. И без помощи философской рефлексии мы способны решить, действует ли некоторый человек разумно или глупо, демонстрирует ли некоторый уровень самоконтроля, является ли остроумным, беспечным, суетным, наблюдательным, трудолюбивым и пр. Нам, очевидно, нет необходимости обращаться к картезианскому различению мыслящей и телесной субстанций, дабы правильно высказывать подобные суждения в повседневной жизни. И в самом деле, те понятия, которые мы используем для понимания и оценки поступков людей, обычно не принадлежат однозначно к словарям "ментального" или "физического". Проблема сознания и тела возникает лишь тогда, когда люди размышляют философски, и это происходит потому, что в ходе подобной спекуляции наша обычная терминология используется неверно. Райл прослеживает подобное неправильное употребление вплоть до раннего дуализма Нового времени – специфической теории сознания, выдвинутой Декартом в XVII в. и исследованной в первой главе настоящей книги. Райл ставит перед собой задачу показать, как неспособность понять логику наших обычных понятий приводит нас к ошибочному суждению, будто существует проблема сознания и дуализм служит ее решением. Именно это он имеет в виду, когда говорит, что его проект заключается лишь в том, чтобы прояснить и очистить "логическую географию уже имеющегося у нас знания" (Ук. изд., с. 19).

ПРИЗРАК В МАШИНЕ

Райл называет картезианский дуализм "догмой призрака в машине" (Ук. изд., с. 25) и, поскольку его так широко придерживались, иногда ссылается на него как на "официальное учение" (Ук. изд., с. 21). Это учение о том, что существуют и сознания, и тела, но, в то время как тела являются пространственно-временными, доступными всеобщему наблюдению и объяснению с помощью законов механики, сознания лишь темпоральны и их деятельность приватна самому сознанию и объяснима с помощью загадочных немеханических законов. Полагают, будто сознания находятся внутри тел, но этого не может быть ни в каком обычном смысле слова "внутри", ибо сами-то сознания внепространственны. Из этого образа ментального вырастают такие проблемы, как проблема знания одним сознанием того, что происходит внутри другого сознания, а также проблема как сознания могут воздействовать на тела, а тела – на сознания. Никакие каузальные отношения, казалось бы не применимы к этим категориям. В соответствии с дуалистическим взглядом каждый из нас обладает привилегированным и уникальным доступом к операциям своего собственного сознания, так что наше знание о наших собственных ментальных состояниях особо достоверно: если человек находится в некотором ментальном состоянии, то он знает, что находится в этом состоянии; исключение, возможно, составляют лишь бессознательные мысли и мотивации. В частности, ментальные слова нашего обыденного языка обозначают события в сознаниях, описанных вышеприведенным образом, так что "сознание" указывает на нечто специфически секретное и оккультное.

Приговор, который Райл выносит дуализму, или "догме призрака в машине" гласит:

...она совершенно, ложна, причем ложна не в деталях, а в самих своих принципах. Это не просто собрание частных ошибок. Это одна большая ошибка и ошибка особого рода. А именно это – категориальная ошибка. Теория представляет факты ментальной жизни так, как если бы они принадлежали к одному логическому типу или категории (или же к ряду типов и категорий), в то время как в действительности они принадлежат к совершенно другому (Ук. изд., сс. 25-26).

КАТЕГОРИАЛЬНЫЕ ОШИБКИ

Сейчас нам необходимо понять райловскую идею "категориальной ошибки", поскольку она составляет существенную часть его тезиса о том, что дуализм сознания и тела есть иллюзия, возникшая вследствие неправильного употребления нашего обыденного языка. Райл не без пользы снабжает нас определенным количеством примеров категориальных ошибок, так что если мы их изучим, то будем способны отчетливо понять, какого рода концептуальную путаницу он имеет в виду.

Райл приглашает нас рассмотреть случай, когда иностранному посетителю Оксфорда или Кембриджа показывают различные колледжи, библиотеки, административные здания и учебные факультеты. Тот видит, где сотрудники и студенты живут и работают, что они посещает музеи и научные лаборатории. Но в конце своей экскурсии он задает следующий вопрос: "Где же университет?" Задавая этот вопрос, он ошибочно полагал, будто из его экскурсии был исключен существенный элемент. Он предположил, что хотя он и увидел различные колледжи и учреждения вместе с людьми, которые в них работают, но он не видел самого университета, как будто бы университет был какой-то дополнительной сущностью, которая существует помимо всего того, что он видел. Фактически, конечно, университет не является особой вещью, подобной другому колледжу или отделению; скорее, слово "университет" употребляется для указания на все колледжи, все отделения и всех их сотрудников, действующих как единое, связанное целое. Так что, хотя посетитель и не понимал этого, в действительности он уже познакомился с университетом, поскольку ничего дополнительного и нельзя было увидеть. Он просто не осознал, что университет не попадает в ту же самую категорию, что и какой-либо из колледжей или лаборатория.

Сходным образом, Райл представляет себе ребенка, наблюдающего за проходящей маршем армейской дивизией, состоящей из различных подразделений пехотных батальонов, артиллерийских батарей и т.д. После парада ребенок спрашивает, когда же появится сама дивизия. Подобно тому как посетитель Оксфорда или Кембриджа полагал, что сам университет был чем-то сверх и помимо различных колледжей и отделений, так же и ребенок ошибочно считал, что дивизия – это что-то вроде еще одного батальона, батареи или эскадрона. Но ведь фактически, наблюдая проходящие подразделения, он видел проходящую мимо него дивизию. Дивизия есть просто сумма ее частей, в той мере, в какой они участвуют в согласованных военных действиях. Так же и в игре в крикет проявление "командного духа" – это не реализация некоторого дополнительного умения вроде умения подавать, отбивать и ловить мяч на поле; скорее, это те ловкость и проворство, с которыми эти умения проявляются.

Почему Райл считает подобные категориальные ошибки концептуальной путаницей? Он полагает, что люди, допустившие ошибки, не знали, как правильно использовать определенные слова обыденного языка. Они не знали правильного толкования понятий "университет", "дивизия" и "командный дух". Это и заставило их предположить, будто в каждом случае они имели дело с загадочной новой сущностью, которая существует сверх и помимо того, с чем они уже были знакомы. Райл также обнаруживает категориальные ошибки в нашем абстрактном мышлении, так что, к примеру, человек может ошибочно рассматривать "Британскую конституцию" как загадочный и тайный институт, существующий сам по себе или же в качестве дополнения к функционирующим кабинету, парламенту и другим институтам. Или же он может считать "среднестатистического налогоплательщика" иллюзорным невещественным человеком – призраком, который пребывает везде и одновременно нигде.

Райлу не нравится этот термин, но ведь "онтология" является ветвью философии, которая пытается установить, что существует. Точка зрения Райла, полагаю, заключается в том, что, неверно понимая функционирование нашего языка в обычных, повседневных контекстах, мы впадаем в онтологические ошибки. Неправильно используя родовые или абстрактные понятия, мы склонны постулировать существование сущностей, которых на самом деле нет. Когда мы мыслим подобным образом, наши идеи создаются по образцу знакомых нам вещей, и поскольку мы знаем, что эти дополнительные сущности не являются физическими объектами, то думаем о них как о странных, призрачных, нефизических объектах. Целью "Понятия сознания" является исправление этой привычки нашего мышления, и в частности демонстрация того, что слово "сознание" (mind) не является именем какой-то странной, нефизической сущности, но обозначает сложное переплетение известных всем нам умений и поступков, таких, как воображение, верование, знание, решение проблем, восприятие и желание.

Райл озабочен тем, как бы его не поняли неправильно. Он отнюдь не пытается отрицать тот очевидный факт, что каждый из нас живет полноценной психической жизнью – что мы все испытываем удовольствия и страдания, что нам присущи мысли и эмоции, настроения, интересы и склонности. Он говорит, что все это хорошо известные факты к тот факт, что наша психологическая терминология обладает значением, не должен вести нас к картезианскому дуализму.

Позднее я приведу примеры райловского "прояснения логической географии" наших ментальных понятий, но сначала необходимо отметить, что его философский проект в своей основе относится к логическому бихевиоризму. Он считает, в частности, что ментальные термины обретают свое значение благодаря тому, что обозначают доступное наблюдению телесное поведение и высказывания, а не благодаря тому, что тайно навешиваются как ярлыки на данные интроспекции. К примеру, он заявляет, что, "когда мы описываем людей как обнаруживающих определенные способности сознания, мы не обращаемся к скрытым эпизодам, следствием которых являются внешне наблюдаемые поступки и высказывания; мы обращаемся к самим этим поступкам и высказываниям" (Ук. изд., с. 34).

ДИСПОЗИЦИИ

Давайте рассмотрим, к примеру, райловский анализ "убеждения" (beliefs). Кто-то может придерживаться той точки зрения, что, фактически, убеждения – это индивидуальные ментальные состояния, непосредственно известные тому, кто их придерживается, но открывающиеся другим только в речи и действии. Отчасти подобная точка зрения означает, что убеждения подобны идеям, вероятно, подобны эпизодам или явлениям в нефизической среде, называемой "сознанием". Райл совершенно отвергает эту точку зрения и выдвигает идею, согласно которой иметь убеждения значит быть склонным говорить и вести себя определенным образом. Он не утверждает, что наши высказывания и действия – это симптомы чего-то еще, что относится исключительно к иному миру; он лишь говорит, что наша склонность действовать и говорить и есть убеждение на самом деле. Чтобы прояснить это, процитирую пример, который приводит сам Райл:

Разумеется, если я верю (believe), что лед опасно тонок, то я, не раздумывая, говорю себе и другим, что "лед тонок", соглашаюсь, когда другие люди делают такие же высказывания, и возражаю на противоположные по смыслу, вывожу следствия из предложения "лед тонок" и т.д. Однако вера (belief) в то, что лед опасно тонок, выражается также и в склонности кататься осторожно, бояться, представлять себе в воображении возможные несчастья и предостерегать от них других катающихся (Ук. изд., с. 139).

Райл считает ошибочным говорить об убеждении как о любого рода явлении вообще. Убеждения суть диспозиции. Согласно объяснению, данному Райлом, человек обладает диспозицией, если ему присуща склонность вести себя определенным образом. Так, в вышеприведенном примере убеждение человека в тонкости льда есть его диспозиция говорить (об этом) другим, кататься осторожно и т.д.

Ряд возражений приходит в голову в ответ на представленное объяснение, но я полагаю, что Райл не считает их обоснованными. К примеру, разве человек не может быть убежденным, что лед тонок, но ничего не говорить другим или же кататься неосторожно – вероятно, потому, что он пребывает в особом, нерешительном или безрассудном, расположении духа? Это означает, что определенные действия или слова не являются необходимым условием наличия определенного убеждения. И наоборот, разве не могут люди говорить другим, что лед тонок, а также осторожно кататься, даже если они не убеждены, что лед тонок? Вероятно, в первом случае они лгут, а во втором у них есть какой-то другой повод для того, чтобы кататься осторожно. Если так, то представляется, что определенное поведение или высказывание суждений не являются достаточными условиями для наличия определенного убеждения. Райл считает вполне возможным, что люди могут обманывать друг друга и самих себя, и у него есть объяснение тому, чем является притворство. Я думаю, его ответ свелся бы здесь к тому, что есть предел скептицизму, выраженному мной в отношении его примера. В другом месте он говорит, что не может быть фальшивых монет, если нет настоящих, и это верно. Нет смысла говорить о том, что кто-то лжет, если не бывает случаев, когда говорят правду, да и притворства не может быть, если не бывает естественного поведения. В частности, наши психологические слова вроде слова "убеждение" получают свое значение – при использовании в повседневных ситуациях – в таких контекстах, которые описывает пример с катанием на коньках. Райл предлагает объяснение того, как употребляются наши понятия, но отнюдь не утверждает, что каждое заверение в убеждении подлинно.

Он применяет диспозициональный анализ к целому ряду наших психологических понятий. Когда мы говорим о человеке как о "вежливом", то имеем в виду, что он передает соль, когда его об этом просят, и не игнорирует нашей просьбы. Если мы спрашиваем, попал ли солдат "в яблочко" в силу своей сноровки или по счастливой случайности, то имеем в виду, что он смог бы повторить это снова и снова, возможно, даже если сипа и направление ветра оказались бы иными. Если мы говорим о ком-то, что он "интеллигентен", то эта значит, что данный человек обладает способностью точно и, вероятно, быстро решать определенного рода проблемы. И это не значит, что решению проблемы предшествовала или была ему параллельной чисто ментальная серия интеллектуальных шагов. По мнению Райла, просто неверно считать, будто любое разумное действие заранее ментально репетируется или дублируется: один раз – ментально, другой – физически.

По мнению Райла, также неверно, что действия, совершаемые добровольно, предваряются или вызываются чисто ментальными причинами, называемыми "велениями" или "волевыми актами". Он, разумеется, согласен, что есть несомненные различия между добровольными и недобровольными действиями. Но он отрицает, что мы правильно проведем данное различие, если укажем, что одни действия причинно обусловлены, а другие – не обусловлены загадочными ментальными усилиями (tryings) под названием "воления", появляющимися в некоторой таинственной среде, которая как тень сопровождает действия. Как раз наоборот, сказать, что человек сделал что-то добровольно, значит просто сказать, что он оказался способным сделать это, что ему в этом не препятствовали и, наконец, что он действительно сделал это. Именно потому, что мы наблюдаем людей в ситуациях такого рода, мы можем провести различие между "добровольным" и "недобровольным", а философы, разделяющие иллюзию "догмы призрака в машине", неправильно употребляют эти понятия и потому ставят ложную проблему свободы воли.

Диспозициональному объяснению, предлагаемому Райлом, присуща, без сомнения, немалая интуитивная правдоподобность. Представляется, что оно согласуется со здравым смыслом в том, что если, к примеру, человек знает, что решением некоторой арифметической операции является определенное число, то он может написать данное число в качестве ответа на экзамене или же сказать его нам, когда мы спросим его о решении данной арифметической операции. Или если человек знает, как завязывать рифовые узлы, или умеет говорить по-немецки, то при прочих равных условиях он должен суметь сказать что-то по-немецки или завязать рифовый узел, когда его об этом попросят. Однако читателю, возможно, интересно знать, можно ли это объяснение распространить и на такие связанные исключительно с переживаниями черты ментального, как восприятия или ощущения? Можно ли действительно объяснить подобным образом интроспекцию или воображение, связанное с продуцированием ментальных образов?

ЯВЛЕНИЯ

Райл осознает эту проблему и признает, что не ко всем психологическим понятиям применим диспозициональный анализ. Некоторые ментальные термины обозначают явления, а не диспозиции, но даже и в этом случае они не явления сознания в каком-либо картезианском смысле.

Для того чтобы понять, что Райл имеет в виду под понятием "явление" (occurence), мы можем сопоставить это понятие с понятием "диспозиция". Взять хотя бы один из райловских примеров из повседневной жизни, когда фиксируется важное различие между утверждением, что человек является курильщиком, и утверждением, что человек курит сигарету. Первое утверждение приписывает человеку диспозицию: у данного человека есть склонность курить сигареты. Ясно, что здесь вовсе не имеется в виду, что данный человек всегда или постоянно курит сигареты или что он курит непосредственно в данный момент. Второе же утверждение не приписывает человеку диспозицию, но сообщает об определенном явлении – о том, что происходит некоторое событие (event). Такого же рода различие имеет место, когда, с одной стороны, говорят, что некто что-то знает или в чем-то убежден, и, с другой стороны, когда говорят, что ему больно или у него зуд. Райл допускает в отношении определенных (но не всех) диспозиций, что они не могли бы существовать, если бы не существовали определенные явления. К примеру, если истинно, что некоторый человек – курильщик, т.е. обладает диспозицией "курить сигареты", то это утверждение может быть истинным только при условии, что имеют место определенные явления, то есть человек иногда курит сигарету. Ясно, что если бы человек время от времени не курил сигареты, то было бы неправильно называть его курильщиком. Но тот факт, что человек выкурил только одну сигарету, еще не дает основания назвать этого человека курильщиком. Таким образом, имеется как различие, так и взаимосвязь между явлениями и диспозициями.

ИНТРОСПЕКЦИЯ

Возможно, наиболее трудным для логико-бихевиористского анализа является понятие "интроспекция". Если в самом деле имеются восприятия нефизических сущностей и в этих восприятия сознание фиксирует свои собственные операции, то трудно понять, как их можно объяснить, ссылаясь на речь или поведение человека. Говоря без обиняков, ответ Райла сводится к тому, что интроспекции в этом смысле просто не существует. Такой вывод не покажется столь уж необычным, если мы рассмотрим, какие основания выдвигает Райл в его пользу.

Райл отмечает, что, признав существование интроспекции, мы допускаем, что имеет место своего рода осознание сознания, а это означает, что мы можем одновременно осуществлять два ментальных акта. Если, например, в ходе вашей интроспекции обнаруживается, что вы принимаете решение вставать рано по утрам, то в отношении вас одновременно верны две вещи: что вы принимаете решение вставать рано по утрам и что вы мысленно обращаете внимание на это решение. Райл очень сомневается в том, что подобное двойное ментальное действие когда-либо имеет место. Он не отрицает того, что имеет смысл говорить о "сосредоточенном внимании", и потому Допускает возможность обратного ему распределенного внимания, когда нас отвлекают или когда мы одновременно выполняем две задачи. Тем не менее, полагает он, этот феномен лучше всего объясняется нашей способностью периодически переключать внимание с одной задачи на другую. В этом вопросе он апеллирует к нашему здравому смыслу, дабы освободить нас от картезианского образа:

... многие из тех, кто готов поверить, что действительно может заниматься описываемой в этом духе интроспекцией, пожалуй, усомнятся в этом, когда убедятся, что для этого они должны будут концентрировать свое внимание одновременно на двух процессах. Они скорее сохранят уверенность в том, что не концентрируют внимание одновременно на двух процессах, чем в том, что способны заниматься интроспекцией (Ук. изд., сс. 166-167).

В дополнение к сказанному Райл ставит непростой вопрос перед сторонниками теории интроспекции: откуда вы знаете, что занимаетесь интроспекцией? Если я знаю, что занимаюсь интроспекцией благодаря интроспекции, то это, как представляется, потребует трех одновременных ментальных актов: изначального акта, который я интроспективно наблюдаю, моей интроспекции изначального акта и, наконец, моей интроспекции самого акта интроспекции. С точки зрения здравого смысла не только не правдоподобно, что существуют подобные ментальные триады, но предложенное решение порождает регресс в бесконечность – я занимаюсь интроспекцией, чтобы знать, что я занимаюсь интроспекцией, чтобы знать, что я занимаюсь интроспекцией, и т.д. Альтернативой является отказ от идеи, что мы знаем о своей интроспекции благодаря интроспекции. Отказавшись от нее, мы тем самым признаем, что можем знать о своем нахождении в некотором ментальном состоянии без помощи интроспекции, но если мы можем без интроспекции знать о своих ментальных состояниях, то почему не могут все остальные?

Естественно, если райловское доказательство того, что наша интроспекция – это просто миф, способно выдержать критику, то оно тем самым наносит серьезный урон целому ряду небихевиористских теорий в психологии. К примеру, поскольку теории Юнга и Фрейда в определенной степени опираются на предполагаемые данные интроспекции, то (если интроспекции не существует) эти теории оказываются совершенно пустыми. Если же вообще не существует знания, полученного с помощью интроспекции, то не может быть истинным и утверждение (которого придерживался Декарт), что знание, полученное с помощью интроспекции, не нуждается в исправлении. Хотя Райл открыто не называет свою философию бихевиоризмом, но одним из очевидных ее следствий (если она верна) является устранение концептуальных препятствий на пути развития бихевиористской психологии как эмпирической науки. Поэтому заключение Райла о том, как следует заниматься психологией, полностью совпадает с надеждами таких первых логических бихевиористов, как Гемпель.

ЕДИНЫЙ МИР

Следует далее отметить, что отрицание интроспекции не просто согласуется с райловским опровержением дуализма сознания и тела, но и составляет часть этого опровержения, поскольку Райл настаивает на том, что наши повседневные поступки, включая произносимые нами высказывания, не дублируются в теневом "втором мире", называемом "сознанием". И в самом деле, даже нет смысла говорить о ментальном и физическом мире:

Говорить о сознании человека – не значит говорить о некоем вместилище объектов, где запрещается размещать то, что называется "физическим миром". Говорить о сознании – значит говорить о человеческих способностях, обязанностях и склонностях что-то делать или претерпевать, причем делать или претерпевать в повседневном мире. В самом деле, нет смысла говорить, будто существуют два или одиннадцать миров (Ук. изд., с. 197).

Таким образом, есть только один мир – тот, в котором вы сейчас читаете эту книгу. В соответствии с райловским анализом само чтение не делится на два процесса – физический и ментальный. Утверждать подобное деление значит злоупотреблять нашими обыденными понятиями. Только в том случае, если мы примем "догму призрака в машине", мы будем вынуждены считать, что любой процесс должен быть либо ментальным, либо физическим или же должен содержать отдельные компоненты ментального и физического. Фактически, Райл считает, что то, что мы говорим и делаем, явно не подпадает ни под одну из этих категорий и если дуализм ментального и физического не служит нам отправной точкой, то он не должен быть и завершающей точкой.

Важный принцип логического позитивизма, логического бихевиоризма и того вида концептуального анализа, который проводит Райл, состоит в том, что философские проблемы возникают в результате постановки неправильных вопросов. Примером подобного вопроса будет следующий: является ли личность на самом деле ментальной или физической? И дело не в том, что ответить на него очень сложно или что в задачу философа должно входить изобретение все более остроумных решений. Согласно логическому позитивизму, если вопрос оказался неразрешимым, без преувеличения, на протяжении тысяч лет, то верной тактикой будет, в первую очередь, предположить, что есть нечто ошибочное в самой постановке вопроса. Райл придерживается этой точки зрения и полагает, что рассматриваемая им философская проблема возникла только потому, что философы злоупотребляли нашим обыденным языком.

Как бы ни были убедительны аргументы Райла против дуализма сознания и тела и интроспективной психологии, все еще остается вопрос, может ли он объяснить наши эмоции, ощущения и ментальные образы в терминах, сходных с теми, что использовались до сих пор. Разумеется, не нужно быть сторонником дуализма сознания и тела, чтобы придерживаться точки зрения здравого смысла, согласно которой каждый из нас испытывает удовольствия и страдания, проходит через периоды депрессии и счастья и способен воображать себе вещи "в уме", причем такое воображение вещей совсем не то же самое, что их восприятие. Видимо, также в своих повседневных представлениях мы считаем, что эти явления в таком-то смысле являются личными для нас. Они субъективны.

Райл, разумеется, сказал бы, что называть подобные ментальные состояния "личными" или "субъективными" с философской точки зрения ошибочно, и не только потому, что это могло бы привести к картезианскому дуализму, но и потому, что если бы об испытываемых эмоциях, ощущениях и ментальных образах мог знать только тот, кто их испытывает, то наши понятия об этих событиях не могли бы иметь те значения, которыми они в действительности имеют.

Согласно Райлу, термин "эмоция" является двусмысленным, поскольку он может обозначать определенный вид явления или же определенный вид диспозиции. Эмоции, относящиеся к явлениям, он называет чувствами и в качестве их простых примеров приводит "трепет, приступы боли, угрызения совести, нервную дрожь, щемящую тоску, непреодолимые желания, мучения, холодность, пыл, обремененность, приступ дурноты, стремления, оцепенения, внезапную слабость, напряжения, терзания и потрясения" (Ук. изд., с. 90). Райл отмечает, что выражения, в которых мы сообщаем о наших чувствах, сплошь состоят из пространственных метафор, но урок, который, по его мнению следует из этого извлечь, заключается не в том, что чувства относятся к какому-то личному, субъективному миру, состоящему из призрачных парамеханических частей, а в том, что нет особого смысла называть их ментальными или физическими. Полагаю, что Райла привлекает точка зрения американского философа и психолога Уильяма Джемса, полагавшего, что чувства в действительности следует определять как ощущения, обладающие конкретной пространственно-временной локализацией в теле. Но он не принял эту точку зрения, ибо она довольно сильно напоминала ему ответ на вопрос, который он считает бессмысленным. Вместо этого Райл отмечает тот факт, к примеру, что прилив гордости как бы пронизывает все тело человека, показывая, что строгая таксономия ментальное/физическое неуместна и чувства вроде прилива гордости хотя и явления, но все же явления не в картезианской душе.

Чувства не следует путать с настроениями. Настроения лучше всего понимать как диспозиции, а не как явления, так что человек, пребывающий, скажем, в легкомысленном настроении, имеет обыкновение или склонность чаще обычного смеяться над шутками и более беззаботно относиться к своим повседневным делам. Человек в подавленном настроении склонен к определенным позам, а также, вероятно, склонен плакать и признаваться в своих чувствах, говоря, к примеру: "я чувствую подавленность" (Ук. изд., с. 107). Признания такого рода выражают настроение, и даже отчасти в них заключается само это настроение, так же, как признания в ненависти или любви к другому человеку могут быть частью самой этой ненависти или любви. По мнению Райла, ошибочно рассматривать признания (avowals) как главным образом автобиографические сообщения о ментальном состоянии личности; скорее, они части такого состояния.

Мы заблуждаемся, считая настроения сугубо личными или субъективными явлениями, ибо мы неправильно ставим определенный каузальный вопрос: мы, к примеру, спрашиваем, сделал ли человек нечто потому, что находился в депрессии, как будто бы депрессия была чем-то вроде скрытой внутренней причины действия. Фактически, настроения не являются причинами в том смысле, в каком причинами являются события; настроения – это диспозициональные причины. Для иллюстрации своей мысли, Райл приводит пример со стеклом, которое бьется, потому что оно хрупкое. Сказать, что стекло хрупкое, значит сказать, что оно имеет тенденцию разбиваться, когда по нему бьют с определенной силой. Под "хрупкостью" мы вовсе не имеем в виду внутренне присущее стеклу свойство, которое можно было бы объяснить в полном отвлечении от его отношений к другим объектам. Сходным образом, если мы говорим, что человек заливается слезами, поскольку находится в депрессии, то подразумеваем его склонность или предрасположенность делать именно это; мы отнюдь не имеем в виду, что какое-то внешнее событие имеет своей причиной это внутреннее событие.

Райл говорит, что настроения не являются переживаниями. Но даже если это утверждение допустимо, оно, безусловно, будет оспорено, ведь ощущения (sensations) – это переживания. В известной мере Райл готов допустить это, но он призывает нас осознать, что само слово "ощущение" в действительности является специальным термином, используемым, главным образом, философами. Оно не играет большой роли в повседневной жизни или в художественной литературе. Обычно мы обходимся лишь тем, что говорим, что кто-то что-то воспринимает, например видит соловья или нюхает сыр. Согласившись с этим утверждением, мы, согласно Райлу, поймем, что определение восприятия как только ментального явления ничего не добавит к нашему пониманию восприятия. К примеру, если кто-то наблюдает за скачками, имеет смысл спросить, хорошо или плохо ему было видно, видел ли он все или только мельком взглянул на соревнования. Идея существования ощущений как "мира иного" коренится в привычке использовать слова вне их повседневных контекстов. И как только мы переместим их – скорректируем их логическую географию, – искусственный разрыв между ментальными и физическими явлениями покажется лишенным смысла.

Ментальные образы представляются еще более неподатливыми, чем ощущения. Образы моего детства – это парадигмальный пример сущностей, которые являются сугубо ментальными и личными только для меня. С целью критики подобной идеи Райл проводит различие между "воображением" и "представлением", с одной стороны, и неоптическим рассматриванием нефизических образов – с другой. Он пишет: "Короче говоря, акт воображения происходит, но образы не видятся" (Ук. изд., с. 241). Райл имеет в виду: если я представляю себе некую вещь, то представляю ее, внутренне не осознавая ментальный образ этой вещи. Я не вижу эту вещь, но я как бы ее вижу. Мне кажется, что я вижу эту вещь, но это не так:

...человек, представляющий свою детскую комнату, в определенной мере похож на человека, видящего свою детскую комнату, но это сходство заключается не в реальном взгляде на реальное подобие его детской комнаты, а в реальной кажимости того, что он видит саму эту детскую комнату, в то время как на самом деле не видит ее. Он не наблюдает подобия своей детской комнаты, хотя и подобен ее наблюдателю (Ук. изд., ее. 241-242).

По сути, эта разновидность воображения зависит от притворства, и многое из того, что мы называем "воображением", следует объяснять как притворное поведение. Например, если вы воображаете себя медведем, это может принять форму игры в медведя. Что же касается других анализируемых Райлом понятий, то они получают значение в результате их употребления в единственно доступном всеобщему наблюдению мире здравого смысла, а не вследствие их использования в качестве ярлыков для сугубо индивидуальных эпизодов, происходящих в картезианской душе.

Как нам следует оценить этот тезис Райла? С точки зрения сторонника дуализма сознания и тела, Райл, очевидно, допускает существование всего, кроме наиболее важного, а именно того чисто ментального и, возможно, духовного центра самосознания, которым каждый из нас, в сущности, является, и, конечно, главная цель Райла заключается в опровержении подобной идеи я (self). Но даже те из нас, кто не являются сторонниками дуализма, могут решить, что Райл, по крайней мере, пытается преуменьшить значимость жизненного опыта индивида, даже несмотря на его собственные заверения в том, что в его планы не входило отрицание хорошо известных фактов психической жизни – он лишь стремился дать нам более ясное их понимание. Материалисты зачастую находят в работах Райла много полезного для своей теории. Но сам Райл считает материализм почти столь же большой ошибкой, как и дуализм. Возможно, достоинство его работы не в последнюю очередь заключается в том, что он поставил вопрос о правомерности проблемы сознания и тела с ее четким различением ментального и физического. Если данная проблема вводит в заблуждение, то позиция Райла, и в самом деле, оказывается наиболее радикальной, ибо требует от нее пересмотреть многое из того, что считается "философией сознания".

ВИТГЕНШТЕЙН

Можно доказать, что никто не оказал более непосредственного и основательного влияния на англоязычную философию в XX столетии, чем Людвиг Витгенштейн. Хотя он и родился в Австрии, но наиболее продуктивную часть своей жизни провел в Кембриджском университете. Обычно считают, что его философия имела три фазы: раннюю фазу, продолжавшуюся до конца 20-х годов, в которой философские проблемы должны были решаться путем изобретения логически совершенного языка; среднюю фазу начала 30-х годов, во время которой выполнимость подобного проекта была поставлена под вопрос; и позднюю фазу, продолжавшуюся с 30-х годов до его смерти в 1951 году, когда философские проблемы считались путаницей, порожденной неправильным употреблением нашего обычного повседневного языка. Шедевром, относящимся к ранней фазе, является "Логико-философский трактат" (1921). Среди ряда текстов среднего периода наиболее заметными являются "Голубая и Коричневая книги" (1958) и "Философская грамматика" (1974), а третья фаза представлена другим шедевром – "Философскими исследованиями" (1953). (В каждом случае я даю дату публикации книг на английском языке.) В дальнейшем мы будем иметь дело только с поздней работой, поскольку она имеет прямое отношение к проблеме сознания и тела. Для более углубленного изучения Витгенштейна я отсылаю читателя к книге Энтони Кении "Витгенштейн" (см. раздел "Библиография" в конце книги).

АРГУМЕНТ ЛИЧНОГО ЯЗЫКА И ФИЛОСОФИЯ СОЗНАНИЯ

Витгенштейновский аргумент личного языка есть аргумент против возможности существования такого языка. Возможен ли личный язык – решающий вопрос для философии сознания (а на самом деле и для философии в целом) в силу следующей причины: могло бы быть так, что несколько теорий сознания предполагали бы личный язык. Если бы они это сделали и если личный язык невозможен, то эти теории должны были бы быть ложными. Например, и Платон, и Декарт допускают, что мы можем иметь понятие о сознании или душе, существующих независимо от любого тела. Декарт, в частности, полагает, что каждый приобретает понятие сознания, основываясь на опыте своего собственного существования. Для него ментальное есть личное в том смысле, что только тот, кому принадлежит сознание, имеет прямой когнитивный доступ к своим состояниям, и можно сомневаться, обладают ли другие люди сознаниями. Он также думает, что психологическое знание от первого лица особым образом не поддается коррекции: если я убежден в том, что нахожусь в определенном ментальном состоянии, то это убеждение истинно. Чтобы сформулировать такую позицию, Декарт, кажется, предполагает существование языка, который мог бы обретать значение только от указания на содержание его собственного сознания, т.е. языка, понимать который, вероятно, мог бы только он.

Другой пример: солипсизм есть доктрина, утверждающая, что существует только (чье-то) личное сознание. Другие люди суть лишь физический внешний вид или видимость, но личное сознание есть. Если аргумент Витгенштейна против существования личного языка работает, то солипсизм может быть сформулирован только при условии, что он ложен. Солипсизм допускает – формулируя, к примеру, предложение "Только мое сознание существует", – что существует язык, который обретает значение исключительно от указания на содержание (чьего-то) личного сознания. Ясно, что для солипсиста никто другой не смог бы обучиться этому языку. Да никого другого и нет.

Солипсизм представляет собой крайнюю версию идеализма, который, как мы увидим в следующей главе, есть теория о том, что существуют только сознания и их содержания. Идеалисты часто допускают, что все, с чем вообще может быть знакомо сознание, – это его собственное содержание, т.е. мысли и опыт. Представляется, что любому языку обучаются путем личного навешивания ярлыков на свои мысли и опыт, которые и будут значениями такого языка. Опять же, если Витгенштейн способен показать, что такой язык невозможен, то данный вид идеализма ложен.

В феноменологии делались попытки описать содержание сознания беспредпосылочным образом, без предварительного принятия положения об объективном существовании этого содержания. Тем не менее феноменология, вероятно, не может избежать предположения о существовании феноменологического языка – языка, который указывает субъекту только на "феномены" или личные явления. Если Витгенштейн исключил подобный язык, то он исключил и феноменологию.

Последний пример из философии сознания: феноменализм – учение о том, что предложения о физических объектах могут быть корректно проанализированы с помощью предложений, описывающих содержание чувственного опыта. Тот язык, Который мы используем, говоря о физических объектах, должен быть полностью переведен именно на язык, описывающий содержания чувств. Если чувственные содержания приватны – содержание вашего опыта не то же самое, что содержание моего опыта, – тогда все выглядит так, что и сам феноменализм требует перевода с общего языка на личный язык. Вопрос в следующем: возможен ли подобный личный язык?

Потенциально аргумент личного языка обладает огромной элиминативной силой в философии. Если он правилен, то он не только служит опровержением дуализма, идеализма (включая солипсизм), феноменологической философии и феноменализма, но также делает бессмысленной постановку определенных скептических вопросов. Например, утверждение о том, будто мы не можем знать ни того, что другие люди вообще думают, ни того, о чем они думают, а также допущение того, что ваш опыт может совершенно отличаться от моего, – оба утверждения, кажется, предполагают существование личного языка. Далее, согласно более чем одной влиятельной теории в философии языка, значением слова является идея: нечто "внутреннее", личное и психологическое. И в самом деле, целое философское направление под названием "эмпиризм" есть, в сущности, взгляд, что все знание каждого из нас, включая и знание языка, извлечено из опыта. Если опыт является "личным", то, по мнению эмпириста, таковым же является и язык. Из сказанного следует, что Витгенштейн, если он прав, своим аргументом серьезно подрывает позиции столь разных философов, как Декарт, Локк, Беркли, Юм, Шопенгауэр, Гуссерль, Рассел и Айер.

Чем же конкретно является личный язык? Витгенштейн полностью допускает, что в некоторых смыслах личный язык возможен. К примеру, вы можете решить записывать свои секреты в дневник и изобрести некий код, чтобы переводить на него свои секреты с английского. Иногда мы браним или подбадриваем самих себя и зачастую говорим сами с собой по-английски или по-немецки. Ясно также, что молодые братья и сестры или друзья могут изобрести язык исключительно для своего собственного употребления, чтобы скрывать свое общение от других. Витгенштейн отнюдь не озабочен аргументированием против существования любого из подобных языков.

Цель Витгенштейна – найти философски значимый смысл "личного языка":

Но мыслим ли такой язык, на котором человек мог бы для собственного употребления записывать или высказывать свои внутренние переживания – свои чувства, настроения и т.д.?

– А разве мы не можем делать это на нашем обычном языке?

– Но я имел в виду не это. Слова такого языка должны относиться к тому, о чем может знать только говорящий, – к его непосредственным, личным впечатлениям. Так что другой человек не мог бы понять этот язык" ("Философские исследования", с. 171, №243).13

Личный язык, таким образом, обладает двумя мнимыми характеристиками: он указывает исключительно на опыт говорящего, и никто, помимо самого говорящего, не может понимать его. Подобный опыт также обладает определенными мнимыми характеристиками. Он – "внутренний", "личный" и "непосредственный", и только сам говорящий знает, что он есть и что он такое. Витгенштейн продолжает атаку на мнимую приватность опыта и значения.

ЯВЛЯЕТСЯ ЛИ ОПЫТ СУГУБО ЛИЧНЫМ?

Представим себе, что некто сказал, что его или ее ощущения индивидуальны (private) в том смысле, что "только я могу знать, действительно ли у меня что-то болит" (Ук. изд., с. 171, №246). Витгенштейн полагает, что это неверно. По его мнению, при одной интерпретации это просто ложно, при другой – бессмысленно. Ложно, поскольку другие люди часто и в самом деле знают, когда у меня что-то болит. В обыденном языке употребление глагола "знать" допускает это. Бессмысленно, поскольку фраза "я знаю, что у меня что-то болит" ничего не добавляет к фразе "у меня что-то болит", кроме, пожалуй, ударения. О знании имеет смысл говорить только тогда, когда есть вероятность сомнения или ошибки. Нет смысла говорить о сомнении в том, что у кого-то что-то болит – в его собственном случае, – поэтому также нет смысла говорить о том, что некто знает, что у него что-то болит. Примечательно, что использование глагола "знать" предполагает скорее возможность сомнения, нежели факт абсолютной достоверности.

Витгенштейн допускает лишь один вид употребления утверждения "ощущения индивидуальны". И не для того, чтобы выразить некий мнимый факт относительно ощущений, но для того, чтобы показать, как слово "ощущение" употребляется в английском языке. Это пример того, что он называет "грамматическим предложением", которое показывает, как употребляется определенное слово. Было бы заблуждением думать, что утверждение "ощущения индивидуальны" выражает некий факт из области философии сознания или некое метафизическое прозрение. Подобное предложение просто показывает нам, как определенное слово употребляется в английском языке.

Предположим, что некто заявил о том, что его ощущения индивидуальны в несколько ином смысле. Этот человек говорит: "У другого не может быть моих болей" (Ук. изд., с. 173, №253). Опять же, это утверждение имеет смысл лишь постольку, поскольку имеется возможность ошибки или сомнения относительно того, чьи боли являются чьими. Конечно, может быть путаница относительно того, какой физический объект является каким – является ли данный стул тем же самым, что вы видели вчера, или же он просто похож на него, – но не может быть никакого сомнения в том, что переживаемая вами боль действительно ваша. Это бессмысленное предположение. Витгенштейн допускает, что можно вообразить определенные подобные случаи без того, чтобы возникала бессмыслица. Вы можете чувствовать боль в моем теле, или сиамские близнецы могут чувствовать боль в одной и той же области тела. Но вот что действительно лишено смысла, так это утверждение, что другой человек может или не может иметь мою боль.

Для Витгенштейна искушение полагать, что существуют глубокие метафизические проблемы, сродни заболеванию. В действительности же подобные проблемы есть иллюзии, порожденные неверным пониманием нашего обыденного языка. Он полагает, что "философ лечит вопрос как болезнь" (Ук. изд., с. 174, №255).

ЯВЛЯЕТСЯ ЛИ ЗНАЧЕНИЕ ИНДИВИДУАЛЬНЫМ?

Мы, конечно, можем использовать повседневный язык для указания на наши ощущения, и Витгенштейн этого не отрицает. Он настаивает на том, что эти ощущения не являются сугубо личными ни в каком философски значимом смысле и что наша психологическая терминология, хотя она и в полной мере значима, отнюдь не получает свое значение от навешивания ярлыков на наш опыт. Его выступление против существования индивидуального значения можно разделить на три компоненты: мнение о том, как можно обучиться словам, обозначающим ощущения, аргумент против возможности существования личного остенсивного определения и, наконец, утверждения относительно необходимости некой основы для правилосообразной коммуникации, а также необходимости публичных "критериев" для употребления психологических понятий.

Употребление слов, обозначающих ощущения типа "боли", происходит в языке отнюдь не в силу того, что эти слова являются ярлыками чего-то внутреннего и личного. Скорее, полагает Витгенштейн, слово "боль" используется для замены изначальных проявлений боли. Еще до овладения языком ребенок, испытывая боль, просто кричит, но взрослые учат его новым лингвистическим способам выражения боли, которые употребляются вместо крика: "Они учат ребенка новому болевому поведению" (Ук. изд., с. 171, №244). С этой точки зрения "боль" есть скорее проявление боли, нежели имя боли. Также ребенок обучается "боли" путем обучения его языку, а не в результате скрытого процесса внутреннего навешивания ярлыков.

Витгенштейн не говорит ни того, что "боль" означает "крик", ни того, что "боль" можно полностью перевести в сообщение о нелингвистическом поведении. Тем не менее он явно считает, что болевое поведение включает употребление (слова) "боль". По его мнению, первое употребление слова "боль" и есть приобретенная часть болевого поведения, т.е. вербальное выражение боли. Обратите внимание также на то, что если употребление слова "боль" оказывается частью того, что Витгенштейн называет "естественными проявлениями этих ощущений" (Ук. изд., с. 174, №256), то язык, в котором это слово фигурирует, будет не личным, а общим. И это потому, что подобные проявления оказываются доступными всеобщему наблюдению элементами поведения. Идея о том, что слово "боль" представляет собой приобретенное в результате обучения, общедоступное выражение боли, служит Витгенштейну альтернативой личному остенсивному определению. Остенсивное определение следует отличать от вербального определения. В вербальном определении значение слова объясняется только с помощью других слов. Словари, к примеру, предоставляют вербальные определения. Наоборот, в остенсивном определении слово определяется путем показа примера того, на что оно указывает. Например, чтобы вербально определить слово "квадрат", формулируют такое предложение: "Слово "квадрат" означает равностороннюю, равноугольную, прямоугольную замкнутую плоскость". Но, остенсивно определяя слово "квадрат", указывают на квадрат и произносят: "Квадрат".

В работе "Философские исследования" Витгенштейн систематически критикует взгляд, согласно которому слова получают значение от простых остенсивных определений. У слов широкое разнообразие употреблений: отдавать приказы, задавать вопросы, обижать, умалять и т.д. Слова имеют разные употребления, или функции, подобно тому, как имеют разные употребления человеческие артефакты вроде столов или отверток. Вырывать слово из его поведенческого и лингвистического контекста – его "языковой игры" – и спрашивать о его значении – значит вводить в заблуждение посредством процедуры вроде той, когда из машины удаляют винтик и спрашивают, что это такое. Замените данный винтик в машине, и его функция станет очевидной. Замените слово в жизненном контексте человека, и его употребление станет очевидным. Значение не является внутренним, загадочным, личным и психологическим. Оно – внешнее, очевидное, общедоступное и бихевиоральное. В самом деле, нам следует прекратить поиск теории "значения" и направить внимание на актуальное лингвистическое употребление. Значение и есть такое употребление.

Остенсивное определение возможно, но оно заранее предполагает существование общего языка с тем, что Витгенштейн называет его "установкой сцены": с его грамматикой, его правилами, его миром здравого смысла людей, находящихся в общении друг с другом. Остенсивные определения полезны, поскольку они показывают роль или место слова во всем таком контексте. Как философам, нам не следует забывать отмеченную "установку сцены", которая и делает остенсивное определение возможным.

Для того чтобы показать невозможность существования личного остенсивного определения, Витгенштейн приглашает нас рассмотреть мнимую возможность того, что некто решает вести дневник о повторяющемся ощущении (Ук. изд., с. 174, №258). Идея заключается в том, что человек записывает знак s каждый раз, когда имеет место данное ощущение. Витгенштейн считает, что это будет невозможно для того, кто овладел общим языком, в рамках которого s может быть отведена роль в качестве имени ощущения. Мнимое личное остенсивное определение не содержит в себе ничего. Человек не может указать на свое ощущение. Он, конечно, способен сконцентрировать внимание на данном ощущении и, так сказать, "указать на него внутренне", но будет заблуждением полагать, будто таким путем могло бы установиться референциальное отношение между s и ощущением. В s не заключается ничего такого, что было бы именем ощущения. В нем не заключается ничего такого, что бы правильно или неправильно именовало ощущение. В данном случае нет ничего, что было бы правильным или неправильным навешиванием ярлыка s на ощущение, так что ничего подобного здесь не происходит. Как об этом пишет Витгенштейн:

Но ведь в данном случае я не располагаю никаким критерием правильности. Так и тянет сказать: правильно то, что мне всегда представляется правильным. А это означает лишь, что здесь не может идти речь о "правильности" (Ук. изд., с. 175, №258).

Именование предполагает саму возможность того, что оно может быть правильным или неправильным. Но эта возможность существует только в общем языке, где есть критерии правильности или неправильности. Личное остенсивное определение фиксирует употребление слова не более, чем сверка с железнодорожным расписанием. Это напоминает покупку нескольких экземпляров утренней газеты, чтобы удостовериться, что сообщение о какой-то новости истинно.

Нельзя обучиться психологическим понятиям только на своем собственном случае. Необходимо, чтобы обучающийся был знаком с критериями от третьего лица для их употребления. Если бы каждый только переживал боль и никогда не показывал ее, то слово "боль" могло бы и не использоваться в нашем общем языке. То же самое применимо и к случаю, когда никто никогда не знал бы, что другому больно. Именно потому, что мы иногда правы, а иногда неправы в наших приписываниях боли другим, данное слово может употребляться. Поведенческие критерии предоставляют условия для употребления термина.

Если витгенштейновский аргумент личного языка работает, то он уничтожает картезианскую картину мира ее же собственным оружием. Декарт полагает психологическое знание от первого лица единственного числа наиболее достоверным и основополагающим. Он считает, что нет ничего более достоверного, чем то, что он мыслит, и основывает на этом все свои иные притязания на знание, включая и притязание на то, что он существует. Если витгенштейновский аргумент личного языка обоснован, то Декартова доступность своего сознания самому себе основывается на очень больших допущениях: общем языке и мире здравого смысла находящихся в общении друг с другом людей. Его (Декарта) сомнения возможны только в том случае, если они беспочвенны. Интересно отметить, что Декарт явно не ставит под сомнение осмысленность своего собственного языка в "Размышлениях".


Глава 3

ИДЕАЛИЗМ

Идеализм – это теория, согласно которой существуют только сознания. Ясно, что он несовместим с дуализмом, потому что последний есть теория о том, что существуют и сознания, и физические объекты. Вывод идеализма о том, что физические объекты не существуют, потенциально способен вводить в заблуждение и обычно неправильно понимается. Ни один идеалист не отрицает, что существуют столы, кирпичи, куски дерева и все другие предметы, которые мы обычно относим к физическим объектам. Просто идеалисты отрицают два голословно утверждаемых факта относительно физических объектов: они отрицают, что физические объекты существуют вне восприятия и мышления; что физические объекты материальны, т.е. состоят из субстанции под названием "материя". Пожалуй, это означает отрицание существования физических объектов в смысле отрицания их сущностных свойств, но ясно, что это не является утверждением о том, будто имеются пустоты и бреши в нашем визуальном или тактильном поле, где большинство людей помещают физические объекты. До сих пор, насколько я знаю, ни один философ не высказывал подобного утверждения.

Главное утверждение идеалиста заключается в том, что физические объекты не существуют независимо от сознаний. Если бы не было сознаний, то так называемые физические объекты не могли бы существовать. То, что существует, существует только в сознании, поэтому то, что мы на уровне здравого смысла, или дофилософски, рассматриваем как физическое, есть на самом деле ментальное. Физическое есть ментальное.

Многие люди, когда они впервые слышат об идеализме, полагают, что это глупая теория, т.е. что она в столь значительной степени и столь явно ложна и в нее так трудно поверить, что только философ, оторванный от повседневных жизненных забот, или же некто с сомнительной теологической приверженностью мог ее сформулировать. Иногда также идеализм считают ненаучным в смысле его несовместимости с открытиями современной науки.

Ни одно из этих обвинений не имеет никакого основания. Теория о том, что физическое есть ментальное, совместима с любыми повседневными, практическими убеждениями, совместима с атеизмом и с современной наукой. В противоположность широко распространенному неправильному представлению ничто в современной науке не исключает идеализм. Все предложения физики, биологии и даже неврологии могли бы быть истинными, но также истинными могли бы быть и все идеалистические предложения; их конъюнкция образует непротиворечивое множество. Очевидно, что идеализм несовместим со старой ньютоновской идеей о материи как своего рода материале или веществе, из которого создана вселенная, но ведь физика уже давно отказалась от этой идеи. И в самом деле, во многих важных отношениях идеалистическая атака на материю предвосхищает демонстрацию ограниченностей ньютоновской физики Махом и Эйнштейном. Забавно, но ведь может так получиться, что идеализм окажется совместимым с наукой, а материализм – нет.

В дальнейшем я попытаюсь придать некоторое интуитивное правдоподобие идеализму – просто потому, что он представляется многим людям интуитивно ложным. Однако вначале я скажу кое-что о разнообразных видах идеализма. До сих пор я говорил так, будто идеализм представляет собой единую гомогенную теорию, но в действительности это не так. Все идеалисты согласны в том, что в некотором смысле реальность изначально духовна, или ментальна, однако при этом существуют весьма различные виды идеализма.

Идеализм, в сущности, является британским и немецким движением в новой философии, он еще не был учением в древнегреческой философии или средневековой христианской философии. Исключением этого обобщения может служить лишь диалектическая и спиритуалистическая метафизика неоплатонического греко-египетского философа Плотина, который жил и писал в III в. н.э. Плотин доказывал, что индивидуальные человеческие сознания являются перспективами или точками зрения Единого объединяющего космического сознания на вселенную, которую в определенном смысле оно же и конституирует. В мысли Плотина очень многое предвосхищает основные принципы немецкого идеализма. И в самом деле, на мой взгляд, не будет преувеличением сказать, что немецкий идеализм, в сущности, есть неоплатонизм. Сам Платон не был идеалистом. Он был дуалистом в вопросе о душе и теле. К примеру, платоническая теория форм не делает Платона приверженцем идеализма, ибо формы не являются ментальными, или духовными, даже несмотря на то, что отдельные материальные объекты зависят в своем существовании от форм. Помимо Плотина, в западной интеллектуальной традиции нет больше древних идеалистов.

Два идеалиста, которых я избрал для рассмотрения, – это ирландский философ XVIII в. Джордж Беркли и немецкий философ XIX в. Г.В.Ф.Гегель. Беркли считал, что физические объекты не существуют помимо идей – либо идей в бесконечном уме Бога, либо идей в конечных умах личностей вроде вас или меня. Гегель же думал, что физический мир должен изначально пониматься как выражение духа, пантеистического космического сознания, для которого человеческие сознания выступают агентами или скорее (как думает Плотин) точками зрения.

Беркли и Гегель – очень разные мыслители. Беркли – эмпирист, т.е. он считает, что все знание изначально зависит от опыта. Гегель является рационалистом, поскольку он считает возможным овладение сущностными свойствами реальности в целом с помощью интеллектуальных средств познания. Тем не менее различия между ними не следует преувеличивать. Беркли – теист, и для него не может быть окончательного эмпирического доказательства существования Бога; и в то время, как гегелевские "логические" работы демонстрируют его рационализм, эмпирическая, или опытная, сторона его философии обнаруживается в его "феноменологии". Идеализм же логически независим ни от эмпиризма, ни от рационализма.

Я исключил из рассмотрения критическую философию Иммануила Канта в том виде, в каком он излагает ее в книге "Критика чистого разума", даже несмотря на то, что свою философию он называл "трансцендентальным идеализмом". Едва ли не каждый комментатор после Гегеля трактовал Канта как идеалиста, но я почти с достоверностью полагаю, что этот взгляд на его работу ложен. Кант сам пытался развеять подобную неправильную трактовку, включив главу "Опровержение идеализма" во второе издание "Критики чистого разума", но легенда по-прежнему продолжает существовать. (Я не могу аргументировать свою точку зрения в данной книге, но полагаю, что Кант-философ был не идеалистом, а материалистом.)

Немецкими идеалистами, чьи системы отчасти похожи на гегелевскую, были И.Г.Фихте и Ф.В.И.Шеллинг. Именно в их руках трансцендентальный идеализм становится разновидностью идеализма. Я кратко скажу кое-что об их достаточно изощренных философских системах.

Книга Фихте "Наукоучение" представляет собой синтез метафизики и эпистемологии. Метафизика есть исследование существующего таким, как оно реально, или существенно, существует. Эпистемология есть изучение философских проблем познания. Созданием идеалистической метафизики Фихте также надеялся определить пределы познания. То, что познает и что наиболее реально, есть индивидуальное, чисто духовное эго, или субъективное сознание. Оно изначально активно и благодаря своим ментальным актам осознает самое себя. Самосознание эго зависит от различения я – не-я или от различения эго – мир, которое, в свою очередь, создается актом "полагания" эмпирического мира, осуществляемым эго. Мир пространственно-временных устойчивых объектов, с которыми мы сталкиваемся в повседневной жизни, так сказать, сконструирован из опыта эго или, точнее, из явлений, с которыми эго ознакомлен. Поскольку считается, что объективный мир представляет собой интеллектуальную конструкцию некоего эго, то фихтеанский идеализм иногда бывает известен как "субъективный идеализм". Так его называет Гегель.

Младший современник Фихте – Шеллинг рассматривает свой собственный "абсолютный идеализм" как холистскую унификацию или преодоление ряда дуализмов или разделений, которые в конечном итоге искусственны или нереальны. В реальности нет подлинного разделения между объектом и восприятием, понятием и образом, личностью и внешним миром. Все это сотворено благодаря сознательной рефлексии, и правильнее было бы рассматривать это в качестве аспектов духовного и единого целого. Шеллинг рассматривает личности "отделенными" от самих себя в рефлексивных актах, и одной из целей его философии является примирение личностей с самими собой. Рефлексия, поскольку она порождает вредные в психологическом отношении и метафизически иллюзорные дуализмы, рассматривается Шеллингом как разновидность ментального заболевания, и он стремится заменить противоположности обыденного мышления "философией тождества", которая демонстрирует взаимную зависимость между противоположностями. Сама по себе философия – до тех пор пока она дуалистична – представляет собой зло, хотя и необходимое в том смысле, что оно служит предпосылкой для формулировки его собственной философии. Когда мы живем и действуем без рефлексии, мы не осознаем дуализма между, скажем, объектами и нашими ментальными репрезентациями их. В этом, и особенно в положении о том, что преодоление дуализмов происходит во всеобщем духе, Шеллинг предвосхищает многие темы гегелевской системы.

Хотя Беркли и является выдающимся британским идеалистом, к концу XIX в. в британской философии доминировала группа мыслителей, испытавших глубокое влияние немецкого идеализма, в особенности Гегеля. Эта группа включала Ф.Г.Брэдли, Б.Бозанкета, Т.X.Грина и Дж.Э.Мактаггарта. В наши дни этих мыслителей мало читают, главным образом в силу суровой критики, прежде всего Джона Э. Мура и Бертрана Рассела, а позднее и логических позитивистов. Несмотря на это, их труды демонстрируют логическую строгость и значительное метафизическое воображение. На мой взгляд, они столь же заслуживают изучения, как и их антиметафизические оппоненты.

В своей книге "Видимость и реальность" (1893) Брэдли доказывает, что невозможно конкретизировать, чем является какая-то вещь, без конкретизации отношений этой вещи к другим вещам. В частности, подобно Фихте, он считает невозможным придать какой-либо смысл идее я, кроме как по контрасту с не-я. "Абсолют" – такое имя дает Брэдли всей сумме отношений в их единстве. Это духовное целое больше суммы тех частей, которые суть явления для обладающих сознанием личностей, и оно более реально, чем физический мир, который Брэдли рассматривает как идеальную конструкцию или полезную фикцию, постулируемую естественными науками.

Подобно Брэдли, Бозанкет полагает, что дуализмы, или оппозиции, объединены в реальности в целое, которое он также называет Абсолютом. Наиболее фундаментальный философский дуализм, который следует преодолеть, – это дуализм между индивидуальным и универсальным, или между вещами и видами вещей. Единство универсального и единичного выражается в политическом, религиозном и художественном прогрессе обладающих сознанием существ. Абсолют, или реальность в целом, лучше всего может быть понят по модели самосознания. Мы, конечные сознания (minds), являемся частями, или аспектами, единого бесконечного сознания, тождественного с Абсолютом, а физическая вселенная не существует независимо от ее восприятия конечным сознанием. Бозанкет отстаивает эту квазигегелевскую метафизику в своей книге "Принцип индивидуальности и ценность"(1912).

Томас Хилл Грин признает, что ментальные события могут иметь физические причины, но доказывает, что все физическое есть не что иное, как составная часть мира опыта – часть содержания опыта. Из этого он делает заключение, что то, что делает возможным весь опыт, не может быть ничем физическим. Фактически, и опыт, и его содержание зависят от определенных духовных принципов, которые Грин характеризует в своей книге "Пролегомены к этике" (1883).

В своей двухтомной работе "Природа существования" (1927) – вероятно, наиболее значительной работе этой фазы британского идеализма – Мактаггарт доказывает, что обладающие сознанием духовные личности (selves) являются основополагающими составляющими вселенной. Каждый из нас, в сущности, является одной из них, а эмпирический мир логически зависит в своем существовании от его восприятия нами. Согласно Мактаггарту, нет таких субстанций, как материя, и мы, как духовные личности, бессмертны. Интересно, что Мактаггарт отвергает утверждение, что Бог существует, соединяя, таким образом, доктрину личного бессмертия с атеизмом. Это, пожалуй, иллюстрирует мое положение о том, что теизм и вера в жизнь после смерти логически независимы друг от друга (см. с. 2, выше).

Двумя современными идеалистами, чьи системы сильно отличаются друг от друга, являются Джон Фостер и Тимоти Спригг. Фостер отстаивает абсолютный идеализм в своей книге "Доводы в пользу идеализма" (1982), а Спригг – панпсихическое неогегельянство в своей книге "Оправдание Абсолютного идеализма" (1983). Фостер доказывает, что физический мир представляет собой конструкцию из чувственного содержания и исходная внешняя реальность является, по крайней мере, нефизической и, возможно, ментальной. Спригг доказывает, что панпсихизм – доктрина, согласно которой все, что существует, обладает, по крайней мере, одним ментальным свойством – является единственной метафизикой, адекватно представляющей существование сознательных субъектов. И в самом деле, для Спригга сознания суть исходные составляющие вселенной. Если бы их не было, то не было бы ничего другого.

Почему кто-то должен верить идеализму? Во взглядах представленных мною мыслителей можно выделить два вида аргументов в пользу идеализма – один эмпирический, другой метафизический. Эмпирический аргумент сводится к тому, что мы узнаем о существовании физических вещей только благодаря тому, что воспринимаем их. Далее, помимо наших восприятий о существовании физических вещей нам ничего достоверного не известно. Наконец, возможно, непоследовательно и противоречиво предполагать, будто физические вещи существуют вообще независимо от наших восприятий. Метафизический аргумент развивается следующим образом. Наука и значительная часть эмпирического знания дают нам только частичное объяснение реальности. Это происходит потому, что наука и эмпирическое знание являются, в сущности, объективными или же подходят ко всему с позиции третьего лица. Они трактуют свой предмет как "другого". Ни наука, ни эмпирическое знание не способны предложить объяснение субъективности, в частности сознания, которое является субъективным, феноменом от первого лица. Кроме того, чисто объективные способы мышления не способны объяснить отношение между сознательными субъектами и воспринимаемыми ими объектами. Наука все рассматривает как физическое. Она не может объяснить сознание и локализацию сознающего субъекта во вселенной. Идеализм объясняет как раз то, что не может объяснить наука.

БЕРКЛИ

Идеализм Беркли может быть лучше всего понят на фоне эмпиризма его учения. Эмпиризм – это взгляд, согласно которому всякое знание приобретается с помощью пяти чувств. Иногда, правда, придерживаются его слабого варианта: всякое знание получается из опыта, но почти все эмпирики согласны в том, что никакой опыт не был бы возможен, если бы не был возможен чувственный опыт. Беркли разделяет позицию эмпиризма с английскими философами XVII в. Томасом Гоббсом и Джоном Локком, а также с шотландским философом XVIII в. Дэвидом Юмом. Эмпиризм сам по себе ни в коем случае не ведет к идеализму: Гоббс, к примеру, был материалистом, а Локк – дуалистом. Тогда как Беркли считал, что строго корректное эмпиристское мышление должно вести к идеализму. Он становится на ту точку зрения, что не только всякое знание получается из опыта, но что только об опыте можно с достоверностью знать, что он существует. Чувственный опыт человека и есть все, с чем он может быть непосредственно знаком, так что убеждение в существовании чего-то еще не может основываться на непосредственном опыте. Таким образом, мы можем, трактовать идеализм Беркли как крайнюю форму эмпиризма. Он и сам считает, что доводит эмпиризм до его логического завершения.

Опыт не дает нам абсолютно никаких свидетельств наличия двух черт физических объектов, которые мы обычно считаем необходимо присущими им. Опыт не учит нас тому, что они существуют вне восприятия; что они существуют до и после, а не только тогда, когда мы их воспринимаем. Опыт также не учит нас тому, что они материальны, т.е. что они изначально состоят из субстанции, называемой "материей". Беркли полагает, что нет разумного философского обоснования для этих двух фундаментальных допущений, и доказывает, что оба они ложны.

МАТЕРИЯ ПОД ВОПРОСОМ

Для того чтобы понять, почему Беркли отвергает существование материальной субстанции, нам потребуется познакомиться с философской проблемой, поставленной Локком. Физический объект – скажем, стул или книга – обладает определенными свойствами или характеристиками. К примеру, если нечто есть физический объект, то он обладает определенными размером и формой. Он твердый и находится либо в движении, либо в покое. Физические объекты могут также представляться окрашенными, распространять запах или иметь вкус. Возникает следующий философский вопрос: что представляют собой все эти свойства? И что несет на себе или поддерживает все свойства физического объекта? Локк был вынужден ответить, что необходимо предположить существование субстанции (или материала, вещества), которая действительно "имеет" или несет эти свойства. Будучи эмпириком, Локк неохотно постулировал существование подобной субстанции: ведь ясно, что нельзя узнать о существовании материи в этом смысле путем ее непосредственного восприятия.

Рассматриваемое в этом контексте безоговорочное отрицание Беркли существования материальной субстанции представляется куда более эмпиристским, чем ее постулирование Локком. Отрицание Беркли существования субстанции заключается в следующих аргументах: субстанция никогда не может быть познана существующей, и само слово "субстанция" реально лишено смысла. Он также предлагает интересное объяснение того, что означает сказать, что нечто существует.

Чтобы стало ясным, что именно отвергает Беркли, необходимо узнать его определение "материи". Он говорит, что материя есть "немыслящая субстанция" и что "под материей мы должны, следовательно, разуметь инертную, нечувствующую субстанцию, в которой действительно существуют протяжение, форма и движение" (Ук. изд., с. 175).14 Для того чтобы показать, что мы никогда не сможем узнать о существовании данной субстанции, Беркли ставит следующий вопрос: какие же средства мы могли бы, по возможности, использовать, чтобы обнаружить ее? У нас есть только две возможности: использовать чувства или разум. Другими словами, если бы нам довелось знать, что материя существует, то это могло бы быть только благодаря наблюдению, использованию одного или нескольких из пяти чувств, или же путем рассуждения, логического применения интеллекта, или, вероятно, комбинации обеих возможностей. Аргументация Беркли сводится к тому, что мы не можем знать о существовании материи с помощью этих двух средств, которые являются единственно доступными нам средствами, поэтому мы, вероятно, не можем знать, что материя существует. Беркли исключает возможность восприятия материи чувствами, ибо "они дают нам знание лишь о наших ощущениях, идеях или о тех вещах, которые, как бы мы их ни называли, непосредственно воспринимаются в ощущениях..." (Ук. изд., сс. 178-179). Все цвета, формы, звуки и другие качества, которые мы воспринимаем, попадают в эту категорию идей, или вещей, непосредственно воспринимаемых чувствами. Использование Беркли слова "идея" значительно шире, чем употребление его нами в XX в. Оно включает как тот смысл, который присущ "мысли" или "ментальному образу", так и охватывает весь опыт. Поэтому современному читателю может показаться странным, что Беркли говорит о восприятии идей. Нам следует переводить это как "обладать чувственными впечатлениями" или чем-то подобным, если только из контекста не ясно, что он говорит о мышлении или воображении. Так что точка зрения Беркли заключается в том, что благодаря чувствам мы можем познавать только наш собственный опыт. С учетом этой посылки Беркли имеет право заключить, что чувства "не удостоверяют нас в том, что вне духа существуют невоспринятые вещи, сходные с теми, которые восприняты" (Ук. изд., с. 179). Материальные субстанции, как утверждают, существуют независимо от умов, и поэтому с помощью чувств мы не можем знать о существовании материальной субстанции.

Это оставляет только одну возможность, а именно что субстанция известна нам как существующая благодаря умозаключению. Под этим Беркли имеет в виду логическое выведение существования субстанции из самого факта наличия у нас чувственного опыта. Но, утверждает он, каков бы ни был характер нашего опыта, из того факта, что он нам присущ, логически еще не следует, что он состоит из восприятий физических субстанций, которые существуют тогда, когда их не воспринимают. Для того, чтобы показать невозможность любого умозаключения от субъективного опыта к объективным объектам, Беркли обращает наше внимание на "то, что происходит во сне, в бреду и т.п." (Ук. изд., с. 179). Поэтому мы не вправе делать умозаключения, основываясь на факте наличия у нас опыта, свидетельствующего, что имеются физические объекты, которые существуют невоспринимаемыми.

Если заключение Беркли о том, что мы не можем познавать субстанцию чувствами или разумом, верно и если они являются нашими единственными средствами познания, то он оказывается прав в том, что мы не можем знать, что материя существует. И в самом деле, аргументация Беркли достаточно убедительна. Он, к примеру, настаивает на противоречивости предположения, что может быть восприятие невоспринимаемого объекта, и в этом он прав, поскольку восприятие невоспринимаемого объекта означает, что он одновременно и воспринимается, и не воспринимается. Также представляется допустимым утверждение о том, что то, что я воспринимаю сейчас, не обязательно существует до или после моего восприятия и не могло бы существовать без моего восприятия. Рассматривая эти аргументы, нам следует помнить, что сам Беркли считает себя более строгим эмпириком, чем все другие, и в особенности Локк.

И если мы не можем воспринимать невоспринимаемые объекты или даже делать умозаключения об их существовании, то не можем ли мы, по крайней мере, воображать их? Нам действительно представляется, что мы способны вообразить дерево в парке, когда нас там нет, или же подумать о книгах в шкафу, когда он закрыт? Беркли рассматривает этот факт, ибо можно было бы доказывать, что наиболее подходящим объяснением нашей способности воображать невоспринимаемые объекты служит то, что они и в самом деле существуют невоспринимаемыми. Чтобы опровергнуть это заключение, Беркли призывает нас внимательно рассмотреть, в чем заключается подобное воображение, и спрашивает: "Что же это значит, спрашиваю и вас, как не то, что вы образуете в своем духе известные идеи?.."(Ук. изд., с. 181). Простое воображение книг или деревьев только доказывает, что мы обладаем способностью мышления с помощью определенных ментальных образов, и из этого, разумеется, не следует, что существуют физические объекты, независимые от наших сознаний. Придерживаться этого мнения значит требовать, чтобы воображаемые нами объекты были невоображаемыми, представляемые объекты – непредставляемыми, что – подобно воспринимаемым объектам, которые невоспринимаемы, – есть противоречие, или, как говорит об этом Беркли, "очевидно противоречиво" (Ук. изд. с. 181).

Еще остается возможность, что существование материальной субстанции является вероятной, если не очевидной, причиной нашего опыта. Беркли интересует, а не может ли сам факт наличия у нас опыта наилучшим образом быть объяснен на основе предположения, что он является результатом подобной материальной субстанции, и "в конце концов может показаться, по крайней мере, вероятным, что существуют такие вещи, как тела, возбуждающие в нашем духе идеи о них" (Ук. изд., с. 179). Он отвергает данную гипотезу на том основании, что она обладает одним из главных недостатков дуализма сознания и тела: возникает проблема, насколько возможно ментальному и физическому каузально взаимодействовать, если они совершенно разные виды сущностей. Беркли полагает, что его утверждение о существовании только душ и их идей позволяет ему обойти вопрос о том, как возможно психофизическое взаимодействие. Если он прав, то его идеализм неуязвим для возражения, которое, возможно, уничтожает дуализм. Помимо этого, если истинно, что только однотипные в своей основе вещи могут каузально взаимодействовать, Беркли опровергает предположение о том, что физические объекты существуют в качестве причин нашего опыта.

Если нам доступен только наш собственный опыт, то из этого следует, что мы не знаем о не зависящем от опыта существовании материальной субстанции. Но Беркли требуется заключение еще более сильное, чем это. Ранее он уже указал на определенную противоречивость предположения о том, что объекты существуют невоспринятыми и непомысленными. Он подхватывает эту тему для того, чтобы попытаться показать, что понятия типа "материи" и "материальной субстанции" фактически лишены значения. И это важно, поскольку из того факта, что мы не знаем, что нечто существует, еще не следует, что оно и в самом деле не существует. Но из того факта, что понятие, которое, вероятно, обозначает данную вещь, лишено значения, следует, что эта вещь не существует. И в самом деле, если определение понятия содержит противоречие, то оказывается логически невозможным, чтобы данная вещь существовала. Итак, Беркли стремится доказать, что "абсолютное существование чувственных объектов в себе или вне ума ... в этих словах или заключается прямое противоречие, или они ничего не означают" (Ук. изд., с. 182).

КАЧЕСТВА

Беркли начинает с атаки на локковское различение первичных и вторичных качеств физических объектов. Локк полагал, что физический объект обладает определенными характеристиками независимо от того, воспринимается ли он или нет. Например, объект бывает определенной величины, у него есть форма, он либо в движении, либо в покое, он занимает свою область в пространстве и во времени независимо от того, воспринимает его кто-либо или нет. Да и количество существующих физических объектов не изменяется оттого, что их воспринимают. Локк назвал эти объективные характеристики "первичными качествами". С другой стороны, Локк также утверждал, что объекты обладают свойствами, которые суть только способности (силы) или предрасположенности (диспозиции) объектов вызывать в нас опыт. Так называемые "вторичные качества" – это цвет, вкус, звук и запах. Они не существуют в объектах такими, как мы их воспринимаем; они – лишь способности вызывать субъективные ощущения вкуса, звука и т.д. в обладающих сознанием существах. Таким образом, теория Локка заключается в том, что наши идеи первичных качеств похожи на характеристики, которые действительно присущи конкретному объекту, а вот наши идеи вторичных качеств не похожи ни на что в объекте.

Атака, осуществляемая Беркли, имеет двусторонний характер (two-pronged). Он пытается показать, что первичные качества столь же зависимы от ума, как и вторичные, а затем отрицает, что идеи качеств могут быть похожи на что-либо иное, кроме других идей. Один из аргументов в пользу зависимости вторичных качеств от ума заключается в том, что они представляются относительными. Какого цвета объект, каков он на вкус и имеет ли запах – все это зависит от природы и положения наблюдателя, равно как и от внешних условий, например от освещенности. Беркли говорит, что то же самое истинно и в отношении первичных качеств. Какой формой обладает нечто, какова его величина и как быстро оно движется – все это зависит от наблюдателя, и подобные качества могут варьироваться в зависимости от контекста и представляются различными разным наблюдателям. Беркли заключает, что если тот факт, что вторичные качества относительны, доказывает, что они субъективны, то тогда, если первичные качества относительны, они также должны быть субъективными. Кроме того, Беркли заявляет, что первичные качества зависят от вторичных в своем существовании, так что в соответствии с данным взглядом, к примеру, размер и движение нельзя представить существующими, если они не будут окрашенными. Если истинно, что первичные качества зависят от вторичных, и если истинно, что вторичные качества зависят от ума, то тогда истинно, что первичные качества также зависят от ума.

Другим аспектом атаки является то, что "идея не может походить ни на что иное, кроме идеи" (Ук. изд., с. 174), поэтому идеи первичных качеств не могут быть подобны голословно признаваемым первичным качествам, ибо последние не суть идеи, но объективные характеристики физических объектов. Но идеи первичных качеств существуют, поэтому в объекте не должно быть подобных им качеств, иначе получится, что идея могла бы быть похожа на нечто, что не является другой идеей.

Беркли использует эту критику разделения на первичные и вторичные качества как посылку для заключения, что "материя" является противоречивым понятием. Нам следует держать в уме определение "материи" как независимой от ума субстанции, которая объективно обладает размером, формой и движением. Данное определение является противоречивым, если истинны посылки Беркли, ибо оно содержит утверждение о независимости от ума первичных качеств. То есть оно содержит тезис о том, что характеристики, которые не существуют независимо от умов, существуют независимо от умов, что явное противоречие. Поэтому, согласно Беркли, постулирование материи не является чем-то вроде эмпирической или фактической ошибки, это глубокая концептуальная путаница. Она предполагает утверждение того, что существующее только в восприятии существует невоспринимаемым или существующее только в мысли существует немысленным. По этой причине Беркли чувствует себя способным заявить, что "само понятие о том, что называется материей или телесной субстанцией, заключает в себе противоречие" (Ук. изд., с. 175). Беркли достаточно верно допускает, что если определение слова содержит противоречие, то это слово лишено значения. Поэтому если его аргументация верна, значит, ему удалось показать, что "материя" лишена значения и, следовательно, материя никаким возможным образом не может существовать.

Другим компонентом понятия материальной субстанции является то, что она есть субстрат, или носитель, свойств физического объекта. Беркли указывает, что слово "носитель" здесь употребляется либо в качестве пространственной метафоры, либо вообще употребляется без значения. Он спрашивает: "Очевидно, что нельзя в этом случае понимать слово "нести" в его обыкновенном или буквальном смысле, вроде того как мы говорим, что столбы несут здание. В каком же смысле надо понимать его?" (Ук. изд., с. 178). Поскольку на этот вопрос нельзя дать непротиворечивый ответ, то, как следствие, и другая часть определения "материи" лишается значения.

ESSE EST PERCIPI
(БЫТЬ – ЗНАЧИТ БЫТЬ ВОСПРИНИМАЕМЫМ)

Беркли сближает два вида аргументов против существования материи в своем объяснении того, что значит сказать, что нечто существует. Согласно ему, сказать, что нечто существует, значит не больше того, что это нечто воспринимается или может быть воспринято. Он полагает, что если мы не примем эту точку зрения, то слово "существует" станет непонятным. Как следствие, его теория существования включает теорию восприятия, называемую феноменализмом, т.е. тезис, что утверждение о физических объектах в конечном счете означает то же самое, что и утверждения об актуальном или возможном опыте, и потому может быть переведено в эти опытные утверждения без утраты значения. Беркли не употребляет сам термин "феноменализм", но его ответ на вопрос "Что подразумевается под термином "существует" в его применении к ощущаемым вещам [?]" заключается в том, что эти вещи воспринимаются или могут быть восприняты. К примеру:

Когда я говорю, что стол, на котором я пишу, существует, то это значит, что я вижу и ощущаю его; и если бы я вышел из своей комнаты, то сказал бы, что стол существует, понимая под этим, что если бы я был в своей комнате, то мог бы воспринимать его, или же что какой-либо другой дух действительно воспринимает его (Ук. изд., с. 172).

Это учение суммируется Беркли в его знаменитом лозунге "esse est percipi" (быть – значит быть воспринимаемым).

Итак, очевидно, что материальная субстанция не отвечает требованию "esse est percipi". Материя никогда непосредственно не воспринимается, да и не может восприниматься, поскольку мы воспринимаем только наши собственные идеи. Но "быть воспринимаемым" – единственный смысл "существовать", поэтому материя не существует. Если мы отвергнем берклианскую теорию существования, поскольку находим ее заключение не слишком приятным, то на нас ляжет бремя сказать, что такое существование. Сам же Беркли признает:

Общая идея сущего представляется мне наиболее абстрактной и непонятной из всех идей (Ук. изд., с. 178).

Здесь аргументация Беркли подходит к завершающему этапу. Он говорит, что поскольку мы отбросили как непоследовательную идею субстанции, являющейся носителем свойств, то все, с чем мы остались, так это с идеей бытия вообще. Но это как раз та идея, которую мы находим лишенной смысла. Он, таким образом, привел еще одно основание для утверждения, что "материя" есть бессмысленное понятие. "Носитель" и "бытие", согласно Беркли, суть только эмпирические понятия, поэтому он чувствует, что может обоснованно утверждать:

Рассматривая обе части или ветви значения словосочетания материальная субстанция, я убеждаюсь, что с ними вовсе не связывается никакого отчетливого смысла (Ук. изд., с. 178).

ДУХИ (MINDS)

Какими бы достоинствами ни обладали аргументы Беркли против материи, все же сохраняются два фундаментальных вопроса: что такое духи? и существуют ли они? Ответ Беркли заключается в том, что духи существуют и они бывают двух видов – конечные и бесконечные. Есть только один бесконечный дух – Бог, обладающий традиционными божественными атрибутами всезнания, всемогущества и всеблагости. Конечные же духи – это человеческие души. Далее нам следует выяснить причины, по которым Беркли полагает, что эти сущности существуют. Для них быть – значит воспринимать.

Аргумент Беркли в пользу существования духов заключается в том, что существуют идеи, а существование последних заключается в том, что их воспринимают. Но они не могли бы быть восприняты и потому не могли бы существовать, если бы также не существовали те, кто воспринимают. Следовательно, воспринимающие – или духи – существуют. Для Беркли ясно, что дух или личность не есть просто другая идея; это то, что обладает идеями и потому не может быть обнаружено среди самих идей. По той же самой причине – по крайней мере в случае человеческих духов – духи изначально активны и субъективны. Они непосредственно не воспринимают самих себя – они воспринимают только свои собственные идеи. Беркли следующим образом представляет данный аргумент:

Это познающее деятельное существо есть то, что я называю умом, духом, душой или мною самим. Этими словами я обозначаю не одну из своих идей, но вещь, совершенно отличную от них, в которой они существуют или, что то же самое, которой они воспринимаются, так как существование идеи состоит в ее воспринимаемости (Ук. изд., с. 171-172).

Если существование физических субстанций маловероятно, то, согласно Беркли, единственными субстанциями являются ментальные, или духовные, и мы знаем, что таковые существуют только потому, что идеи воспринимаются. Как он пишет:

Очевидно, что нет иной субстанции, кроме духа или того, что воспринимает (Ук. изд., с. 174).

В дополнение к конечным человеческим духам или душам, по Беркли, должен также существовать бесконечный божественный дух, иначе мы не могли бы объяснить, чем вызываются наши идеи. Беркли замечает, что в восприятии – если не в воображении – мы не свободны контролировать содержание нашего опыта. Если, к примеру, мы открываем глаза, то при этом не сможем выбирать, какой именно зрительный опыт будет иметь место. Из этого Беркли делает вывод, что мы сами не являемся причиной наших собственных идей. Не являются они и причиной друг друга, полагает он. Из всего этого следует, что должна существовать причина наших идей, которая сама не является ни идеей, ни чьим-либо духом. Беркли отклоняет одного кажущегося подходящим на эту роль кандидата, каковым, конечно, является материя. Те, кто верит в материю, считают ее инертной, неактивной, а также немыслящей, но нечто инертное и немыслящее, доказывает Беркли, не может быть причиной идей, поэтому материя не является причиной наших идей. Он заключает, что порядок, красота и сложность его идей таковы, что их причиной не может быть нечто меньшее, чем Бог, и поэтому Бог должен существовать, и он – "единый, вечный, бесконечно мудрый, благой и совершенный" (Ук. изд., с. 241).

Таким образом, Беркли пытается убедить нас в том, что материальная субстанция не существует и только духи и их идеи реальны. Его философия сознания весьма убедительна и в значительной степени внутренне согласована. Но защитник берклианского идеализма должен парировать следующие возражения. Что означает слово "существует", когда оно применяется к Богу и человеческим духам? Имеет ли, и в самом деле, смысл говорить о восприятии идей даже тогда, когда под ними подразумевается чувственный опыт (experiences)? Является ли, и в самом деле, понятие духовной субстанции более ясным, нежели понятие материальной субстанции? Разве Бог Беркли не играет той же роли, что и материальная субстанция Локка? Откуда Беркли знает, что другие люди обладают сознанием? Другими словами, откуда Беркли знает, что солипсизм ложен? (Солипсизм является крайней формой идеализма: идеализм – это теория о том, что существуют только сознания; солипсизм – это взгляд, что существует только мое собственное сознание.)

Несмотря на эти проблемы, книги Беркли являются философской классикой, и его вклад в философию сознания значителен, поскольку он не стремится умалить реальность опыта сознания.

ГЕГЕЛЬ

Философские работы Г.В.Ф.Гегеля составляют систематически взаимосвязанное целое, и справедливо сказать, что невозможно полностью оценить ни один из аспектов его мысли в полной абстракции от всего остального. Поэтому выявление гегелевского решения проблемы сознания и тела требует известного нарушения принципов его холистского понимания философии. Я постараюсь свести это нарушение к минимуму, описав вначале гегелевское решение проблемы, а затем – роль этого решения в его философии в целом.

Я должен заранее предупредить читателя, что идеализм Гегеля сильно отличается от идеализма Беркли, и многие находят его стиль письма настоящей пыткой. Гегель употребляет различные обычные слова в особых философских смыслах, и по мере того, как мы будем с ними встречаться, я постараюсь сделать их достаточно ясными. Кроме того, стиль мышления Гегеля зачастую характеризует особая сложность, которую одни назвали бы "извилистостью", а другие находят тонкой и оригинальной. Многие великие философы столь же ясны, по крайней мере, как и их комментаторы, пытающиеся сделать их теории понятными. Но в случае с Гегелем, очевидно, уместно читать второисточники для обретения общего взгляда на его цели и методы, перед тем как браться за первоисточники. Вклад Гегеля в философию сознания сосредоточен в двух книгах: "Феноменология духа" (1807) и третьем томе "Энциклопедии философских наук" (1830), который называется "Философия духа". Сначала лучше прочитать последнюю работу, поскольку она яснее и короче, чем "Феноменология" 1807 г., и рассматривалась самим Гегелем как более четкое изложение его взглядов о природе духа. Я советую это, несмотря на тот факт, что Гегель представлял "Феноменологию" как введение к философии "Энциклопедии". И это тот порядок, которого я буду здесь придерживаться.

Полезный способ прочтения первого параграфа гегелевской "Философии духа" – рассматривать его как попытку преодоления дуализма сознания и тела и заменить эту теорию определенной разновидностью идеализма. Как мы видели, идеализм и дуализм внутренне несовместимы – они не могут быть одновременно истинными, – ибо дуализм есть взгляд, согласно которому имеется две субстанции – одна ментальная, а другая физическая, а идеализм есть взгляд, согласно которому изначально имеется только одна субстанция – ментальная субстанция, или дух. И в самом деле, идеализм и материализм являются разновидностями монизма, поскольку, согласно каждой из них, существует только один вид субстанции и, как свидетельствуют сами названия, монизм и дуализм несовместимы. Сейчас нам предстоит внимательно рассмотреть гегелевское отрицание дуализма и причины принятия им именно того монизма, который называется идеализмом, а не того, который называется материализмом.

КРИТИКА ДУАЛИЗМА

У Гегеля имеется интересное объяснение того, как дуализм сознания и тела становится теорией духа, как таковой. Он считает, что в детстве мы не являемся дуалистами; наоборот, нам присуще интуитивное, или принятое в качестве очевидного, чувство единства между нами и природой. Он говорит, что поскольку мы являемся живыми и потому частями единого жизненного процесса, представляющего собой природу, то нам присуща симпатия, существующая до тех пор, пока мы ощущаем себя в качестве части природы. Естественно, будучи детьми, мы еще не представляем эти мысли самим себе рациональным образом, однако именно таков интуитивный и философский характер нашего опыта. Но, согласно Гегелю, становясь старше, мы теряем чувство совместного бытия с природой и вместо этого начинаем рационально рефлексировать над своим собственным опытом. Именно этот акт рефлексии дает начало явному расколу или раздвоению между кем-либо (oneself) как субъективной духовной субстанцией и остальным миром как объективной физической субстанцией. Представляется, что в акте рефлексивного осознания существуют две отдельные и независимые сущности: наблюдатель и наблюдаемое, или субъект и объект.

Стоит сделать паузу в этом пункте и спросить, почему рациональная рефлексия должна была породить видимость дуализма сознания и тела. Гегелевский усложненный ответ будет заключаться в том, что такова одна из структур самосознания. Правда, на его взгляд, этому можно придать некоторое непосредственное правдоподобие. Итак, если вы проанализируете типичные, повседневные состояния вашего сознания, то окажется, что многие из них не являются тем, что мы назвали бы состояниями "самосознания". Под этим я имею в виду, что вы осознаете то, о чем вы мыслите или что воспринимаете в настоящий момент. Так, к примеру, вы думаете о том, чтобы отправить письмо, а затем ваше внимание поглощается самим процессом отправки и т.д. Можно доказать, что только в промежутках вы осознаете, что осознаете письмо или что-либо еще. Это, как представляется, потребовало бы нового и особого акта осведомленности – нечто вроде осведомленности о том, что вы осведомлены. Если сказанное верно, то это подтверждает соображения Гегеля о том, что не существует я, субъекта или наблюдателя, присутствующего в сознании большую часть времени; таковой появляется только в тех актах, которые называются актами самосознания. Как мы увидим, в "Феноменологии духа" Гегель описывает многие различные аспекты самосознания, но я отмечаю этот повседневный факт относительно нашей ментальной жизни для того, чтобы привести одно основание, почему дуализм опирается на самосознание (self-awareness).

Гегель указывает на два важных момента относительно дуализма сознания и тела, порожденного рефлексией: дуализм дает начало непреодолимым философским проблемам, и он иллюзорен. Я рассмотрю оба момента по очереди.

Философские проблемы группируются вокруг отношения между духовной и физической субстанцией, при этом выделяется древняя проблема дуализма: как возможно каузальное взаимодействие между духовным и физическим, если каждое из них так отличается по типу от другого. Гегель также замечает, что эмпирические науки – физиология и психология – не способны установить, в чем заключается природа психофизического отношения. Не способны в силу кажущейся полной гетерогенности ментального и физического. Я представляюсь самому себе в качестве отдельного единого субъективного я, перед которым лежит разнообразный и сложный объективный мир. Мне свойственна духовная жизнь – мысли и восприятия, – которая в известном смысле внутренне присуща мне, но при этом мне противостоит "внешний мир" физических объектов. В рамках картезианской картины, созданной рефлексией, мои мысли представляются существующими лишь во времени, но окружающий меня мир природы представляется и временным, и пространственным. Отрицать реальность любой из сторон этой полярной оппозиции между духовным и физическим – значит бросать вызов здравому смыслу.

Согласно Гегелю, на основе добытого с помощью рефлексии опыта создавались ошибочные метафизические философии. Не только Декарт, но и его современники – рационалисты Лейбниц и Спиноза пытались объяснить психофизическое взаимодействие. Гегель, в определенном смысле, симпатизирует Спинозе, но, в конечном итоге, считает ошибкой устанавливать, как вообще взаимодействуют духовное и физическое, ибо сам вопрос о взаимодействии является неуместным. Если мы спросим: "Как взаимодействуют духовное и физическое"? – то ответ Гегеля был бы: "При такой постановке вопроса положительный ответ на него был бы невозможен" ("Философия духа", с. 49).15 Как только мы признаем, что духовное и физическое действительно две различные субстанции, то окажется невозможным объяснить их взаимодействие, поэтому решение будет заключаться в том, чтобы отрицать, что в действительности это две субстанции.

Если душа и тело, как это утверждает рассудочное сознание, абсолютно противоположны друг другу, то между ними невозможно никакое общение (Ук. изд., с. 49).

Отчасти ошибка дуалиста заключается в рассмотрении сознания как вещи, но не как физической вещи, а как особой разновидности индивидуального, как нефизической вещи. Подобная идея в отношении сознания возникает благодаря рефлексии, ибо она принадлежит тому виду мышления, который Гегель называет "Verstand", или "рассудок". Основная роль рассудка заключается в том, чтобы сделать для нас понятным эмпирический мир, мир тех пространственно-временных объектов, которые мы наблюдаем вокруг себя. Когда же мы пытаемся использовать понятия, соответствующие этой цели, для достижения несколько иной цели – чтобы мыслить о самом мышлении, – то теряемся в противоречиях. Такие понятия, как "вещь", "неделимость" или "единство", приведут нас к картезианству, если мы попытаемся использовать их для того, чтобы сделать понятной нашу духовную жизнь. Аргумент, применяемый в этом случае Гегелем, можно обнаружить в работах его немецкого предшественника – антиметафизика Иммануила Канта.

ДИАЛЕКТИКА

Гегель также следует за Кантом в различении понятий "рассудок" ("Verstand") и "разум" ("Vernunft"). Он расходится во мнении с Кантом, утверждая, что, прибегая к разуму, мы расширяем свое знание о мире, о том, каков он сам по себе, а не просто представляется нам благодаря наблюдению и рефлексии. Если разум обладает такой способностью, то из этого следует, что мы можем использовать его для открытия истины о ментальном и физическом, поэтому сейчас будет уместно дать некоторые разъяснения относительно гегелевской концепции разума. Согласно Гегелю, разум подразделяется на две части – диалектическую и спекулятивную. Диалектика – это разновидность мышления, представляющая философские проблемы в качестве противоречий или же кажущихся противоречий. К примеру, представляется противоречивым утверждение, что люди совершенно свободны и в то же время полностью детерминированы в своих поступках; также кажется противоречивым высказывание, что мир одновременно является и полностью духовным, и полностью физическим. И тем не менее в философии содержится немало подобных противоречивых позиций. К примеру, либертарианцы придерживаются того мнения, что мы совершаем наши действия в силу свободной воли, а детерминисты утверждают, что наши действия причинно обусловлены и, вероятно, потому являются неизбежными и не осуществляются свободно. Идеалисты же убеждены, что реальность в действительности ментальна, а материалисты – что она в действительности имеет физический характер. Диалектика анализирует эти противоположности и пытается понять то обстоятельство, что противоположности в своей формулировке фактически зависят одна от другой – каждая определяет себя, противопоставляясь другой. В книге "Наука логики" Гегель описывает взаимозависимости между наиболее общими и фундаментальными понятиями, которые, как он полагает, мы употребляем, чтобы понимать смысл мира. Другой аспект разума – спекуляция – используется для того, чтобы трансцендировать или преодолевать противоположности, демонстрируя наличие истины предшествующих позиций в новом "синтезе", или примирении.

Вне зависимости от того, считаем ли мы диалектику подлинным или сомнительным способом решения проблем, следует заметить, что оба понятия – "ментальное" и "физическое" – часто представляются содержащими семантически противоположные субпонятия, по крайней мере в рамках западной интеллектуальной традиции: личное – общедоступное, субъективное – объективное, внутреннее – внешнее, временное – пространственное, единое – многое, свободное – детерминированное, активное – пассивное, я – другой, священное – мирское, неделимое – делимое и т.д. Можно доказать, что выбор какой-то позиции в философии сознания зачастую заключается в том, что акцент ставится на одной из сторон каждой пары или какой-либо из этих противоположностей, приуменьшении важности другой. В дальнейшем нам следует помнить, что Гегель полагает, что он применяет именно тот способ рассуждения, который специфически характерен для философии. Мы также держим в уме и вопрос о том, является ли его собственная версия идеализма "односторонней" или же ей удается стать подлинно спекулятивным синтезом.

Ключевым утверждением Гегеля в его критике дуализма и в переходе к идеализму является следующее: "Скорее разобщение материального и имматериального может быть объяснено только на основе первоначального единства их обоих" (Ук. изд., с. 49). Это утверждение считается образцом диалектики, ибо оно о том, что два кажущихся противоположными элемента являются таковыми, поскольку, фактически, они являются двумя аспектами одной реальности. Такая основополагающая реальность окажется для Гегеля духовной, но сам он не считает себя идеалистом в берклианском смысле, поскольку это потребовало бы от него, чтобы он просто сделал одну противоположность зависимой от другой – физическую от ментальной. Гегель не принимает и материализм, поскольку это означало бы сделать ментальное зависимым от физического. Его собственное мнение состоит в том, что ментальное и физическое существуют в новом синтезе, называемом Духом, который является синтезом всех противоположностей. Именно это он подразумевает под "изначальным единством" в цитированном выше отрывке.

Как приходит Гегель к такому заключению? Объяснению этого процесса придется посвятить оставшуюся часть главы, но сначала мы должны исследовать отношение Гегеля к обычному идеализму и материализму.

Гегель строит свою критику этих теорий в двух направлениях. Во-первых, полагает он, они недиалектичны или односторонни. Это означает, что идеализм представляет собой попытку минимизировать значимость физической реальности и свести ее к сознанию, а материализм представляет собой попытку минимизировать значимость ментальной реальности и свести ее к материи. Фактически, это взаимозависимые философии, ибо идеализм, в частности, определяется как отрицание материализма, и наоборот. Во-вторых, Гегель утверждает, что каждое из этих учений представляет собой ответ на неуместный вопрос. Если мы спрашиваем, является ли реальность ментальной или физической, то, говорит Гегель, "как раз эту постановку вопроса и следует признать несостоятельной... "(Ук. изд., с. 49). Таким образом, гегелевский ответ на традиционно понимаемую проблему сознания и тела будет, грубо говоря: "Не ставьте этот вопрос". Почему он считает, что имеет право на подобный ответ?

ВСЕОБЩЕЕ И ОСОБЕННОЕ

В рамках картезианской системы мы склоняемся к тому, чтобы рассматривать отношение между ментальным и физическим как отношение особенного к особенному, и это ошибочно заставляет нас думать, будто мы имеем дело с отношением между двумя субстанциями. Фактически же это отношение всеобщего к особенному. Чтобы прояснить это, нам следует понять, что же Гегель подразумевает под "всеобщим" и "особенным". Вообще проблема универсалий в философии может быть сформулирована несколькими различными путями, и некоторые из них следующие. Что такое примеры, или образцы, и образцы чего? Что мы подразумеваем (mean) под значением (meaning), когда говорим о значении какого-то общего термина – термина, который может употребляться для обозначения более чем одной вещи? Что общего имеют все те вещи, которые мы называем одним и тем же именем? Что дает нам право говорить о видах или разновидностях вещей? Так что проблема универсалий оказывается проблемой того, в чем заключается всеобщность и, особенно, каково взаимоотношение между конкретным и общим, или, как ее обычно формулируют, между особенным и всеобщим.

Это имеет отношение к проблеме сознания и тела, ибо Гегель считает, что психофизическое отношение есть отношение всеобщего к особенному. В некотором смысле физический мир представляет собой копию духа. Гегель использует образный язык для описания этого отношения: иногда он говорит о природе как проявлении духа или же о духе, пронизывающем природу или охватывающем ее. К примеру:

...в действительности имматериальное относится к материальному вовсе не как особенное к особенному, но так, как над всякой обособленностью возвышающееся истинно-всеобщее относится к особенному; материальное в своем обособлении не обладает никакой истинностью, никакой самостоятельностью по отношению к имматериальному (Ук. изд., с. 49).

Несмотря на это, дело отнюдь не обстоит таким образом, будто ментальное способно существовать без физического. Важной частью гегелевских взглядов на политику, историю, искусство и религию является то, что дух не может существовать отдельно от своего проявления в этих областях. Духовность неотделима от своего растущего проявления в человеческой деятельности, и это обнаруживается в различных видах политической организации от древнегреческого полиса до европейских обществ, возникающих после французской революции 1789 г. Опять же, религиозная практика от древних египтян и греков до современного христианства, а также произведения искусства от первых скульптур до современной музыки и живописи – все это стадии исторического проявления духа.

Из этого следует, согласно Гегелю, что психофизическое отношение оказывается весьма тесным. Ни дух, ни материя не являются независимыми субстанциями, ибо каждая зависит от другой. Материя есть проявление духа. Вот как описывает Гегель это взаимоотношение, то, как оно имеет место в человеческом существе:

К тому, что служит выражением человека, относится, например, то, что он стоит вертикально, в особенности же развитие его руки как абсолютного орудия, его рта, также смех, плач и т.д., и во всем его существе разлитый духовный тон, который непосредственно характеризует тело как выражение некоей высшей природы (Ук. изд., с. 210).

Из приведенной цитаты можно с определенностью сделать вывод, что Гегель не является идеалистом в том же смысле, что и Беркли. Но еще в меньшей степени он является материалистом, даже несмотря на фразу, что существование духовности зависит от ее выражения. Его приговор материализму гласит:

Нет ничего более неудовлетворительного, чем развитые в материалистических сочинениях объяснения многообразных отношений и связей, посредством которых должен быть порожден такой результат, как мышление (Ук. изд., с. 50).

Материализму присуще достоинство быть монизмом. Он представляет собой попытку опровергнуть картезианский дуализм, но забавно, что он по-прежнему действует в пределах, имеющих картезианскую основу. Материалисты либо просто отрицают существование одной из двух декартовых субстанций – духовной (мыслящей, по Декарту), либо же противоречиво рассуждают в каузальных отношениях между духовным и физическим, делая дух каузально зависимым от материи.

Но если такова гегелевская философия духа, то почему мы вообще должны называть его идеалистом? Не лучше ли будет назвать его взгляды "нейтральным монизмом", учением, полагающим, что духовное и физическое суть два аспекта некоей лежащей в основе реальности? Представленное выше описание взглядов совместимо с утверждением, что Гегель – нейтральный монист, но остальная часть его системы – нет. Более того, сам Гегель говорит, что он идеалист, правда, идеалист особого сорта – "абсолютный идеалист". Нам следует серьезно отнестись к его словам и далее попытаться решить, чем же конкретно является абсолютный идеализм. Для этого мы обратимся к вопросу о том, что духовное и физическое соединены в некой исходной реальности, называемой "Духом" и представляющей собой единство диалектических противоположностей, включая всеобщее и особенное. Для того, чтобы рассмотреть основания подобного рассуждения, нам следует обратиться к другой гегелевской книге, связанной с философией сознания, – к "Феноменологии духа".

"Феноменология духа" представляет собой весьма запутанную, сложную и оригинальную работу, и, хотя это первая объемная работа, написанная Гегелем, многими она рассматривается как его величайшее философское достижение. Правильным подходом, приближающим к центральной теме этой книги, будет попытка выявить смысл ее названия. Слово, переведенное как "Дух", – это "Geist", которое в повседневном немецком языке может иметь следующий смысл: "сознание", "интеллект", "разум", "мудрость", "воображение", "гений", "душа", "мораль", "сущность", "призрак", "спектр", равно как и "дух", и большинство из этих переводов подходят в различных местах "Феноменологии духа". Из всех них "Дух" предпочтительнее, ибо он схватывает следствия божественного характера, которыми Гегель, очевидно, намеревается наделить Geist. Но выбор этот следует рассматривать как препятствие для понимания духовного и разумного характера Geist'a, что также является его сущностной характеристикой. Мы не слишком исказим смысл, если переведем "Geist" как "сознание" (consciousness), подразумевая "сознание" в целом, если только мы не будем забывать его значение в качестве божественного мышления.

Другим проблематичным термином в названии является "феноменология". Феноменология представляет собой разновидность философии, которая стремится описывать то, что дается сознанию именно таким, каково оно есть. Цель заключается в том, чтобы не делать предварительных заключений относительно воздействия сил природы или объективной причины того, что является сознанию, а следовательно, не опираться на сомнительные предрассудки и, таким образом, снабдить наше знание опытными основаниями. В этом плане проект феноменологии скорее напоминает Декартов поиск достоверности в его первом "Размышлении", рассмотренном нами в первой главе. Если феноменология описывает то, что является сознанию, a Geist и есть сознание, тогда "Феноменология духа" есть описание того, как сознание является сознанию, или же описание того, как Дух является Духу. И, фактически, это именно то, к чему стремится Гегель в своей книге.

Практикуя феноменологию, Гегель не предлагает никаких объяснений, а дает лишь одни описания. Фактически, "феноменология" есть описание всех различных стадий или состояний сознания, которые Гегель считает возможными. Они располагаются от беднейшего и самого рудиментарного наивного сознания с помощью чувств, называемого "Чувственной достоверностью", до полного знания реальности о самом себе, называемого "Абсолютным знанием". Geist, фактически, есть целое, или тотальность того, что реально существует, и цель Гегеля заключается в том, чтобы описывать различные стадии растущей самореализации Geist'а. Ясно, что Гегель – философ-метафизик, ибо он считает возможным обретение знания о реальности как о целом и о том, какова она в себе, но это как раз те заботы, которые традиционно считаются существенными для метафизики как ветви философии. Гегель отнюдь не ожидает, что мы согласимся с этими достаточно претенциозными заявлениями в начале его книги, но полагает, что мы будем приближаться к ним по мере того, как наше понятие сознания будет постепенно обогащаться. До того, как мы рассмотрим различные стадии сознания, следует устранить возникающую иногда неясность: описывает ли Гегель хронологический процесс или же разновидность концептуальной, или логической, структуры. В соответствии с первым взглядом один вид сознания сменяется во времени новым, более усложненным вариантом, который сохраняет достоинства предыдущего, и т.д. в хронологической прогрессии. Подобное прочтение получает поддержку в гегелевских работах по истории. В "Философии истории" Гегель доказывает, что различные исторические эпохи характеризуются различным менталитетом, так что есть смысл говорить о "Восточном мире", "Греческом мире", "Романском мире" и "Германском мире", когда слово "мир" означает нечто вроде Weltanschauung, или "мировоззрение". Эти эпохи суть проявления "Мирового духа" (Weltgeist). Однако, согласно другому прочтению, Гегель описывает концептуальные или диалектические отношения между различными видами сознания независимо от их проявлений или временных взаимоотношений. Так, одни виды сознания с необходимостью оказываются индивидуалистическими, другие – общественными, третьи – религиозными и т.д.; они расположены в иерархии, в которой одни делают возможными другие, а иные можно обнаружить включенными в другие. Хотя комментаторы прочитывают Гегеля, отдавая дань различным приоритетам, я полагаю, что лучше всего рассматривать две вышеприведенные интерпретации как дополняющие друг друга. Мы можем прочитывать "Феноменологию" как описание структуры сознания в целом, абстрактно и думать о "Философии истории" как о том, в чем актуально воплотилось сознание. Ясно, что наличие у сознания определенной диалектической структуры не препятствует тому, чтобы ему была свойственна определенная историческая реализация.

Мы можем трактовать главы "Феноменологии духа" как непрерывно становящийся все более удовлетворительным ответ на вопрос: что такое сознание? Достаточно взглянуть на содержание книги, чтобы получить общее представление о многочисленных разновидностях сознания, которые Гегель считает возможными. Таковыми являются: сознание, самосознание, разум, дух, религия и абсолютное знание. Ясно, что было бы непрактично в этих узких рамках давать комментарий по поводу сделанного разделения видов сознания, но оно оказало значительное влияние на развитие философии.

Та часть книги, которая называется "Сознание", соответственно подразделяется на "Чувственную достоверность", "Восприятие" и "Рассудок". Первые два диалектически противоположны, или антитетичны, а третья представляет собой синтез или примирение первых двух. Чувственная достоверность является простым чувственным опытом отдельных объектов. Дофилософски она представляется нам наиболее богатым и достоверным видом сознания, однако, согласно Гегелю, фактически, это самый бедный и наименее сложный его вид. Пределы чувственной достоверности выявляются, как только мы задаемся вопросами: "Каковы объекты сознания в чувственной достоверности?" или "Кто осознает в чувственной достоверности?" И тогда становится очевидным, что непосредственный чувственный опыт не может быть всем, в чем заключается наше сознание. Он также предполагает использование общих понятий, но, как только мы это допускаем, на смену чувственной очевидности приходит второе состояние сознания – восприятие. В пределах чувственной достоверности каждому из нас предоставлены лишь маловыразительные "это" и "теперь". Хотя чувственная достоверность предполагает различие между тем, кто получает опыт, и тем, что в нем дается, т.е. между субъектом и объектом, даже оно не может сделать это различие понятным, ибо не обладает соответствующими концептуальными ресурсами.

"Восприятие" делает возможным опыт относительно объектов восприятия, включая самих себя, как опыт различных видов вещей. Подобная разновидность сознания включает в себя способность делать различия и обобщения, для чего требуется использование языка. Язык в том, что он выражает, в своей основе универсален и всеобщ, так что "восприятие ... принимает как всеобщее то, что для него есть сущее" ("Феноменология духа", с. 60).16 Это относится в равной степени и к субъекту, поэтому я могу воспринимать себя как определенный вид бытия. Как пишет Гегель: "я" есть всеобщее "я" , и предмет есть всеобщий предмет" (Ук. изд., с. 60). В рамках восприятия мы используем универсальные, или общие, понятия языка для придания смысла объектам восприятия, поэтому мы не ограничены ощущением этих объектов в их конкретной, маловыразительной, данной нам единичности. Восприятие полагает одновременно и ощущение, и мышление.

Но понимание природы воспринимаемых нами объектов заключается не просто в восприятии их в соответствии с различными классификациями. Мы пытаемся их объяснять. Та разновидность сознания, которая называется "рассудок", подводит явления под естественные законы, а также постулирует силы и химические элементы в "сверхчувственной области". Гегель имеет в виду то, что мы применяем естественные науки для объяснения того, что воспринимается, отчасти путем указания на невоспринимаемое. Такое научное понимание представляет собой синтез чувственной достоверности и восприятия, поскольку оно отдает дань как отдельному, так и универсальному. Законы природы абсолютно универсальны, поскольку они не предлагают исключений и поскольку в них используются общие понятия, под которые подводятся единичности. Поэтому Гегель может сказать, что "абсолютно-всеобщее, которое очищено от противоположности всеобщего и единичности ...возникло для рассудка" (Ук. изд., с. 78).

Гегелевский взгляд на естественные науки сводится к тому, что они чрезвычайно полезны, выполняя подобающую им роль, т.е. делая понятным эмпирический мир – объясняя природные явления, которые мы воспринимаем, – но они бессильны объяснить, чем же является сознание. Не способны они и создать метафизическую картину реальности как целого, включающего нас самих как воспринимающих субъектов. Поскольку наука эмпирична, "...рассудок поистине узнает на опыте не что иное, как само явление..." (Ук. изд., с. 92). Но поскольку явления всегда явления для того или иного субъекта, то встает вопрос: "для кого?" или "что я такое?" Таким образом, рассудок открывает путь различным видам самосознания. Есть и другой, типично гегелевский аспект перехода от рассудка к самосознанию, характеризующий его как идеалиста и состоящий в том, что законы природы и постулаты естественных наук, в конечном итоге, лучше всего принимать как интеллектуальные построения. Они относятся к нашему пониманию мира, а не к реальности самой по себе. Поэтому у Гегеля есть основания утверждать: "рассудок ... узнает на деле только себя самого" (Ук. изд., с. 92). Сознательная реализация этого явно требует акта самосознания, так что следующей стадией "Феноменологии" будет описание того, "что знает сознание, зная себя самое" (Ук. изд., с. 92).

САМОСОЗНАНИЕ

На первый взгляд некоторые из гегелевских характеристик самосознания выглядят достаточно парадоксальными, но, я думаю, в них можно обнаружить смысл. Например, он говорит, что "...сознание именно различает, но оно различает такое инобытие, которое для него в то же время есть нечто такое, что не различено" (Ук. изд., с. 93). Он имеет в виду, что самосознание есть сознание сознанием самого сознания, т.е. сознание сознанием самого себя. Из чего следует, что в одном смысле сознание разделено – между тем, что осознает, и тем, что именно осознается. Но в другом смысле подобное деление должно оказаться искусственным или же неполной истиной, ибо в самосознании то, что осознает, и есть то, что дано сознанию. Как раз это Гегель имеет в виду, когда говорит о самосознании, что "оно отличает от себя только себя самое как себя самое" (Ук. изд., с. 94). Понятое таким образом утверждение уже нисколько не представляется нелогичным или противоречивым.

Первым видом сознания, который Гегель описывает в разделе "Самосознание является "достоверность самого себя", но это еще не полностью развернувшийся вид самосознания. В достоверности самого себя сознание, и в самом деле, осознает сознание, но оно не осведомлено, что то, что осознает, есть то же самое, что дано сознанию. В достоверности самого себя происходит разрыв субъект-объекта, но еще не реализуется их тождество. Таким образом, необходимо сделать следующий шаг, прежде чем мы сможем должным образом говорить о самосознании. Гегелевский взгляд заключается в том, что переход к собственно самосознанию может быть облегчен только благодаря столкновению или встрече двух претендентов на самосознание. Другими словами, "самосознание достигает своего удовлетворения только в некотором другом самосознании" (Ук. изд., с. 98).

Социальные условия, необходимые для самосознания, описаны в заключительной главе "Феноменологии" – "Господин и раб", но, прежде чем мы их рассмотрим, следует упомянуть еще одно понятие – понятие вожделения. Гегель придает определенную значимость вожделению для возникновения самосознания. Получается так, что только существо, способное испытывать вожделение, может быть способно к самосознанию. Думаю, причина этого заключается в том, что, вожделея некий объект в окружающем нас мире, мы проводим различие между самими собой и объектом вожделения. Некая несогласованность, или асимметрия, устанавливается между тем, кто вожделеет, но чьи вожделения не удовлетворены, и объектом, который может удовлетворить это вожделение. До тех пор, пока вожделение корректно описывается подобным об разом, разумно считать его эмоцией, порождающей самосознание. Оно создает различие я – не-я.

ГОСПОДИН И РАБ

Тем не менее только благодаря социальному взаимодействию мы получаем право говорить о собственно самосознании. Глава "Господин и раб" открывается утверждением, что самосознание может существовать лишь в том случае, если оно признается самосознанием. "Быть чем-то" отчасти заключается в том, чтобы быть признанным в качестве такового. Гегель говорит, что в этом утверждении содержатся многие и разнообразные значения, и я постараюсь выделить некоторые из них. Во-первых, мы можем спросить: почему не должно было бы быть совершенно приватного самосознания? Почему не могло бы быть самосознающего существа, которое не имело бы абсолютно никакого контакта с подобными себе существами? Ответ на этот вопрос может быть найден, если мы поразмыслим о том, в чем же заключается самосознание на уровне обычного здравого смысла. Любой из нас осознает себя в качестве человеческого существа, личности, женщины или мужчины. Но как возможны подобные мысли о себе самих? Представляется, что частично ответ заключается в том, что мы сталкивались с другими человеческими существами, людьми, мужчинами или женщинами. Понятие самого себя смоделировано с других. Наше самосознание требует, чтобы я думал о самом себе как о личности, а это означает одну личность среди других, или же как о человеческом существе, а это означает одно человеческое существо среди других. И хотя сам Гегель не иллюстрирует свои достаточно абстрактные описания этими конкретными примерами, я полагаю, что они отчасти иллюстрируют его точку зрения. Мы также можем прочитать Гегеля и на более глубоком уровне. Самоочевидность установила различие я и не-я, а вот самосознание уже требует различия я и другого. Должно быть, возможно думать о самом себе как о такой же разновидности бытия, как и другой, но также возможно и думать о себе как об отличном от другого. Кроме того, перенося с самого себя на другого способности различения между самим собой и своим окружением, я могу мыслить самого себя как автономного индивида, подобного другим. Я могу думать о себе как о другом.

Для того чтобы понять, почему важно осознание (recognition), рассмотрим противоположную возможность. Другие самосознания не осознают вас как самосознание. Или, если использовать мои примеры, другие люди не признают вас в качестве личности, другие человеческие существа не признают вас в качестве человеческого существа. И дело не просто в том, что вы, вероятно, перестанете считать себя таковым, но в том, что вы просто не будете таковым. Понятия "самосознание", "личность" или "человеческий" не будут применяться к вам, что равносильно тому, что вы уже не относитесь к этим понятиям. И нельзя полагать, что вы могли бы изобрести подобные понятия для своего личного употребления, вы просто не будете принадлежать к сообществу личностей, человеческих существ или самосознаний, где эти понятия обладают своим значением.

Самосознания нуждаются друг в друге для того, чтобы считаться таковыми: "Они признают себя признающими друг друга" (Ук. изд., с. 100). Так, в качестве самосознаний мы сложным образом связаны друг с другом в силу того, кто мы есть. Поэтому, хотя самосознание представляется наиболее личным и индивидуальным видом сознания, оно на деле неизбежно является общественным и социальным. Как об этом пишет Гегель:

...одностороннее действование было бы тщетно, ибо то, что должно произойти, может быть осуществлено только обоими (Ук. изд., с. 100) и каждая для другой есть то же, что другая для данной (Ук. изд., с. 100).

Наше взаимное признание друг друга в качестве самосознаний принимает форму антагонистической борьбы, в которой каждый пытается обрести признание со стороны другого. Такова, собственно, диалектика главы "Господин и раб". На одном уровне каждый стремится к смерти другого, как если бы это могло доказать его независимость от другого для своего собственного существования, И в самом деле, это ведь гегелевский взгляд, что полное самосознание возможно только для существа, которое рисковало своей собственной жизнью. Я полагаю, что под этим он имеет в виду, что свое собственное существование воспринимается нами только тогда – каждый растет, так сказать, строго в соответствии с самим фактом, что он существует, – когда это самое существование подверглось угрозе. Гегель говорит здесь не о нашем привычном повседневном самосознании, а о совершенном и непосредственном экзистенциальном самосознании. Но ясно, что если один убьет другого, то искомого признания не достичь – такова ирония борьбы. Затишье в конфликте устанавливается благодаря временной победе одного из самосознаний – господина – в получении признания от другого – раба. Но это предварительное решение содержит семена своего собственного разрушения. Раб существует для господина и производит продукты для удовлетворения хозяина. Но, по иронии, раб обретает независимость от хозяина, наблюдая свою собственную работу в произведенных продуктах. Он наблюдает свое собственное сознание воплощенным или реализованным в объектах, которые он произвел, и это дает ему новое самосознание, которого лишен хозяин. Наконец хозяин понимает, что рабское самосознание не признает его должным образом, поскольку оно не признает его свободно. Для того чтобы увидеть, что в данном случае подразумевает Гегель, сравним случай, когда некая личность может вступить в сексуальное отношение либо свободно, либо по принуждению. Один из партнеров (А) желает, чтобы другой (В) желал его или ее сексуально, но свободно, т.е. при возможности (но не действительности) того, что В может и не желать А. В этих двух темах – труда и свободы – заключается избавление раба от порабощения его хозяином.

Гегель изо всех сил старается подчеркнуть, что каждое самосознание является одновременно и хозяином, и рабом; было бы односторонним или недиалектичным мыслить иначе. Один заслуживающий быть поставленным вопрос заключается в том, действительно ли Гегель описывает необходимые структуры любого самосознания или просто участвует в каких-то тонких наблюдениях общественных отношений. Мы, без сомнения, способны заменить "мужчину" и "женщину", "работодателя" и "рабочего", "учителя" и "ученика" на "господина" и "раба" в гегелевском тексте, что даст нам возможность обрести некоторое прозрение относительно власти и отношений познания. Однако сам Гегель стремился к тому, чтобы данная глава стала частью необходимого объяснения того, чем является сознание, вкладом в феноменологию сознания. Вероятно, в данном случае фундаментальным вопросом в философии сознания будет следующий: является ли самосознающее сознание необходимо общественным? Если это так, то должно ли оно демонстрировать те общественные качества, которые приписывает ему Гегель?

АБСОЛЮТНЫЙ ИДЕАЛИЗМ

В "Феноменологии сознания" за главой "Самосознание" следует глава "Разум", рассматривающая разум как следующую за самосознанием стадию, представляющую собой диалектический синтез сознания и самосознания. Эта глава усилена разделом "Несчастное сознание", представляющим несчастное сознание как разновидность самосознающего сознания, разделенного против самого себя же. Борьба господина и раба разыгрывается здесь в пределах одного сознания, а не двух, и такое сознание несчастно, ибо оно разделено между тем, чем оно является, и тем, чем бы оно хотело быть. Подобная разновидность сознания преобладает в любом сообществе, которое рассматривает Бога скорее как трансцендентное существо, чем как всеприсутствующее в том мире, что известен людям. Разум представляет собой осознание того, что дуализмы между идеальным и действительным я, а также между трансцендентным Богом и эмпирическим миром фактически иллюзорны и что сознание само является тем, что наиболее реально. Как пишет об этом Гегель: "Разум есть достоверность сознания, что оно есть вся реальность..." (Ук. изд., с. 125). Ясно, что это разновидность идеализма, но идеализма пантеистического, метафизического, в котором индивидуальные конечные сознания человеческих существ могут, в крайнем случае, рассматриваться как точки зрения или перспективы одного универсального божественного сознания, называемого "Духом":

Дух – это абсолютная субстанция, которая в совершенной свободе и самостоятельности... различных для себя сущих самосознаний есть единство их... (Ук. изд., с. 99).

Данная истина несовершенным образом проявляется в формах сознания, называемых "Дух" и "религия". Под "Духом" Гегель имеет в виду проявление духа в различных этических или юридических институтах, существовавших в истории человечества. В религии люди приближаются к истинному пониманию природы реальности – там дух приближается к лучшему пониманию самого себя, – но это по-прежнему метафорическое и не всецело рациональное понимание. Происходит это потому, что великие мировые религии в своем языке опираются на образы и аналогии. Роль философии – гегелевской философии – как раз и заключается в том, чтобы выразить действительную истину религии в соответствующем, рациональном языке. Например, у Гегеля имеется диалектическая интерпретация христианской доктрины троицы. Отцом является трансцендентный Бог традиционного христианства. Сыном является природа, материальный мир, который сотворен Богом. Но Святой Дух явного; Бога как целого или Geist'a.

Кульминацией "Феноменологии" является абсолютное знание. Здесь – "дух, знающий себя в качестве духа" (Ук. изд., с. 434). Дух есть реальность в целом, поскольку он в действительности есть в-себе, а в абсолютном знании имеется "единство мышления и бытия" (Ук. изд., с. 430). Под этим Гегель имеет в виду то, что изначально нет разницы между знанием реальности того, чем она является, и ее бытием в качестве таковой. Именно в этом и заключается его идеализм. Реальность есть самосознание; поэтому по мере того, как оно приходит к знанию о том, чем является, оно становится тем, чем является в действительности. Сознание и то, что существует, понятые в совершенстве, поняты как абсолютно тождественные.

Как нам следует оценивать этот абсолютный идеализм? Многие мыслители рассматривают его как отвратительную бессмыслицу, другие же – как плод вдохновенной работы гения. Одни увидели в нем достоинство интеллектуального каркаса, в пределах которого можно разъяснить многие вводящие в заблуждение проблемы. Другие вообще не находят в этом никакого достоинства: создавая видимость объяснения всего, Гегель так ничего и не объясняет. То, что Гегель провоцирует подобные резкие несогласия, есть, вероятно, знак того, что в его работах выстроена подлинно философская система, и его следовало бы принимать в качестве серьезного мыслителя, даже если и нет желания одобрять его систему. Значимость концепции Гегеля для философии сознания во многом заключается в том, что он выводит наше мышление за узкие пределы психологии отдельного индивида и исследует общественные, религиозные и универсальные аспекты сознания. Иными словами, он также является философом, который пытается предложить надежный, хотя зачастую и неясный, ответ на вопрос: что такое сознание? И это никак не может игнорировать ни один серьезный теоретик в области философии сознания.


Глава 4

МАТЕРИАЛИЗМ

Материализм есть теория о том, что если нечто существует, то оно имеет физический характер.

Например, положение о том, что существуют только физические объекты, и положение о том, что существуют только физические события, оба суть материалистические положения. Иногда данную доктрину формулируют в более слабом варианте, допускающем возможность нефизических свойств у физических объектов или событий – к примеру, ментальных или абстрактных свойств, – но даже и в таком случае утверждается, что эти предполагаемые нефизические свойства логически зависят от существования физических вещей. До сих пор не было дано непротиворечивого определения "физического", но считается, что все физическое существует в пространстве и времени. Кроме того, физические объекты суть те объекты, которые, в сущности, обладают свойствами формы, величины, плотности и способны к движению. Более спорным является характерное для материалистов утверждение, что физические вещи состоят из субстанции, называемой "материей". И в самом деле, термин "материализм" иногда употребляется для обозначения теории, утверждающей существование материи, равно как и теории о том, что все существующее является физическим. "Материя" оказалась еще более неподатливым для определения термином, чем "физическое".

В истории философии отстаивалось несколько вариантов материализма. В дальнейшем я сконцентрирую свое внимание на весьма сложном и влиятельном в XX веке варианте: так называемой теории тождества сознания и мозга. Согласно этой теории, ментальное событие в буквальном смысле слова тождественно некоторому событию или состоянию в мозге. Этот взгляд разрабатывался двумя современными австралийскими философами Дж.Дж.К.Смартом и Дэвидом Армстронгом, но свое раннее и краткое выражение получил в статье 1956 г., принадлежащей перу английского философа и психолога Ю.Т.Плейса. Статья называется "Является ли сознание процессом в мозге?". После рассмотрения варианта материализма, который отстаивает Плейс, я перейду к важной переформулировке теории тождества сознания и мозга, предложенной североамериканским философом Дональдом Дэвидсоном. И, наконец, я рассмотрю философию сознания материалиста, который находит недостатки в теории тождества сознания и мозга и отстаивает вместо этого материалистическую или физикалистскую теорию их нетождественности. Это профессор Тэд Хондрих из Лондонского университета.

Но, прежде чем приступить к обсуждению этих современных воззрений, я выделю разные виды материализма, указав их представителей в истории философии.

Демокрит, греческий философ-атомист, писавший в IV веке до н.э., утверждал, что все существующее состоит из физических объектов, которые столь малы, что оказываются недоступными для восприятия. Их он назвал "атомами". Слово "атом" в своей этимологии означает "неделимый", и Демокрит в самом деле считал, что атомы неделимы и непроницаемы. Они телесны, поскольку обладают свойствами (величиной и формой), необходимыми для любого физического тела. Согласно Демокриту, существуют только атомы, и ничего кроме атомов. Все существующее есть либо отдельный атом, либо собрание атомов, поэтому Демокрит, несомненно, является последовательным материалистом. Атомы расположены в том, что Демокрит называет "пустотой", которая есть чистое ничто, отсутствие бытия. Все атомы находятся в движении, число их бесконечно, но если мы спросим, в чем или сквозь что они движутся, то единственным правильным ответом, на взгляд Демокрита, будет: "в пустоте" или "вообще ни в чем".

Атомизм Демокрита явился предпосылкой гуманистической этической философии Эпикура, также грека, жившего несколько позднее в том же столетии. Эпикур считал, что все атомы движутся вниз, но не все из них движутся параллельно друг другу, поэтому иногда происходят столкновения. Материальная вселенная, которую мы населяем, и есть результат одного такого изначального столкновения. Тот факт, что между атомами бывают столкновения, привносит определенный индетерминизм во вселенную, что делает невозможным с достоверностью предсказывать человеческие действия, и, по мнению Эпикура, благодаря этому во вселенной есть место для человеческой свободы. Из этого следует, что Эпикур сочетает в своей философии материализм и либертарианизм, т.е. взгляд, согласно которому люди обладают свободной волей. Ясно также, что, хотя Эпикур и считал, что боги не влияют на человеческие дела и что человеческая душа не бессмертна, поскольку она есть лишь собрание атомов, которые рассеются, он, тем не менее, не атеист. Боги действительно существуют, но они также состоят из материальных атомов, хотя и атомов особенно малого или утонченной формы. Из чего следует, что Эпикур соединяет не только либертарианизм с материализмом, но также и теизм с материализмом.

Соединение теизма и материализма также характерно и для английского философа и политического теоретика Томаса Гоббса. Согласно Гоббсу, все существующее имеет физические размеры, т.е. все существующее обладает длиной, шириной и глубиной. А также все существующее состоит из материи. Он не только утверждает, что все наши мысли и ощущения причинно обусловлены физическими телами, но также что сами мысли и ощущения телесны. Гоббс не отрицает, что Бог и душа существуют – он просто отрицает, что они нематериальны. Бог и душа являются физическими сущностями, а частицы материи, из которых они состоят, столь малы, что недоступны человеческому восприятию. По этой причине мы не можем воспринимать Бога или душу. Гоббс отмечает, что, по бытующему представлению, души отправляются в рай или в ад, где они могут сгореть, или в форме привидений преследуют людей на земле. Он считал, что все это можно разумно осмыслить только как физические явления. Когда мы говорим, что душа отправляется в рай, горит в аду или бродит по кладбищу, мы неизбежно говорим об этом как о чем-то физическом. По мнению Гоббса, абсурдно думать, будто все это совершается чем-то бестелесным. Это сильная позиция материалиста: когда мы полагаем, что думаем о чем-то нефизическом, фактически нам удается лишь вообразить нечто физическое, к примеру невидимое или, вероятно, прозрачное физическое тело.

Гоббс одновременно и материалист, и эмпирист. Он считает, что все является телесным, а все доступное познанию зависит от наблюдения, осуществляемого человеком с помощью пяти чувств. Обе эти позиции – первая онтологическая, а вторая эпистемологическая – логически независимы друг от друга. Тем не менее не только Гоббс, но также и мыслитель французского Просвещения Ламетри отстаивал обе эти позиции. Ламетри попытался предположить чисто механистическое объяснение человеческой мысли и поведения в своей книге "Человек-машина" (L'Homme Machine, 1748). Его проект заключался в том, чтобы адекватно описать личность как сложнейший физический объект с движущимися частями и, таким образом, освободиться от картезианского понятия личности как, в сущности, нематериальной души. Согласно Ламетри, мышление и ощущение являются не чем иным, как сложным движением материи. Наиболее полное выражение материалистическая тенденция во французском Просвещении получила у барона Гольбаха в "Системе природы" (1770). Гольбах доказывает, что вселенная представляет собой одну огромную детерминистскую систему физических объектов и ничего другого не существует.

Самый знаменитый материалист в западной интеллектуальной традиции вовсе не был материалистом. Я имею в виду революционного мыслителя XIX столетия Карла Маркса. Верно, конечно, что темой докторской диссертации Маркса был материализм Демокрита, упомянутый ранее. Верно также, что Маркс попытался изменить на противоположный порядок приоритетов в философии своего идеалистического предшественника Гегеля, "поставив Гегеля с ног на голову". Важно, однако, заметить, что когда Маркса называют материалистом, то это материализм особого сорта. Иногда его называют "диалектическим материалистом", а иногда – "историческим материалистом". Оба эти взгляда предполагают, что материальные, в частности, экономические, факты относительно некоторого общества обусловливают другие черты этого общества. Какие законы, религия и другие формы мышления имеют место в обществе, в значительной степени зависит от того, как это общество организовано экономически, т.е. как оно способно воспроизводить себя. Так вот, взгляд, что физическое детерминирует ментальное, не равнозначен материализму. Материализм – это воззрение, согласно которому ментальное есть физическое. Материализм представляет собой теорию, в соответствии с которой все ментальные факты – это не что иное, как физические факты, но в работах Маркса нет ничего, что бы свидетельствовало, что он был материалистом в этом смысле. Тот взгляд, что ментальное детерминируется физическим, совместим с большинством онтологии сознания, излагаемых в этой книге. Для того, чтобы показать, что детерминизм предполагает материализм, потребуется специальное обоснование, в частности обоснование того типа, что предлагается Хондрихом и будет рассмотрено в этой главе позднее.

В том, что Марксов детерминизм может быть несовместим с материализмом, есть своя ирония судьбы. Есть основание полагать, что если А детерминирует В, то В есть нечто "сверх и помимо" А. Если Маркс и придерживался некоторой онтологии, то это был "натурализм", описанный им в "Экономическо-философских рукописях 1844 г." В них он заявляет, что его натурализм снимет противоречие между идеализмом и материализмом. Я думаю, Маркса не слишком интересовала проблема сознания и тела. Он был озабочен тем, как ниспровергнуть капиталистическое общество и заменить его коммунизмом. Его материализм есть доктрина материального детерминизма, а отнюдь не онтологического материализма. И вполне допустимо называть Маркса материалистом лишь в тех случаях, когда мы используем данный термин в этом особом смысле.

Может ли материализм быть истинным? Может ли быть истинным, что вы и я суть лишь сложнейшие физические объекты? Одно распространенное недоразумение должно быть устранено сразу же. Когда люди впервые слышат о материализме, они часто говорят: нет, я не просто сложнейший физический объект, ибо я мыслю, воспринимаю, у меня есть эмоции и т.д. Но ссылка на тот факт, что люди мыслят, – не слишком убедительное возражение против материализма. Ни один материалист не будет или едва ли какой-либо материалист будет отрицать этого. Материалисты признают – как признали бы вы, я или кто-либо другой, – что у всех у нас есть мысли, восприятия, эмоции, ментальные образы. Материалист не отрицает того, что мы мыслим. Материалист говорит, что наши мысли имеют физический характер. Та полноценная ментальная жизнь, которая присуща каждому из нас, представляет собой, в соответствии с большинством современных вариантов материализма, серию физических событий, т.е. ряд электрохимических процессов в мозге. Материя способна мыслить. Вы, я и любой другой представляют собой мыслящую материю.

А сейчас мы можем перейти к материализму Плейса, Дэвидсона и Хондриха.

ПЛЕЙС

Когда Плейс говорит, что сознание (consciousness) является процессом в мозге, он не имеет в виду, что наши мысли и переживания просто причинно обусловлены событиями в мозге. Он имеет в виду, что эти ментальные события как раз и есть те же самые события, что происходят в мозге. Каузальная корреляция между ментальным и физическим сама по себе еще недостаточна для истинности материализма, ибо и дуалист может с определенной вероятностью утверждать, что ментальные события причинно обусловлены физическими событиями, но вместе с тем придерживаться того взгляда, что эти ментальные события происходят в нематериальном сознании. Поэтому Плейсу требуется более сильная теория, нежели каузальная корреляция.

НАУЧНАЯ ГИПОТЕЗА

Плейс, по его собственным словам, он отстаивает ту позицию, что сознание есть процесс в мозге, как некую научную гипотезу и затем доказывает, что эту позицию нельзя отбросить на одних лишь логических основаниях. Что же имел в виду Плейс, называя положение "сознание есть процесс в мозге" научной гипотезой? Гипотеза представляет собой утверждение, которое предлагается в качестве решения некоторой проблемы и истинность или ложность которого открыты для проверки. Если утверждение обладает статусом гипотезы, то мы еще не знаем, истинно оно или ложно, хотя оно истинно или ложно. Мы и выдвигаем его для подтверждения или опровержения. Называя свою гипотезу "научной", Плейс имеет в виду, что именно приемы и методы естествознания – в особенности, наверное, нейропсихологии – продемонстрируют ее истинность или ложность. Поэтому нам должно быть ясно, что сам Плейс не считает, что он доказал теорию тождества сознания и тела. Свою роль он видит в устранении логических препятствий для признания правдоподобности этой теории, с тем чтобы при передаче ее ученым она могла бы использоваться для объяснения сознания.

Первое разъяснение Плейсом своего тезиса заключается в отрицании того, что предложения о сознании означают то же самое, что и предложения о процессах в мозге. Он исходит из того, что его тезис был бы явно ложным, если бы он означал, что наши термины для ощущений и ментальных образов семантически эквивалентны нашим терминам для описания центральной нервной системы. Это верно в той мере, в какой верно то, что человек, к примеру, своими словами о том, что ему больно, намерен сообщить не то, что он находится в определенном неврологическом состоянии, но что он испытывают определенное ощущение. Эти два вида значения представляются достаточно различными вне зависимости от того, является ли теория тождества сознания и мозга истинной. Так что, даже если боль есть в точности то же самое, что и возбуждение С-волокон, слово "боль" не означает "возбуждение С-волокон". Здесь следует указать на отношение Плейса к логическому бихевиоризму. Он полагает, что программа логического бихевиоризма по переводу наших диспозиционных ментальных понятий – типа "знать", "считать" и "намереваться" – в предложения об актуальном и возможном поведении в своей основе является правильной. Ведь при этом не было бы утрачено ничего существенного из их значения. Но он считает, что нашим понятиям о таких случающихся время от времени ментальных состояниях, как "иметь остаточный образ" или "больно", присуще несводимое чувственное содержание, не поддающееся аналитическому переводу. Он допускает, что, в принципе, может наступить время, когда бихевиористский тезис будет распространен и на понятия указанных состояний, однако в отношении современных перспектив он настроен достаточно пессимистически. Таким образом, мы можем трактовать позицию Плейса как в некотором смысле дополняющую логический бихевиоризм новой разновидностью теории, которая сумеет справиться с кажущимся личным, внутренним и чувственным аспектом ментального. И мы можем также трактовать отрицание им возможности перевода понятий наших случающихся время от времени ментальных состояний в предложения относительно процессов в мозге как одно из проявлений его пессимизма в отношении распространения логического бихевиоризма на эту область. Плейс не просто открыто утверждает, что ментальные и физические понятия имеют различные значения, хотя для многих, без сомнения, это покажется самоочевидным. В поддержку своей позиции он предлагает три аргумента, и именно к ним мы сейчас обратимся.

Человек может знать значения слов типа "образ", "боль" и "ощущение", ничего не зная о неврологии и даже, возможно, не зная о наличии у него мозга. Из чего следует, что ни в коей мере значениями подобных слов не могут быть синапсы, ганглии или любые другие части центральной нервной системы. Иначе человек, не располагающий сведениями о своей центральной нервной системе, не мог бы знать значения слов, обозначающих его мысли и переживания.

Далее, имеются два качественно различных способа верификации утверждений о сознании и утверждений о процессах в мозге. Это означает, что способ установления того, истинно ли, что определенная осознаваемая мысль или переживание имеет место, и способ установления того, имеет ли место определенный процесс в мозге, радикально отличаются. Мы верифицируем наше мышление или восприятие с помощью интроспекции, или же нам, возможно, даже и не приходится прибегать к интроспекции. Вероятно, когда мы мыслим или воспринимаем, мы уже знаем об этом. Но никакая интроспекция или мышление не откроют мне, что же происходит внутри моего мозга. Это может быть установлено только с помощью эмпирического наблюдения. Таким образом, имеется жесткая асимметрия между процедурами верификации указанных двух видов предложений. Согласно некоторым влиятельным теориям значения, то, как определяется истинность или ложность предложения, во многом конституирует значение этого предложения. Если это верно, то в случае, когда два предложения требуют различных процедур верификации, они никак не могут означать одно и то же.

Плейс также считает, что нет никакого внутреннего противоречия в чьем-либо утверждении, что ему (ей) больно и в то же время что в его (ее) центральной нервной системе ничего не происходит. Конъюнкция этих двух утверждений, несомненно, будет ложной, но отнюдь не самопротиворечивой. Только в том случае человек будет противоречить самому себе, если он скажет, что ему больно, но он не чувствует этого или что его С-волокна подверглись возбуждению, но в его нервной системе при этом ничего не происходило, ибо частью того, что означает испытывать боль, является переживание боли, а частью того, что означает возбудить С-волокна, является некоторый процесс в центральной нервной системе. Тот факт, что мы не впадаем в противоречие, когда говорим, что находимся в ментальном состоянии, но при этом отрицаем наличие какого-либо процесса в нервной системе, доказывает, что ментальные понятия означают не то же самое, что неврологические понятия.

Здесь следует сделать две оговорки относительно аргументов Плейса. По его утверждению, что, говоря о сознании, мы отнюдь не говорим при этом о процессах в мозге, и его обоснование этого убедительно. Тем не менее нам следовало бы отметить, что если теория тождества сознания и мозга окажется истинной, то, говоря о сознании, мы все же будем – и, вероятно, делали это раньше – одновременно говорить о процессах в мозге. Сравните: "человек в голубом костюме не означает то же самое, что "лектор по философии", но если окажется истинным, что человек в голубом костюме есть лектор по философии, то в случае, когда вы говорили о человеке в голубом костюме, вы говорили и о лекторе по философии, даже если вы не знали, что человек в голубом костюме – это лектор по философии.

Кроме того, если теория тождества сознания и мозга окажется доказанной, т.е. будет доказана ее истинность, и если она получит широкое признание, то нет ничего невозможного в том, чтобы изменились значения наших ментальных слов. Тогда частью значения слов типа "боль" будет то, что они относятся к центральной нервной системе. Если бы это случилось, то одновременно стало бы противоречием заявлять, что вам присуще некоторое ментальное состояние, но при этом отрицать какую-либо активность нервной системы, ибо утверждение об активности нервной системы будет частью определения ментального понятия. Я не знаю, принял ли бы Плейс оба эти замечания, но если бы принял, это, видимо, не нанесло бы ущерба его теории.

СЛУЧАЙНЫЕ ТОЖДЕСТВА

Сейчас нам предстоит рассмотреть положение Плейса о том, что, "хотя тезис "сознание есть процесс в мозге" не является необходимо истинным, он не является и необходимо ложным" (Borst С., р. 44). Если утверждение необходимо истинно, то оно не только истинно, но и не могло бы не быть истинным. Если же утверждение необходимо ложно, то оно не просто ложно, но и не могло бы не быть ложным. Таким образом, Плейс утверждает, что если его тезис истинен, то он случайно истинен, т.е., даже если он истинен, могло бы оказаться так, что он ложен. Этот взгляд совместим с двумя заявлениями, сделанными Плейсом ранее. Человек, отрицающий теорию тождества сознания и мозга, не противоречил бы самому себе, а ведь если отрицание некоторого утверждения ведет к противоречию, то это утверждение есть необходимая истина. Данный тезис также является научной гипотезой. Если это гипотеза, то она может быть истинной или ложной, поэтому она не является необходимо истинной. Плейс надеется, что, формулируя свою позицию таким образом, он делает ее неуязвимой перед чисто логическими возражениями и открытой для эмпирической или научной проверки. В этом состоит смысл его заявления о том, что данный тезис не является необходимо ложным – он не является внутренне несогласованным, самопротиворечивым или лишенным значения, поэтому есть реальная возможность трактовать его как научную гипотезу.

Для того чтобы яснее понять теоретическую позицию Плейса, нам нужно тщательно проанализировать, что конкретно он имеет в виду, когда говорит, что сознание "есть" процесс в мозге. Плейс доказывает, что его гипотеза есть "случайное утверждение тождества" (Ibid., pp. 43-45). Мы видели, что он подразумевает под "случайным". Что же представляют собой утверждения тождества? Это предложения, которые могут быть истинными или ложными и которые имеют форму "то-то и то-то есть то-то и то-то", где слово "есть" означает "тождественно" или "есть то же самое, что и ...". Но для тезиса Плейса важно, чтобы было проведено различие между двумя смыслами слова "есть". Мы употребляем данное слово в одном из этих смыслов, когда утверждаем, что "красное есть цвет" или "квадрат есть равносторонний прямоугольник" (Ibid., p. 44). Это так называемое "дефинициальное "есть". К нему применимо подобное описание, поскольку оно фигурирует в предложениях, которые являются определениями. К примеру, истинно, по определению, что красное есть цвет – именно потому, что если бы кто-то утверждал, что нечто является красным, но при этом отрицал, что оно имеет цвет, то этот человек противоречил бы самому себе. Это, в свою очередь, происходит потому, что утверждение о том, что нечто обладает цветом, образует часть значения утверждения о том, что оно является красным. "Имеющий цвет" является частью значения "красный".

В явном контрасте с этим смыслом слова "есть" находится "есть", используемое для выражения состава чего-либо. При таком употреблении "есть" мы говорим, чем является нечто, но при этом не даем ему определения. Плейс предлагает примеры: "Ее шляпа есть пучок соломинок, перевязанных вместе веревкой", "Его стол есть старый упаковочный ящик", "Облако есть масса капелек воды или других частичек во взвешенном состоянии" (Ibid., p. 44). Пожалуй, два первых примера служат более ясной иллюстрацией такого употребления "есть", чем третий, поскольку вполне можно было бы доказать, что отчасти под облаком мы подразумеваем массу частиц жидкости, и если это верно, то оказывается, что слово "есть" используется здесь как в первом, "дефинициальном", смысле, так и во втором смысле. Тем не менее ясно, что "солома" ни в коей мере не составляет часть значения слова "шляпа", равно как не могло бы быть правильным и использование "упаковочного ящика" в качестве части определения "стола". Я полагаю, что оба этих примера показывают, что Плейс корректно провел свое различение.

Суть этих примеров заключается в том, что Плейс намеревается использовать связку "есть" в предложении "Сознание есть процесс в мозге" не в первом, а во втором из указанных смыслов. Это подкрепляет его ранние заявления о том, что данный тезис не является необходимой истиной и что слова, обозначающие ментальные состояния, не обладают теми же значениями, что и слова, обозначающие части центральной нервной системы. Утверждения тождества, в которых "есть" употребляется для выражения состава, суть случайные, ибо их можно, не противореча себе, отрицать, и тот факт, что они не дефиниции, служит иллюстрацией того, что слова, связанные посредством "есть", синонимами не являются. Необходимость отнесения тезиса Плейса к этой логической категории связана с тем, что в этом случае этот тезис оказывается неуязвимым перед возражениями чисто логического или семантического характера. Было бы некорректно, к примеру, утверждать, что тезис "Сознание есть процесс в мозге" содержит противоречие или лишен смысла.

Уместно сделать два замечания относительно изложенной части данной теории. Желание Плейса показать правдоподобие определенного вида материализма потребовало от него доказательства того, что сознание не есть что-то "сверх и помимо" процесса в мозге. В принципе, можно было бы развить такой взгляд на психофизическое отношение, который бы допускал, что не все сознание, но некоторая его часть является процессом в мозге или что среди существующих вещей есть физические, есть одновременно метальные и физические, а есть и чисто ментальные. Вероятно, по этой гипотезе существуют и сознания, и физические объекты, а наш опыт представляет собой некоторое взаимодействие между ними и потому может быть описан либо как ментальный, либо как физический. Для Плейса неприемлемо ни то, ни другое. Чтобы быть материалистом, ему следует показать, что сознание есть только процесс в мозге, и ничто иное.

Плейс надеется, что если можно будет доказать теорию тождества сознания и мозга, то, по сути, будет доказано, что сознание есть процесс в мозге, и ничто иное. Именно это предусматривается его трактовкой "есть" как выражения "тождества" в противоположность тому, что он называет "предикацией". В случае предикации "есть" употребляется для приписывания чему-то какого-то свойства, например когда говорят, что "ее шляпа (есть) красная". Это не будет утверждением тождества, хотя слово "есть" и фигурирует в нем, ибо здесь не утверждается, что определенная шляпа есть в точности то же самое, что и определенный цвет. В противоположность этому истинность теории тождества сознания и мозга означала бы не то, что сознание есть некоторого рода свойство или характеристика процесса в мозге, но что сознание есть процесс в мозге. Бессмысленно высказывание "ее шляпа (есть) красная, и ничто иное" (Ibid., p. 44), но вполне осмысленно сказать, что стол есть упаковочный ящик, и ничто иное, или что сознание есть процесс в мозге, и ничто иное. Обратите внимание, что эти утверждения с "ничто иное" имели бы смысл и в том случае, если бы Плейс для выражения тождества выбрал другую разновидность "есть" – "есть" как элемент определения. Например, будет осмысленным сказать: "Красное есть цвет, и ничто иное". Однако он не пошел этим путем.

Следует отметить также, что Плейс признает важную асимметрию между утверждением, что сознание есть процесс в мозге, и приводимыми им примерами утверждений тождества, в которых "есть" употребляется для выражения состава. К ним относятся утверждения индивидуальных или конкретных тождеств. В них идет речь об одной конкретной шляпе или одном конкретном упаковочном ящике. Однако "сознание есть процесс в мозге" является общим утверждением, предполагающим, что всякое сознание является процессом в мозге. Отсюда, если бы все упаковочные ящики были столами, утверждает Плейс, то "стол" и "упаковочный ящик" не были бы логически независимыми понятиями. Это звучит почти как ответ "да" на вопрос, поставленный мною ранее (на с. 136), относительно того, могли бы наши ментальные слова приобрести новые значения, если бы теория тождества сознания и мозга оказалась истинной.

Плейс с огромной тщательностью формулирует свою теорию, поскольку хотел бы, чтобы у нее было как можно больше шансов оказаться истинной. Отчасти смысл его заявления о возможности случайных утверждений тождества состоит в том, что, даже если два слова не имеют одного и того же значения, отсюда отнюдь не следует, что они не обозначают одну и ту же вещь. Если воспользоваться моим примером, то, хотя "человек в голубом костюме" и "лектор по философии" не имеют одного и того же значения, отсюда отнюдь не следует, что они не могут обозначать одного и того же человека. Поэтому утверждение "Человек в голубом костюме является лектором по философии" есть случайное утверждение тождества, и именно для такого рода утверждений возможна эмпирическая проверка их истинности или ложности. Сходным образом, по мнению Плейса, вполне есть возможность, что "сознание" и "процесс в мозге" обозначают одно и то же.

Следующим важным шагом в аргументации является попытка установить, при каких условиях два слова, различающиеся по смыслу (meaning), могут иметь одну и ту же референцию. Другими словами, каковы условия истинности для случайных утверждений тождества, т.е. каковы те условия, при которых они могли бы быть истинными? Мы можем напрямую сформулировать эти условия: "сознание есть процесс в мозге" истинно, если и только если сознание есть процесс в мозге. Но для дальнейшего развития этой теории нам необходимо указать, при каких обстоятельствах мы вправе утверждать, что две совокупности наблюдений суть наблюдения за одной и той же вещью или событием. В некоторых случаях это сделать нетрудно. Так, мы вправе сказать, что, наблюдая облако, мы наблюдаем скопление частиц воды, поскольку мы могли бы наблюдать облако с расстояния, а затем (если бы мы были, скажем, на холме), погрузиться в него и, возможно, с помощью инструментов изучить его микроскопический состав. Здесь имеет место непрерывный переход от одного наблюдения к другому, и они суть наблюдения приблизительно одного вида.

Однако в случае с сознанием и процессами в мозге ситуация далеко не столь однозначна. Интроспекция сознания как вид наблюдения не только сильно отличается от восприятия физических процессов в мозге, но между этими видами наблюдений вообще нет непрерывного перехода. Фактически же между ними имеет место полный разрыв, и, как отмечалось выше (с. 135), никакое тщательное интроспективное исследование не раскроет мне функционирования моего мозга, а никакое наблюдение учеными электрических процессов внутри моего черепа не откроет им переживаемые мной мысли и эмоции.

Плейс не считает эти проблемы непреодолимыми. Фактически, он полагает, что науке уже известны истинные случайные утверждения тождества, которые были установлены, несмотря на то, что для этого потребовалось провести радикально отличающиеся виды наблюдений, а эти наблюдения, кроме того, не были связаны непрерывным переходом. Он предлагает следующий пример: "Молния есть движение электрических разрядов" (Ibid., p. 47). У нас нет возможности наблюдать молнию с расстояния, а затем постепенно приблизиться к ней и при ближайшем исследовании обнаружить электрические разряды. В действительности ученые открыли, что через атмосферу проходят электрические разряды, и, когда это происходит, мы можем наблюдать то, что называется "молнией". Плейс стремится доказать, что сходным образом ученые могут открыть тождественность того, что на уровне здравого смысла и на донаучном уровне называется "сознанием", электрическим процессом в мозге.

И хотя аналогия с молнией более удовлетворительна, нежели аналогия с облаком, для теоретика тождества сознания и тела здесь все же остается серьезная проблема. Откуда мы знаем, что молния является электрическим разрядом или тождественна ему? Откуда мы знаем, что сознание тождественно процессу в мозге, а не просто каузально скоррелировано с ним? Как мы видели, каузальная корреляция между ментальными и физическими событиями совместима с дуализмом, т.е. с той философией, которую Плейс настойчиво стремится опровергнуть. Попробуем всерьез отнестись к предположению, что истинно утверждение: сознание существует тогда и только тогда, когда существуют процессы в мозге. Это утверждение может быть эмпирически ложным, но если оно таковым не является, то сохраняется возможность, что именно сознание причинно обусловливает процессы в мозге, а не наоборот. Это столь же неприемлемо для материалиста, как и дуализм, поскольку напоминает определенную разновидность идеализма – ту разновидность, согласно которой физическое каузально зависит от ментального.

Несомненно, в ряде случаев мы с уверенностью говорим о тождествах, а не о каузальных отношениях, скажем, когда (если воспользоваться примером, которого нету Плейса) мы говорим, что вода есть Н2О. Казалось бы, в данном случае слово "есть" служит для выражения состава. Но так ли это? Возможно, жидкость не могла бы быть водой, если бы она не была Н2O. В случае же с сознанием и процессами в мозге отношение между ними по-прежнему остается неопределенным. Оно могло бы быть постоянной корреляцией, могло бы быть каузальной корреляцией (в одном или в обоих направлениях), а могло быть и тождеством. Нам следует помнить, однако, что Плейс отнюдь не претендует на доказательство теории тождества сознания и тела – это дело ученых. Поэтому остается философский вопрос: что считать тождеством и чем оно отличается от (каузальной) корреляции? Теоретики тождества сознания и мозга, безусловно, должны решить данную проблему, ибо есть основание считать, что если А причинно обусловливает В, то из этого следует, что А не есть В, а ведь рассматриваемая теория как раз и утверждает, что "А есть В". "А не есть В" – это дуализм.

Мы можем отметить, что собственная позиция Плейса в отношении различия между корреляцией и тождеством такова:

Мы рассматриваем две совокупности наблюдений как относящиеся к одному и тому же событию в тех случаях, когда специальные научные наблюдения, проведенные в контексте соответствующей научной теории, позволяют непосредственно объяснить наблюдения простого человека (Ibid., p. 48).

Дает ли это основание говорить о тождестве в случае сознания и процессов в мозге, в значительной степени зависит от того, какое значение можно придать "непосредственному объяснению".

ВЕРИФИЦИРУЯ МАТЕРИАЛИЗМ

Итак, насколько же удовлетворительна версия Плейса теории тождества сознания и мозга? Если она истинна, то дуализм, безусловно, ложен. Но с идеализмом ее отношение несколько более амбивалентное. Материализм – это воззрение, согласно которому то, что на уровне здравого смысла считается ментальным, на самом деле является физическим. Идеализм же – это воззрение, согласно которому то, что на уровне здравого смысла считается физическим, на самом деле является ментальным. Таким образом, материалист полагает, что ментальное есть физическое, а идеалист полагает, что физическое есть ментальное. На первый взгляд эти позиции кажутся диаметрально противоположными. Но так ли это? Если ментальное есть физическое, не предполагает ли это, что физическое есть ментальное? Эта возможность – в равной степени приводящая в ужас и материалиста, и идеалиста – означает, что данные теории нуждаются в более тщательной формулировке, дабы взаимно не уничтожить друг друга. По иронии судьбы, материализм и идеализм могут оказаться, в сущности, одной и той же философией.

Другая же проблема такова. Предполагается, что теория тождества сознания и тела – это научная гипотеза. Это значит, что некоторое наблюдение, проведенное в рамках науки, станет ее эмпирическим подтверждением или опровержением. Но возможно ли это? Пройди наука еще тысячу или двадцать тысяч лет своего развития, какого рода эмпирическое наблюдение продемонстрировало бы тождественность сознания процессу в мозге? Может оказаться, что сознание отнюдь не относится к той разновидности вещей, для которых – логически – возможно наблюдение. А если это так, то может оказаться, что верификация или. фальсификация теории тождества сознания и мозга даже в принципе невозможна. Это значит, что не только очень трудно установить, истинна ли данная теория, но что она может даже оказаться лишенной смысла, т.е. бессмысленной. Как мы уже видели, согласно логическим позитивистам, если нет возможности верифицировать или фальсифицировать то, что выражено определенным предложением, то такое предложение фактически лишено смысла. При подобной трактовке значения есть только два класса значимых предложений: с одной стороны, это эмпирические гипотезы, а с другой, – тавтологии, или предложения, истинные по определению. Для Плейса желательно, чтобы теория тождества сознания и мозга принадлежала к первой категории: он открыто заявляет, что не предлагает ее в качестве определения. Но предположим, что эта теория, как мне представляется, не является эмпирической гипотезой, ибо мы никогда не сможем эмпирически подтвердить или опровергнуть ее. В таком случае теория Плейса попадала бы лишь в злополучную среднюю категорию бессмысленных метафизических предложений.

Я отнюдь не утверждаю, что эти трудности невозможно преодолеть. Например, не исключена возможность, что будет изобретен способ проверить данную теорию. Да и нет уверенности в правильности теории значения логических позитивистов. Но на мой взгляд, указанные возражения говорят о необходимости дальнейшей работы для того, чтобы эта теория получила вполне удовлетворительную формулировку.

ФЕНОМЕНОЛОГИЧЕСКАЯ ПРОБЛЕМА

Плейс стремится опровергнуть возражение некоторых неврологов, высказывающих опасение, что невозможно объяснить ментальные события на основе описания процессов в центральной нервной системе. Проблема заключается в том, что, каким бы полным ни было физическое описание человека, каким бы полным ни было объяснение на основе физических составляющих человека, они по-прежнему не будут содержать никакого упоминания о ментальном. Ментальное не "схватывается" никакой физической теорией. Например, можно дать подробное физиологическое описание взаимодействия световых волн с сетчаткой глаза и передачи электрического импульса в кору головного мозга – все это будут звенья каузальной цепи. Но заканчиваться эта каузальная цепь будет чем-то качественно отличным: визуальным восприятием, некоторым переживанием. Представляется, что по своей природе ментальное событие есть резкий разрыв непрерывности физических событий: цепь физических событий как бы резко и необъяснимо обрывается, когда происходит ментальное событие. Это заставляет нас предположить, что фактически имеют место две различные серии событий – ментальных и физических – или, если иначе сформулировать сказанное, видимо, истинен дуализм.

В ответ на это возражение Плейс указывает, что оно основывается на разновидности логической ошибки, которую он называет "феноменологическим заблуждением". Как мы уже знаем, феноменология есть описание явлений, как они являются сознанию. Заблуждение, обнаруживаемое здесь Плейсом, заключается в том, что феноменологические явления принимаются за сущности или события. Ошибочно полагать, будто описывая, как нечто воспринимается – звучит, ощущается на ощупь, вкус и т.д., – человек в действительности описывает некие ментальные сущности – звуки, осязательные и вкусовые ощущения. Используя пример Плейса: если у человека возникает остаточный образ зеленого цвета, то предполагать, будто он воспринимает нечто зеленое, означает впадать в феноменологическое заблуждение. Нет такого зеленого ментального объекта или события, которое бы называлось "остаточным образом". Плейс скорее предпочитает объяснение, сходное с тем, которое дал Райл функционированию воображения. Человек находится в ментальном состоянии, подобном перцептуальному состоянию, в котором он бы находился, если бы воспринимал доступный всеобщему наблюдению зеленый физический объект.

Если Плейс вправе воспользоваться этим квазирайловским маневром, то, похоже, ему удалось переинтерпретировать данные интроспекции таким образом, чтобы они не опровергали истинность теории тождества сознания и мозга. Ясно, что этот маневр противоречил бы данной теории только в том случае, если можно было бы утверждать, что в процессе интроспекции мы наблюдаем ментальные события или сущности, которые могли бы существовать независимо от физических процессов. Плейсу, вероятно, необходимо доказать, что рассуждение, называемое им феноменологическим "заблуждением", и в самом деле ошибочно – хотя бы потому, что он допускает семантическую независимость психологических и физических терминов, а это оставляет возможным тот факт, что ничто ментальное не вытекает логически ни из какого физического описания мира.

ТОЖДЕСТВО ТИПОВ ИЛИ ТОЖДЕСТВО КОНКРЕТНЫХ СОБЫТИЙ?

Каков же тогда статус теории Плейса? Из данных, полученных неврологами, ясно следует эмпирическая ложность того, что одна и та же разновидность ментального события должна всегда коррелироваться с одной и той же разновидностью события в мозге. Так, если ваша и моя мысль совпадают по типу – например, мы оба мыслим это предложение, – то из этого еще не следует, что ваш и мой мозг находятся в одном и том же физическом состоянии. Это означает, что если теория тождества сознания и мозга истинна, то одни и те же типы ментальных событий не могут всегда быть тождественными одним и тем же типам физических событий. Ситуация, должно быть, такова, что из качественно сходных ментальных событий каждое тождественно некоторому физическому событию, но эти физические события иногда бывают качественно разными. По этой причине обычно считают несостоятельной теорию тождества сознания и мозга, в которой признается лишь тождество типов, даже несмотря на то, что в случае человеческих существ, видимо, сохраняется возможность тождественности многих общих типов ментальных событий многим общим типам событий в мозге.

Вместо этого предлагается строить теорию тождества сознания и мозга на основе тождества конкретных событий (token-token). Это означает, что любое ментальное событие фактически тождественно некоторому физическому событию, так что каждое конкретное ментальное событие есть то же, что и некоторое конкретное физическое событие. Это допускает возможность истинности теории тождества сознания и мозга, несмотря на тот факт, что не всегда сходные типы ментальных событий коррелируются со сходными типами физических событий. Возможно, доказательство теории становится в результате более сложным делом, нежели прежде, и, видимо, исключается возможность законоподобной связи между ментальными и физическими событиями.

В какой бы форме ни принимали теорию тождества сознания и мозга, всегда можно было бы возразить, что, как форма материализма, она является крайне редукционистской. Она сводит ментальное к физическому в том смысле, что в онтологическом плане ментальное рассматривается как "ничто свыше и помимо" физического или "ничто иное, как" физическое. Даже если верно, что ментальное есть физическое, по-видимому, потребуется также обосновать, что ментальное не существует сверх и помимо физического. В конце концов, ментальное должно существовать в каком-то смысле, чтобы быть отождествленным с физическим. Есть основания считать, что человек обладает несводимыми ментальными свойствами – мыслями, настроениями и эмоциями, – даже если таковые не являются свойствами нематериальной субстанции. Построение теории тождества сознания и мозга как разновидности материализма предполагает принижением ментальных, субъективных, личных и опытных аспектов человека, подобно тому как идеализм связан с недооценкой физических, объективных, общих и наблюдаемых аспектов. Если это верно, то спор между идеализмом и материализмом ни в коем случае не завершен.

ДЭВИДСОН

Современный североамериканский философ Дональд Дэвидсон является материалистом, поскольку придерживается той точки зрения, что любому ментальному событию, в принципе, можно дать физическое описание. Вместе с тем он полагает, что следует всерьез относиться к свободе человеческих действий и поэтому необходимо найти такую разновидность материализма, которая отдавала бы должное тому контролю, который мы действительно осуществляем над своими действиями. Его философия сознания представлена в трех статьях, оказавших значительное влияние на другие исследования в этой области: "Ментальные события" (1970), "Психология как философия" (1974) и "Материальное сознание" (1973) – все они опубликованы в его книге "Очерки о действиях и событиях" ("Essays on Actions and Events"). В данной книге наибольшее внимание будет уделено первой из этих работ.

ТРИ ПРИНЦИПА

Допускающий свободу материализм возможен, согласно Дэвидсону, в том случае, если будет снято внешнее противоречие между тремя принципами. К ним относятся принцип каузального взаимодействия, принцип помологического характера каузальности и принцип аномальности ментального. Под "каузальным взаимодействием" Дэвидсон подразумевает причинное обусловливание физического события ментальным или причинное обусловливание ментального события физическим. Сам Дэвидсон считает, что фактически имеют место обе разновидности каузальной зависимости. Например, мнения, намерения, суждения и решения могут быть, наряду с прочими, причинами затопления военного корабля в морском сражении. И наоборот, восприятие корабля – физического объекта – может изменить мнение и другие ментальные состояния человека. Поэтому Дэвидсон убежден, что, "по крайней мере, некоторые ментальные события каузально взаимодействуют с физическими событиями" (Essays on Actions and Events, p. 208). Под "помологическим" он понимает "законоподобный" в смысле подводимый под генерализации, выражающие естественнонаучные законы. Научный закон является детерминистским, если он, кроме всего прочего, предсказывает упоминаемые в нем события. Теперь нам понятен второй принцип: Дэвидсон полагает, что если два события каузально взаимосвязаны – одно является причиной другого, – то они всегда подводятся под некоторый строгий детерминистский закон. "Аномальное" является противоположностью "помологического", поэтому если некоторое событие аномально, то не может существовать ни одного научного закона, на основе которого данное событие могло бы быть предсказано. Третий принцип Дэвидсона гласит, что ментальные события аномальны.

Дэвидсон утверждает, что, хотя эти принципы кажутся взаимно несовместимыми, на деле все они истинны. Несколько предложений являются взаимно несовместимыми, если при истинности, по крайней мере, одного из них не может быть истинным, по крайней мере, одно из двух других, поэтому Дэвидсон должен показать, что, если все три принципа истинны, их внешняя несовместимость иллюзорна. Прежде чем рассмотреть его аргументы, стоит обратить внимание на указанную видимость противоречия. Казалось бы, если ментальные события причинно обусловливают физические события, их можно подвести под детерминистские естественные законы, но третий принцип как раз и утверждает, что этого сделать нельзя. С другой стороны, как может показаться на первый взгляд, если ментальные события никогда нельзя подвести под естественные законы, то они либо не обусловливают причинно физические события, либо – если обусловливают – не все события, связанные как причина и следствие, подпадают под строгие детерминистские законы. В целях примирения трех указанных принципов Дэвидсон разрабатывает свой вариант теории тождества сознания и мозга, или, по крайней мере, теории тождества физических и ментальных событий. Как он об этом пишет: "Ментальные события тождественны физическим событиям" (Ibid., p. 209).

АНОМАЛЬНЫЙ МОНИЗМ

Согласно теории Дэвидсона, каждое ментальное событие тождественно некоторому физическому событию, но не каждое физическое событие тождественно некоторому ментальному событию. Что же Дэвидсон понимает под "ментальным" и "физическим"? Событие является физическим, если его описание содержит только физические термины, и событие является ментальным, если его можно описать в ментальных терминах. Дэвидсон довольствуется определением физического термина как фигурирующего в словаре физиков, но он предлагает единый критерий для того, что считать ментальным:

Отличительной чертой ментального является не его индивидуальность, субъективность или имматериальность, но проявление им того, что Брентано называл интенциональностью (Ibid., p. 211).

Немецкий философ XIX века Брентано утверждал, что все ментальные и только ментальные события обнаруживают свойство направленности на объект, так что всякое мышление есть мышление о чем-то, всякое восприятие есть восприятие чего-то, даже если объект мысли или восприятия исключительно воображаемый. В действительности Дэвидсон не согласен с тем, что только ментальные явления интенциональны. Он считает интенциональными и определенные человеческие действия, но это не влияет на его тезис, поскольку ему нужно лишь указать свойство, которым действительно обладают все ментальные события.

В целях разъяснения своего собственного варианта теории тождества Дэвидсон противопоставляет его трем конкурентным вариантам. К ним относится материализм, который утверждает не только то, что каждое ментальное событие есть физическое событие, но и то, что существуют психофизические законы, и поэтому любое конкретное ментальное событие, в принципе, можно предсказать при наличии достаточного знания о физических событиях, с которыми эти ментальные события правильно отождествлены. Дэвидсон принимает первый из этих тезисов, но не принимает второй. Конъюнкцию этих тезисов он называет "номологическим монизмом". Далее, существует противоположная теория, согласно которой ни одно ментальное событие не тождественно ни одному физическому событию и ни одно ментальное событие нельзя предсказать, каким бы полным ни было наше знание о физических событиях. Дэвидсон принимает второй из этих тезисов, но не принимает первый. Он называет конъюнкцию этих тезисов "аномальным дуализмом" (или "картезианством"). "Помологический дуализм" – название для теории, согласно которой ментальные и физические события определенным образом скоррелированы, поэтому при достаточном знании о физических событиях возможно предсказание ментальных событий, даже несмотря на то, что ни одно ментальное событие не тождественно ни одному физическому событию. Всем этим теориям противостоит теория самого Дэвидсона, согласно которой каждое ментальное событие тождественно некоторому физическому событию, но ни одно ментальное событие не может быть предсказано, каким бы полным ни было наше знание о физических событиях. Название, которое Дэвидсон дает своему тезису, – "аномальный монизм".

Центральными принципами дэвидсоновского аномального монизма являются, во-первых, материализм, согласно которому каждое ментальное событие тождественно некоторому физическому событию и, во-вторых, принцип (обычно отвергаемый материалистами), согласно которому не существует психофизических законов. Теория Дэвидсона не исключает возможности, что каждое событие при определенном его описании является ментальным, но он считает вполне достоверным то, что если некоторое событие является ментальным, то оно также является и физическим. Тот факт, что не существует психофизических законов, т.е. никакие ментальные события не могут быть подведены под детерминистские научные генерализации, означает, что ментальные события не могут быть объяснены в чисто физических терминах. Например, ни один закон относительно физических событий не позволяет предсказать ментальное событие.

Несмотря на отрицание существования каких-либо психофизических законов, Дэвидсон придерживается того мнения, что в силу истинности теории тождества ментальное является в некотором смысле зависимым от физического. Он называет это принципом "сопровождения" ("supervenience") ментальным физического. Это означает, что если два события сходны во всех физических аспектах, то они не могут различаться и ни в каком ментальном отношении, и что ничто не может измениться в каком-либо ментальном аспекте, не претерпев при этом изменения в некотором физическом отношении. Дэвидсон отрицает, что этот принцип обязывает его принять тезис о существовании психофизических законов или об определимости ментальных терминов с помощью физических терминов. Таким образом, ясно, что аномальный монизм несовместим не только с обычным материалистическим взглядом, признающим возможность объяснения ментального на основе научного исследования физического, но также и с позицией логических бихевиористов, утверждающих возможность адекватного перевода ментальных терминов в физические.

Теория Дэвидсона следующим образом согласовывает принципы каузального взаимодействия, номологического характера каузальности и аномальности ментального. Согласно этой теории, имеет место не просто отношение каузального взаимодействия, но отношение тождества между ментальными и физическими событиями. Фактически, ментальные события могут быть подведены под естественнонаучные законы, но только благодаря наличию их истинных физических описаний; ментальное же qua 17 ментальное, т.е. ментальные события, описанные с использованием одних только ментальных терминов, не может подводиться ни под один естественнонаучный закон. В результате сохраняются три тезиса: а) ментальное и физическое каузально взаимодействуют; b) там, где есть каузальность, имеет место и некоторый закон и с) ментальное не подводится под законы. Ментальные события обладают каузальным действием только благодаря истинным в отношении их физическим описаниям. Дэвидсон готов допустить возможность истинных научных генерализаций относительно взаимоотношений ментальных и физических событий. Например, о том, какие ментальные события имеют место, можно сообщить, только используя физические термины. Если бы мы открыли конкретные тождества между индивидуальными ментальными и физическими событиями, то списки таких тождеств и представляли бы собой подобные генерализации. Но даже если бы в грамматическом отношении они выглядели как законы, они не были бы таковыми, поскольку научный закон позволяет нам предсказывать будущие события и благодаря индукции позволяет установить, что могло бы произойти в гипотетических случаях. Тезис Дэвидсона же как раз и заключается в том, что для подобных объяснений недостаточно данных о конкретных тождествах.

Имеет смысл обратить внимание на отношение между аномальным монизмом и другими теориями сознания, рассмотренными в данной книге. Теория Дэвидсона несовместима с дуализмом, поскольку, согласно последнему, ни одно ментальное событие не имеет физического описания и ни одно физическое событие не имеет какого-либо ментального описания. Ее отношение к идеализму более амбивалентно, ибо идеализм признает, что каждое физическое событие имеет ментальное описание. Дэвидсон, разумеется, отверг бы тезис о том, что событие может существовать только в том случае, если некоторое ментальное описание истинно в отношении его, но он не исключает возможности, что любое физическое событие может в некотором слабом смысле подпадать под какое-то ментальное описание. Аномальный монизм также несовместим с любым вариантом материализма, признающим существование психофизических законов. Но наиболее явно Дэвидсон противопоставляет свою собственную теорию логическому бихевиоризму. Вероятно, потому, что логические бихевиористы были его наиболее влиятельными и непосредственными предшественниками в философии сознания. Обратимся теперь к этому противопоставлению.

Отрицание Дэвидсоном логического бихевиоризма – одна лишь сторона в его общем неприятии определенной разновидности редукционизма в философии. Этот редукционизм проявляется, к примеру, в виде натурализма в философии морали (когда пытаются объяснять значения моральных понятий исключительно в неоценочных терминах) или же в виде феноменализма в теории восприятия (когда в качестве объяснения, чем является физический объект, утверждают, что любое предложение или множество предложений о физических объектах можно адекватным образом перевести в предложение или множество предложений об актуальных или возможных чувственных содержаниях). Согласно Дэвидсону, подобные проекты обречены на неудачу, а аналитический бихевиоризм является одним из таких проектов, поскольку он постулирует, что предложения о ментальных состояниях можно сходным образом "редуцировать" к предложениям о физическом поведении. Например, когда кто-то что-то говорит, это нельзя понимать исключительно как продуцирование звуков: подобное действие интенционально, оно предполагает понимание некоторого языка, скажем английского, и оно может быть ответом на что-то сказанное также по-английски. Независимо от детальности или сложности чисто физического описания подобных действий для их адекватной характеристики всегда будут нужны некоторые ментальные термины.

ХОЛИЗМ МЕНТАЛЬНОГО

Поскольку, согласно Дэвидсону, программа логического бихевиоризма в целом потерпела неудачу, взамен ее он предлагает свой собственный проект объяснения человеческого мышления и действия. Этим проектом стала его теория холизма ментального. Решающей ошибкой логических бихевиористов было допущение, что можно объяснить чью-то мысль или поступок по конкретному поводу, абстрагируясь от всей сети убеждений, желаний, намерений, страхов и других ментальных состояний этого человека. Вместо этого нам следует разработать такую теорию, в которой смысл, скажем, отдельного действия или убеждения определяется благодаря тому, что еще этот человек делает или в чем еще убежден. В частности, Дэвидсон полагает, что понимание убеждений и желаний человека предполагает их взаимозависимость и влияет на понимание его поведения. Логические бихевиористы ошибались, полагая, будто убеждения и желания человека можно точно охарактеризовать независимо друг от друга и установить исключительно путем наблюдения за индивидуальным поведением.

Эта теория ментального является холистской, поскольку содержит предположение о том, что ментальные состояния человека во многом согласуются друг с другом. Согласно Дэвидсону, рассматривая человека как личность, мы как раз и имеем в виду, что его убеждения, желания и другие установки (attitudes) образуют некую рациональную структуру (pattern). В самом деле, было бы бессмысленно приписывать всеобщую непоследовательность или иррациональность мышлению и действиям людей, ибо сама идея ошибки и заблуждения возможны только при условии существования рациональности и истины. Если бы каждый ошибался, то не было бы того, относительно чего возможны ошибки. Следовательно, существует строгое соответствие между тем, что человек считает (believes), и тем, что он подразумевает (means), когда говорит. В частности, подразумеваемое людьми не может отличаться от того, что они считают, на что надеются, чего боятся, что намереваются сделать и т.д., поскольку эти ментальные установки обладают лингвистическим содержанием. Считать – значит считать, что то-то и то-то имеет место, надеяться -значит надеяться, что то-то и то-то имеет место, и т.д. В каждом случае за словом "что" следует некоторая пропозиция Р, так что человек может считать, что Р, желать, что(бы) Р, сожалеть, что Р, и т.д., где Р есть то, что выражается предложением. Охарактеризованные подобным образом ментальные состояния называются "пропозициональными установками", поскольку они представляют собой психологические установки в отношении пропозиций или того, что выражается тем или иным повествовательным предложением. Ясно, что содержание различных установок – того, что человек считает, на что надеется, чего желает и т.п., – может быть одинаковым в ряде его установок. Холистская программа Дэвидсона по изучению ментального допускает, а также включает в себя тезис о том, что мы не сможем установить убеждения и желания человека, не выяснив, что он имеет в виду, когда говорит. И наоборот, невозможно выяснить, что имеет в виду человек, употребляя слова, не установив содержание некоторых его или ее пропозициональных установок.

Этот холистский подход к ментальному тесно связан с исследованиями Дэвидсона в области философии языка. Дэвидсон выдвигает следующее требование к любой адекватной теории значения: теория значения для некоторого языка L позволит нам определять значения предложений в L. Подобная теория, вместе с тем, позволит объяснять человеческое мышление и поведение, если учесть предположения, из которых исходит Дэвидсон: значение, вкладываемое человеком в некоторое предложение, не может отличаться от того, что этот человек считает, когда это предложение выражает его мнение, и если можно придать смысл убеждениям человека, то это позволяет придать смысл его желаниям и действиям.

Своим холистским подходом к ментальному Дэвидсон отчасти обязан своим предшественникам в англо-американской философии. Например, понятие пропозициональной установки применялось британским философом Бертраном Расселом, а идею холистской зависимости между множествами предложений и идею связи между пониманием значений и пониманием пропозициональных установок можно найти в работах американского философа У.В.O.Куайна, у которого Дэвидсон учился.

МАТЕРИАЛИЗМ И СВОБОДА

Из холистской теории ментального следует, что любая чисто физикалистская программа объяснения ментальных событий не может быть реализована по той причине, что объяснения ментальных событий содержат ссылки на другие ментальные события и языковые явления, а физикалистские объяснения содержат ссылки только на физические события. Как пишет Дэвидсон:

Физическую реальность характеризует то, что физическое изменение можно объяснять с помощью законов, устанавливающих связь между ним и другими изменениями и условиями, описываемыми в физических терминах. Ментальное же характеризуется тем, что при приписывании ментальных явлений индивиду должно учитывать имеющиеся у него мотивы, убеждения и намерения (Ibid., p. 222).

Несмотря на это, Дэвидсон настойчиво повторяет, что отрицание им психофизических законов не представляет опасности для материалистической теории тождества ментального и физического. Наоборот, по мнению Дэвидсона, его аномальный монизм служит обоснованием определенному варианту теории тождества. Доказывает он это следующим образом: если мы предполагаем, что некоторое ментальное событие причинно обусловлено некоторым физическим событием, то в силу номологического характера каузальности отсюда следует, что имеется некоторый способ описания этих двух событий, такой, что они подпадают под естественнонаучный закон. Но если эти два события подпадают под естественнонаучный закон, то они оба должны иметь физическое описание. Отсюда следует, что "каждое ментальное событие, каузально связанное с физическим событием, само является физическим событием" (Ibid., р. 224), т.е. имеет физическое описание. Таким образом, согласно теории Дэвидсона, в отношении каждого ментального события, которое каузально связано с некоторым физическим событием, по крайней мере, истинно то, что оно является физическим событием. Ясно, что подобное заключение представляет собой вариант теории психофизического тождества.

Теперь становится понятным, каким образом аномальный монизм Дэвидсона оставляет возможность для человеческой свободы: хотя ученый может открыть тождественность некоторого ментального события некоторому физическому событию и даже может установить, какие ментальные события каким физическим событиям тождественны, но если не существует психофизических законов, то он не сможет предсказывать ментальные события, а потому не сможет предсказывать и человеческие мысли и действия. Как пишет Дэвидсон:

Даже если бы кто-то знал всю физическую историю мира, а каждое ментальное событие было бы тождественно физическому, из этого не следовало бы, что этот человек мог бы предсказать или объяснить хотя бы одно ментальное событие (Ibid., р. 224).

Тем не менее неподчинение ментальных событий естественным законам Дэвидсон соединяет с тезисом об их каузальном действии. Центальные события могут быть причинами физических событий, поскольку они физические события, и поэтому мысли и действия человека могут иметь последствия в материальном мире. Нельзя не признать, что, когда мы говорим о свободе мысли и поведения, мы во многом имеем в виду то, что мысли и, действия человека оказывают каузальное влияние и их не может объяснить qua мысли и действия ни одна детерминистическая естественная наука.

ХОНДРИХ

Тед Хондрих – философ канадского происхождения, который в настоящее время является профессором философии Лондонского университета. До недавнего времени Хондрих был известен прежде всего своими полемическими работами в области политической философии и рядом публикаций, посвященных вопросу о том, обладают ли люди свободой воли или же каузальная детерминация их действий носит необходимый характер. В области политической философии Хондрих – социалист, выступивший с резкой критикой якобы (would-be) оправданий наказаний, а также выдвинувший радикальные соображения по поводу роли политического насилия в устранении несправедливого неравенства. В своих работах о свободе и детерминизме Хондрих остается непримиримым детерминистом.

Работа Хондриха, которая будет рассмотрена в данном параграфе, – это большая и влиятельная "Теория детерминизма" ("А Theory of Determinism"), опубликованная в 1988 г. В ней автор предлагает материалистическую модель объяснения человеческого мышления и поведения.

"Теория детерминизма" состоит из трех частей. В первой части Хондрих излагает сложную детерминистскую теорию каузальности и дает точное, – насколько, по его мнению, это возможно, – определение психофизического отношения. Помимо этого, он излагает точку зрения на то, каким образом неврологические события являются причинами человеческих действий. В целом первая часть посвящена разъяснению теории и не содержит попыток ее доказательства. Вторая же часть, напротив, посвящена вопросу истинности теории. Здесь Хондрих доказывает, что велика вероятность истинности теории детерминизма. Вероятность ее истинности такая же, как, к примеру, у теории эволюции в биологии. В частности, Хондрих доказывает, что открытия в двух передовых отраслях науки – речь идет о квантовой теории и неврологии – не представляют опасности для его теории. В действительности Хондрих полагает, что данные этих отраслей знания скорее подтверждают, нежели опровергают теорию детерминизма. Наконец, в третьей части книги Хондрих рассматривает следствия детерминизма. Допустим, что детерминизм истинен – что отсюда следует для морали, политики, наших представлений о человеческом обществе и для наших индивидуальных надежд в отношении того, чего мы можем достичь в жизни (их Хондрих называет нашими "жизненными надеждами")? Третья часть заканчивается обсуждением отношения между детерминизмом и политической свободой.

Рассматривая по очереди указанные три части книги Хондриха, я в начале основное внимание уделю трем положениям Хондриха: о том, чем является психофизическое отношение, о том, что такое каузальность, и о том, как причинно обусловливаются (человеческие) действия. Затем я кратко рассмотрю его заявление о том, что квантовая механика и неврология скорее подтверждают, нежели опровергают теорию детерминизма. И в заключение я попытаюсь установить, имеет ли данная теория некоторые из тех следствий, на которые указывает Хондрих.

Теория Хондриха сложна и изощренна, поэтому мое изложение этой теории будет вводным и кратким. Подобно Гегелю, Хондрих не желает отделять философию сознания от изучения как мира природы, так и мира всего созданного людьми. Подобно Расселу, Хондрих стремится к тому, чтобы философия согласовывалась с открытиями современной науки.

В сущности, теория детерминизма Хондриха представляет собой соединение трех гипотез. Они называются соответственно гипотеза психоневральной комической корреляции, гипотеза каузальности психоневральных пар и гипотеза каузальности действий. Формулировке этих гипотез посвящена первая часть книги Хондриха, и сейчас я кратко рассмотрю каждую из них, объясняя попутно некоторые специальные термины.

ПСИХОНЕВРАЛЬНАЯ КОМИЧЕСКАЯ КОРРЕЛЯЦИЯ

Гипотеза представляет собой предложение или совокупность предложений, которые могут быть истинными или ложными и предназначаются для объяснения чего-либо. Также в понятие гипотезы включают возможность ее подтверждения или опровержения. Это означает, что если что-то считается подлинной гипотезой, то должна быть возможной некоторая процедура демонстрации ее истинности или ложности.

Если мы говорим, что нечто является "невральным", это значит, что оно является некоторой частью или некоторым событием в центральной нервной системе. Если же мы говорим, что нечто является ментальным или психологическим, это значит, что оно либо является ментальным событием, либо относится к некоторому ментальному событию, воспринимаемому так здравым смыслом. Мысли и эмоции, например, суть ментальные события, таковы же и ощущения. Если две вещи находятся в "корреляции" друг с другом, это значит, что они существуют во взаимно однозначном соответствии друг другу согласно некоторому критерию. Например, два события коррелируют друг с другом, если они вообще существуют, и при этом только одновременно. (Также если две вещи коррелируют с третьей вещью, то они находятся в двуоднозначном соответствии с этой вещью, и т.д.). Наконец, если мы говорим, что две вещи находятся в "комической" связи, это означает, что имеется некоторый научный закон, связывающий эти две вещи.

Сейчас мы уже можем в некоторой степени понять название первой гипотезы Хондриха. Он отстаивает ту точку зрения, – которая на данном этапе может быть истинной или ложной, – что между ментальными событиями, такими, как мысли и восприятия, с одной стороны, и физическими событиями, такими, как синаптические возбуждения в мозге, с другой стороны, имеет место взаимоотношение, носящее законоподобный характер. Вот одна из имеющихся в книге Хондриха формулировок данной гипотезы:

Для каждого ментального события данного типа имеется некоторое одновременное с ним невральное событие одного из типов, принадлежащих к определенному множеству. Существование неврального события с необходимостью обусловливает существование ментального события, поэтому ментальное событие оказывается необходимым по отношению к невральному событию. Любое другое невральное событие из указанного множества типов будет находиться в тех же самых отношениях и к другому ментальному событию данного типа (A Theory of Determinism, p. 107).

Что это означает? Это означает, что если происходит ментальное событие, то одновременно происходит и невральное событие, а если происходит невральное событие, то одновременно происходит и ментальное событие. Если ментальные и невральные события вообще происходят, то только одновременно, поэтому они "коррелируют друг с другом" в объясненном выше смысле. Кроме того, и ментальные события, и невральные события можно разделить на типы. Если имеет место ментальное событие определенного типа, то имеет место и невральное событие одного из типов, принадлежащих к определенному множеству, а если имеет место невральное событие определенного типа, то имеет место и ментальное событие определенного типа. Следовательно, типы ментальных событий коррелируются с типами невральных событий. Ментальные события одного типа если вообще происходят, то только одновременно с невральными событиями определенных типов.

Далее Хондрих говорит, что невральное событие с "необходимостью обусловливает" ("necessitates") ментальное событие. Это значит, что если происходит невральное событие, то не может не произойти и ментальное событие. Если сформулировать иначе, то появление определенного неврального события является достаточным условием для появления определенного ментального события, т.е. его достаточно, чтобы произошло ментальное событие. Для любого неврального события N определенного типа и любого ментального события М определенного типа истинно, что "если N, то М". Это центральный тезис в теории детерминизма Хондриха. Детерминизм – это учение о том, что причины с необходимостью обусловливают свои следствия: если причина имеет место, то и следствие не может не иметь места, а Хондрих как раз и утверждает то, что невральное детерминирует ментальное таким образом, что с необходимостью обусловливает его. Верно, отмечает Хондрих, что, согласно большинству теорий детерминизма, причины предшествуют своим следствиям во времени, но, согласно его детерминизму, невральные события не предшествуют тем ментальным событиям, которые они с необходимостью обусловливают. Тем не менее тот факт, что невральное событие с необходимостью обусловливает ментальное, служит достаточным основанием, чтобы назвать его теорию "детерминизмом".

Хондрих также утверждает, что определенное ментальное событие необходимо для существования определенного неврального события. Он осознает, что к принятию этого тезиса его логически обязывает изложенная выше теория. Утверждение "ментальное событие необходимо для неврального события" означает, что, пока не произойдет ментальное событие, не произойдет и невральное событие. "Необходимое" здесь означает "необходимое для", "нужное для" или "требуемое для". Итак, если истинно, что невральное событие является достаточным условием ментального события, то из этого логически следует, что это ментальное событие является необходимым условием этого неврального события. Нам это понятно интуитивно, поскольку если N достаточно для М, то М имеет место всегда и везде, где имеет место N, но если это верно, то N не могло бы иметь места, если не имеет места М. Согласно объяснению Хондриха, отсюда следует, что, хотя невральное с необходимостью обусловливает ментальное, ментальное является необходимым условием для неврального. Хотя именно невральное служит причиной ментального, если бы ментальное не имело места, не имело бы места и невральное.

Наконец, мы должны отметить, что завершает эту формулировку гипотезы психоневральной номической корреляции Хондрих утверждением относительно типов. Он говорит, что к любому ментальному событию данного типа в одинаковом отношении находятся любые невральные события более чем одного типа. Это означает, что, хотя некоторое невральное событие с необходимостью обусловливает некоторое ментальное событие, которое является его необходимым условием, данное отношение – это отношение между множествами невральных событий и множествами ментальных событий. Отсюда следует, что психоневральное отношение – это не одно-однозначное или много-многозначное, а одно-мнозначное соответствие. На мой взгляд, это является эмпирическим следствием, вытекающим из критериев индивидуализации для невральных и ментальных событий.

КАУЗАЛЬНОСТЬ ПСИХОНЕВРАЛЬНЫХ ПАР

Вторая гипотеза Хондриха предназначена для выполнения двух задач. Во-первых, она полнее и точнее характеризует природу психофизического отношения и дает объяснение тому, каким образом ментальные и невральные события могут быть причинами и следствиями. Хондрих говорит, что наша теоретическая позиция при исследовании отношения между сознанием и мозгом сходна с позицией людей, изучающих клетку, организм или машину, к которым у них нет прямого доступа. Я полагаю, дело тут в том, что у нас нет непосредственного перцептуального знания отношения между сознанием и мозгом, но мы знаем, что это отношение существует и может быть охарактеризовано. Мы знаем, что оно есть, но не знаем, каково оно. Как отмечает Хондрих, в истории генетических исследований также присутствовала эта стадия.

Тем не менее наша ситуация не является безнадежной. Мы располагаем тем, что Хондрих называет "ограничивающим" ("constraining") знанием психоневрального отношения. Конечно, существует непререкаемое ограничение на любое рациональное исследование – оно не должно содержать противоречия. Ибо если некоторая теория является противоречивой или содержит противоречие, то это достаточное условие для того, чтобы признать ее ложной. Сходным образом, если некоторая теория свободна от противоречий, то это хотя и не гарантия, но необходимое условие ее истинности.

Хондрих, в частности, перечисляет семь ограничений, налагаемых на его теорию. Нам следует трактовать их следующим образом: каким бы ни было объяснение ментальных событий, оно, по крайней мере, должно быть чем-то вроде этого. Итак, ограничения таковы: (1) Ментальный реализм. Ментальные состояния существуют и не могут быть редуцированы каким-либо абстрактным или формальным образом. Каждый из нас живет полноценной ментальной жизнью с ее отличительной феноменологией. (2) Психоневральная близость (Intimacy). Каждое ментальное событие обязательно происходит одновременно с некоторым невральным событием. (3) Неисключимость (Indispensability) ментального. Ментальные и невральные события, а также телесные действия имеют не только невральные, но и ментальные причины. (4) Неисключимость личности. Личность должна быть в числе причин своих собственных действий. (5) Сверхдетерминация. Объяснение ментальных событий должно быть простым и не должно предоставлять более одного набора условий, достаточных для того, чтобы эти события произошли, (6) Невральная Каузальность. Невральные события имеют невральные причины. (7) Каузальность. Любая адекватная теория сознания должна опираться на адекватную теорию каузальной связи.

Гипотеза каузальности психоневральных пар и является объяснением ментальных событий, в котором соблюдаются указанные семь ограничений. Хондрих формулирует эту гипотезу следующим образом:

Каждая психоневральная пара, т.е. ментальное событие и невральное событие, которые являются отдельным следствием и, в меньшей степени, отдельной причиной, – так вот каждая подобная пара фактически есть следствие исходных элементов в определенной каузальной последовательности. Эти исходные элементы суть (I) невральные и другие телесные элементы, непосредственно предшествующие первому ментальному событию в существовании рассматриваемой личности, и (II) элементы непосредственного окружения в тот момент и в последующем (Ibid., pp. 247-248).

Что же такое психоневральная пара? Уяснение этого поможет нам лучше понять точку зрения Хондриха на психофизическое отношение. Он говорит, что психоневральная пара представляет собой ментальное и невральное события, взаимоотношения между которыми он описывает гипотеза психоневральной комической корреляции. Слово "пара" здесь следует понимать в том смысле, в каком оно используется в словосочетаниях "пара ножниц" или "пара брюк". Два компонента этой пары должны "функционировать вместе как целое" (Ibid., p. 165). В этом смысле невральное событие и одновременное с ним ментальное событие, которое оно с необходимостью обусловливает, составляют пару. Даже несмотря на то, что данная формулировка все еще отчасти метафорична, перед нами увлекательный и необычный взгляд на отношение сознания и тела.

Следующая часть данной гипотезы звучит так. Пара, состоящая из неврального события и ментального события, образует только одно следствие, а не два, и эта же пара образует только одну причину, а не две. Ментальное событие, рассматриваемое обособленно, не образует ни причины, ни следствия, и невральное событие, рассматриваемое обособленно, не образует ни причины, ни следствия.

Наконец, любая психоневральная пара есть результат действия двух видов предшествующих причин: невральных и других телесных событий внутри организма и физических событий во внешнем окружении организма.

Хондрих назвал психоневральное отношение "теорией психоневрального единства" или просто "теорией единства". Теория единства – это название, данное конъюнкции двух рассмотренных ранее гипотез: гипотезы психоневральной комической корреляции и гипотезы каузальности психоневральных пар. Отсюда теория единства включает в себя как утверждение о том, что невральные события с необходимостью обусловливают одновременные с ними необходимые ментальные условия, так и утверждение о том, что невральные и ментальные события составляют психоневральные пары и, как таковые, представляют собой отдельные причины и отдельные следствия. Хондрих полагает, что мы никогда не сумеем с большей точностью определить психоневральное отношение, кроме как с помощью теории единства.

КАУЗАЛЬНОСТЬ ДЕЙСТВИЙ

Третья основополагающая гипотеза в теории детерминизма дает объяснение причинному обусловливанию (человеческих) действий. Она логически согласуется с двумя гипотезами, описанными ранее:

Любое действие есть последовательность телесных событий, которые являются следствием некой каузальной последовательности. Один из исходных элементов и некоторые из последующих элементов этой каузальной последовательности представляют собой психоневральные пары, в которые включено намерение совершить действие, репрезентирующее последовательность телесных событий. К другим исходным элементам этой каузальной последовательности – при или после появления намерения совершить действие – относятся невральные события, неневральные телесные события и события в непосредственном окружении (Ibid., p. 248).

Эта гипотеза включает в себя определение понятия "действие", которое отчасти зависит от объяснения причинного обусловливания действий. Первая часть определения не вызывает сомнений. Совершенно очевидно, что курение сигары и печатание на машинке являются последовательностью телесных движений или таковую содержат. Бесспорно и то, что действия имеют причины и что эти причины, по крайней мере отчасти, являются ментальными. Действия суть события, а, с любой детерминистской точки зрения, каждое событие имеет причину, поэтому действия имеют причины. В число причин действий входят ментальные события, ибо ничто не будет считаться действием, если среди его причин не фигурируют некоторый мотив, желание или намерение, а это все – ментальные события. Наконец, есть основание полагать, что действия интенциональны, а не просто случайны или произвольны.

Хондрих утверждает, что среди причин действий есть психоневральные пары, в которые включено намерение совершить определенное действие. Таким образом, намерение совершить определенное действие фигурирует среди причин действия. Хондрих также утверждает, что намерение репрезентирует (represents) действие. Я понимаю это следующим образом: чтобы быть намерением совершить конкретное действие, намерение должно быть репрезентацией этого действия или должно включать в себя таковую. Если я намерен сделать X, то частью этого намерения является моя мысль о совершении X.

Наконец, начальными компонентами каузальной цели, ведущей к совершению действия, являются невральные события, другие телесные события и события в окружении организма.

Итак, в первой части своей книги Хондрих представил единое детерминистское объяснение психоневрального отношения и каузальности действий. И сейчас я перехожу к вопросу истинности данной теории.

НЕВРОЛОГИЯ И КВАНТОВАЯ МЕХАНИКА

Возможные возражения против теории детерминизма происходят из двух источников: неврологии и квантовой механики. Я рассмотрю их по очереди.

Хондрих утверждает, что "теория детерминизма, изложенная в этой книге и состоящая из трех указанных гипотез, получает очень сильную и очевидную поддержку, по крайней мере, со стороны обычной нейрологии" (Ibid., p. 304). Почему он считает вправе утверждать это? Фактически же он утверждает, что данные неврологии скорее подтверждают каждую из гипотез в отдельности. Например, вероятность первой гипотезы – гипотезы корреляции – возрастает благодаря подтверждению психоневральной близости открытиями, сделанными в области изучения "ощущения, восприятия, обучения, памяти, удовольствия и боли" (Ibid., p. 283). Вторую гипотезу в некоторой степени подтверждает отсутствие "инициирующего начала", или беспричинной причины, действий, ибо один из тезисов Хондриха состоит в том, что психоневральная пара, причинно обусловливающая действие, сама является следствием. Наконец, третья гипотеза совместима не только с наличием контроля за телесными движениями со стороны центральной нервной системы, но и с нашим донаучным понятием действия. Оправданна ли претензия Хондриха на то, что его теория подтверждается указанными эмпирическими данными, – отчасти зависит от того, способен ли он опровергнуть все возможные альтернативные онтологии сознания, также совместимые с этими эмпирическими данными. Достиг ли Хондрих успеха в этом – пусть решает читатель.

Квантовая теория представляет собой раздел физики, постулирующий существование "квантов" – излучений энергии дискретными пакетами. Развитие квантовой механики породило знаменитую проблему, состоящую в том, что, видимо, невозможно одновременно и точно определить импульс и координаты субатомных частиц. В той мере, в какой можно точно определить координаты кванта, он кажется похожим на частицу. В той мере, в какой можно точно определить импульс кванта, он кажется похожим на волну. Данная проблема известна как принцип неопределенности Гейзенберга, названный так в силу нашей неспособности одновременно знать точные значения обеих характеристик кванта. Зачастую полагают, будто квантовая механика служит доказательством индетерминизма, поскольку некоторые события, постулируемые в ее рамках, обладают непредсказуемыми свойствами. В детерминистской вселенной каждое событие, в принципе, предсказуемо – при наличии достаточного знания причин мы способны предсказывать их следствия. Квантовая теория даже дала повод для вывода, будто существуют беспричинные события.

Можно полагать, что квантовая теория представляет опасность для теории Хондриха в следующем плане: предположим, что квантовая теория действительно (хотя это спорно) предполагает индетерминизм во вселенной, т.е. непредсказуемость некоторых ее свойств. Предположим также, что она требует от нас постулирования беспричинных событий. Если можно утверждать подобное, то возникает сомнение относительно второго и третьего принципов Хондриха. Если имеются беспричинные события, то ментальное событие может быть причиной, но может не быть следствием. А это нарушает выдвигаемый Хондрихом принцип, что психоневральные пары в равной степени являются и причинами, и следствиями. Далее, некоторое ментальное событие могло бы быть беспричинной причиной действия, что нарушает третью гипотезу, которая предполагает, что имеются причины намерений, причинно обусловливающих действия. Квантовая механика могла бы предоставить концептуальные средства для индетерминистской теории сознания, как полагали, например, сэр Карл Поппер и Джон Экклз.

Ответ Хондриха отчасти состоит в том, что квантовая теория представляет скорее проблему, нежели подтверждение для индетерминистских теорий сознания. Предположим, что квантовая теория допускает беспричинные события. Если это верно, то имеют место случайные события. Но стороннику свободы (libertarian) ментального требуется нечто иное. Утверждение о том, что наши действия беспричинны, не является аргументом в пользу проявления в них свободной воли. В этом случае они были бы лишь произвольными явлениями, над которыми у нас нет никакого контроля. Скорее, замечает Хондрих, для правильной теории деятельности существенное значение имеет детерминизм, ибо быть агентом действия (agent) отчасти означает быть одной из причин своих собственных действий. "Случайные события, – заключает он, – не совместимы ни с детерминизмом, ни со свободой и ответственностью" (Ibid., p. 333). Вместе с тем у Хондриха есть и другие сомнения в том, дает ли вообще квантовая теория хорошее основание для индетерминизма.

Ясно, что Хондрих считает свою теорию детерминизма истинной. Он осознает, что предлагаемое им доказательство ее истинности еще не устраняет всех возможных сомнений, и готов признать, что любая научная теория, в принципе, открыта для пересмотра. Поэтому он говорит, что данная теория имеет "хорошее подтверждение" (Ibid., р. 374). Ее сила в том, что она предполагает теорию сознания, совместимую с современной наукой и получающую определенное подтверждение, а не опровержение со стороны неврологии.

ЖИЗНЕННЫЕ НАДЕЖДЫ

В третьей, заключительной, части "Теории детерминизма" Хондрих рассматривает вытекающие из его теории ответы на семь вопросов: одни из них имеют отношение к личности, другие – к морали, третьи – к политике. Вот они: (1) На что каждый из нас может реалистически надеяться в оставшейся жизни? (2) Как следует относиться к тем людям, которые делают нам добро или зло? (3) Возможно ли нам познать истину? (4) Должны ли мы признавать себя и других морально ответственными за свои действия? (5) В чем нравственное достоинство людей? (б) Следует ли конкретные действия оценивать как справедливые или несправедливые? (7) Какова должна быть политика? Все это сложные философские вопросы, и рассмотрение их могло бы, к сожалению, увести нас от темы данной книги. Однако мне следует отметить, что Хондрих различает два подхода к этим вопросам: один основывается на идее "инициирующего начала" (originator) – личности как беспричинной причины действий, а другой отвергает подобного зачинателя. Именно второй подход согласуется с его собственной теорией детерминизма. К примеру, что касается вопроса (7), то Хондрих считает, что политический консерватизм должен быть исключен, поскольку он предполагает "инициирующее начало" – индивидуальное я, которое причинно не обусловлено быть тем, кем оно является. Теория детерминизма не представляет угрозы для тех наших надежд в отношении будущего, которые стоит иметь. Мы можем иметь "жизненные надежды", даже будучи детерминированными, где "иметь жизненную надежду ...означает надеяться либо на то, что достигнешь определенной цели, либо на то, что осуществится определенное положение дел" (Ibid., p. 508). От идеи наказания как простого возмездия следует отказаться, ибо люди причинно обусловлены делать то, что они делают, и они отнюдь не действуют как беспричинные причины. Хондрих заканчивает свою книгу различением двух основополагающих жизненных позиций: безысходной и утверждающей. Он призывает утверждать жизнь.


Глава 5

ФУНКЦИОНАЛИЗМ

Функционализм – это теория, согласно которой находиться в ментальном состоянии значит находиться в функциональном состоянии. Функциональное состояние – это состояние, которое можно индивидуализировать или выделить благодаря его каузальным отношениям; поэтому ментальное состояние обусловливается конкретной разновидностью причины, скажем, сенсорными данными на входе (sensory input), и имеет конкретную разновидность следствия, скажем, некоторое поведение на выходе (behavioural output). Кроме того, ментальные состояния также каузально связаны друг с другом. Всю совокупность каузальных отношений, в которые вступает данное ментальное состояние, называют "каузальной ролью" этого состояния или иногда "функциональной ролью". Любой конкретный вид ментального состояния характеризуется конкретным видом функциональной роли. Быть в конкретном ментальном состоянии – именно конкретном – значит играть конкретную функциональную роль – именно эту функциональную роль. В определенном смысле функционализм представляет собой попытку обойти проблему сознания и тела. Он предоставляет философский каркас, в рамках которого можно разработать научную психологию без обращения к онтологии личности. Примечательно, однако, что многие функционалисты также являются и материалистами. Многие люди полагают, что если ответить на вопрос "Для чего нужно сознание?", то это будет ответом к на вопрос "Что такое сознание?", и вместе с тем они считают, что ментальные состояния – это физические состояния и что личность представляет собой лишь очень сложный физический объект. Поэтому прежде всего необходимо сказать несколько слов об отношении между функционализмом и материализмом.

Функционализм и материализм – это не одна и та же теория. Функционализм представляет собой теорию, согласно которой ментальное состояние есть, в сущности, следствие некоторых перцептивных данных на входе и причина некоторого поведения на выходе. Ментальные состояния, кроме того, выступают причинами и следствиями друг друга. Материализм же представляют собой теорию, согласно которой каждое ментальное состояние тождественно некоторому физическому состоянию, скажем, состоянию мозга или всей центральной нервной системы. Ясно, что функционалисту может показаться привлекательной материалистическая трактовка личности, поскольку состояния мозга, видимо, хорошие кандидаты на роль следствий сенсорных входных данных и причин поведенческих выходных данных. Ясно, к тому же, что состояния мозга находятся в каузальных отношениях друг к другу. Важно отметить, однако, что функционализм per se 18 логически не влечет за собой материализм. Из того факта, что существуют ментальные состояния, выполняющие каузальную роль определенного рода, логически не следует, что эти ментальные состояния суть физические состояния. То, что они являются физическими состояниями, например состояниями мозга есть научная гипотеза, а не необходимое следствие функционализма.

Функционализм действительно влечет за собой материализм, если добавить всего лишь одну посылку, а именно что все причины и следствия суть физические причины и следствия. Стало быть, если в каузальные отношения могут вступать только физические сущности – физические состояния, события, объекты и т.д., – то в случае истинности функционализма истинен и материализм. Следствием функционализма является утверждение, что каждое ментальное состояние есть одновременно и причина, и следствие. Новая посылка гласит, что только физические состояния могут быть причинами, или следствиями, или тем и другим. На этом основании можно заключить, что если функционализм истинен, то каждое ментальное состояние есть физическое состояние, а это и есть материалистическая точка зрения.

Посылка о том, что причина и следствие могут быть только чем-то физическим, нуждается в обосновании, но здесь можно привести два соображения в ее пользу. Мы уже видели в главе, посвященной дуализму, что существует метафизическая проблема: как качественно разные субстанции могут каузально взаимодействовать? Если ментальные причины и следствия суть физические причины и следствия, тогда данная проблема не встает. Вместе с тем нефизическая причина, имеющая физическое следствие, или нефизическое следствие физической причины не могли бы быть включены в известную нам систему научных законов. Подобные отношения находились бы в вопиющем противоречии с любым естественнонаучным взглядом на вселенную. Они были бы "чем-то новым под солнцем". И несмотря на это, я не вижу ни одного убедительного и решающего аргумента в пользу тезиса о том, что каузальные отношения имеют место только между физическими сущностями.

Поэтому функционалисты делятся на материалистов и тех, кто не чувствует себя приверженцем какой-либо определенной онтологии сознания. Все функционалисты придерживаются той точки зрения, что конкретный вид ментального состояния может быть реализован множеством различных способов. Например, с позиции функционализма ощущать боль (being in pain) – значит находиться в некотором функциональном состоянии. Ощущать боль – значит находиться в состоянии, которое возникает как следствие входных данных и служит причиной поведенческой реакции на боль. Подобное объяснение истинно для любых существ, способных ощущать боль: людей, кошек, собак, марсиан. Однако то, как реализуется это состояние, может существенно различаться в зависимости от строения этих существ. Боль может быть реализована путем возбуждения С-волокон в центральной нервной системе человека, но способ их стимуляции у собак может быть физиологически иным. Возможно, у марсиан нет С-волокон или даже нет центральной нервной системы. Ментальное состояние одного типа может иметь разные способы реализации, и, в принципе, реализация не обязательно должна быть физической. Представим, что вы и я, в сущности, души или сознания. В этом случае состояние боли могло бы быть реализовано как внутреннее духовное или ментальное событие при условии, что оно возникало как следствие доступных определению перцептивных данных на входе и было причиной определенного поведения на выходе, а также находилось в необходимых каузальных отношениях с остальными нашими ментальными состояниями. Это как раз и есть то, что я имел в виду, когда говорил, что функционализм в некотором смысле обходит проблему сознания и тела. Быть в ментальном состоянии – значит быть в функциональном состоянии. Из чего логически следует, что существо любого вида, способное находиться в этом функциональном состоянии, способно находиться и в соответствующем ментальном состоянии. И не так важно, из чего сделано это существо, при условии что в нем может быть реализовано данное состояние.

Если тезис о физическом характере всех причин и следствий ложен, то функционализм логически совместим со всеми описанными в этой книге теориями сознания, за исключением логического бихевиоризма. Функционализм вполне совместим с дуализмом сознания и тела, идеализмом, нейтральным монизмом и феноменологией. (Обратите внимание на то, что все ментальные состояния могли бы быть физическими состояниями, даже если не все причины и следствия носят физический характер, поэтому функционализм совместим все же с материалистической трактовкой личности, даже если материалистическая посылка относительно причин и следствий ложна.)

Функционализм оказывается логически несовместимым с логическим бихевиоризмом по той причине, что, как мы видели в главе 2, согласно логическому бихевиоризму, быть в некотором ментальном состоянии – значит быть в некотором поведенческом состоянии. Обладание сознанием означает либо определенное поведение, либо склонность к определенному поведению. А это совершенно несовместимо с функционализмом. Функционалисты определяют ментальное не как поведение, но как причину поведения. С логической точки зрения, если А есть причина В, а В – следствие А, то А и В не тождественны. Только различные сущности могут находиться в каузальных отношениях.

Функционализм формировался как теория сознания двумя, в известной степени, независимыми путями. Как мы видели в главе 4, среди причин создания теории тождества сознания и мозга было желание преодолеть один из недостатков логического бихевиоризма. Сторонники этой теории полагали, что логико-бихевиористский анализ, вероятно, можно провести лишь в отношении одного важного подкласса ментальных состояний – диспозиционных состояний, т.е. убеждений, намерений, мотивов и желаний. Однако им не казалась интуитивно правдоподобной та точка зрения, что и случающиеся время от времени ментальные состояния носят лишь поведенческий характер. Мысли и эмоции, к примеру, трактовались ими не как поведенческие состояния, но как состояния мозга. Так, в частности, один из теоретиков тождества сознания и мозга, австралийский философ Дэвид Армстронг, убедительно доказывал, что сознание является не поведением, а внутренней причиной поведения (внутренней физической причиной поведения). Армстронг, безусловно, материалист, но в своей важной статье 1970 г. "Природа сознания" ("The Nature of Mind") он выдвигает доводы в пользу функционалистского материализма. Он соглашается с бихевиористами в том, что понятие сознания логически связано с понятием поведения, правда, связано не отношением тождества. Сознание он определяет как то, что вызывает поведение. В статье Армстронга формулируются главные положения функционализма: индивидуализация ментальных состояний по их каузальным отношениям и отождествление их с функциональными состояниями.

Другим направлением в новейшей интеллектуальной истории, приведшим к функционализму, были исследования по искусственному интеллекту. В частности, английский математик и теоретик вычислительных систем Алан Тьюринг опубликовал в философском журнале "Майнд" ("Mind") в 1950 г. оказавшую огромное влияние статью "Вычислительные машины и интеллект" ("Computing Machinery and Intelligence"). В этой статье Тьюринг стремится обосновать логическую возможность машинного интеллекта, и отчасти его стратегия обоснования связана с изобретением теста, который впоследствии стал известен как "тест Тьюринга".

Этот тест предоставляет критерий, позволяющий решить, обладают ли компьютеры интеллектом. Суть его состоит в следующем. Сначала в одну комнату помещаются мужчина и женщина, которые должны отвечать на вопросы, задаваемые им человеком, находящимся в отдельной комнате. Ответы передаются в печатном виде или посылаются с помощью телепринтера тому, кто задает вопросы, и он должен по каждому ответу определить, кто ответил на вопрос – мужчина или женщина. Затем женщину сменяет компьютер. В этом случае спрашивающий должен по каждому ответу установить, кто ответил на вопрос – мужчина или компьютер. И по тому, насколько чаще ему удастся выносить правильные решения в случае компьютера, нежели в случае женщины, нам следует судить об интеллекте компьютера.

Итак, каковы бы ни были достоинства или недостатки теста Тьюринга как критерия искусственного интеллекта, его связь с функционализмом состоит в следующем. Состояния компьютера, выполняющего некоторую программу, определяются по отношениям между входными данными и между выходными данными и по их отношениям друг к другу. Программное (software) описание операций компьютера является функционалистским описанием, ибо сводится к следующему: если получены такие-то входные данные, то возникает такое-то состояние, или если машина находится в одном состоянии, но входные данные не поступают, то она переходит в новое состояние, и т.д. Важно, что таким образом можно функционально описать систему, не принимая никаких онтологических обязательств относительно того, как реализуется выполнение подобной программы. Программные описания являются функционалистскими описаниями, и это служит вторым важным импульсом для разработки функционализма как теории осознания.

Далее я рассмотрю деятельность двух философов, каждый из которых пришел к функционализму своим путем. Это современные североамериканские философы Хилари Патнэм и Дэвид Льюис.

ПАТНЭМ

СОСТОЯНИЯ МОЗГА И СОСТОЯНИЯ БОЛИ

Патнэм начинает свою статью "Природа ментальных состояний"19 с доказательства того, что теорию тождества сознания и мозга нельзя отбросить на априорных основаниях. Он обращается к конкретному вопросу, а именно: является ли боль состоянием мозга? (Патнэм употребляет термин "мозг" широко – для обозначения центральной нервной системы в целом. Его интересует не отчасти эмпирический вопрос: с какой частью центральной нервной системы следует отождествлять боль?, – но философский вопрос: может ли боль значимым образом быть отождествлена с какой-либо из частей этой системы?) Он заключает, что если понятия "боль" и "состояние мозга" имеют в обыденном языке различные значения, отсюда еще не вытекает, что боль не является состоянием мозга. Если понятия семантически различны, отсюда еще не следует, что они не обозначают одно и то же состояние. В этом отношении и до этого момента позиция Патнэма полностью согласуется с позицией Плейса, рассмотренной в главе 4. Для того чтобы убедить нас в том, что теорию тождества сознания и тела нельзя опровергнуть на априорных семантических основаниях, Патнэм проводит одну аналогию. К примеру, истинно (является физической истиной), что температура есть средняя кинетическая энергия, но ведь очевидно, что понятия "температура" и "средняя кинетическая энергия" не означают одно и то же. Тот факт, что эти понятия различны, отнюдь не фальсифицирует указанную физическую истину, поскольку, фактически, данные понятия обозначают одно и то же. Человек может знать, что некий предмет обладает определенной температурой, но не знать, что температура тождественна средней кинетической энергии, однако это не мешает средней кинетической энергии быть именно тем, чем является температура. Сходным образом, человек может знать, что ощущает боль, но при этом не знать, что его мозг находится в определенном состоянии, что, согласно Патнэму, вовсе не дает основания утверждать, что боль этого человека не тождественна состоянию мозга. Оно-то как раз и может быть тем, чем является его боль. Из различия понятий ничего не следует относительно различия вещей. Из чисто семантических посылок нельзя сделать обоснованных онтологических выводов. Что чему тождественно, согласно Патнэму, должно устанавливаться эмпирическим или научным образом, а не a priori.

До сих пор Патнэм защищал теорию тождества сознания и мозга, но только против априорных возражений. Фактически же Патнэм отнюдь не считает теорию тождества сознания и мозга наилучшей теорией сознания: на его взгляд, функционализм лучше. После того как мы установили, что такое функционализм, мы можем выяснить, совместим ли он с теорией тождества сознания и мозга.

Патнэм кратко формулирует свою теорию следующим образом:

По сути, моя стратегия обоснования того, что боль не есть состояние мозга, будет опираться не на априорные основания, а на тот факт, что другая гипотеза является более правдоподобной ... Я выдвигаю гипотезу, что боль или состояние боли – это функциональное состояние всего организма. (Ук. изд., сс. 58-59).

Обратите внимание на то, что Патнэм называет свое положение "боль есть функциональное состояние всего организма" гипотезой. Это всецело согласуется с другим его тезисом, а именно: вопрос о том, что чему тождественно, – это вопрос эмпирический. Гипотеза представляет собой утверждение или набор утверждений, которые могут оказаться истинными или ложными. Эмпирическая, или научная, гипотеза характеризуется тем, что ее можно верифицировать или фальсифицировать с помощью научного наблюдения. Функция философии состоит в отстаивании не совершенных, по научным меркам, гипотез, а гипотез-планов (Ук. изд., с. 58), которые можно сделать более точными и проверяемыми с помощью естественных наук. То, что боль – функциональное состояние, и есть одна из таких гипотез-планов. Что же это означает, что ментальное состояние есть функциональное состояние?

МАШИНЫ ТЬЮРИНГА

Для того чтобы понять теорию Патнэма, нам следует разобраться в понятии "машина Тьюринга" и в более общем понятии "вероятностный автомат". В широком смысле машина Тьюринга представляет собой простой компьютер, в который входят устройства ввода и вывода информации, а также механизм для внутренней обработки этой информации. В любой момент времени машина Тьюринга находится в конкретном состоянии обработки информации, которую она получает, механически сканируя ленту, разделенную на квадраты. Она манипулирует символами, записанными в квадратах, стирая некоторых из них и заменяя на другие, а также выводит результат на печатающее устройство. Набор возможных состояний, в которых может находиться машина Тьюринга в процессе обработки некоторой определенной порции информации, представлен машинной таблицей. Для машины Тьюринга характерно, что если она находится в каком-то определенном состоянии, то отсюда с достоверностью следует, что затем она перейдет в другое определенное состояние. Другими словами, машина Тьюринга представляет собой детерминистскую систему. Вероятность ее перехода в определенное состояние из предыдущего равняется единице, а вероятность того, что она этого не сделает, равняется нулю. В случае же вероятностного автомата, не являющегося машиной Тьюринга, вероятность его перехода из одного состояния в другое четко определенное состояние находится где-то между единицей и нулем, поэтому все подобные системы не являются детерминистскими. Мы можем сформулировать данное положение следующим образом: все машины Тьюринга суть вероятностные автоматы, но не все вероятностные автоматы суть машины Тьюринга.

Патнэм считает, что вероятностные автоматы представляют собой хорошие модели для изучения организмов, поэтому его разновидность функционализма в философии сознания иногда называют функционализмом машины Тьюринга. Он вносит некоторые уточнения в идею вероятностного автомата, чтобы адаптировать ее к своей теории. В частности, предполагается, что на входе мы имеем сенсорные данные (sensory inputs), a на выходе – двигательные (motor outputs). С точки зрения психологии сенсорные входные данные поступают от пяти органов чувств, а двигательные выходные данные представляют собой телесные движения, к которым относится, к примеру, дыхание. Патнэм также вводит понятие "инструкция", сообщающее нам вероятность перехода вероятностного автомата из одного состояния в другое.

Важно понимать, что вероятностный автомат представляет собой теоретическую сущность, которая может быть реализована физически различными способами. Одна и та же физическая система может быть реализацией нескольких различных вероятностных автоматов, а один теоретический автомат может быть реализован в нескольких различных физических системах. Описание вероятностного автомата могло бы быть описанием, к примеру, кота, робота или человеческого существа. Вероятностный автомат мог бы быть реализован (чтобы не оставаться чисто теоретическим) любым из этих способов. Патнэм, преследуя свои цели, допускает, что нам известна физическая реализация устройств входа и выхода, но не известна внутренняя реализация состояний автомата. Это соответствует тому, что мы приблизительно знаем, к примеру, связанные с человеческой болью "входные" и "выходные данные", но не знаем, что такое боль. О состоянии же, в котором находится вероятностный автомат, нам известно только то, что сообщает его "машинная таблица".

Наконец, прежде чем мы сможем разобраться в функционализме Патнэма, нам необходимо уяснить еще одно понятие. Это понятие "описания" системы. Патнэм определяет его следующим образом:

Описанием S, где S – система, является любое истинное утверждение о том, что S имеет различные состояния S1, S2 ... Sn, такие, что их связи друг с другом, с двигательными выходными данными и с сенсорными входными данными определяются вероятностями перехода, задаваемыми такой-то машинной таблицей (Ук. изд., с. 59).

Таким образом, описание является утверждением относительно физической системы, которую Патнэм обозначает как "S" и которая является реализацией, по крайней мере, одного вероятностного автомата. Описание, чтобы быть таковым, должно быть истинным утверждением и должно сообщать о различных состояниях системы S, которые обозначаются Патнэмом как S1, S2 ... Sn. В машинной таблице вероятностного автомата перечисляются вероятности перехода машины в некоторое (конкретное) состояние из какого-то другого состояния. Такая машинная таблица, основанная на истинности конкретного описания, называется Патнэмом "функциональной организацией системы S". Ясно, что в любой данный момент времени в описании будет сообщаться обо всем числе состояний S1, S2 ... Sn, в которых находится машина. Патнэм называет это "совокупным состоянием" системы. Теперь мы в состоянии понять функционализм Патнэма.

ФУНКЦИОНАЛЬНЫЕ СОСТОЯНИЯ

Утверждение о том, что состояние боли – это функциональное состояние, состояние всего организма, может быть разбито на четыре отдельных утверждения. Я рассмотрю каждое из них по очереди. Первое Патнэм считает тривиальной истиной:

1. "Все организмы, способные ощущать боль, есть вероятностные автоматы" (Ук. изд., с. 60).

Данное утверждение есть тривиальная истина, поскольку, по мнению Патнэма, все, что угодно, можно истинным образом описать как вероятностный автомат. Он не обосновывает это довольно огульное утверждение, но, думаю, имеет он в виду следующее: все находится в цепи причин и следствий, и, будучи опосредующим звеном между этими причинами и следствиями, оказывает влияние на характер каузальных последовательностей. Короче говоря, все, что угодно, можно рассматривать либо как систему, либо как часть системы и моделировать, используя различия между входными данными, их обработкой и выходными данными. Во всяком случае совершенно очевидно, что любой организм, ощущающий боль, является вероятностным автоматом в патнэмовском смысле, если – а это похоже на правду – все организмы, ощущающие боль, находятся в каузальном взаимодействии со своим окружением, т.е. если их состояния являются следствиями определенных входных данных и позволяют вызывать определенные выходные данные. Если это верно, то первая часть утверждения "боль есть функциональное состояние" более или менее бесспорна.

Во-вторых, Патнэм утверждает, что:

2. "Любой организм, способный ощущать боль, имеет, по крайней мере, одно описание определенного вида (т.е. способность ощущать боль есть обладание функциональной организацией соответствующего вида)" (Ук. изд., с. 60).

Здесь содержится два утверждения, каждое из которых можно прояснить, используя характеристику вероятностного автомата, данную Патнэмом. Существование описания состояний организма, способного ощущать боль, вытекает из того факта, что подобные организмы являются вероятностными автоматами, а все вероятностные автоматы обладают описаниями своих состояний. Отсюда следует, что способность ощущать боль – это обладание определенным видом функциональной организации, но при том условии, что боль является состоянием организма. В этом, полагаю, можно уступить Патнэму, поскольку, опять же, является относительно бесспорным то, что боль – это состояние некоторого вида. Функциональная организация представляет собой множество возможных состояний системы, которые специфицируются в машинной таблице системы, и потому Патнэм утверждает, что боль – это одно из таких специфицируемых состояний. Обратите внимание, что способность иметь боль отождествляется с функциональной организацией по той причине, что функциональная организация системы есть то, на что способна система, т.е. множество возможных состояний, в которых она способна находиться, согласно определенному описанию. Обладание определенной функциональной организацией не отождествляется с болью. Боль – это функциональное состояние.

Третья часть гипотезы следующая:

3. "Ни один организм, способный ощущать боль, не предполагает разложения на части, которые по отдельности имеют описание указанного в пункте 2 вида" (Ук. изд., с. 60).

Это предложение добавлено с тем, чтобы исключить определенную возможность, а именно что субъект боли, т.е. система, ощущающая боль, мог бы и не быть единой системой. Поскольку Патнэм стремится смоделировать поведение только единого организма, ему необходимо исключить из рассмотрения такие "организмы" (если их вообще можно считать организмами), как пчелиный рой (Ук. изд., с. 61). Пункт (3) гарантирует, что ни одна составная часть организма сама не является организмом или, если следовать модели, ни одна подсистема данной системы не принадлежит к тому виду, который охватывается описанием этой системы.

Завершающее и ключевое утверждение следующее:

4. "Для каждого указанного в пункте 2 описания существует подмножество сенсорных входных данных, таких, что организм, имеющий такое описание, ощущает боль тогда и только тогда, когда некоторые из его сенсорных входных данных принадлежат к этому подмножеству" (Ук. изд., с. 60).

Напомним, что в описании вероятностного автомата состояния системы специфицируются не только по их отношению друг к другу, но и по их отношению к входным и выходным данным. Поэтому возможно отличить одно состояние от другого не только по их взаимным отношениям, как то: состояние В – это состояние, находящееся между состоянием А и состоянием С, и т.д., но также по их отношениям к входным и выходным данным – так, состояние А наступает как следствие входных данных 1, и оно причинно обусловливает выходные данные 0. Любое конкретное состояние можно охарактеризовать в терминах входных данных (которые являются его предпосылкой) и выходных данных (для которых оно является предпосылкой). Если сказанное верно, то из этого следует, что определенные состояния будут таковы, что система будет находиться в одном из них, когда она получает определенные входные данные и выдает определенные выходные данные, и будет находиться в этом состоянии только тогда, когда получает эти входные данные и выдает эти выходные данные. Патнэм утверждает, что боль как раз и есть такое состояние или, точнее, ощущать боль – значит находиться в таком состоянии. Фактически это наиболее радикальная позиция в философии сознания. Если боль есть функциональное состояние всего организма, то она уже не может быть только состоянием мозга или центральной нервной системы. Согласно Патнэму, она даже не должна быть таковой. Для функционалистских целей мы можем заключить в скобки или оставить в стороне различные способы "реализации" боли в организме. Мы можем специфицировать боль по ее отношению к определенным входным и выходным данным и другим функциональным состояниям системы. Патнэм даже утверждает, что "гипотеза о функциональных состояниях совместима с дуализмом" (Ук. изд., с. 61). Теперь уже должно быть ясно почему. Если вероятностный автомат имеет соответствующие входные и выходные данные и если его функциональные состояния специфицируемы с помощью некоторого описания, то не так уж и важно, являются ли эти функциональные состояния состояниями сознания (mind), мозга, души или какой-либо иной составляющей организма. Тем не менее хочу подчеркнуть, что функционализм ни в коем случае не является несовместимым с материализмом и что многие функционалисты являются материалистами. Вспомним, что, с точки зрения Дэвидсона, только физические состояния (или события) могут вступать в каузальные отношения. Любой, признающий это, будет думать, что функционализм только в том случае истинен, если истинен материализм, поскольку если некоторое состояние появляется при некоторых входных данных или ведет к некоторым выходным данным, то оно причинно обусловливается этими входными данными и причинно обусловливает эти выходные данные. Если только физические состояния могут быть причинами и следствиями, а функциональные состояния суть причины и следствия, то функциональные состояния суть физические состояния. Однако допущение, что все причины и следствия суть физические, ни в коей мере не является бесспорным.

Следует также указать на отношение патнэмовского функционализма к логическому бихевиоризму. Патнэм считает ошибкой отождествление боли с поведенческой реакцией на боль, и он отвергает кратко изложенный в главе 3 взгляд, согласно которому предложения о ментальных состояниях могут быть адекватно переведены в предложения об актуальном и возможном поведении. Подобно материалистам, он считает боль причиной определенного поведения, но утверждает, что причина представляет собой функциональное состояние всего организма.

Все же было бы более правдоподобно (plausible) отождествить ощущение боли не с самой этой предрасположенностью к определенному поведению, а с некоторым состоянием – состоянием мозга или функциональным состоянием, – которое объясняет эту предрасположенность (Ук. изд., с. 66).

Поскольку Патнэм считает, что боль "есть состояние получения организмом сенсорных входных данных, играющих определенную роль в функциональной организации этого организма" (Ук. изд., с. 65), то нам нужно больше узнать о функциональной организации. Таковая, естественно, будет варьироваться от системы к системе, но Патнэм выдвигает несколько интересных предположений о той функциональной организации, которая необходима, чтобы организм ощущал боль. Подобный организм должен обладать "функцией предпочтения" (Ук. изд., с. 60), т.е. должен уметь отличать то, что ему благоприятно, оттого, что он стремится отвергнуть. Эта способность, так сказать, "встроена в" функцию боли. Он должен уметь обучаться на опыте, и это также входит в функцию боли. Кроме того, среди его входных устройств должны быть "болевые датчики", иначе организм, очевидно, никогда не мог бы находиться в функциональном состоянии, называемом "болью". Подобные датчики, к примеру, должны предоставлять организму информацию о наносимых ему повреждениях, что составляет часть выполняемой болью функции.

Патнэм полагает, что его функциональная теория ментальных состояний предлагает значительно более плодотворную, с точки зрения будущего прогресса психологии модель ментального, нежели теория тождества сознания и мозга. Мне видится в этом определенное достоинство: предположим, что мы желаем изучать боль с психологической точки зрения, не ограничиваясь при этом человеческой психологией. Может так оказаться, что различные организмы чувствуют боль, которую можно определить функционально, но эту боль отнюдь нельзя отождествить с каким-то особым типом состояний мозга у разных видов организмов. И может так показаться, что не столь уж много общего в состояниях нервной системы лягушки, цыпленка и человека, когда они ощущают боль. Функционалистская же модель предоставляет нам критерий для установления, является ли болью то, что все они испытывают. Функционализм, кроме того, согласуется с психологией, которая не отрывает мозг от всего остального и рассматривает организм в его взаимоотношениях с окружением. В этом смысле функционализм, вероятно, имеет больше шансов скоррелировать свои данные с данными биологических и социальных наук, нежели психология, основанная лишь на теории тождества сознания и мозга.

Возможно, у читателя появилось ощущение, как и в случае с логическим бихевиоризмом и материализмом, что функционализм упускает из виду нечто существенное, а именно то, как переживается состояние боли. Ведь боль, в конце концов, является ощущением. В ответ функционалист, скорее всего, скажет: конечно, боль ощущается, но это не важно для понимания ее функциональной роли. Боль следует определять в терминах входных и выходных данных и функциональных отношений к другим состояниям. Вероятно, стоит сделать паузу и спросить, могла бы боль выполнять такую функциональную роль, если бы не ощущалась как боль.

ЛЬЮИС

В двух своих важных работах: "Психофизическая и теоретическая идентификации" ("Psychophysical and theoretical identifications", 1972) и "Безумная боль и марсианская боль" ("Mad pain and Martian pain", 1978) Дэвид Льюис выдвигает аргументы в пользу материалистической версии функционализма. В данном разделе я рассмотрю последнюю из этих работ.

Льюис полагает, что любая адекватная теория сознания должна быть одновременно материалистической и функционалистской. Она должна включать в себя положение о том, что любое ментальное состояние – это физическое состояние, и положение о том, что любое ментальное состояние есть функциональное состояние. Нас убеждают принять этот вывод, дабы разрешить философскую проблему. Проблема же заключается в следующем. Видимо, логически возможно, чтобы человек находился в ментальном состоянии определенного вида, скажем, в состоянии боли, и чтобы этому состоянию не было присуще ни одно из тех каузальных отношений, которые мы обычно связываем с состояниями такого рода. Также, видимо, логически возможно, чтобы какое-нибудь существо находилось в некотором ментальном состоянии и чтобы при этом были налицо все или большинство каузальных отношений, которые мы обычно связываем с нахождением в этом состоянии, но чтобы реализацией или коррелятом этого состояния не было что-то подобное состоянию центральной нервной системы, присущему человеку, когда он находится в такого рода ментальном состоянии. В первом случае человек находится в состоянии боли, но причины и следствия этого состояния внешне не проявляются. Во втором случае человек находится в состоянии боли, причины и следствия которого внешне проявлены, но он не находится в неврологическом состоянии, связанном с болью. Льюис считает оба эти случая вполне возможными.

БЕЗУМЕЦ И МАРСИАНИН

В целях разъяснения обоих случаев Льюис предлагает нам провести мысленный эксперимент. Вообразим себе человека, чья боль вызывается не нанесенными его телу повреждениями, а физическим упражнением, которое заставляет его не стонать, а щелкать пальцами. Этот человек не терзается своей болью и не предпринимает усилий, чтобы избежать ее. Льюис называет это "безумной болью". И хотя человек в состоянии безумной боли имеет боль не в том же смысле, в каком ее имеем мы с вами, тем не менее, он находится в состоянии боли. Имеется такой смысл "боли", в каком и о нем, и о нас можно сказать, что мы находимся в состоянии боли. Он ощущает свою боль, тогда как мы ощущаем свою.

Затем представим себе марсианина – физическое существо, которое, подобно нам, людям, корчится и стонет от боли. Боль марсианина вызывают вещи такого же рода, что вызывают и нашу боль, например пощипывание. Когда мы щиплем марсианина, он пытается остановить нас. Однако у марсианина нет центральной нервной системы. Вместо этого его состояние боли реализуется с помощью квазиньютоновской гидравлической системы заполненных жидкостью полостей. И хотя марсианин не находится в точно таком же состоянии боли, как мы с вами, тем не менее он находится в состоянии боли. Имеется такой смысл понятия "боли", в каком и о нем, и о нас можно сказать, что мы находимся в состоянии боли. Он ощущает свою боль, тогда как мы ощущаем свою.

Если читателя не выводят из терпения странные мысленные эксперименты в философии, то я бы сказал, что к ним можно относиться просто как к эвристическим приемам. Льюис мог бы сформулировать свои концептуальные положения и без них. В философии одна из целей, которые мы ставим перед собой, – это установить a priori, что такое ментальные состояния, а для этого требуется рассмотреть не только эмпирические факты, но и логические возможности. Можно осмыслить идею боли, отвлекаясь от типичных для боли каузальных отношений или типичной для нее физической реализации, но это не означает признания существования этой логически возможной боли.

Материалистическая и функционалистская теория сознания Льюиса призвана отразить тот факт, что и наша боль, и безумная боль, и марсианская боль – это все разновидности боли. Пример безумной боли позволяет понять, что наличие у боли тех каузальных отношений, которые она действительно имеет, – это лишь случайный факт. Пример марсианской боли позволяет понять, что присущая боли физическая реализация также есть лишь случайный факт. Следовательно, боль необязательно выполняет каузальную роль определенного вида и необязательно имеет физическую реализацию определенного вида. Теория Льюиса и призвана отдать должное обоим этим фактам. Теория тождества сознания и мозга предлагает решение проблемы безумной боли, но ей не удается решить проблему марсианской боли. Функционализм и логический бихевиоризм предлагают решение проблемы марсианской боли, но им не удается решить проблему безумной боли. Согласно теории тождества сознания и мозга можно утверждать, что безумная боль тождественна состоянию центральной нервной системы, так же как тождественна состоянию нервной системы моя или ваша боль. Согласно функционалистской теории можно определить марсианскую боль и нашу боль в терминах выполняемой ими каузальной роли, а согласно логическому бихевиоризму можно определить марсианскую боль и нашу боль в терминах соответствующего, связанного с болью поведения. Однако с точки зрения теории тождества сознания и мозга нельзя отождествлять марсианскую боль с состоянием нервной системы марсианина таким же образом, каким мы можем отождествлять нашу боль с состоянием нашей нервной системы, ибо у марсианина нет нервной системы. С точки зрения функционалистской теории нельзя определить безумную боль в терминах типичных для нее причин и следствий таким же образом, каким мы можем это сделать в отношении нашей боли, поскольку в обоих случаях причины и следствия значительно отличаются друг от друга. Сходным образом, с точки зрения теории логического бихевиоризма, нельзя отождествить безумную боль с соответствующим поведением таким образом, каким мы можем это сделать в нашем случае, поскольку в этих случаях наблюдаются значительные различия в поведении, связанном с болью. Как представляется, и безумец, и марсианин демонстрируют некоторые проявления боли, но в этих проявлениях нет ничего общего. Боль безумца характеризуется правильной физической реализацией, но неправильными каузальными отношениями; боль же марсианина характеризуется правильными каузальными отношениями, но неправильной физической реализацией.

КАУЗАЛЬНЫЕ РОЛИ

Теорию сознания, которой удается правильно охарактеризовать боль во всех трех случаях, разрабатывал также Дэвид Армстронг, причем независимо от Льюиса. Согласно этой теории, понятие ментального состояния есть понятие

состояния, которое подходит для того, чтобы его определенными способами причинно обусловливали стимулы и другие ментальные состояния, и которое подходит для того, чтобы в сочетании и совместно с другими определенными ментальными состояниями оно причинно обусловливало определенное поведение (Block, p. 218).

Наиболее заметной особенностью этого определения является его функционалистский характер. Понятие ментального состояния есть понятие функционального состояния, поэтому понятие боли, например, есть, в сущности, понятие того, что выполняет определенную разновидность каузальной роли. Это важно отметить в дополнение к льюисовскому употреблению слова "подходящий" (apt). Ментальное состояние – это состояние, которое подходит или приспособлено для того, чтобы быть следствием определенных причин и быть причиной определенных следствий. Это важная составляющая его функционализма, поскольку он оставляет открытым вопрос о том, какого рода состояния подходят для того, чтобы состоять в этих каузальных отношениях.

Итак, если предположить, что возбуждение С-волокон в центральной нервной системе есть состояние, включенное в каузальные отношения, описание которых служит определением "боли", тогда боль является возбуждением С-волокон. И это потому, что "если понятие боли есть понятие состояния, выполняющего определенную каузальную роль, то любое состояние, выполняющее эту роль, есть боль" (Ibid., p. 218). Вот таким путем Льюис предлагает нашему вниманию теорию сознания, в которой взаимно увязаны материализм и функционализм.

МАТЕРИАЛИСТИЧЕСКИЙ ФУНКЦИОНАЛИЗМ

Чтобы углубить наше понимание данной теории, следует провести важное различение. Хотя боль является состоянием центральной нервной системы, само понятие "боль" не является понятием о какой-либо части центральной нервной системы. Понятие "боль" есть понятие о том, что выполняет определенную каузальную роль – чем бы оно при этом ни было. Боль оказывается состоянием центральной нервной системы, поскольку именно центральной нервной системе случилось выполнять соответствующую каузальную роль. Если сформулировать иначе, то необходимым образом боль есть то, что выполняет каузальную роль, но случайным образом она есть состояние центральной нервной системы, ибо в действительности именно центральная нервная система выполняет эту каузальную роль. Понятие "боль" определяется функционально, а реализуется боль физически.

На этом основании Льюис чувствует себя вправе утверждать, что "боль могла бы и не быть болью" (Ibid., p. 218). Боль необходимым образом выполняет определенную каузальную роль, но выполнение этой каузальной роли могло бы осуществляться и не посредством возбуждения С-волокон. Боль не могла бы не быть тем, что выполняет соответствующую каузальную роль, но осуществление этой каузальной роли могло бы быть иным, нежели это имеет место в действительности.

Ясно, как подобный материалистический функционализм применим в случае человеческих существ. Боль в нашем случае – это, в сущности, то, что выполняет определенную каузальную роль: она есть следствие стимулов и других ментальных состояний и причина соответствующего, связанного с болью поведения. Боль в нашем случае реализуется, а потому находится в случайном тождестве с состоянием центральной нервной системы, т.е. с возбуждением С-волокон. Как же работает данная теория в случае марсиан?

Поскольку боль необходимым или существенным образом является тем, что выполняет определенную каузальную роль, это должно быть истинным во всех возможных мирах, в том числе и на Марсе. Марсианская боль, как и боль везде, есть состояние, которое подходит или приспособлено для того, чтобы быть определенным типом следствия или причины. Однако в случае марсиан осуществляется выполнение этой каузальной роли иначе. Если применительно к людям выполнение этой каузальной роли осуществляется посредством возбуждения С-волокон, то в случае марсиан этому служат изменения в гидравлическом давлении. Теория Льюиса, таким образом, охватывает и человеческий, и марсианский случаи. А как насчет безумной боли?

Как может показаться, весьма очевидной трудностью для Льюиса является то, что он определил понятие "боль" в каузальных терминах, а в случае безумной боли необходимые каузальные отношения вообще отсутствуют. Вместе с тем, по определению, безумная боль – это в конце концов не боль, что идет вразрез с нашими интуициями, ибо она ощущается как боль, или же в противном случае у безумца одновременно есть боль и нет ее, что является противоречием. Фактически же это отнюдь не представляет трудности для Льюиса. Напомним, что Льюис, подобно Армстронгу, утверждает, что боль есть состояние, которое подходит для того, чтобы вызывать определенные следствия, но не для того, чтобы всегда и везде причинно обусловливать эти следствия. Итак, в мысленном эксперименте безумец ощущает боль, и это ощущение физически реализуется в некотором состоянии его центральной нервной системы. Но это состояние – возбуждение С-волокон – как раз и есть то состояние, которое подходит для того, чтобы вызывать следствия, составляющие каузальную роль боли в случае человеческих существ. Безумец находится в состоянии, которое подходит для того, чтобы вызывать следствие боли и для того, чтобы быть вызванным причинами боли, так что он испытывает боль. И чтобы это предложение было истинно в отношении него, эти каузальные отношения не должны иметь места в его конкретном случае. Разумеется, его случай нетипичен, но, тем не менее, это случай боли.

Вот таким образом Льюис изобретает материалистический функционализм, который отдает должное и каузальной роли, и физической реализации боли. Против его объяснения не следует выдвигать возражение (как это можно было бы сделать в отношении других объяснений), будто оно игнорирует феноменологические свойства боли. Безумная боль – столь же переживаемое ощущение, как и марсианская боль, и, конечно, наша боль. Как говорит Льюис:

Боль есть ощущение. Это, несомненно, бесспорно. Находиться в состоянии боли и ощущать боль – одно и то же (Ibid., p. 222).


Глава 6

ДВУХАСПЕКТНАЯ ТЕОРИЯ

Двухаспектная теория – это теория о том, что ментальное и физическое суть два свойства некоторой лежащей в основе вещей реальности, которая, по сути, не является ни ментальной, ни физической. Из чего следует, что двухаспектная теория несовместима с дуализмом, идеализмом и материализмом, поскольку отрицает существование ментальной и физической субстанций. Тем не менее с идеализмом и материализмом ее объединяет то, что она является скорее монизмом, нежели дуализмом, так как включает в себя тезис о том, что изначально существует только одна субстанция, или только один вид сущности.

Было бы в высшей степени ошибочно полагать, будто только одну разновидность теории было бы правильно называть "двухаспектной теорией". И тем не менее во взглядах трех философов, которые я хотел бы рассмотреть в данной главе, и в самом деле есть нечто существенно общее. Английские философы XX столетия Бертран Рассел и Питер Стросон, равно как и голландский философ XVII столетия Бенедикт де Спиноза, – все отвергают дуализм, идеализм и материализм. Далее, каждый из них в своей особой манере обосновывает, что различие между ментальным и физическим не является онтологически фундаментальным и что проведение этого различия зависит или от существования, или от нашего предшествующего знания некоторой субстанции или сущности, которая сама по себе либо (а) не является ни ментальной, ни физической либо (б) является одновременно и ментальной и физической.

Спиноза считает, что существует только одна субстанция и что она тождественна целокупности всего существующего. Она имеет два и только два атрибута: сознание (consciousness) и протяженность (size). Таким образом Спиноза изобретает дуализм свойств или характеристик, который должен был заменить картезианский дуализм субстанций. В отношении субстанции Спиноза монист. Рассел же утверждает, что наши высказывания о ментальных и физических событиях логически зависит от наших высказываний о содержании чувственных восприятий, которые он называет "чувственными данными". Согласно Расселу, чувственные данные в действительности не являются ни ментальными, ни физическими, но считаются таковыми только в зависимости от того, какие возможны способы их познания. Рассел не только отвергает картезианский дуализм, но и опровергает существование какой бы то ни было субстанции: ментальной или физической. Стросон доказывает, что если бы мы уже не обладали понятием личности (person) в целом, у нас не было бы понятия сознания как чего-то отличного от тела. Различение ментального и физического, проводимое нами в мысли и с помощью языка, логически зависит от нашего предшествующего знания личности (person) в целом, понятие которой идет вразрез с любым четким различением ментального и физического.

Один из вариантов двухаспектной теории иногда называют "нейтральным монизмом". Так, к примеру, называет свою теорию Рассел. Как и предполагается самим термином "монизм", этот взгляд отчасти означает, что существует только один вид сущностей. Подразумевается, что эти сущности "нейтральны" в отношении их ментального и физического описания. Например, в эту категорию попадают расселовские чувственные данные. И сейчас я рассмотрю некоторые разновидности двухаспектных теорий, выдвинутых в истории западной философии, в том числе и "нейтральный монизм".

Дэвид Юм, шотландский философ XVIII века, не применял термин "двухаспектная теория" или "нейтральный монизм" для характеристики своей теории сознания. Однако он полагал, что с помощью чувственного восприятия мы непосредственно знакомимся с классом сущностей, которые, по сути, не являются ни ментальными, ни физическими, а благодаря нашему знанию о них мы располагаем понятиями сознания и материи. По сути, с позиции юмовской эмпиристской эпистемологии невозможно иметь идею чего-либо, если не располагаешь в сознании определенными впечатлениями. И если мы спросим, чем, с точки зрения Юма, являются сознание и материя, то окажется, что сознание есть ничто иное как связка восприятий. А вот материя – просто фикция, постулируемая для объяснения самотождественности физических объектов, и говорить о самих этих физических объектах самих по себе – значит говорить о возможности определенных впечатлений. Сознания и физические объекты для Юма существуют, но они не являются картезианскими сущностями. Юм отвергает ту точку зрения, что сознания и физические объекты есть субстанции, и отказывается разделять вопросы о том, что они такое, и как мы можем узнать об их существовании. Любое утверждение о них следует объяснять, апеллируя к возможности идей и впечатлений. Сознания и физические объекты действительно самотождественны во времени, но отнюдь не как субстанции. Самотождественность сознаний и физических объектов во времени основывается на отношениях между содержаниями восприятий, которые придают сознаниям и физическим объектам их единство и связность. Эти отношения мыслятся посредством воображения – способности, благодаря которой возможно эмпирическое познание.

Название "нейтральный монизм" обычно употребляют в связи со взглядами Уильяма Джемса, североамериканского философа и психолога, который жил и писал на рубеже XX столетия. Верно, что джемсовский "чистый опыт" нельзя однозначно классифицировать как ментальный или как физический, но также верно и то, что именно чистый опыт делает возможной классификацию вещей на ментальные или физические. Тем не менее онтология сознания Джемса не столь ясна, как мы могли бы предположить по ярлыку "нейтральный монизм". К примеру, в своих знаменитых "Принципах психологии" он доказывает, что я (self) имеет структуру, состоящую из четырех частей: материального я, социального я, духовного я и чистого эго. Материальное я – это, в сущности, наше тело, но оно может охватывать и физические объекты, которые мы называем своими собственными, например, нашу одежду и дом. Социальное я есть то признание, которое человек получает от других. По сути, согласно Джемсу, у человека ровно столько социальных я, сколько есть людей, от которых он получает признание. Но наиболее интересным для наших онтологических целей оказывается объяснение Джемсом духовного я. По его словам, возможны самые разные воззрения о духовном я. На интуитивном или дофилософском уровне под ним скорее всего понимают осознание человеком содержания своих восприятий. Мы формируем понятие духовного я, когда думаем о себе как о мыслящем существе. Оно является продуктом рефлексии. Джемс высказывает догадку, что духовное я может оказаться ничем иным, как потоком нашего сознания, или, возможно, некоторой существенной или наиболее явной частью этого потока. Видимо, существует различие между активными и пассивными составляющими восприятия. Так, хотя я пассивно получаю данные чувств, я, очевидно, активно осознаю эти данные. Вероятно, духовное я и есть эта ментальная активность.

Спекуляции Джемса о духовном я основываются на интроспекции – направленном внимании на свои собственные ментальные процессы благодаря некоторой разновидности прямого внутреннего осознания или мысленного "наблюдения". Интересно, что согласно Джемсу, если мы достаточно внимательно занимаемся интроспекцией, мы заметим, что в интроспекции нам никогда не удается схватить сам акт самопроизвольного осознания. Все, что мы действительно осознаем, это некоторое телесное ощущение, в особенности связанное с головой и горлом. Отсюда следует, что то, что обычно принимается за духовную активность, на деле есть нечто физическое. То, что люди считают своим самым сокровенным я, на деле есть некоторые телесные движения, происходящие между головой и горлом. Чистое же эго – пустая фикция. Философы постулировали таковое по причине несовершенства традиционных эмпирических теорий сознания.

Отсюда не следует делать вывода, что Джеймс – философ-материалист. Он не материалист, не дуалист и не идеалист. Для него ощущения в действительности не являются ни ментальными, ни физическими, и не существует ни ментальной, ни физической субстанции. Его "радикальный эмпиризм" отчасти состоит в том, что для постулирования подобных субстанций нет никаких эмпирических оснований.

Нейтральный монизм, или двухаспектные теории сознания, имеет одно-единственное преимущество и один-единственный недостаток. Преимущество его состоит в том, что ему удается избегать недостатков материализма, дуализма и идеализма. Материалист склонен недооценивать реальность ментального, а идеалист склонен недооценивать реальность физического. Сторонники двухаспектной теории стараются отдать должное и ментальному, и физическому, не сталкиваясь с той метафизической трудностью, с которой сталкивается дуалист сознания и тела при объяснении каузального взаимодействия между двумя качественно разными субстанциями. А недостаток его состоит в том, что, как правило, не ясно, чем являются нейтральные сущности, постулируемые нейтральным монизмом.

В равной степени не ясно, свойствами чего, согласно двухаспектной теории, являются ментальные и физические свойства. И эти неясности, по крайней мере, столь же серьезны, как и неясности относительно понятий "сознание" и "материя" во всех других теориях. Однако Юм, вероятно, ответил бы, что нет ничего, что мы могли бы знать более непосредственно, чем наши собственные впечатления и что, если мы не способны знать, чем они являются, то мы вряд ли будем знать, чем являются сознания и физические объекты. Нейтральный монизм меняет на обратный наш обычный порядок приоритетов. Мы обычно считаем, что непосредственно знаем наше собственное сознание и внешние физические объекты, а затем возникают вопросы: являются и то, и другие реальными, и если это так, то каковы отношения между ними, можно ли одно свести к другому, и т.д. Нейтральный монизм обычно постулирует в качестве того, что мы наиболее непосредственно знаем содержание нашего опыта – например, наших восприятий звука, формы и цвета. Сознания же и физические объекты описываются в таком случае как интеллектуальные, или логические, конструкции из содержания опыта. Содержание же само по себе не является ни ментальным, ни физическим.

Независимо от того, обеспечивает ли любая из этих стратегий решение проблемы сознания и тела в пользу нейтрального монизма можно указать на некоторое его интуитивное правдоподобие. Вполне возможно, что большинство вещей, с которыми мы сталкиваемся в повседневной жизни, не являются или строго ментальными или физическими; вполне возможно, что некоторые из них являются одновременно и ментальными и физическими. Вероятно, классификация вещей на ментальные и физические не является ни взаимно исключающей, ни полностью исчерпывающей. В этом случае проблема сознания и тела могла бы быть результатом философского допущения о том, что все является либо ментальным, либо физическим, но не одновременно тем и другим. Теперь мы уже можем рассмотреть аргументы трех философов, которые ставят под вопрос это фундаментальное допущение, я имею в виду Спинозу, Рассела и Стросона.

СПИНОЗА

ЕДИНАЯ СУБСТАНЦИЯ

Центральная метафизическая идея Спинозы заключается в том, что существует только одна субстанция и что ее можно мыслить двумя главными способами. Она наделена сознанием, и ей присуща протяженность (size). Он имеет в виду, что единственный существующий мир – тот, с которым мы знакомы, частью которого являемся, и о котором можем мыслить, – обладает двумя существенными свойствами, или атрибутами: мышлением (thought) и протяженностью (extension). Существующее обладает этими атрибутами объективно, т.е. независимо от того, считаем мы так или нет, а саму реальность можно назвать двумя именами в зависимости от того, рассматриваем ли мы ее под атрибутом мышления или под атрибутом протяжения. Если мы мыслим мир как протяженный, то нам следует называть его "Природой". Если же мы мыслим его как обладающий сознанием, то нам следует называть его "Богом". "Бог" и "Природа" – два альтернативных термина, обозначающих одну и ту же единую субстанцию, которая одновременно обладает и ментальными и физическими характеристиками.

Чтобы оценить метафизическую теорию Спинозы, нам потребуется прояснить некоторые используемые им термины. Его понятие субстанции скорее всего напоминает то, которое Декарт унаследовал от Аристотеля через средневековых схоластов:

Под субстанцией я разумею то, что существует само в себе и представляется само через себя, т.е. то, представление чего не нуждается в представлении другой вещи, из которой оно должно было бы образоваться ("Этика", с. 361).20

Если нечто есть само в себе, то оно существует, но в своем существовании не зависит от существования чего-либо еще. Если его можно представить через себя, то, как поясняет Спиноза, есть возможность составить о нем понятие, не испытывая при этом потребности мыслить понятие чего-либо еще, от чего, как можно было бы предположить, оно зависит. Итак, субстанция в своем существовании и в своей природе не зависит ни от чего, кроме самой себя. Никакая другая вещь не сможет причинно обусловить субстанцию быть или не быть тем, что она есть.

Спиноза считает единственным возможным кандидатом на роль субстанции в этом смысле реальность в целом – целокупность существующего. Мы можем выдвинуть предположение, почему все существующее отвечает этому определению. Во-первых, оно существует – есть существующее. Во-вторых, существующее охватывает собой все существующее, поэтому, видимо, не может быть ничего, от чего целокупность существующего зависела бы в своем существовании. Отсюда следует, что все существующее зависит в своем существовании только от самого себя или, как говорит Спиноза, "существует само в себе".

Из этого следует, что единственная субстанция, если она имеет причину, то является причиной самой себя. При условии, что она существует и охватывает собой все существующее, то не может быть никакой иной причины ее бытия, и никакой иной причины ее бытия в качестве того, что она есть, кроме нее самой. Спиноза следующим образом разъясняет, как нечто может быть причиной самого себя:

"Под причиной самого себя (causa sui) я разумею то, сущность чего заключает в себе существование, иными словами, то, чья природа может быть представляема не иначе, как существующею" (Ук. изд., с. 361).

Сущность любой вещи заключается в том, что она есть, поэтому, как утверждает Спиноза, если нечто является причиной самого себя, то для адекватного определения, что это за вещь, необходимо упомянуть о ее существовании. Ее существование является частью того, что она такое. Разумно предположить, что конкретные существующие вещи, с которыми мы сталкиваемся, в своем существовании зависят друг от друга. Например, одно событие причинно обусловлено более ранним событием и так далее, и, видимо, в равной степени это истинно и в отношении ментальных и физических событий. По мысли Спинозы, такого рода регресс в объяснении не может продолжаться ad infinitum; объяснения должны иметь предел. Его решение заключается в том, что мир как система в целом – единая субстанция – включает в себя свое собственное объяснение. Ее существование есть часть ее сущности. Она есть собственное основание для своего бытия.

ИНДИВИДЫ

Решение Спинозой проблемы сознания и тела заключается во включении человеческих существ в описанную выше метафизическую картину. Мы являемся частями или аспектами единой субстанции. Подобно тому, как единая субстанция может быть представляема под атрибутом мышления и потому известна как "Бог" и подобно тому, как она может быть представляема под атрибутом протяжения и потому известна как "Природа", так и отдельное человеческое существо может быть представляемо как одновременно ментальное и физическое, и потому его можно мыслить и как душу, и как тело:

Душа и тело составляют один тот же индивидуум, представляемый в одном случае под атрибутом мышления, в другом – под атрибутом протяжения (Ук. изд., с. 426).

Это основополагающее утверждение Спинозы по проблеме сознания и тела следует хорошо помнить, когда читаешь другие положения его теории. К примеру, если попытаться вырвать из контекста всей системы такие утверждения, как "человек состоит из души и тела" и "человеческая душа соединена с телом" (Ук. изд., с. 414), то в них можно было бы ошибочно усмотреть вариант картезианского дуализма. Спиноза же отвергает дуализм. Когда он говорит, что у человека есть душа и тело, он подразумевает, что каждому из нас присущи атрибуты мышления и протяжения, но он совершенно отвергает тот картезианский взгляд, будто каждый из нас состоит из двух субстанций, одна из которых называется "душой", а другая "телом". А когда он говорит, что человеческие тело и душа соединены, он имеет в виду, что они суть два аспекта, или атрибута, человеческого существа. Он относит к величайшим достоинствам своего монизма то, что удается полностью обойти любую проблему относительно каузального взаимодействия между ментальным и физическим. Если нет двух субстанций, то не может и возникнуть проблемы, как они "объединены" в картезианском смысле или как они могут каузально взаимодействовать. Если мы принимаем ту посылку, что каузальные взаимоотношения могут иметь место только между различными вещами, то, согласно Спинозе, душа и тело каузально не взаимодействуют.

БОГ ИЛИ ПРИРОДА

Что же означает, что мы суть аспекты Бога? Чтобы установить это, нам следует больше узнать о том, что есть Бог, согласно Спинозе. Бог у Спинозы обладает традиционными атрибутами бесконечности, духовности, всемогущества и благожелательности; кроме того, все происходящее необходимо вытекает из Его природы. По сути, Спиноза полагает, что логический строй рационального и дедуктивного разумения мира в точности совпадает с каузальной упорядоченностью событий в мире. В своих работах он следует "геометрическому" или логико-дедуктивному стилю, дабы отдать должное этому факту, но нам не требуется рассматривать здесь этот аспект его творчества.

Спиноз в одном крайне важном отношении порывает с традиционным иудео-христианским пониманием Бога: Бог есть единая субстанция. Бог тождественен тотальности существующего. Он не является трансцендентной причиной существующего. Он есть существующее. Это означает, что Спиноза является теистом особого рода: он пантеист. Теизм – это взгляд, согласно которому Бог существует. Пантеизм включает в себя теизм, но сверх того, утверждает, что нет ничего, что не было бы Богом. Бог эквивалентен реальности в целом.

Почему Спиноза считает пантеизм истинным? Причины этого многообразны и сложны, но, в основном, он полагает, что имеет смысл приписывать характеристики типа "бесконечный" и "всемогущий" только всему существующему. Например, если бы Бог не был всем, то существовало бы нечто такое, что не было бы Богом. Спиноза счел бы это ограничением божественной бесконечности. Бог не был бы бесконечным в том смысле, что существовал бы предел, существовало бы нечто такое, что не было бы Богом. Сходным образом, если Бог есть то, что совершает или может совершить все, то он должен быть всем существующим или всей системой существования. Не могло бы быть так, чтобы нечто меньше целого совершало все совершающее.

Поскольку все происходящее с необходимостью вытекает из природы Бога, Спиноза полагает, что природа человеческих существ также неизбежно вытекает из божественной сущности. Как он пишет: "сущность человека... составляют известные модусы атрибутов Бога" (Ук. изд., с. 361). Атрибут есть свойство или характеристика, которая сущностным образом принадлежит чему-либо. Атрибуты неизменны, и благодаря имеющимся у нее атрибутам вещь есть то, что она есть. Модусы также являются свойствами или характеристиками, но они не существенны для того, чтобы вещь была такой, какая она есть, и они изменчивы. "Модус" представляет собой сокращение от "модификация", а это напоминает нам, что изменяющиеся качества вещи и есть ее модусы. К примеру, если мышление есть атрибут, то наличие той или иной мысли есть модус; и если протяженность является атрибутом, то обладание определенным размером или формой есть модус. Сейчас мы уже в состоянии более точно понять, как трактует Спиноза отношение между ментальным и физическим. Он говорит:

Под телом я подразумеваю модус, выражающий известным и определенным образом сущность Бога, поскольку она рассматривается как вещь протяженная (res extensa) (Ук. изд., с. 402).

Таким образом, протяженность есть атрибут Бога, а чье-либо тело есть конкретный модус этого атрибута. Несмотря на присущую чьему-либо телу видимость индивидуальности фактически ее надлежит понимать как часть природы – как компонент всей системы существующего, которая также известна как "Бог". Чье-либо тело "детерминировано" подобным образом, поскольку то, что оно есть то, что есть, является необходимым следствием того, что Бог есть.

С другой стороны:

"человеческая душа есть часть бесконечного разума Бога" (Ук. изд., с. 412).

Чья-либо ментальная жизнь представляет собой модус одного из двух атрибутов Бога – мышления. Несмотря на присущую чьей-либо душе видимость индивидуальности фактически ее надлежит понимать как часть божественного сознания, известного как "Бог", как компонент всей системы существующего, которая также известна как "Природа" в силу своей протяженности.

Отсюда следует, что люди не есть субстанции, и их сознания и тела не являются субстанциями. Они модусы двух атрибутов Бога, а он – единственная субстанция. Так что, когда Спиноза говорит: "субстанция мыслящая и субстанция протяженная составляют одну и ту же субстанцию" (Ук. изд., с. 407), он говорит о Боге или о Природе.

Если же речь идет об отдельном человеке, то мы могли бы сказать: мыслящий индивид есть индивид, обладающий телом, а индивид, обладающий телом, есть мыслящий индивид, поскольку мы помним, что индивид и есть те ментальные и физические свойства, которые в действительности являются частями Бога или Природы.

Следует ли всему этому верить? Следствием метафизики Спинозы является то, что человеку не вполне корректно говорить о себе – о том индивиде, кем он является, – что это он двигает своим телом или мыслит свои мысли. Бог движет вашим телом и мыслит ваши мысли. Например:

...когда мы говорим, что человеческая душа воспринимает то или другое, мы этим говорим только, что Бог, не поскольку он бесконечен, а поскольку он выражается природой человеческой души, иными словами, поскольку он составляет сущность ее, имеет ту или другую идею (Ук. изд., с. 412).

Таким образом, когда вы мыслите, на самом деле это мыслит Бог или все существующее. Мы, человеческие существа, не обладаем свободой воли, ибо наши действия в действительности являются действиями Бога или же каузальными и логическими следствиями целого, называемого "Природой".

КОНЕЧНОСТЬ

Чтобы принять метафизику Спинозы и отведенное нам в ней место, нам требуется значительно больше объяснений. Возможно, наиболее очевидно, что Спинозе нужно объяснить, почему столь неизбежно проявление каждым своей собственной индивидуальности. У каждого из нас есть сознание и тело, и при этом Ваши сознание и тело не являются моими, а мои – Вашими. Почему же должна быть эта видимость индивидуальности и отдельности, если фактически каждый из нас представляет собой часть единой субстанции, обладающей бесконечной величиной и бесконечным разумом? Почему, если говорить метафорически, мы не растворяемся в божественном сознании или бесконечном пространстве? Спиноза имеет все необходимое для ответа на эти возражения в своем определении "отдельного". Он говорит: "Под отдельными вещами (res singulares) я разумею вещи конечные и имеющие ограниченное существование" (Ук. изд., с. 38). Человеческие существа являются отдельными (индивидуальными) вещами, поэтому, в силу конечности отдельных вещей, конечны и человеческие существа. Фактически наши тела и сознания представляют собой конечные модусы бесконечных атрибутов Бога. Я понимаю это так, что наша индивидуальность и уникальность заключаются в нашей конечности. Почти в самом начале "Этики" Спиноза предлагает определение "конечного":

Конечною в своем роде называется такая вещь, которая может быть ограничена другой вещью той же природы. Так, например, тело называется конечным. Потому что мы всегда представляем себе другое тело, еще большее. Точно так же мысль ограничивается другой мыслью. Но тело не ограничивается мыслью, и мысль не ограничивается телом. (Ук. изд., с. 361).

Следовательно, мы, человеческие существа, можем быть ограничены другими вещами того же рода. Наше сознание ограничено другими сознаниями. Наше тело ограничивается другими телами. И если мы поразмышляем, в чем для Спинозы заключается божественная бесконечность, мы сможем вспомнить, что Бог не только обладает бесконечно мощным разумом и не только имеет бесконечную протяженность в пространстве, но и является бесконечным в том смысле, что он есть все существующее. Разумеется, это не так в отношении отдельного человеческого существа. Хотя божественный разум исчерпывает или включает в себя наш, но наш разум отнюдь не включает в себя божественный. Хотя протяжение Бога исчерпывает или включает в себя наше, наше протяжение отнюдь не включает в себя божественное. На самом деле, именно конечность нашего разума – тот факт, что он только лишь часть божественного разума, не дает ему ясно понять, что он именно таков. Я не старался умалить метафизические аспекты системы Спинозы или заставить ее казаться более отвечающей здравому смыслу, чем она есть на самом деле. Спиноза рационалист, а не эмпирист, поэтому он считает, что сформулировать правильный взгляд на мир и наше место в нем можно именно с помощью чистого разума, а не просто путем наблюдения. Несмотря на важное значение пантеизма в его системе, думаю, многое в ней прельщает тех, кто хотел бы согласовать реальность человеческой ментальности, субъективности и индивидуальности с той картиной вселенной, которую дают современная физика и биология. В конце концов, для Спинозы мы являемся частью Природы, а в своей теории физического мира он предвосхищает ряд принципов современной физики. Он, к примеру, считает, что количество движения или покоя во Вселенной всегда постоянно, что уже недалеко от формулировки закона сохранения энергии. Он также полагает, что физические объекты состоят из мельчайших частиц, что не только не противоречит, но и вытекает из нашей физики элементарных частиц. Более метафизические аспекты его философии, вероятно, больше привлекут тех, кто полагает, что современная физика не может дать полной картины реальности и что за ее рамками остаются проблемы нашего собственного осознаваемого существования и нашего отношения ко всему, что существует вне нас.

Некоторые теисты считают Спинозу атеистом, поскольку он отрицает существование трансцендентного божества. Однако, это ошибка, если признать пантеизм разновидностью теизма. Атеисты, возможно, воспринимают его систему более зависящей от Бога, чем это есть на самом деле. Она покажется куда менее зависимой от Бога, если подчеркнуть, что "Природа" у Спинозы есть просто другое слово для обозначения Бога. Это делает из Спинозы что-то вроде натуралистического философа, который всерьез принимает существование сознания в мире и чье учение можно, вероятно, даже согласовать с биологическим объяснением происхождения сознания. Идеалисты могут попытаться причислить Спинозу к числу своих сторонников, делая акцент на атрибуте единой субстанции, называемой "мышление". Материалисты могут попытаться включить его в свой список, делая акцент на атрибуте, называемом "протяжение". Однако и то, и другое будет искажением учения Спинозы в целом. Я называю Спинозу "нейтральным монистом", поскольку он тщательно избегает этих крайностей и пытается создать философию на основе субстанции, которая является "нейтральной" по отношению к ее ментальным и физическим описаниям. Я оставляю читателю два высказывания Спинозы для размышления (вместо "Бога" там, возможно, следует читать "существующее"):

Мышление составляет атрибут Бога, иными словами, Бог есть вещь мыслящая (Ук. изд., с. 404);

Протяжение составляет атрибут Бога, иными словами, Бог есть вещь протяженная (Ук. изд., с. 404).

Для Спинозы таковы и мы сами.

РАССЕЛ

Расселу принадлежит взгляд, согласно которому вселенная в своей конечной основе состоит из событий – пространственно-временных сущностей (items) с особой длительностью и протяженностью. События, если говорить языком физики, занимают различные части пространства-времени. Некоторые из этих событий можно описывать одним из двух способов – либо как ментальные, либо как физические. При физическом описании событие становится объектом изучения физики. При ментальном описании событие становится объектом изучения психологии.

НЕЙТРАЛЬНЫЙ МОНИЗМ

Ясно, что в теориях Рассела и Спинозы имеется нечто общее, а именно то, что сознание и материя рассматриваются как два аспекта какой-то более фундаментальной, лежащей в основе вещей реальности. Подобно Спинозе, Рассел отвергает материализм, идеализм и дуализм, но стремится сохранить те истины, которые придают правдоподобие каждой из этих позиций. Он называет свою теорию "нейтральным монизмом", и она находит ясное выражение в его книге "Очерки философии", а более полно разрабатывается в двух других его книгах: "Анализ сознания" и "Анализ материи". Я начну с объяснения расселовских взглядов в "Очерке философии", а затем сделаю некоторые замечания относительно двух других книг. Вот собственное определение Расселом "нейтрального монизма", который противопоставляется материализму и идеализму:

Популярная метафизика делит мир на сознание и материю, а человека – на душу и тело. Некоторые философы – материалисты – говорят, что реальна одна материя, а сознание иллюзорно. Многие другие – идеалисты – придерживаются противоположного взгляда, а именно что только сознание реально, а материя иллюзорна. Взгляд, предложенный мной, заключается в том, что и сознание, и материя – это структуры, состоящие из более первичного вещества, которое не является ни ментальным, ни материальным. Этот взгляд, называемый "нейтральным монизмом", был предложен в "Анализе ощущений" Маха, разрабатывался в "Очерках радикального эмпиризма" Уильяма Джемса и отстаивался Джоном Дьюи, равно как и профессором Р.Б.Перри и другими американскими реалистами. Таким употреблением слова "нейтральный" мы обязаны д-ру Х.М.Шефферу из Гарварда, который является одним из самых способных логиков нашего времени (An Outline of Philosophy, p. 303).

В философии Платон и Декарт завещали нам жесткое различие между сознанием и материей – взгляд, согласно которому реальность разделена на две части и каждый из нас состоит из ментальной и физической субстанций. Материалистов и идеалистов можно считать теми, кто резко критикует эту тенденцию, но, по иронии судьбы, делают они это в рамках картезианского концептуального каркаса. Рассел же пытается разрушить сам этот каркас и заменить его своей онтологией событий, основывающейся на современной физике. В цитированном фрагменте нам не следует слишком серьезно принимать слова Рассела о первичном "веществе", поскольку, как мы увидим, по его мнению, ошибочно считать вселенную в конечном счете состоящей из какой бы то ни было субстанции. Фактически, его тезис о том, что "все в мире состоит из событий" (Ibid., p. 287), служит посылкой в его критике традиционных понятий сознания и материи. Это имеет важное значение для философии сознания, поскольку если его критика верна, то идеалисты и материалисты в равной мере используют ошибочные понятия сознания и материи, а их позиции поставлены под серьезную угрозу. В начале я рассмотрю расселовскую критику понятия материи, а затем перейду к понятию сознания.

МАТЕРИЯ

Центральное положение расселовского учения о материи звучит так: "Частица материи, подобно пространственно-временной точке, должна быть сконструирована из событий" (Ibid., p. 289). Что это означает? Нечто является логической конструкцией из чего-то другого, если его можно к этому свести. В целом, если объекты А представляют собой логические конструкции из объектов В или если объекты А могут быть сведены к объектам В, то любое предложение или множество предложений об объектах А можно перевести в любое предложение или множество предложений об объектах В без потери значения. Итак, Рассел утверждает, что материя есть логическая конструкция из событий, и под этим он подразумевает то, что можно полностью объяснить, что такое материя, используя терминологию событий. Мы можем на одном уровне сопоставить эту стратегию со стратегиями логического бихевиоризма и феноменализма. Логический бихевиорист утверждает, что события являются логическими конструкциями из предрасположенностей к поведению. Феноменалист считает, что физические объекты являются логическими конструкциями из чувственных содержаний. Рассел же полагает, что физические объекты являются логическими конструкциями из событий. Как мы увидим, расселовская философия сознания несовместима с логическим бихевиоризмом, однако согласуется с некоторой разновидностью феноменализма. С обеими этими теориями ее объединяет то, что все они – разновидности редукционизма. Материя и сознание сводятся к событиям, нейтральным по отношению к их ментальным и физическим описаниям.

Какова же взаимосвязь между сведением материи к событиям и теориями современной физики? В соответствии со своим желанием согласовать философию сознания с современной физикой Рассел обращается именно к этому вопросу. Он прекрасно понимает, что физик пользуется достаточно различными концепциями материи для разных объяснений. Например, одна концепция используется вместе с общей теорией относительности для объяснения гравитации, а для объяснения атомарной структуры имеются две другие возможные теории. И именно на этих последних Рассел и концентрирует свое внимание, поскольку они наиболее близки к тому, как объясняют физики существо материи. Первая обязана своим появлением немецкому физику Гейзенбергу, вторую же создали французский физик де Бройль и австрийский физик Шредингер. Обе теории "математически эквивалентны" (Ibid., p. 289). Это означает, что, когда они сформулированы в математическом виде, все предложения одной теории истинны в том случае, если и только если истинны все предложения другой теории. Для истинности теории Гейзенберга необходимо, чтобы была истинной теория де Бройля-Шредингера, и наоборот. Они логически вытекают друг из друга, поэтому между ними нет противоречия. На математическом уровне между ними не возникает различия, поэтому для объяснений в рамках физики эти различия несущественны. Выбор между этими теориями становится необходимым только тогда, когда они переводятся на естественный язык. Тогда становится очевидным, что они предполагают весьма разные онтологии – разные описания существующего.

По мнению Гейзенберга, частица материи является центром испускания излучений – например, излучений энергии, из которой состоят световые волны. Существенный момент, однако, состоит в том, что, хотя излучения реально существуют (они есть излучения энергии), то, чем они испускаются, не существует. Подобно математической точке, источник излучений не обладает реальным существованием, а просто постулируется для удобства объяснения (как, например, центр геометрического круга). Из чего следует, что материя – это такой же вымысел, как и идеальные конструкции математика.

Стоит отметить еще два момента в связи с теорией Гейзенберга, которые имеют непосредственное отношение к Расселу. Мы далеко ушли от идеи материи как разновидности "вещества" или "субстанции", из которых "создана" или "состоит" вселенная. Вместо этого с понятием излучаемой энергии мы приняли и онтологию событий, поэтому если спросить: "Что существует?" – то наиболее основательным ответом будет: "События".

С позиции другой теории, используемой для объяснения атомарной структуры, а именно системы де Бройля-Шредингера, материя анализируется в терминах движения волн. В этом случае материя есть не что иное, как изменяющееся состояние энергии, как движение самих волн энергии. Рассел делает важное замечание в отношении этой теории. Так, если мы спросим, движением чего являются волновые движения, то один ответ определенно исключается. Мы не вправе утверждать, что они суть волновые движения материи, ибо это грозит порочным кругом. Если мы используем понятие волнового движения для объяснения материи, то будет порочным кругом пытаться объяснить волновое движение с помощью понятия материи.

Ясно, что волновые движения в той же степени являются событиями, в какой ими являются и излучения, так что, изберем ли мы теорию Гейзенберга или систему де Бройля-Шредингера, расселовская онтология событий найдет научное подтверждение. Как пишет об этом Рассел: "Мы склоняемся к тому, чтобы конструировать материю из системы событий, которые просто случаются, а не случаются "с" материей или "с" чем-то еще" (Ibid., p. 289). Рассел использует этот вывод для того, чтобы предпринять сокрушительную атаку на традиционное понятие материи. Обычно считается, что материя – это непроницаемая субстанция, внешняя причина наших ощущений, которая вступает в отношения в виде, к примеру, гравитационных полей.

Что касается гравитации, то общая теория относительности "превращает ее в "складки" пространства-времени" (Ibid., p. 290), так что сама гравитация есть логическая конструкция из событий, из случающегося. Она не обладает существованием, независимым от определенных пространственно-временных структур, то есть событий.

Не является материя и абсолютно постоянной. Хотя, согласно третьему закону термодинамики, количество энергии во вселенной остается постоянным при всех изменениях в пространстве-времени, как сейчас считается, субатомные частицы способны аннигилировать друг с другом и потому полностью прекращать свое существование. К примеру, при определенных условиях может произойти столкновение электрона и протона, которые взаимно уничтожатся. Если мы будем упорно держаться той идеи, что электроны и протоны "материальны" в традиционном смысле, то нам придется отказаться от одного из традиционных свойств материи – ее неуничтожимости. Если же мы вместо этого примем расселовский взгляд, согласно которому даже эти субатомные частицы являются логическими конструкциями из событий, то сможем объяснить их аннигиляции тем, что прекращаются определенные процессы или события. Не является материя и причиной наших ощущений, или, по крайней мере, ошибочно утверждать это. В этой связи у Рассела есть интересное замечание по поводу попытки д-ра Джонсона опровергнуть Беркли:

Д-р Джонсон "опроверг" берклианское отрицание материи тем, что пнул ногой камень. Если бы он знал, что его нога никогда не касалась камня и что и нога, и камень представляют собой лишь сложные системы волновых движений, то он, возможно, был бы менее удовлетворен своим опровержением (Ibid., p. 290).

Оппоненты Беркли считали, что материальная субстанция является причиной наших ощущений. И хотя Рассел не является идеалистом, он вместе с Беркли отрицает это. И если онтология Рассела является подлинно научной, то из этого следует, что Беркли в значительно большей степени предвосхитил открытия современной физики, чем его материалистические критики. Рассел не особенно возражает против того, чтобы называть причины наших ощущений "материальными", если это всего лишь означает, что они – это события, изучаемые физиками. В конце концов, это так и есть. А вот от чего, безусловно, следует отказаться, так это от понятия физической субстанции. Вспомним, что согласно Аристотелю, субстанция в своем существовании не зависит от чьего-либо существования. Рассел разрушил идею о субстанциальности материи, поскольку он показал, что материя зависит от событий, причем зависит очень сильно. Существование материи логически зависит от существования событий:

Материя перестала быть "вещью" и стала просто математической характеристикой отношений между сложными логическими структурами, состоящими из событий (Ibid., p. 290).

Если подобные аргументы достигают цели, то нам следует отбросить идею материи как уничтожимой, постоянной и субстанциональной причины наших ощущений. Согласно Расселу, не вполне верно даже то, что материя непроницаема. И хотя с позиции здравого смысла ясно, что два физических объекта не могут занимать одно пространственно-временное местоположение, события могут, по словам Рассела, "частично совпадать в пространстве-времени" (Ibid., p. 291). Сама идея пространственно-временного местоположения представляет собой конструкцию из событий. Так что в каком-то смысле мир неожиданно стал менее субстанциональным.

СОЗНАНИЕ

Если существующее не является в своей основе материальным, то, на взгляд Рассела, оно не является в своей основе и ментальным. Понятие сознания подвергается им критике столь же сокрушительной, что и критика, направленная против "материи". Рассел начинает с того, что отмечает ужасную неясность понятия сознания. Похоже, оно не допускает никакого точного определения. Однако ментальное традиционно выделяли с помощью набора характеристик, которых в целом, согласно Расселу, недостаточно. Предполагаемые определяющие характеристики сознания, подвергаемые им критике, основываются на понятиях восприятия, интроспекции, памяти и знания.

В каком-то смысле бесспорно, что восприятия (или "перцепты", как их называет Рассел) ментальны, но он особым образом понимает, в чем заключается их ментальность. Фактически, оказывается, что их ментальность есть их способность вступать в определенные каузальные отношения, которые Могут изучаться психологами, а не физиками. Но даже если признать ментальность восприятий, останется неясным, что еще должно быть включено в это понятие, а что исключено. А это, в свою очередь, происходит потому, что у нас нет ясного определения "ментального". Можно отметить даже на этом этапе изложения, что, чем бы ни были перцепты, для Рассела они суть события, и это полностью согласуется с его онтологией, как она была обрисована до сих пор.

Возможно, ментальны воспоминания, а существование памяти самым существенным образом связано с тем, чем являются сознания. Рассел отвергает это предположение, поскольку, на его взгляд, есть возможность объяснить память в основном в физических терминах, в терминах теории условных рефлексов (Ibid., p. 291). Ясно, что расселовский нейтральный монизм не исключает того, чтобы нечто было одновременно и ментальным, и физическим – на самом деле из него это следует. Вряд ли удастся взять какую-то способность или черту, которая одновременно является и физиологической, и психологической, в качестве критерия ментального qua ментального – как нечто ментальное. В действительности, на взгляд Рассела, "память" есть биологическое понятие, которое можно корректно использовать для характеристики определенных живых систем, включая и те, которые не являются сознаниями. Возможно, он прав в этом, если, конечно, есть основания применять данное слово для обозначения сохранения и передачи, к примеру, генетической информации.

Интроспекция, по мнению Рассела, сводится к некому роду знания. Эта разновидность знания-знакомства или знания путем непосредственного восприятия, и так интроспекцию лучше всего рассматривать. У меня такое впечатление, что как мыслителя Рассела не вполне удовлетворяет этот подход, однако в принятой им трактовке ментального используется понятие непосредственного интроспективного знания. Представим, что мы воспринимаем физический объект; тогда, согласно Расселу, реально или непосредственно воспринимаются звук, цвет, форма и величина, которые мы приписываем объекту. Это содержание восприятия Рассел называет "чувственными данными". В своих работах он однозначно заявляет, что чувственные данные не являются ни ментальными, ни физическими. Однако, поскольку интроспективным знанием охватывается то, что человек воспринимает, оказывается, что он непосредственно знакомится с чувственными данными, а это уже есть разновидность знания. Любой возможный элемент знания, полученный путем интроспекции, считается Расселом ментальным. Нам нужно четко понимать, что сами по себе чувственные данные не ментальны. Они считаются ментальными только потому, что в отношении их возможен определенный вид знания: интроспективного знания-знакомства. Рассел называет событие, которым является сам акт знакомства, "познавательной реакцией" (Ibid., р. 291), и заключает, что "события, в отношении которых имеет место такая познавательная реакция, являются ментальными" (Ibid.).

Рассел дополняет это объяснение другим, которое также призвано отличить ментальное от нементального. Он говорит: "Ментальные события – это события в живом мозге" (Ibid., p. 292). В данном случае это не слишком полезное определение, даже если в конце концов оно окажется правильным. Оно исключает две возможности: во-первых, исключает возможность ментальных событий в том, что не является мозгом, например в картезианских душах или электронных компьютерах, и не допускает той возможности, что в мозге могут иметь место события, которые не являются ментальными (по крайней мере, если данное утверждение предназначено в качестве определения "ментального"). Вероятно, Рассел и, возможно, читатель пожелают исключить, по крайней мере, первые две возможности, касающиеся картезианских душ и компьютеров. Но если так, то для этого должны быть представлены какие-то аргументы: недостаточно объявлять что-то невозможным только на основе определения.

Рассел, я полагаю, вполне осознает эти трудности и соответствующим образом дополняет свое объяснение. Согласно его взгляду, познавательная реакция и ее объекты являются событиями, происходящими в мозге. Следует помнить, что в дополнение к объяснению, какого рода вещью является мозг, Рассел особо разъясняет, что значит быть чем-то физическим.

По второму из этих вопросов он утверждает, что "события в мозге не следует рассматривать как движения частиц материи" (Ibid., p. 292). Наоборот, самой идее материи в движении предшествует понятие события. Так что нам следует объяснить мозг в терминах событий и не спрашивать, являются ли эти события просто или по существу ментальными или физическими. Они могут быть одновременно ментальными и физическими, или чисто ментальными, или чисто физическими в зависимости от своих каузальных отношений.

Что касается первого положения о ментальных событиях, имеющих место в мозге, то определенные события в мозге считаются ментальными просто потому, что в отношении их возможна интроспективная познавательная реакция. Это приводит к парадоксальному, с позиции здравого смысла, но истинному для Рассела заключению:

При появлении перцепта мы воспринимаем именно... событие, занимающее часть той области, которая, согласно физике, занята мозгом... Воспринимаемое нами есть часть вещества нашего мозга, а не часть вещества столов, стульев, солнца, луны и звезд (Ibid., p. 292).

Заметьте, что Рассел не просто утверждает, что наши восприятия являются частями нашего мозга: он заявляет, что частями нашего мозга являются те вещи, которые мы непосредственно воспринимаем. К этому взгляду его приводит убеждение, что объекты познавательной реакции ментальны, а ментальные события – это события в мозге.

Осмысляя расселовский нейтральный монизм, следует твердо помнить, что любым событиям, которые мы называем "ментальными", может быть также дано физическое описание. Они могут быть описаны или в терминах психологии, или в терминах физики. Чтобы это было более понятным, я в завершении данного параграфа о Расселе скажу еще немного о его понятии "чувственное данное".

ЧУВСТВЕННЫЕ ДАННЫЕ

Чувственное данное (во множественном числе "чувственные данные") есть все то, с чем мы можем быть непосредственно знакомы при восприятии: цвет, форма, запах и т.д. Рассел говорит о чувственном данном:

"Оно не является ни ментальным, ни физическим" (Ibid., p. 217).

Он имеет в виду, что чувственные данные по своей сути не являются ментальными или физическими. Они могут быть метальными или физическими в зависимости от тех видов отношений, в которые они вступают с другими состояниями. По его словам, "данное является данным в равной степени для физики и для психологии" (Ibid., p. 217). Это означает, что одно и то же событие, чувственное данное, может изучаться обеими этими дисциплинами. Например, какой-то цвет может изучаться психологом постольку, поскольку он является объектом восприятия. Тот же самый цвет может изучаться физиком, например, с точки зрения длины его световых волн. Сходным образом, запах может изучаться психологом как нечто обоняемое, а физиком – как собрание атомов и молекул. Чувственное данное "нейтрально" по отношению к ментальным и физическим описаниям. Оно определяется Расселом как "точка встречи" физики и психологии (Ibid., p. 217). Как для имени в списке несущественно, располагается ли оно в алфавитном порядке или в каком-либо другом, так и для чувственного данного несущественно, является ли оно ментальным или физическим. Имена в списках располагаются в алфавитном порядке только в силу их отношений с другими именами. Сходным образом, события являются ментальными и физическими только в отношении к другим событиям. Если формулировать более точно, то события считаются физическими в той мере, в какой физики подводят их под каузальные законы в целях физического объяснения. События считаются ментальными в той мере, в какой психологи подводят их под психологические законы в целях психологического объяснения. Сами же по себе события не являются ни ментальными, ни физическими:

Понятия "сознание" и "ментальное" – это просто приблизительные понятия, служащие удобным сокращением для определенных приблизительных каузальных законов. В совершенно развитой науке оба слова – "сознание" и "материя" – исчезнут и будут заменены каузальными законами относительно событий (Ibid., p. 292).

Что следует сказать по поводу расселовского нейтрального монизма? Мы не отойдем слишком далеко от истины, если скажем, что он представляет собой спинозизм, в котором теология заменена физикой. В качестве критики этой теории можно привести следующее. Осмысленно ли в самом деле утверждать, что имеются события – происшествия, – но нет ничего, с чем они случаются? Видимо, в высшей степени не соответствует интуиции утверждение о том, что происходящее ни с чем не происходит или что события существуют, но не состоят ни из какой субстанции – материальной или ментальной. Под "не соответствующим интуиции" я имею в виду то, что оно не согласуется с нашими до-философскими или донаучными взглядами. Рассел вполне мог бы возразить на это, что, если нечто не согласуется со здравым смыслом, отсюда еще не следует, что оно ложно.

Можно было бы выдвинуть возражение против предположения, будто воспринимаемое нами в ходе нашего обычного бодрствования есть на самом деле часть нашего собственного мозга. Опять же это кажется в высшей степени не соответствующим нашей интуиции. Чтобы убедить нас в этих спорных заключениях, Расселу нужно объяснить, почему, согласно здравому смыслу, мир состоит из некого рода субстанции и почему мы непосредственно воспринимаем предметы внешнего мира, а не просто части нашего собственного мозга. По сути, ему нужно доказать глубокую ошибочность здравого смысла.

В пользу же расселовского нейтрального монизма можно сказать, что он исключает крайности идеализма и материализма, не впадая в дуализм сознания и тела. По крайней мере, тот, кто находит эти три теории несостоятельными, сочтет это достоинством нейтрального монизма. Кроме того, есть основания отнести к заслугам Рассела то, что он прилагает все усилия, чтобы быть в курсе сложнейших достижений науки, и старается не высказывать утверждений, которые резко противоречили бы современной физике. Это будет воспринято как достоинство теми читателями, которые разделяют расселовское уважение к наукам и его идеал единой науки. Материалистов же может обескуражить расселовское заявление о том, что материализм должен быть отброшен в силу его несовместимости с наукой.

СТРОСОН

Философию сознания сэра Питера Стросона обычно не называют "нейтральным монизмом", но я полагаю, что она оправдывает это название, поскольку включает в себя взгляд, согласно которому употребление нами двух понятий – "ментальное" и "физическое" – зависит от того, что мы способны употреблять более первичное и фундаментальное понятие "личность" (person). Стросон стремится сформулировать такую позицию, которая подвергала бы сомнению дуализм сознания и тела и тем не менее признавала бы, что личностям присущи и ментальные, и физические свойства. При этом не исключается возможность начинать философию с объяснения, чем является личность, используя понятия "ментальное" и "физическое". Философские приоритеты должны быть, скорее, обратными. Мы уже должны обладать понятием личности – понятием самого себя и других личностей – для того, чтобы различие между ментальным и физическим оказалось осмысленным. Так, с помощью лингвистических посылок подрывается картезианская онтология личности. Эти посылки касаются частей нашей концептуальной схемы, включающих понятия "личность", "сознание" и "материальный объект".

Объяснение Стросоном того, как мы можем мыслить ментальное и физическое, дается в третьей главе его книги "Индивиды: очерк дескриптивной метафизики". Дескриптивная метафизика описывает функционирование нашей концептуальной схемы, как она есть. Стросон противопоставляет ее "ревизующей" метафизике, которая рекомендует нам изменить нашу концептуальную схему. В соответствии с таким взглядом Беркли и Платон оказались бы ревизующими метафизиками, а Райл и Витгенштейн – дескриптивными. Данное различение достаточно тенденциозно, поскольку предполагает возможность приписать большинству философов один из этих статусов, в уничижительном смысле или без такового. Стросон, как о том свидетельствует подзаголовок его книги, считает себя дескриптивным, а не ревизующим метафизиком. В дальнейшем нам следует, помня об этом заявлении, попытаться установить, не подвергает ли Стросон изменению и ревизии наше понятие личности или же он просто эксплицирует логику того понятия личности, которым мы располагаем. Важная проблема, к которой я не стану здесь обращаться, – это социологический масштаб понятия "мы".

МАТЕРИАЛЬНЫЕ ПАРТИКУЛЯРНОСТИ

Центральное положение книги Стросона "Индивиды" заключается в том, что, если бы мы не могли идентифицировать физические объекты, мы не могли бы идентифицировать и ничто другое. Например, если бы у нас не было понятия физического объекта, мы не могли бы иметь понятия какого-либо свойства физического объекта и не могли бы иметь понятия какого-либо ментального состояния. Разумеется, в действительности мы располагаем понятиями различных свойств физического объекта, и мы способны идентифицировать ментальные состояния. Но эта черта нашей концептуальной схемы, согласно Стросону, логически зависит от того, что мы способны идентифицировать и реидентифицировать физические объекты (или "материальные партикулярности", как он их называет). Я не стану разбирать аргументы Стросона в пользу этого вполне материалистического тезиса. Я отсылаю заинтересованного читателя к первым двум главам книги Стросона. Я упоминаю здесь этот тезис, поскольку он фигурирует в качестве посылки в стросоновской аргументации по поводу личностей.

Объяснение собственно личностей начинается с проведения фундаментального различия между я и не-я (self/not-self). Каждый из нас разделяет мир на две взаимно исключающие и полностью исчерпывающие его части: та часть, которая есть я, и остальная часть, которая не есть я. Философские проблемы заключаются здесь в том, как возможно проведение такого различия, каковы основания для того, чтобы его сохранять и проводить именно так, как мы его проводим. На самом деле трудность состоит и в том, как вообще мы можем иметь понятие я. Если мы на минуту задумаемся над природой нашего опыта, то заметим, что в нем оказываются самые различные виды вещей. Мы воспринимаем физические объекты и других людей, и у нас бывают разные настроения, мысли и эмоции. Вопрос в том, каким образом человек может прийти к идее себя как "обладателя" всех этих восприятий, а не просто еще одного объекта, который наряду с другими встречается в его опыте. Стросон так пишет об этом:

Если эта идея лишь об объекте, который встречается в его опыте, то как она может быть идеей того, кто имеет все его восприятия? (Individuals, p. 89).

Это вопрос о существовании субъекта. В дополнение к нему есть еще вопрос о природе субъекта. Стросон замечает, что мы говорим о личностях в радикально разных смыслах. Мы говорим о себе, к примеру, что весим столько-то килограммов, находимся в гостиной, лежим на диване, а также что думаем, вспоминаем или чувствуем то-то и то-то. Это вызывает вопрос, почему же мы приписываем состояния сознания тому же, чему мы приписываем физические характеристики. Итак, перед нами стоит уже несколько вопросов, но Стросон сосредоточивает внимание на двух:

Почему состояния сознания вообще чему-то приписываются? (Ibid., p. 90)

(это вопрос о существовании субъекта) и

Почему они приписываются тому же, чему приписываются определенные телесные характеристики... ? (Ibid., p. 90)

(это вопрос о природе субъекта).

Примечательно, что, по мнению Стросона, вопросы относительно субъективности и объективности в некотором смысле предшествуют проблеме сознания и тела, т.е. проблеме о том, каково отношение между ментальным и физическим. В этом (и вряд ли в чем-то еще) у него есть нечто общее с Гегелем, Сартром и Мерло-Понти, и, как мы видели, данный взгляд ясно выражен в трудах Уильяма Джемса. Проект Стросона заключается в том, чтобы ответить на эти два вопроса, которые он ставит таким образом, чтобы не связывать себя дуализмом сознания и тела, но вместе с тем дать ясное и недуалистское истолкование того, что есть личность или, по крайней мере, как понятие "личность" функционирует в нашей концептуальной схеме.

Стросон рассматривает три теории я, которые, как можно было бы предположить, дают ответы на его вопросы, и он по очереди отвергает каждую из них. К ним относятся: воззрение о том, что человек имеет необходимую связь со своим телом; воззрение о том, что тело человека соединяется с картезианским сознанием или душой; и воззрение о том, что в каком-то смысле не существует я или "обладателя" опыта. Далее мы рассмотрим их в этом порядке.

ТРИ ТЕОРИИ Я

Тот взгляд, что человек – это его тело или что, по крайней мере, именно тело выполняет необходимую и уникальную роль субъекта переживаний, подвергается критике посредством мысленного эксперимента. Стросон обращает наше внимание на то, что виды зависимости переживаний человека от его тела многообразны и сложны. Например, эмпирические данные об анатомическом строении человека, функционировании его органов чувств, местоположении его тела – все это определяет характер его опыта. На деле (это и есть мысленный эксперимент) опыт отдельного субъекта, в принципе, мог бы обусловливаться данным о более чем одном теле. К примеру, то, что видит субъект, логически могло бы быть совокупным следствием данных о трех различных телах: о том, где находится одно из них, открыты ли глаза у другого и, наконец, в какую сторону обращено третье. Разумеется, Стросон не утверждает, что наш реальный опыт подобен этому, не утверждает он и того, что эмпирически возможно, чтобы опыт был таковым. Ему нужно лишь указать на логическую возможность того, что наличие у человека именно того тела, которое он имеет, – это случайный факт, т.е. факт, о котором без противоречия можно утверждать, что он мог бы быть иным.

Хотя, в принципе, человек мог бы обладать другим телом, нежели то, которое он фактически имеет, Стросон не сомневается в том, что только одному телу принадлежит уникальная роль в определении того, как протекает опыт каждой личности. К примеру, у каждой личности имеется лишь одно тело, причем такое, что если оно получит повреждение, то только оно почувствует боль. Личность каузально зависит в своих переживаниях от одного конкретного тела, и именно это тело она способна ощущать так, как ей невозможно ощущать другие тела. Таким образом, тело каждой личности представляет для нее уникального рода объект опыта.

Описав таким образом отношение между я человека и его телом, Стросон достигает две важные философские цели. Вывод о том, что отношение между опытом и конкретным телом является каузальным, а не логическим, служит доводом в пользу того, что отношение между конкретной личностью и конкретным телом носит случайный, а не необходимый характер. Вместе с тем, говоря об отношении между человеком и его телом, Стросон намеренно избегал двух привычных в этом случае оборотов речи. Он не высказывался так, что человек – это его тело или что человек "имеет" свое тело или "обладает" им. В подобной сдержанности философа есть определенное достоинство, поскольку не ясно, что могут означать фразы "я – это мое тело" и "я имею тело". За этими общими утверждениями скрываются сложные философские вопросы, и отчасти цель Стросона в заключительной части рассматриваемой нами главы состоит в выяснении значения и правдоподобности этих утверждений.

Однако прежде следует решить, способствует ли для личности отмеченная уникальность ее тела решению двух философских вопросов: откуда у нас могут быть, во-первых, понятие субъекта и, во-вторых, понятие субъекта, который одновременно является ментальным и физический? Стросон однозначно отвечает: "Нет". Хотя данные о взаимоотношениях между я человека и его телом могут прояснить, что это означает, когда кто-то называет тело "своим", но они никак не показывают, откуда у меня может быть понятие "я". Представляется, что понятие я (self) уже предполагается, когда кто-то называет тело своим. Никоим образом не объясняют данные об отношении личности к своему телу и то, почему состояния сознания приписываются тому же, чему приписываются и физические характеристики.

Теперь мы можем обратиться к двум другим концепциям я, которые рассматривает Стросон. Первая из них является картезианским взглядом, согласно которому в каком-то смысле существуют два субъекта: ментальный и физический. Как мы видели в первой главе, с картезианской точки зрения человек состоит из двух и только двух различных субстанций. Одна является носителем ментальных свойств, другая – физических, и никакое свойство одной субстанции не является свойством другой. Вторая концепция – это представление о я с позиции, так сказать, "необладания". Возможно, что Людвиг Витгенштейн и логический позитивист Мориц Шлик были теоретиками необладания, по крайней мере некоторое время. Согласно тезису необладания, ошибочно полагать, будто состояния сознания вообще чему-то "приписываются"; единственное исключение, возможно, составляет тело человека. Ошибочно – отчасти из-за иллюзии, будто есть несводимо субъективный и ментальный "обладатель" ментальных состояний, а отчасти из-за того, что об "обладании" или "владении" имеет смысл говорить только тогда, когда можно говорить об "утрате" или "прекращении владения". Согласно этому взгляду, пожалуй, имеет смысл приписывать ментальные состояния телу, ибо тело могло бы, в принципе, и не иметь этих состояний, но не имеет смысла приписывать эти состояния какому-либо субъекту, для которого обладание такими состояниями есть логическая или необходимая истина.

Трудность для теории необладания заключается в том, что она использует то самое понятие обладания, которое стремится отрицать. Ее можно сформулировать, только используя такие выражения, как все переживания "кого-то" в действительности есть состояния определенного тела, "мои" переживания принадлежат чистому субъекту, или сходные выражения, в которых говорится об обладании. Следовательно, данная теория является самоопровергающей. Картезианская же теория сталкивается с проблемой, как вообще можно приписывать состояния сознания другим людям, если они обладают сугубо индивидуальными картезианскими душами. С картезианской точки зрения состояния сознания и определенные физические свойства приписываются не одному и тому же; первые приписываются картезианским душам. Но если это так, то для нас представляется невозможным для нас идентифицировать подобные души хотя бы с той целью, чтобы приписывать им какие-то свойства. Из чего следует, что теоретик необладания и картезианец в равной степени неспособны объяснить, как вообще возможно для нас иметь понятие я и понятие единого субъекта, обладающего одновременно ментальными и физическими характеристиками.

ЛИЧНОСТИ

Теперь мы можем рассмотреть, как сам Стросон трактует личность и как он преодолевает те недостатки, которые усматривает в конкурирующих теориях. Его объяснение, каким образом возможно иметь понятие я как субъекта опыта, сводится к следующему:

Необходимым условием для того, чтобы кто-то мог приписывать себе – как он это делает – состояния сознания, переживания, является его способность или готовность также приписывать их другим, которые не есть он сам (Ibid., p. 99).

Необходимое условие – это предпосылка или нечто такое, что должно быть, чтобы было возможно нечто другое. Так, по словам Стросона, если бы некто не был способен приписывать ментальные состояния другим, он не был бы способен приписывать их себе. Заметьте, что это в каком-то смысле замена картезианского порядка приоритетов на противоположный. Как утверждал бы картезианец, человек обучается значениям ментальных понятий типа "боли" или "мышления" на собственном примере и экстраполирует их на третьих лиц. Согласно Стросону, имеет место обратное. Если бы мы не могли использовать психологические понятия для упоминания о ментальных состояниях других, мы не могли бы использовать их для упоминания о своих собственных ментальных состояниях.

Почему Стросон придерживается этого взгляда? Ответ заключается в его понятии понятия. Кто-то имеет понятие чего-то – скажем, X, – если он способен идентифицировать случаи X. Он должен уметь отличать случаи X от случаев не-X и распознавать случаи X как X. Если же кто-то не способен этого сделать, то о нем нельзя с достоверностью утверждать, что он обладает понятием X. Если именно в этом и состоит понятие, то тогда невозможно понятие, применяемое в принципе только к одной вещи. Должна быть логическая возможность применять понятие не только к одной вещи, но к ряду вещей, которые подпадают под это понятие.

Из этого следует, что понятие состояния сознания должно быть применимо не только к чему-то одному, и, если это верно, то мы не можем применять состояния сознания только к самим себе. Должен быть ряд объектов, к которым мы применяем состояния сознания. Именно поэтому возможность приписывания этих состояний в третьем лице делает возможным их приписывание в первом лице, и именно поэтому Стросон считает себя вправе сделать первые два вывода:

Человек может приписывать себе состояния сознания, только если он может приписывать их другим. Он может приписывать их другим, только если он способен идентифицировать других субъектов опыта. Но их нельзя идентифицировать только как субъектов опыта, обладателей состояния сознания (Ibid., p. 100).

Что касается последнего вывода, а именно что субъектов опыта нельзя идентифицировать только как субъектов опыта, то он согласуется с двумя важными положениями теории Стросона. Во-первых, напомним, что, по мнению Стросона, мы можем идентифицировать то, что не является материальной партикулярностью, только если мы способны идентифицировать материальные партикулярности. Субъекты опыта, как таковые, не являются материальными партикулярностями, не являются ими и состояния сознания. Отсюда следует, что мы можем идентифицировать субъектов опыта и состояния сознания, только если мы способны идентифицировать материальные партикулярности. И это согласуется с тем положением, что мы можем идентифицировать личности как субъектов ментальных состояний, поскольку мы можем идентифицировать их тела. Это в высшей степени антикартезианский ход рассуждений, который не исключает возможность стросоновской трактовки личности как того, чему одновременно могут приписываться ментальные и физические характеристики. Картезианец не может не противоречить себе, признавать это и одновременно отстаивать субстанциональный дуализм, поскольку он придерживается той позиции, что мы формируем понятие я как субъекта опыта на своем собственном примере, но это исключается, если верен первый стросоновский вывод.

Теперь мы уже в состоянии оценить следующий шаг в объяснении, предложенном Стросоном. По его словам, понятие личности является "логически первичным" (primitive). Логическая первичность – это некое отношение, и Стросон имеет в виду, что понятие личности логически первично по отношению к понятию индивидуального сознания. Из чего следует, что мы не могли бы идентифицировать индивидуальное сознание, если бы мы уже не располагали понятием личности в целом как одновременно обладающей ментальными и физическими свойствами. Дуализм сознания и тела можно представить, но только потому, что он ложен. Представление о себе как о состоящем из ментальной и физической субстанции основывается на представлении о себе как о целостной личности с присущими ей как ментальными, так и физическими атрибутами.

На основе данного тезиса Стросон пересматривает два вопроса относительно субъекта. Он утверждает, что мы можем иметь понятие субъекта, только если мы уже располагаем понятием личности:

Необходимым условием для того, чтобы вообще приписывать состояния сознания, является то, что они должны приписываться тому же, чему приписываются и определенные телесные характеристики, определенная физическая ситуация и т.д. (Ibid., p. 102).

Это могло бы навести на мысль, что Стросон является своего рода материалистом. Мы могли бы назвать его "концептуальным материалистом", поскольку мы можем определить характерные для его теории понятие субъективности и ментальности, только если у нас есть понятие материальной партикулярности. Безусловно, Стросона объединяет с материалистами опровержение картезианского дуализма. Тем не менее нам нужно всерьез отнестись к тому, какая роль отводится в утверждениях Стросона личности. Он дает следующее определение "личности":

Под "личностью" я имею в виду понятие о таком типе сущности, к индивидуальным представителям которого в равной мере применимы как предикаты, приписывающие состояния сознания, так и предикаты, приписывающие телесные характеристики, физическую ситуацию и т.д. (Ibid., p. 102).

Нам следует разделять вопрос, чем является личность для Стросона, и вопрос, как мы можем идентифицировать личности и их ментальные состояния. Эти вопросы взаимосвязаны, но это в любом случае разные вопросы. Мы можем идентифицировать личности, только если мы способны идентифицировать их тела. И мы можем отличить одну личность как субъекта опыта от другой только потому, что мы способны отличать их тела по их физическому местоположению и характеристикам. Однако если спросить, чем является личность для Стросона, то очевидно, что имеется симметрия между ментальными и физическими характеристиками. Эта симметрия состоит в следующем. Согласно Стросону, физические и ментальные характеристики в равной мере применимы к личностям. Он не признает никакого онтологического приоритета физического над ментальным или ментального над физическим при объяснении понятия личности. В силу этого Стросон куда больше нейтральный монист, нежели материалист. Личность – это то, к чему одновременно применимы и ментальные, и физические понятия, подобно тому, как спинозовскую единую субстанцию можно подводить одновременно и под ментальные, и под физические понятия, а расселовские события можно описывать либо как ментальные, либо как физические в зависимости от их каузальных отношений. По мнению всех троих, есть нечто такое, что имеет смысл называть одновременно ментальным и физическим.

Поэтому, если спросить, что является субъектом сознания, ответом Стросона будет: целостная личность. Если же мы спросим, как может быть, что ментальные и физические характеристики приписываются одной и той же сущности, то в ответ он скажет, что личность есть именно то, к чему одновременно применимы ментальные и физические термины. В частности, ошибочно полагать, будто чистое сознание или эго является субъектом сознания или будто вообще не существует субъекта сознания.

ДВА ВИДА ПРЕДИКАТОВ

Фактически, стросоновское понятие личности богаче, чем оно было представлено до сих пор. Чтобы оценить его по достоинству, нам следует рассмотреть то различие, которое Стросон проводит между двумя видами предикатов. Предикат есть слово или ряд слов, используемых для приписывания чему-либо свойства или характеристики. Предикаты суть адъективные выражения. Стросон утверждает, что с точки зрения здравого смысла предикаты, которые мы употребляем для приписывания тех или иных свойств личностям, принадлежат к двум широким категориям. Во-первых, это предикаты, которые мы приписываем обычным физическим объектам, когда, к примеру, говорим, что некий объект имеет такой-то вес, такое-то положение в пространстве и т.д. Стросон называет их "М-предикатами" (М, вероятно, является сокращением слова "материальный"). Во-вторых, есть такие предикаты, которые мы используем для приписывания свойств одним лишь личностям, например, "улыбается", "идет на прогулку" и т.д. (Ibid., p. 104). Они называются "Р-предикатами", (где Р, вероятно, является сокращением от для английского слова "person" (личность). М-предикаты представляются относительно простыми. А как насчет Р-предикатов? Ответ Стросона: если Р-предикат применяется к чему-то, то последнее наделено сознанием. Некоторые Р-предикаты, такие, как "больно", непосредственно приписывают состояния сознания; другие же, например "улыбается", – нет. Но в обоих случаях если предикат применяется правильно, то из этого логически следует наличие сознания у того, чему он приписывается. Р-предикаты предполагают обладание сознанием (Ibid., p. 105).

Различие между Р-предикатами и M-предикатами в сочетании с тезисом Стросона о том, что необходимым условием для приписывания себе состояний сознания является готовность приписывать их другим, задает новое направление критике картезианства. Невозможно, чтобы мы учились приписывать Р-предикаты только на своем собственном примере, иначе не соблюдался бы тезис Стросона. Но это означает, что мы умеем осуществлять приписывания Р-предикатов в третьем лице. Если это верно, то употребление Р-предикатов основывается на наблюдении за поведением других людей. Таков, фактически, взгляд Стросона. Он использует витгенштейновское слово "критерий" для описания тех условий, при которых уместно применять определенный предикат. В случае приписывания Р-предикатов в третьем лице критериями оказываются разные виды поведения. В качестве пояснения возьмем, к примеру, Р-предикат "больно" ("is in pain"). Согласно Стросону, невозможно научиться употреблять данное слово только на своем собственном примере. В дополнение к этому нужно ознакомиться с поведением других, когда им больно, ибо их поведение служит критерием для употребления слова "больно". Стросон, конечно, не отрицает, что возможны случаи, когда есть боль, но нет соответствующего поведения или когда есть соответствующее поведение, но без боли, однако это не может происходить всегда, иначе данный предикат не имел бы значения. Определенное поведение отнюдь не является единственным знаком боли. Но оно во многом составляет те условия, при которых может употребляться слово "больно".

Такой ход рассуждений является глубоко антикартезианским, ибо приписывания в третьем лице становятся условиями для приписываний в первом лице. Декартова философия, как мы видели, является в значительной степени философией от первого лица. Именно с картезианской точки зрения человек придает значение психологическим понятиям, исходя прежде всего из собственного опыта, а затем экстраполируется на случаи их употребления в третьем лице. Для Стросона же экстраполяция идет в другом направлении. Логический порядок приоритетов у него обратный.

Возможна и более умеренная трактовка, когда Стросону приписывается установление своего рода симметрии между употреблением психологических понятий в первом и в третьем лице. С одной стороны, он считает – безусловно, правильно, – что, когда вы говорите, что подавлены (испытываете депрессию) или что вам больно, и когда это же говорю я, мы отнюдь не употребляем данные слова в различных смыслах (хотя ясно, что референция в этих двух случаях различна). Однако он также считает, что депрессию и боль ощущают и вместе с тем показывают, испытывают и вместе с тем обнаруживают в поведении:

Сформулируем нашу идею – с некоторым неизбежным огрублением – при помощи одного конкретного понятия этого класса, скажем понятия депрессии. Мы говорим о депрессивном поведении, и также мы говорим о чувстве депрессии. Обычно полагают, что чувства можно чувствовать, но не наблюдать, а поведение можно наблюдать, но не чувствовать, и поэтому между ними должно оставаться место, куда можно вбить логический клин. Но понятие депрессии покрывает собой то место, куда хотят вбить клин (Ibid., p. 108).

Этот фрагмент интересен и важен, поскольку он определенно означает отрицание не только картезианства, но и логического бихевиоризма. Стросон высказывает мысль, что депрессии не могло бы быть не только в том случае, если бы депрессию никогда не показывали в поведении, но и в том случае, если бы ее никогда не чувствовали. Это, видимо, означает, что и личный опыт, и поведенческие критерии применительно к другим необходимы для того, чтобы понятие депрессии могло употребляться. Если это так, то Стросону в чем-то удалось разрешить спор между картезианцем и логическим бихевиористом. Он признает поведенческие критерии логического бихевиориста и содержание сознания картезианца, но не позволяет каждому из них преуменьшать важность того, что предлагает другой. Отсюда: "Депрессия X есть нечто такое, что является одним и тем же, когда ее чувствует, но не наблюдает X и когда ее наблюдают, но не чувствуют другие, помимо X" (Ibid., p. 109). Картезианец предполагает определенную автономию употреблений человеком применительно к себе того, что Стросон называет "Р-предикатами". Логический бихевиорист предполагает сходную автономию употреблений тех же предикатов в третьем лице. Фактически же каждый тип употребления зависит от другого, так что не остается места для скептицизма в отношении чужих сознаний или для сведения сознаний к поведению:

"Обычно не замечают, что эти предикаты не могли бы употребляться в каком-то одном своем аспекте и не употребляться в другом: их нельзя было бы приписывать себе и не приписывать другим, и наоборот. Вместо этого один аспект их употребления объявляют самодостаточным, а другой в таком случае становится проблематичным. Поэтому мы колеблемся между философским скептицизмом и философским бихевиоризмом" (Ibid., р. 109).

Если таково значение теории Стросона для спора между картезианством и логическим бихевиоризмом, то в чем ее важность для собственно дуализма и для возможности бестелесного существования?

Однако подобное бестелесное существование мыслимо только потому, что мы являемся личностями, то есть сущностями, к которым применимы и ментальные, и физические предикаты. Когда мы представляем себе бестелесное существование, то заимствуем для этого концептуальный аппарат, которым пользуемся в обычных случаях, как это описывает Стросон. Не лишено смысла утверждение о том, что личность, которая была наделена телом, можем стать бестелесной, но, опять же, возможность такого рода высказываний определяется тем, что мы являемся личностями в стросоновском смысле. Правда, согласно Стросону, бестелесное существо скоро лишится всякого чувства я, будучи неспособным взаимодействовать с физическим миром. В этих условиях слово "личность" утратит свой смысл, который в конечном счете определяется тем фактом, что мы являемся личностями.

КАК ВОЗМОЖЕН ДУАЛИЗМ?

Согласно стросоновской теории, проблема для дуализма заключается в том, что, если бы мы были картезианскими душами, наше существование было бы совершенно закрытым друг для друга. У нас не было бы возможности идентифицировать другого как душу или субъект сознания. Стросон допускает, что мы можем представить себе дуализм, но только потому, что мы уже располагаем понятием личности как целого. Именно оно позволяет нам индивидуализировать или отличать друг от друга субъектов сознания. В таком случае дуализм сознания и тела, видимо, возможен только потому, что он не истинен.

Что же касается бестелесного существования, то, по мнению Стросона, оно не является абсолютно или логически невозможным, хотя двум заключительным страницам главы о личностях в его книге "Индивиды" присущ, смею подозревать, легкий оттенок иронии. С его точки зрения, вовсе нетрудно представить себя лишенным тела; в этом, думаю, Стросон прав. Нужно лишь вообразить себе, что вы продолжаете испытывать все то, что вы испытываете сейчас, за тем исключением, что у вас нет ощущений своего тела – например, ваше тело не фигурирует в вашем зрительном поле. Кроме того, вы не лишены способности вызывать изменения в окружающем вас мире.


Глава 7

ФЕНОМЕНОЛОГИЧЕСКИЙ ВЗГЛЯД

Феноменология представляет собой попытку создания беспредпосылочных описаний содержаний опыта без какого-либо предварительного признания объективной реальности этого содержания. У подобной процедуры две цели. Выражается надежда продемонстрировать вечные черты человеческого мышления и восприятия – их "сущности", а также "обосновать" все другие виды исследования. Феноменологи часто утверждают, что феноменология предшествует любому другому виду исследований. Она демонстрирует возможность других исследований, включая философию, показывая, как всякое знание делается возможным благодаря опыту. Таким образом, вполне корректно рассматривать феноменологию как крайнюю форму эмпиризма, поскольку эмпиризм является учением о том, что все знание проистекает из опыта. Но можно рассматривать ее и как разновидность картезианства, поскольку она пытается поставить все наше знание на надежные, несомненные основания, а также как разновидность кантианства, поскольку она частично представляет собой попытку показать, как возможно знание. В силу этой черты ее иногда называют разновидностью "трансцендентальной философии". Эти три пути трактовки феноменологии не исключают, но взаимно дополняют друг друга, и, я полагаю, каждый из них характеризует нечто сущностно важное для феноменологии.

Представляется очевидным, что феноменология не является напрямую онтологией сознания в том смысле, в каком таковой являются, скажем, материализм и идеализм. Не является феноменология в любом интересном смысле "теорией", скорее, это некоторая практика. Это практика наблюдения и описания содержания элементов опыта – так, как они являются сознанию. И в этом предполагается постижение их сущностных черт. Таким образом, несмотря на то, что феноменологи обычно стремятся к строгости выражения в философском языке, справедливо будет сказать, что занятие феноменологией требует почти эстетической или художественной способности для того, чтобы созерцать качества чьего-либо опыта.

Феноменология – это прежде всего немецко- и франкоговорящее движение в современной философии. Ее главными представителями были немецкий философ и психолог Франц Брентано, чья наиболее важная работа "Психология с эмпирической точки зрения" была опубликована в 1874 году, немецкий философ Эдмунд Гуссерль, феноменологические труды которого многочисленны и включают "Логические исследования" (1900-1901), "Идеи" (1913)21 и "Картезианские размышления" (1929),22 и наиболее глубокий мыслитель из трех немцев (а некоторые бы сказали – и всего XX столетия) философ Мартин Хайдеггер. Хайдеггер был самым блестящим студентом Гуссерля, но его прославленная работа 1927 года "Бытие и время"23 демонстрирует такую оригинальность, что знаменует собой разрыв с гуссерлевской феноменологией, чем, по замыслу Хайдеггера, она и должна была стать.24 Он заменил феноменологию тем, что называл "фундаментальной онтологией", т.е. философским исследованием смысла бытия, изучением того, что значит быть.

Выдающимися французскими представителями феноменологии являются Жан-Поль Сартр и Морис Мерло-Понти. Сартр столь же хорошо известен в качестве романиста, драматурга и левого политического полемиста, как и в качестве философа. Мерло-Понти также занимал левую позицию в политике и разделял с Сартром определенную версию экзистенциализма: радикального и практически ориентированного типа философствования, который отдавал преимущество вопросам человеческого существования, таким, как тревога, отношение к другим, смерть и политическая причастность, перед вопросами эпистемологии и метафизики. Со своей навязчивой идеей о приоритете действия над познанием экзистенциализм представляет собой заинтересованную реакцию против феноменологии, которая воплощает многие фундаментальные онтологические прозрения "Бытия и времени". Две французские работы, которые представляют классику феноменологического движения, – это "Бытие и Ничто" Сартра (1943) и "Феноменология восприятия"25 (1945) Мерло-Понти. Данные работы являются синтезом феноменологического и экзистенциалистского мышления.

Два феноменолога, которых я выбрал для рассмотрения в данной главе, – Брентано и Гуссерль. Я буду иметь дело с их творчеством только в той степени, в какой оно имеет отношение к проблеме сознания и тела, но, прежде чем обратиться к этому, я кое-что скажу относительно центральных понятий гуссерлевской феноменологии. Когда люди рассуждают о феноменологии, то они, как правило, имеют в виду ее гуссерлевскую разновидность.

Наиболее важное различение, необходимое для понимания феноменологии Гуссерля, – это различение так называемой естественной установки и трансцендентальной субъективности.26 Мир естественной установки представляет собой повседневный мир здравого смысла, который мы населяем тогда, когда не практикуем феноменологию. Он полон физических объектов и других людей, и я один из них. Мир трансцендентальной субъективности есть тот же самый мир, но рассматриваемый феноменологически. Этот мир, как он присутствует в моем непосредственном опыте, когда я воздерживаюсь от всех убеждений относительно объективной реальности или каузальных отношений объектов моего знания. Гуссерль называет это воздержание от убеждений "трансцендентальной редукцией" или иногда – "эпохе" ("эпохе" – греческое слово для "воздержания от убеждения"). Важно отметить, что, вводя эпохе, Гуссерль отнюдь не становится сторонником берклианского типа идеализма. Гуссерль не отрицает, что внешний мир физических объектов и других сознаний, находящихся в причинном взаимодействии, существует, – он просто воздерживается от этого убеждения, чтобы заниматься феноменологией. Мы поймем это, если проведем различие между утратой веры во что-то и неверием во что-то. В рамках феноменологии Гуссерль не убежден в существовании внешнего мира, но он также и не разуверивается во внешнем мире. Он оставляет вопрос открытым.27

Результатом эпохе оказывается феноменологическое представление эго и жизни сознания. Подобно Декарту, Гуссерль придерживается взгляда, что я в принципе могло бы существовать, даже если бы не было внешнего мира. Тем не менее очевидно, что я уже больше не сможет обозначать мыслящее, живое человеческое существо, обладающее телом. Оно также трансформируется феноменологической редукцией. Я существую как чистое, субъективное предварительное условие опыта. Феноменологически я представляю собой трансцендентальное эго.

С феноменологической позиции открываются некоторые фундаментальные структуры сознания. Возможно, наиболее важной из них является различение ментального акта и его содержания, или "ноэзиса" и "ноэмы". Ноэма – это то, что воспринимается, вспоминается и т.д. Ноэзис же – это действительный акт восприятия или воспоминания. При естественной установке это различие не выявляется. Оно доступно только для феноменологической рефлексии. Как только феноменологическая редукция окажется осуществленной, сущностные структуры сознания могут быть различены a priori с помощью рефлексии.

Далее значительный акцент будет сделан на учении об интенциональности. Интенциональностью ментального является приписываемая ему способность быть направленным на некоторый объект или содержание. Таким образом, всякое восприятие есть восприятие того или иного, любая ненависть есть ненависть к чему-то, любой страх есть страх чего-то и т.п. для всех других возможных видов ментальных состояний. То, что мыслится, чего боятся или что воспринимается, представляет собой интенциональный объект ментального акта. Чтобы ментальные акты демонстрировали приписываемую им интенциональность, интенциональные объекты отнюдь не должны существовать независимо от сознания. Сама идея интенциональности не обязана своим происхождением феноменологам: ее можно обнаружить в работах средневековых схоластиков. Тем не менее она имеет центральное значение для того способа, с помощью которого, как полагает Брентано, и проводится различие между ментальными и физическими явлениями. И именно к Брентано нам следует сейчас обратиться.

БРЕНТАНО

В работах Брентано интерес к проблеме сознания и тела проявляется прежде всего в его попытке найти ясную демаркационную линию между ментальным и физическим. В частности, в работе "Психология с эмпирической точки зрения" (книга II, глава 1 "О различии психических и физических феноменов") содержится наиболее подробный анализ этой проблемы. Прежде чем найти полностью удовлетворительное, с его точки зрения, решение проблемы, Брентано рассматривает несколько определений "ментального",28 которые признает в разной мере несовершенными. В данной главе мы сможем проследить направление брентановской аргументации и, таким образом, проследить цепь рассуждений, которые привели его к собственному решению проблемы.

Брентано начинает с того, что отмечает присущее нам интуитивное или дофилософское, различение ментальных и физических феноменов, которое, однако, не проводится строгим образом. Мы в некотором смысле осведомлены и о ментальном, и о физическом:

Весь мир наших явлений делится на два больших класса – класс физических и класс психических феноменов (Ук. изд., с. 22)29.

Вся проблема в том, что значения двух понятий "ментальное" и "физическое" не ясны, и потому у нас нет строгого критерия для различения ментального и физического. Он следующим образом описывает свой проект:

То, что мы здесь преследуем, есть прояснение двух понятий: "физический феномен" – "психический феномен" (Ук. изд., с. 23).

Далее мы попытаемся решить, достигает ли он успеха.

МЕНТАЛЬНЫЕ И ФИЗИЧЕСКИЕ ФЕНОМЕНЫ

Первая попытка Брентано зафиксировать различие ментального и физического представляла собой отбор примеров ментальных и физических феноменов. Можно было бы подумать, что эта процедура не обоснована, ибо, разумеется, Брентано уже должен был владеть различением ментального и физического, чтобы решать, какие примеры принадлежат к какому классу. На самом деле данная процедура не столь необоснованна, как представляется. Брентано уже сделал допущение, что мы фиксируем различие еще на уровне здравого смысла, и потому можно считать, что он просто уточнил то различение, которым нам обладаем. В любом случае, все же имеется различие между, с одной стороны, обладанием способностью отличать А от В и, с другой стороны, способностью в явной форме устанавливать различие между А и В. Точка зрения Брентано заключается в том, что мы способны в целом отличать ментальные феномены от физических, но пока не способны четко сформулировать, в чем заключается это отличие.

Брентано снабжает нас следующими примерами ментальных феноменов: "слышание звука, созерцание цветного предмета, ощущение тепла или холода... мышление общего понятия" (Ук. изд., с. 24), и утверждает, что все "состояния воображения" суть ментальные явления (Ук. изд., с. 24). И в довершение всего:

Всякое суждение, всякое воспоминание, всякое ожидание, всякое умозаключение, всякое убеждение или мнение... – это психический феномен. И, с другой стороны, психическим феноменом является всякое движение души: радость, скорбь, страх, надежда, мужество, отчаяние, гнев, любовь, ненависть, вожделение, желание, намерение, удивление, восхищение, презрение и т.д. (Ук. изд., с. 24).

Этим примерам противопоставлены следующие физические феномены:

Цвет, фигура, ландшафт, которые я вижу, аккорд, который я слышу, тепло, холод, запах, которые я ощущаю, а также схожие образы, которые являются мне в фантазии (Ук. изд., с. 24).

Отметим, что выбор Брентано примеров, вероятно, больше всего соответствует его собственному сформировавшемуся представлению о различении ментального и физического, чем представлению здравого смысла. Например, не ясно, будут ли образы, появляющиеся в воображении, считаться физическими тем человеком, который философски не рефлектировал над этим (или даже теми, кто это делал). Также примечательно, что среди примеров физических явлений оказываются слышание звука, созерцание цветного предмета и т.д. Брентано считает так, поскольку проводит различие между разными видами феноменов, т.е. явлений, но ведь ясно, что сама демаркация ментального и физического уже, по существу, есть демаркация акта осознания и объекта, на который этот акт направлен. Сам акт осознания (awareness) представляет собой ментальный феномен, но содержание, или объект, данного акта является физическим. И именно потому, что этот критерий имплицитно работает уже в данном случае, образы нашего воображения классифицируются как физические.

ПРЕДСТАВЛЕНИЯ

Брентано осознает, что демонстрация примеров отнюдь не то же самое, что определение, и предпринимает попытку прояснить критерий различения ментального и физического, который предполагался его выбором примеров. Предложенным им критерий таков:

Под "психическими феноменами" мы имеем в виду представления, а также все те явления, для которых представление служит основанием (Ук. изд., с. 24).

И сейчас нам нужно уточнить, что Брентано имеет в виду под "представлением", поскольку в данном отрывке этот термин выступает в качестве критерия ментального. Далее читаем: "Примером психического феномена служит любое представление, возникшее через ощущение или фантазию" (Ук. изд., с. 24). Возможно, по крайней мере, два способа интерпретации этого утверждения. Брентано мог употреблять термины "идея" и "представление" как взаимозаменяемые, так что если нечто приобретается благодаря ощущению или воображению, то это может быть названо обоими именами: "идея" или "представление". Или, при другом прочтении, имеются два вида приобретения, возможные благодаря чувству и воображению: идеи и представления. Сам Брентано дает четкое объяснение своим намерениям: "Под представлением я понимаю здесь не то, что представляется, но акт представления" (Ук. изд., с. 24). Брентано проводит различие между ментальным актом и его содержанием. К примеру, если вы слышите звук, то должны при этом различать два компонента: сам звук и ваше слышание его. Звук представляет собой объект вашей осведомленности (awareness), но ваше слышание и есть ваша осведомленность о нем. Если вы видите цвет или форму, то цвет или форма являются объектом или содержанием вашей осведомленности, но это отнюдь не то же самое, что и ваше видение, которое есть осведомленность о цвете или форме. Брентано оставляет термин "представление" для обозначения осведомленности об объекте и исключает его употребление для объекта осведомленности. Объект осведомленности не то же самое, что осведомленность о нем, или, наоборот, представленные объекты не то же самое, что представления о них.

Ясно, что представление есть акт сознания. Имеются разные виды представлений, например объект может быть представлен с помощью видения его, воображения его, мышления о нем, обоняния его и т.д. Каждое из них есть различный вид акта представления (Ук. изд., с. 24). Так что акты представления (представлений) суть ментальные явления, но Брентано говорит, что феномены, "основанные на" представлениях, также считаются ментальными" (Ук. изд., с. 24). Какой же смысл в данном случае он вкладывает в выражение "основанные на"? Ведь это, в конце концов, просто пространственная метафора.

Выражение "основанные на" может быть понято следующим образом. Некоторые феномены представлены, и их представление есть ментальный феномен. Некоторые же феномены непосредственно не представляются подобным образом, но, однако, они считаются ментальными, поскольку не имели бы места, если бы не имело места определенное представление. Иными словами, не только все представления суть ментальные феномены, но и другие ментальные феномены считаются таковыми, ибо они предполагают представления как необходимые условия своего собственного существования. Эта интерпретация согласуется с предоставленными Брентано примерами:

Ни о чем нельзя судить, нельзя также ничего пожелать, ни на что нельзя надеяться или чего-либо опасаться, если это "что" не представляется (Ук. изд., с. 24).

Итак, пока человеку не предъявят объект надежды или страха, он не может надеяться на него или же бояться его. Таким образом, надежда и страх считаются ментальными феноменами, поскольку они "основываются на" представлениях. Думаю, что этого положения предполагают придерживаться независимо от того факта, что конкретный страх или надежда могли бы считаться ментальными, поскольку они сами являются представлениями.

Именно по этой причине Брентано чувствует себя вправе заключить относительно ментальных феноменов, что "они либо являются представлениями, либо ... основаны на представлениях" (Ук. изд., с. 30). Одно заключительное прояснение понятия "представление" выглядит следующим образом: "То, как мы употребляем глагол "представлять", "быть представленным", означает то же самое, что и "являться" (Ук. изд., с. 35). Оно полностью согласуется с убеждением Брентано в том, что представление объекта следует отличать от самого объекта, но добавляет тот нюанс, что если объект представлен кому-либо, то он ему является. Следствием, по Брентано, оказывается то, что явление объекта не есть сам объект, даже несмотря на то, что сам объект действительно является. Его явление заключается в том, что он представлен.

Брентано выражает определенное удовлетворение использованием понятия представления для различения ментальных и физических феноменов. Относительно утверждения о том, что только ментальные феномены являются либо представлениями, либо основываются на представлениях, он говорит: "Данное определение охватывает все приведенные выше примеры психических феноменов и вообще все принадлежащие к этой сфере явления" (Ук. изд., с. 24). Несмотря на выраженное Брентано удовлетворение, данное им объяснение подвержено критике. Предположим, что мы принимаем наличие представлений в брентановском смысле. Предположим далее, что все его примеры ментальных явлений суть или представления, или основываются на представлениях. Тогда, пожалуй, могла бы сохраниться возможность того, что в некотором дофилософском смысле существуют ментальные феномены, не являющиеся представлениями и не основывающиеся на них. И в самом деле, спорно, что некоторые ментальные феномены представлены (даже несмотря на то, что Брентано старается доказать, что это не является тем, в чем заключается "быть представлением"). В данных им примерах представленные вещи прямо попадают в раздел физических, но ведь настроения, образы, эмоции, удовольствия и страдания и т.п. с точки зрения здравого смысла являются ментальными, тем не менее спорно, что они представлены и сами не являются представлениями в брентановском смысле. Если это верно, то окажется, что, хотя Брентано и сформулировал достаточное условие ментальности феномена, он все же не сформулировал необходимого условия. И все потому, что с большой долей вероятности можно утверждать, что имеются, по крайней мере, некоторые ментальные феномены, не соответствующие его требованиям. Потребовалась бы дальнейшая аргументация и прояснение выражения "основывается на" для того, чтобы показать, что образы, настроения и эмоции считаются ментальными, поскольку они основываются на представлениях. Брентано не смог исключить возможность существования физических феноменов, основанных на представлениях (в некотором смысле выражения "основанный на").

ВНЕШНЕЕ ПРОСТРАНСТВО

До сих пор мы видели, что Брентано пытается демаркировать ментальное, приводя примеры ментального и физического, а также с помощью определения, в котором применяется понятие "представление". А сейчас нам следует обратиться к третьему методу фиксации различия ментального и физического, который Брентано отвергает. В прямом смысле это взгляд, согласно которому физические феномены являются пространственно-временными, а ментальные феномены – лишь временными. Брентано следующим образом формулирует данное различение:

Все физические феномены [говоря] обнаруживают протяженность и пространственную определенность: будь они явлениями зрения или какого-нибудь другого чувства или же образами фантазии, которая предоставляет нам подобные объекты. С психическими феноменами все обстоит прямо противоположным образом: мышление, воление и т.п. являются непротяженно и без расположения в пространстве (Ук. изд., с. 30).

Брентано приписывает этот взгляд Декарту (правильно), Спинозе (неправильно) и Канту (правильно). Достоинство подобного взгляда заключается в том, что он порождает простое различение: физические феномены суть "те феномены, которые являются протяженными и пространственными" (Ук. изд., с. 30), а ментальные феномены суть "те, что не обладают никакой протяженностью и пространственной определенностью" (Ук. изд., с. 30). Короче говоря, те и только те феномены являются физическими, которые в равной мере протяженны и пространственно локализованы, и те и только те феномены, которые темпоральны, являются ментальными.

Брентановская критика этой традиционной формулировки различия между ментальным и физическим оказывается обоюдоострой. Он стремится продемонстрировать, что некоторые ментальные события являются пространственно-временными и что, по крайней мере, возможно, что некоторые физические события не являются в буквальном смысле пространственными.

Эта, вероятно, неожиданная возможность объясняется следующим образом. В определенных идеалистических традициях пространственность физических феноменов рассматривается как психологическое достижение. Первичные данные, получаемые субъектом в результате сенсорного воздействия, т.е. звуковые явления, запахи, цвета и т.п., сами по себе не локализованы в пространстве, но пространственно организованы воспринимающим. "Существующие первоначально без пространственной определенности, они локализуются нами позднее" (Ук. изд., с. 31), – пишет Брентано. Чтобы понять правдоподобность этого, следует помнить, что Брентано по-прежнему говорит о физических феноменах (физических явлениях) для нас, а также принять, что, по крайней мере, возможно, что мир, каким мы его воспринимаем, отчасти ментально сконструирован.

Противоположная возможность, а именно что ментальные события могли бы быть пространственными, ближе здравому смыслу. Например, возможно чувствовать боль и удовольствие частями тела, так что чьи-либо боли и удовольствия пространственно будут локализоваться в тех частях тела, где они ощущаются нами. Допустимо и то, что мысли человека находятся там же, где и он, а эмоция находится в существе, которое ее переживает: "Мы помещаем, например, феномен ярости в разъяренного льва, а наши собственные мысли – в заполняемое нами пространство" (Ук. изд., с. 31). Но все же это не точное понятие физической локализации. Мы по-прежнему можем спросить, где именно во мне находятся мои мысли и эмоции. Однако, чтобы опровергнуть тезис о том, что все ментальные события исключительно темпоральны, Брентано достаточно того, что им может быть дана какая-то пространственная – пусть и неопределенная – локализация. Заметьте, Брентано не утверждает, что на этом основании оказываются истинными материализм или нейтральный монизм, хотя интересным следствием этих теорий является то, что ментальным событиям могут быть даны достаточно точные пространственные локализации. Ментальные события там, где находятся физические события, с которыми они тождественны.

Если возражения Брентано убедительны, то то, что некоторый феномен является физическим, не будет достаточным условием того, чтобы он был пространственно-временным, поскольку он мог бы быть ментальным. Не является необходимым условием для того, чтобы феномен был физическим, что он является пространственно-временным, поскольку он мог бы быть физическим, но, по сути, лишь темпоральным. Не является достаточным условием того, что феномен ментальный, чтобы он был только темпоральным, поскольку он мог бы оказаться физическим. И не является необходимым условием того, что некоторое событие ментально, чтобы оно было только темпоральным, поскольку оно могло бы быть пространственно-временным.

Брентано утверждает, что "протяженность демонстрируют и психические феномены" (Ук. изд., с. 32).30 Если нечто протяженно, то оно обладает размером. Брентано привержен той точке зрения, что феномены, имеющие пространственно-временную локализацию, являются протяженными, а это вполне приемлемая точка зрения. Если нечто локализовано в, над или под чем-либо еще, то оно находится в некотором пространственном отношении к этой вещи, и трудно было бы увидеть, как это возможно, если бы оно само не занимало пространство. Если сказанное верно, то из этого следует, что нечто обладает размером или является протяженным, так как это и есть то (часть того), что подразумевается под "заниманием пространства". Можно было бы возразить, что из утверждения "X пространственно локализован" не следует утверждения "X обладает размером", поскольку абстрактный объект, например математическая точка в геометрии, может быть определен в пространстве, не занимая какого-либо пространства. Феномены типа боли, однако, представляются имеющими размер: боль, к примеру, может простираться вниз по чьей-нибудь ноге, хотя и есть некоторая странность во фразе "моя боль длиной тридцать сантиметров". Боль, вероятно, напоминает визуальное поле, будучи пространственно протяженной, но без четко определенных границ. В любом случае, для брентановской критики указанного различения достаточно, чтобы некоторые ментальные феномены были бы протяженными в определенном смысле, ибо частью данного различения является то, что ментальные феномены только темпоральны.

Брентано готов допустить, что могут существовать контраргументы к различным рассмотренным им возражениям, но, несмотря на это, он утверждает, что требуется новый способ фиксации различия ментального и физического. В конце концов, не достаточно же определения ментального как того, у чего отсутствует определенное свойство, а именно пространственность. Ведь это лишь негативное определение "ментального", т.е. указывающее нам на то, чем ментальное не является, а не на то, чем оно является. Необходимо позитивное определение, которое и скажет нам, что же такое ментальное.

Интересно, что сам Брентано на мгновение принимает возможность того, что ментальному нельзя дать четкого определения. Возможно, вообще нет такого набора свойств, которым бы обладали все ментальные феномены, и только они. Это одно из немногих мест, где Брентано, кажется, допускает, что не может быть четкого различения ментального и физического. Он, однако, быстро отказывается от этой мысли в пользу своей собственной теории ментального, к которой мы сейчас можем перейти.

ИНТЕНЦИОНАЛЬНОСТЬ

Центральным понятием брентановской философии является интенциональность. "Интенциональность" – это специальный философский термин, который означает направленность на объект. Его не следует смешивать с обычным английским словом "намерение" (intention), и его лучше всего представить словами самого Брентано:

Всякий психический феномен характеризуется посредством того, что средневековые схоласты называли интенциональным (или же ментальным) внутренним существованием предмета и что мы, хотя и в несколько двусмысленных выражениях, назвали бы отношением к содержанию, направленностью на объект (под которым здесь не должна пониматься реальность) или имманентной предметностью (Ук. изд., с. 33).

Этот отрывок нуждается в прояснении. Схоласты, или средневековые ученые, разработали католическую философию в пределах, по сути, аристотелевской системы мышления. Под "внутренним существованием" (inexistence) объекта Брентано имеет в виду то, что объект нашей мысли или восприятия может в действительности и не существовать независимо от них. Он не склоняется к тому мнению, что то, к чему относится наш опыт, существует независимо от самого опыта. Оно могло бы зависеть от акта осознания своего собственного существования. Под "имманентной предметностью" Брентано подразумевает существование в качестве объекта осознания (awareness). To, о чем существует чей-либо опыт, не тождественно с самим этим опытом, даже если бы оно и не могло существовать в отсутствие этого опыта. В целом учение о том, что все ментальные феномены (и только они) направлены на объект, есть учение об интенциональности. Интенциональность – это свойство или характеристика ментального быть "о чем-то". Например, бессмысленно говорить, что имеет место просто восприятие, а не восприятие того или иного (даже если данное восприятие иллюзии или галлюцинации). Также мало смысла в разговоре о том, что имеет место просто мышление, а не мышления о том или ином (даже если то, о чем мыслят, есть нечто воображаемое). Подобные ментальные феномены, как и все другие, являются интенциональными или же демонстрируют интенциональность. Объекты различных ментальных актов суть их содержание: то, что воспринимается, то, что желают и т.д.:

Любой психический феномен содержит в себе нечто в качестве объекта, хотя и не одинаковым образом. В представлении нечто представляется, в суждении нечто утверждается или отрицается, в любви любится, в ненависти ненавидится, в желании желается и т.д. (Ук. изд., с. 33).

Брентано чувствует, что наконец-то он нашел надежный критерий для проведения различия между ментальным и физическим:

Это интенциональное существование свойственно исключительно психическим феноменам. Никакой физический феномен не демонстрирует ничего подобного. Тем самым мы можем дать дефиницию психическим феноменам, сказав, что это такие феномены, которые интенционально содержат в себе какой-либо предмет (Ук. изд., с. 34).

Если это верно, то Брентано, в конце концов, нашел позитивное определение "ментального". Он сказал, чем же является на самом деле ментальное.

Существует два очевидных способа критики данного определения, и Брентано знает о них. Во-первых, можно было бы утверждать, что существуют не интенциональные ментальные феномены, и, во-вторых, можно было бы утверждать, что существуют нементальные феномены, являющиеся, тем не менее, интенциональными. Например, может оказаться, что существуют интенциональные физические феномены. Нам предстоит проанализировать каждое утверждение в отдельности.

Некоторые современники Брентано выдвигали следующее возражение: хотя и приемлемо, что мысли и желания обладают интенциональными объектами, переживания вроде удовольствия и страдания таковыми не обладают. Вы можете переживать удовольствие и страдание, и это все, что касается вашего состояния. Ваше страдание не направлено на объект, подобно восприятию. Чтобы сделать понятным это возражение, мы должны провести ясное различие, которое Брентано принимает. Это различие между объектами ментального состояния и причиной ментального состояния. К примеру, причиной чьей-либо депрессии могло бы быть некоторое состояние мозга, но объектом депрессии могла бы быть необходимость выполнить определенные задачи. В этом случае ясно, что то, к чему относится чья-либо депрессия, не есть состояние чьего-либо мозга, даже если оно является причиной депрессии, так что причины и интенциональный объект могут различаться. Поэтому когда возражают, говоря, что феномены удовольствия не являются интенциональными, то этим отнюдь не утверждают, что у них нет причин.

Ответ Брентано на это возражение сводится к тому, что больше переживаний являются интенциональными, чем мы были бы готовы признать: "Некоторые чувства, несомненно, относятся к предметам" (Ук. изд., с. 34). Он имеет в виду случаи, когда мы довольны X, сожалеем относительно Y, печалимся о Z. Как он говорит, "и язык сам указывает на это посредством выражений, которыми он пользуется" (Ук. изд., с. 34). Тем не менее ему приходится признать, что определенные феномены, например настроения, не представляются в прямом смысле интенциональными. Представьте, что вы находитесь в состоянии депрессии или веселитесь и нет ничего конкретного, в отношении чего вы находились бы в депрессии или веселились (хотя, несомненно, существовала бы причина вашего состояния). Решение Брентано этой проблемы заключается в том, чтобы сказать, что подобные ментальные феномены в некотором смысле указывают на самих себя. Феномен сам по себе является собственным интенциональным объектом. Подобное решение представляется мне достаточно изобретательным и, возможно, ложным. Например, если вы находитесь в состоянии депрессии, вы отнюдь не испытываете депрессию от того, что находитесь в состоянии депрессии. Если вы чувствуете радость, ваша радость не направлена на саму себя. Она не рассматривает себя как свой интенциональный объект. Брентано, однако же, удовлетворен своим ответом и говорит:

Итак, мы с полным правом можем рассматривать интенциональное существование объекта как общее свойство всех психических феноменов – как свойство, отличающее этот класс явлений от класса явлений физических (Ук. изд., с. 35).

Могут ли существовать физические феномены, демонстрирующие интенциональность? Думаю, могут. В прямом смысле многие физические события направлены на объект. Человек стреляет из винтовки по мишени, наносит удар по подвесной груше, указывает на дерево. Также и многие биологические механизмы являются, функциональными в смысле "целенаправленности": растение наклоняется к тропинке, чтобы быть на свету. Направленность на объект существенно важна для описанных мной физических событий. Если это верно, то "направленность на объект" не является неким уникальным свойством ментальных феноменов. Я полагаю, что "внутреннее существование объекта" не является исключительной чертой ментального: механический робот будет продолжать делать движения руками, приспособленные для складывания объектов, когда больше уже не будет самих объектов для складывания. Если ментальное и физическое должны отличаться по принципу "все или ничего", как того желал бы Брентано, то необходимы дополнительные характеристики ментального.

Брентано продолжает обсуждение отличия ментального от физического и за пределами своего собственного решения. Он обсуждает еще три явно соперничающие с его точки зрения: точку зрения, что только ментальные феномены могут восприниматься внутренним сознанием; точку зрения, что наше знание о собственных ментальных состояниях особенно достоверно и непогрешимо, и точку зрения, что только ментальное в некотором смысле сугубо индивидуально (private). Излагая свою собственную теорию интенциональности, он принимает первую точку зрения, полностью отвергает вторую и с некоторыми оговорками принимает третью.

ВНУТРЕННЕЕ СОЗНАНИЕ

Критерий "внутреннего сознания" формулируется Брентано следующим образом:

Вот еще одна характерная черта, общая для всех психических феноменов: они воспринимаются исключительно во внутреннем сознании, в то время как физические феномены даны лишь во внешнем восприятии (Ук. изд., с. 35).

Подобная демаркация делает различие ментального и физического зависимым от различия внутреннего и внешнего, которое нельзя считать полностью ясным. Оно приблизительно соответствует различию между деятельностью пяти чувств и деятельностью интроспекции, а также различию между опытом, не являющимся чувственным, и тем, который таковым является. Существует проблема относительно формирования различия "внутреннее-внешнее" без обращения к понятиям ментального и физического самим по себе. Например, нельзя будет сказать, что физические объекты являются объектами внешнего восприятия, а ментальные объекты являются объектами внутреннего восприятия, если мы собираемся использовать это различение для определения "ментального" и "физического". Тем не менее философы формулировали различие внутреннего и внешнего без обращения к "ментальному" и "физическому". Например, Кант полагал, что "внутреннее чувство" относится только ко времени, а "внешнее чувство" является пространственно-временным. Брентано и сам говорит, что "кому-то, возможно, покажется, что таким определением сказано немного" (Ук. изд., с. 35), вероятно, потому, что дистинкция "внутреннее-внешнее" неясна.

Брентано пытается максимально прояснить это определение с целью его дальнейшего использования. И он делает следующий шаг в этом направлении, утверждая, что "психические феномены – это те феномены, по отношению к которым только и возможно говорить о восприятии в собственном смысле" (Ук. изд., с. 36). Он не находит аргументов для этого заключения, но все же на один из них можно было бы намекнуть. Внутренний опыт является разновидностью внешнего опыта, поэтому не существует никакого внешнего опыта без посредничества внутреннего опыта. Это означает, что нет объекта внешнего опыта, который не становится понятным в терминах нашего собственного ментального состояния. Не совсем ясно, присоединяется ли в явной форме Брентано к подобному тезису, но одно подобное утверждение функционирует в качестве скрытой посылки в его утверждении, что любой объект восприятия является, строго говоря, ментальным. Возможно, Брентано делает слишком сильное утверждение. Точка зрения, что не только наши ментальные состояния, но все воспринимаемые явления, в действительности, ментальны, вероятно, весьма напоминает точку зрения Рассела о том, что не только наши ментальные состояния являются состояниями нашего мозга, но и то, что мы воспринимаем, является, строго говоря, частью нашего мозга.

Брентано делает и еще одно заявление. Он говорит, что ментальные феномены и "только они – феномены, которым наряду с интенциональным присуще также и действительное существование" (Ук. изд., с. 36). Напомним, что если нечто обладает интенциональным существованием, то вполне возможно, что оно не существует независимо от ментального состояния; оно является не ментальным состоянием, а объектом ментального состояния. Следовательно Брентано в данном случае говорит, что ментальные феномены и в самом деле существуют, но мы не можем заключить, что физические феномены обладают чем-либо большим, чем интенциональным или зависимым от сознания существованием. Как это все понимать? Думаю, этому учению можно придать смысл и даже сделать его приемлемым, если провести различие между, с одной стороны, бытием или существованием и, с другой стороны, воспринимаемостью в качестве обладающего бытием или существованием. Если нечто существует, то оно существует tout court,31 но если нечто воспринимается как существующее, то оно может существовать, а может и не существовать тогда, когда не воспринимается. Согласно Брентано, быть воспринятым в качестве обладающего бытием есть вторичное или производное состояние, а само бытие – первичное и непроизводное состояние. И это потому, что, вероятно, независимые от сознания объекты – парадигматически физические объекты – являются, строго говоря, только воспринимаемыми в качестве обладающих бытием и, таким образом, для того, чтобы существовать, зависят, насколько нам известно, от ментальных феноменов, например от восприятий.

Подобное учение похоже на идеализм. Читателю можно было бы напомнить об имматериализме Беркли, рассмотренном в главе 2. Тем не менее Брентано не является идеалистом. Есть еще одно крайне важное отличие его философии сознания от философии Беркли. Беркли полагал несомненно ложным утверждение, что различные объекты существуют невоспринимаемыми. Брентано, наоборот, полагает, что это вполне возможно. Он стремится оставить место для логической возможности того, что объекты восприятия – вещи, которые мы воспринимаем, – существуют невоспринимаемыми. Этого, согласно Брентано, мы не можем знать или окончательно доказать, но мы также не можем исключить этого. Он предлагает нам пример с цветом:

Цвет нам является, лишь когда мы его представляем" (Ук. изд., с. 37), но "все же отсюда никак нельзя заключить, что цвет не может существовать, не будучи представленным (Ук. изд., с. 37).

Брентано очень осторожен, когда отводит физическому только интенциональное существование. Как мы увидим, он предвосхищает важную тенденцию гуссерлевской феноменологии, когда отказывается догматически отводить физическому независимое от восприятия существование, также догматически не отрицая его:

Мы не слишком далеко уйдем от истины, если вообще откажем физическим феноменам в каком-либо ином, кроме интенционального, существовании (Ук. изд., с. 38).

Брентано имеет в виду "отрицание в целях своей теории", а не абсолютное. Его взгляд можно считать осторожным утверждением, что физические объекты обладают, по крайней мере, интенциональным существованием.

ЗНАНИЕ, ИНДИВИДУАЛЬНОСТЬ И ВРЕМЯ

С идеей о том, что ментальные феномены суть объекты внутреннего сознания, тесно связан тезис безошибочности. Как мы видели в главе 1, "безошибочность" в связи с ментальным есть точка зрения, что если вы убеждены, что находитесь в некотором ментальном состоянии, то это утверждение не может быть ложным. Часто данный тезис соединяется с той точкой зрения, что если вы находитесь в некотором ментальном состоянии, то вы об этом знаете. Утверждение, что сознание, так сказать, прозрачно для самого себя, принадлежит Декарту. Как об этом пишет Брентано: "...внутреннее восприятие... обладает еще одной особенностью, а именно ... непосредственной, несомненной самоочевидностью" (Ук. изд., с. 36). Он имеет в виду не то, что если вы находитесь в некотором ментальном состоянии, то осознаете это состояние (хотя и согласен с этим). Брентано говорит о том, что если вы осознаете свое ментальное состояние, то не можете ошибаться относительно существования и природы этого состояния.

Брентано не считает тезис безошибочности критерием различения ментального и физического. Он допускает то, что мы обладаем безошибочным доступом к нашим собственным ментальным состояниям, но только к нашим собственным; нам присущ такой доступ и по отношению к физическому миру. Например, если нечто является нам окрашенным, значит существует некий смысл, в котором оно окрашено. Ясно, что на этой стадии его аргументации внутреннее сознание оказывается единственным, на взгляд Брентано, реально существующим видом восприятия: "Только оно и есть, по сути дела, восприятие в собственном смысле слова" (Ук. изд., с. 36), так что "так называемое внешнее восприятие не является, строго говоря, восприятием" (Ук. изд., с. 36). Из этого следует, как он полагает, что, строго говоря, ментальные феномены оказываются единственными феноменами, которые непосредственно воспринимаются. На мой взгляд, это несовместимо с его тезисом безошибочности в отношении ментального.

Брентано допускает, что ментальное в некотором смысле "индивидуально" ("private"). Данное слово имеет несколько смыслов в философии сознания, но Брентано употребляет его в следующем смысле: "Ни один психический феномен более чем одним-единственным человеком не воспринимается" (Ук. изд., с. 36), поэтому вполне законно определять ментальное как "область внутреннего восприятия" (Ук. изд., с. 36). Верно, что физические объекты являются в некотором смысле общедоступными. Вы, я и другие можем одновременно или последовательно воспринимать один и тот же физический объект. Но вы, я и другие не можем иметь восприятия данного объекта друг другом, равно как и не можем чувствовать депрессию другого или обладать чужой болью. Ваше восприятие – это ваше восприятие, а мое восприятие – мое восприятие. Почему это должно быть так в нетавтологическом и нетривиальном смысле – фундаментальный вопрос философии сознания. Но Брентано этот вопрос не интересует.

Наконец, Брентано исследует роль понятия времени для одного из способов фиксации различия ментального и физического. И это отнюдь не различение "временное-пространственно-временное", но совсем новое. Считается, что "психические феномены всегда являются один за другим, а физические, напротив, по нескольку одновременно" (Ук. изд., с. 38). Брентано рассматривает возможность того, что наши мысли и эмоции следуют друг за другом в хронологическом порядке и не существуют одновременно в сознании. К примеру, человек не переживает два вида депрессии одновременно или же одновременно не интроспектирует две эмоции. Физические события, напротив, могут происходить одновременно или последовательно.

Брентано отвергает оба утверждения. В качестве примера одновременных, но различных ментальных событий он приводит следующий: "...часто мы думаем о чем-то и в то же самое время судим об этом или желаем этого" (Ук. изд., с. 40), но представляется куда менее ясным, что "никогда не может быть более одного физического феномена в некоторое время" (Ук. изд., с. 40). (Обратите внимание, что если это верно, то Брентано мог бы принять критерий, прямо противоположный критикуемому им. Но сам Брентано не видит этого.) Мне трудно поверить в истинность последнего утверждения Брентано. Я могу видеть цвет и слышать звук одновременно, и оба они, согласно брентановскому критерию, считаются физическими, так что утверждение, что в конкретный момент времени я способен воспринимать только один физический феномен, – ложно. У Брентано нет убедительного доказательства в пользу этого утверждения, однако на ум приходят две возможности. Одна из них заключается в предположении, что в конкретный момент времени мы можем обращать внимание только на один физический феномен. Чье-то внимание, так сказать, "всасывается" в определенный объект. Мне представляется это сомнительным, но если это истинно, то возможно доказать истинность этого и в отношении внутреннего сознания ментальных событий. И наоборот, Брентано просто считает все физические феномены, попадающие в область чьего-либо осознания, одним феноменом. Если его позиция именно такова, то она оказывается условно истинной, но, скорее, все же бессодержательной.

ГУССЕРЛЬ

Эдмунд Гуссерль был самым блестящим учеником Брентано и подлинным инициатором того движения в современной континентальной философии, которое называется "феноменология". Как мы уже отмечали выше, феноменология представляет собой тщательное описание того, что непосредственно дано сознанию, описание, не предполагающее заранее сформулированной концепции объективной реальности или каузальных отношений объектов сознания. Цель гуссерлевской феноменологии заключается в том, чтобы продемонстрировать основания всякого знания, включая науку и философию, в пределах опыта с целью установить определенные априорные структуры сознания, общие всем человеческим существам. Для достижения этой цели проводится различие между так называемой "естественной установкой", представляющей собой нашу обычную, дофеноменологическую осведомленность об объектах и других людях вокруг нас, локализованных в "мире", и, с другой стороны, "редуцированным" миром так называемого "эпохе", или феноменологической редукции. Напомним, что "эпохе"32 – греческое слово, означающее "воздержание от суждения (belief)"33, так что в целях феноменологии объективная реальность мира, в которую мы верим, "вынесена за скобки" или "редуцирована" к тому, что мы буквально думаем и воспринимаем в настоящем. При этом надеются показать, как богатство повседневного мира представляет собой нечто вроде достижения сознания в том смысле, что оно конструируется из последовательности актуально присущих нам восприятий.

Мышление Гуссерля прошло через различные фазы развития: от раннего психологизма, т.е. попытки понять достоверную и априорную природу логики и математики в терминах психологии, до полного отрицания психологизма; от обоснования опыта в самом существовании "мира" – обоснования опыта и мира в совершенно субъективном я, называемом "трансцендентальным эго".

Вехой в отрицании психологизма явились "Логические исследования",34 а наиболее важный текст относительно эпохэ, структур сознания и трансцендентального эго – "Идеи".35 За такое короткое время невозможно по достоинству оценить богатство и сложность феноменологии Гуссерля – ведь она простирается на много томов, поэтому я намереваюсь исследовать лишь два вопроса: приспособление им понятия своего учителя – понятия "интенциональность" и, более кратко, его объяснение понятия трансцендентального эго. Это согласуется с двумя важными вопросами в философии сознания: "Что такое сознание?" и "Что является сознательным?"

ИНТЕНЦИОНАЛЬНОСТЬ

Гуссерль обсуждает интенциональность во многих местах своих сочинений, но подробное рассмотрение этого вопроса в отношении к Брентано можно найти в V "Исследовании" 2-го тома "Логических исследований".36 Гуссерль полагает, что, в частности, два критерия из тех, что использует Брентано для разграничения ментального и физического,37 являются ценными: учение об интенциональности, а также тезис о том, что ментальный феномен

либо есть представление, либо основывается на представлении. В то же время он делает серьезные оговорки по поводу обоих критериев. Гуссерль считает невозможным отрицать, что "в восприятии нечто воспринимается, в образном представлении нечто образно представляется, в высказывании нечто высказывается, в любви нечто любится, в ненависти нечто ненавидится, в желании нечто желается и т.д." (Ibid., р. 554),38 и значительную часть его собственного проекта составляет выделение со все большей подробностью различных видов интенциональных актов, которые, как он полагает, существуют. Однако ясно, что Гуссерль отнюдь не считает обладание свойством интенциональности необходимым условием того, чтобы тот или иной феномен считался ментальным, даже несмотря на то, что значительное число ментальных актов проявляют эту черту. Гуссерль полагает, что есть некоторые ментальные акты, не являющиеся интенциональными, и что Брентано допустил, чтобы определенные феномены, фактически будучи ментальными, классифицировались как физические. Вполне вероятно, что здесь Гуссерль имеет в виду брентановскую классификацию образов – содержаний воображения – как физических. И в самом деле, Гуссерль считает, что правильная психология могла бы и не ограничивать себя ментальными феноменами в брентановском смысле:

Можно было бы показать, что отнюдь не все психические феномены в смысле возможной дефиниции психологии, точно так же в смысле Брентано, суть психические акты и что, с другой стороны, добрая часть того, что у Брентано обозначено двусмысленным термином "физический феномен", поистине суть психические феномены (Ibid., р. 553).

Например, Гуссерль считает, что ощущения являются ментальными феноменами, но типическим или парадигматическим образом не проявляют интенциональность, так что в этом отношении Гусерль согласен с некоторыми психологами, которые критически относились к Брентано. На данном этапе у Гуссерля еще нет аргументов, обосновывающих, что ощущения неинтенциональны. Он полагает самоочевидным или просто заложенным в самой природе определенных самоощущений, что они могут быть не интенциональными, т.е. не быть "о" чем-либо: "то, что не все переживания интенциональны, показывают ощущения и комплексы ощущений." (Ibid., р. 556). Налицо резкое несогласие между Гуссерлем и его учителем по этому вопросу, поскольку Гуссерль приводит в качестве примера неинтенционального опыта "любую часть ощущаемого зрительного поля" (Ibid., р. 556). Брентано отверг бы тот взгляд, что содержание зрительного поля представляет собой какую-либо разновидность опыта, хотя цвет, к примеру, мог бы быть объектом некоторого опыта. В этом вопросе, как мне представляется, Гуссерль был прав, говоря, что цветовые феномены – или цветовые ощущения – неинтенциональны, но Брентано мог оказаться прав, классифицируя их скорее как физические, нежели ментальные. Также обратим внимание на то, что Брентано никогда не придерживался взгляда, будто содержание зрительного поля демонстрирует интенциональность, поскольку не относил это содержание к ментальным феноменам. Однако Гуссерль мог бы выбрать и другие примеры (боль, удовольствие и настроение, к примеру), которые показали бы явное расхождение между его взглядами и взглядами Брентано. Брентано считает все ощущения интенциональными, Гуссерль же полагает, что некоторые таковыми не являются. Брентано считает, что все ментальные феномены интенциональны, а Гуссерль полагает, что некоторые из них неинтенциональны.

Критерий "интенциональности" Гуссерль предпочитает в качестве более адекватного "представлениям" Брентано как средству для различения ментального и физического. Ведь трудность в употреблении понятия представления для объяснения, чем же на самом деле является ментальное, заключается в том, что оно само является психологическим понятием. Мы уже должны обладать понятием ментального для понимания, что такое представления, поэтому если мы используем понятие представления в качестве критерия "ментального", то мы сделаем это, рискуя попасть в логический круг. Согласно Гуссерлю, идея представления полезна для феноменологии, но она не может быть взята в качестве опорного пункта. Она сама должна быть объяснена в терминах его собственного понятия "акта".

Гуссерль также полагает, что употребление Брентано термина "феномен" крайне несовершенно. Гуссерль предпочитает термин "опыт" (Ibid., р. 557),39 поскольку из него не следует, что все ментальное есть феномен. В данном случае Гуссерль пытается оставить место для той возможности, что могут быть ментальные состояния, которые не проявляются для человека, обладающего ими:

Так как феномен обозначает по преимуществу, а также у Брентано являющийся предмет, как таковой, то в этом заключено следующее: каждое интенциональное переживание не только имеет отношение к предметам, но само есть предмет определенных интенциональных переживаний. (Ibid., р. 557).

Ясно, что Гуссерль не разделяет позицию Брентано, согласно которой каждое ментальное событие является объектом для внутреннего сознания. Гуссерль считает вполне возможным, что могут быть ментальные состояния, которые вообще недоступны для внутреннего сознания. Несмотря на выражение предпочтения "опыта" над "феноменом", Гуссерль часто употребляет последний термин для обозначения опыта в пределах собственной феноменологии.

Дальнейшая критика Брентано привела Гуссерля к развитию его собственного учения об интенциональности. Но в данном пункте стоит обратить внимание на две интерпретации феноменологического метода Гуссерлем. Первая из них предполагает использование понятия содержания, вторая – понятия сущности. Он говорит: "Последующие размышления прояснят более точно фундаментальное различие между первым и вторым способом рассуждать о "содержаниях"." (Ibid., р. 556). Гуссерль имеет в виду "содержание" в самом широком психологическом смысле, т.е. когда есть содержание в том, что некто воспринимает, в смысле того, что воспринимается; содержание в том, что некто думает, в смысле того, что некто думает; содержание того, что некто говорит, в смысле того, что некто говорит. В этом случае ясно, что существуют различные виды перцептуального, имагинативного и лингвистического содержания, а понятие интенционального объекта должно быть расширено, чтобы принять в расчет эти содержания.

Во-вторых, Гуссерль заявляет, что "все феноменологические определения, которых мы здесь добиваемся, следует понимать (даже без особого подчеркивания) как сущностные определения" (Ibid., р. 556). Как мы отмечали в главе 1, сущность чего-либо есть то, чем в действительности является вещь. Важная часть гуссерлевского проекта заключается в определении сущностей различных ментальных актов – в открытии того, что именно означает мыслить, воспринимать, воображать и т.д. Заявляя об открытии сущностей, Гуссерль убежден, что открывает вечные истины относительно любого сознательного существа, а не только истины о своей собственной психике. И если он и в самом деле обнаружил, чем являются мышление, восприятие и воображение, то его выводы могут быть также распространены на всякое мышление и восприятие.

АКТ И ОБЪЕКТ

Гуссерлевское изложение теории интенциональности начинается с двух положений, существенно меняющих концепцию Брентано. Гуссерль полагает, что выражение "ментальные феномены относятся к интенциональному объекту" чревато серьезными затруднениями, ибо мы тут же сталкиваемся с вопросом о природе данного отношения. Это предполагало бы наличие трех вещей: ментального акта, интенционального объекта и отношения между обоими. По мнению Гуссерля, сохранение интенционалистской терминологии не принесет вреда до тех пор, пока мы не начнем овеществлять или гипостазировать отношение, с одной стороны, сознания (или эго) и с другой – интенционального объекта сознания.

...Если здесь нельзя избежать термина "отношение", то все же следует избегать выражений, которые предлагают ложные истолкования этого отношения как психологически-реального (real) или принадлежащего [внутренне] реальному (reell) содержанию переживаний... (Ibid., р. 558).

Что Гуссерль имеет здесь в виду под "реальным"? Он подразумевает феноменологически реальное, пытается описать сущностную природу ментальных актов как они являются сознанию, что ведет нас к другой важной модификации теории Брентано. Гуссерль согласен, что "... интенциональные переживания имеют то своеобразие, что они различным образом относятся к представленным предметам" (Ibid., р. 557), но он настаивает, что "это делают они именно в смысле интенции", а "в этом, однако, заключено не что иное, как то, что наличествуют как раз те определенные переживания, которые имеют характер интенции, в частности представляющей, судящей, желающей интенции" (Ibid.). В частности, Гуссерль полагает типичным или же имеющим место в большинстве случаев, что если человек осознает нечто, то отсюда еще не следует, что он осознает две вещи: объект и его осознание. Например, представьте, что вы смотрите на какой-то цвет. В таком случае вы и осознаете данный цвет. Но вы отнюдь не осознаете одновременно и сам цвет, и ваше осознание цвета. Не две вещи представлены вашему сознанию, а только одна:

Не две вещи присутствуют как переживания (мы отвлекаемся от известных исключений), не предмет переживается и наряду с ним интенциональное переживание, которое на него направлено; это не две вещи в смысле части и охватывающего целого, но только одно наличествует – интенциональное переживание, сущностный дескриптивный характер которого составляет как раз соответствующую интенцию (Ibid., р. 558).

Сейчас мы уже можем понять, почему Гуссерль желает заменить понятие ментального акта на понятие ментального феномена. В примерах типа цитированного выше имеется интенциональный и потому ментальный акт – осознание цвета, – но нет ментального феномена, поскольку само осознание не является сознанию, а ведь явление сознанию и есть то, в чем заключается бытие феноменом. По этой причине Гуссерль особым образом прочитывает интенционалистскую терминологию Врентано. Он говорит, к примеру, что

если это переживание налицо, то ео ipso (и это заключено, как я хочу подчеркнуть, в его собственной сущности) осуществлено "интенциональное отношение к предмету", ео ipso предмет "интенционально присутствует"; ибо одно и другое означает точно то же самое (Ibid., р. 558).

Гуссерль согласен с Брентано в том, что интенциональный объект не обязательно должен обладать объективной или независимой от сознания реальностью. Он делает оговорку в отношении того, чтобы называть это "имманентной объективностью" объекта, поскольку эта фраза также склоняет нас к овеществлению отношений между сознанием и его содержанием. Гуссерль приводит пример бога Юпитера, который (это предполагается) не действует независимо от сознания, однако может существовать в качестве объекта мышления: "Я представляю бога Юпитера, – это означает, я имею определенное переживание представления, в моем сознании осуществляется акт-представления-бога-Юпитера" (Ibid., р. 558). Гуссерль отмечает, что не следует искать бога Юпитера в качестве составной части интенционального опыта: "... он, следовательно, совершенно не имманентный и не ментальный"(Ibid., р. 559). Но при этом он также замечает, что бог Юпитер не обладает и объективным или независимым от сознания существованием: "Он, конечно, и не extra mentem, он вообще не существует" (Ibid., р. 559). Таким образом, бог Юпитер не существует ментально или физически. Фактически, бог Юпитер вообще не существует, что, однако, не мешает тому, чтобы он "был актуальным", был "нашей идеей" или "конкретным модусом сознательности" (Ibid., p. 559).40 Чтобы представить это в непротиворечивом виде, нам не следует принимать "вообще" во фразе "не существует вообще" буквально. Нам следует читать ее как "не существует ментально или физически". Тогда мы сможем истолковать Гуссерля так: он допускает некий класс сущностей, которые не являются ментальными актами или физическими объектами, но только интенциональными объектами. Они не ментальные, не физические, но представляют собой содержание для наших конкретных ментальных актов.

Тем не менее Гуссерль также признает, что объекты наших ментальных актов могут существовать независимо от сознания. Бог Юпитер в этом отношении не является примером, а вот Кельнский собор является (Ibid., р. 559). Как бы то ни было, существование или несуществование интенционального объекта не является с феноменологической точки зрения существенным. Согласно Гуссерлю, нет ничего внутренне присущего конкретному акту сознания, что бы открывало существование содержания или несодержания этого сознания. Отсюда: "Для сознания данное в существе своем равнозначно, существует ли представленный предмет или он вымышлен и, возможно, вообще бессмыслен". (Ibid., р. 559). Таким образом, вымышленный или бессмысленный объект феноменологически дан так же, что и объект, существующий объективно или независимо от сознания. Сама возможность этого – важный феноменологический принцип. Он предполагается осуществлением эпохе: воздержанием от веры в объективную реальность объектов сознания, дабы способствовать описанию их данных или чисто феноменологических свойств. Гуссерль, естественно, допускает, что мы слышим музыку и видим физические объекты, не находясь в феноменологической установке, однако мы не слышим и не видим феномены:

Я вижу не ощущения цвета, но вещи, обладающие цветом, я слышу не ощущения звука, но песню певицы и т.д. (Ibid., р. 559).

СОЗНАНИЕ И ЭГО

Гуссерль отдает себе отчет в том, что при употреблении, к примеру, брентановского выражения "данный сознанию" он пользуется достаточно непроясненным понятием сознания. Я не думаю, что это наносит практический ущерб его объяснению. Он считает: быть интенциональным – достаточное условие для того, чтобы быть ментальным, даже если это и не является необходимым условием. Если мы примем его взгляд на то, что определенные ментальные события, не будучи феноменами, тем не менее по-прежнему направлены на объекты, то не будет особого вреда в том, что он называет их "актами". Гуссерль также применяет идею единства сознания или идею чьего-либо сознания как целого. Ее необходимо в концептуальном плане отличать от различных ментальных актов, из которых она складывается: "Так как наше первое понятие сознания – которое, если его понимать эмпирико-психологически, характеризует сознание как поток переживаний, принадлежащий реальному (real) единству психического индивида, так и все его реально (reell) конструирующие моменты" (Ibid., р. 560). Но это употребление "сознания" следует отличать от сознания в смысле "внутреннего восприятия" или "интенционального отношения" (Ibid., р. 560). Последние являются типами ментальных актов, составляющих части сознания в первом смысле.

Если мы спросим, чем является сознание для Гуссерля, то, в сущности, это – серия интенциональных актов и неинтенциональных видов опыта, называемых "ощущениями".41 В некотором смысле структура интенционального акта трояка: то, что приобретает опыт, сам опыт и то, к чему опыт относится. Или, если сформулировать это иначе: эго, опыт и интенциональный объект. Мы знаем, что Гуссерль полагает описание интенционального опыта и интенционального содержания как соотносящихся ошибочным в феноменологическом плане, поскольку обычно никакое подобное отношение не является сознанию – только интенциональный объект является подобным образом. А сейчас нам следует обратиться к другому компоненту тройки, или иначе, к другому из двух связанных интенциональным опытом – к эго, или к тому, что сознает.

Всей этой картине структур сознания Гуссерль противопоставляет случаи, при которых мы не рефлексируем по поводу опыта, "но если мы, так сказать, живем в соответствующем акте, если мы растворяемся, например, в восприятии как рассматривании являющегося процесса или в игре фантазии, в чтении сказки, в осуществлении математического доказательства и т.п." (Ibid., р. 561). Гуссерль придерживается мнения, что для повседневного, нерефлективного вида сознания не является никакого эго. Как он пишет об этом, ... нигде нельзя заметить Я в качестве точки отнесения осуществленных актов (Ibid., р. 561). Так, часто, согласно феноменологической точке зрения, это никак не проявляется. Эго не есть феномен, даже если "представление о [нашем] Я (Ichvorstellung) может быть "наготове", для того чтобы с особой легкостью выдвинуть себя на передний план или, скорее, заново себя осуществить" (Ibid., р. 561).

Так что существует некоторое напряжение или, по крайней мере, различие между открытиями естественной рефлексии и открытиями феноменологии. Гуссерль решает, что объективно эго в некотором смысле должно существовать. Даже если эго и не является, оно по-прежнему должно существовать в некотором смысле даже тогда, когда не является: "Если рассматривать объективно (а также с точки зрения естественной рефлексии), это, конечно, верно, что в каждом акте Я интенционально относится к предмету" (Ibid., р. 561). Если это так, по крайней мере с "объективной" точки зрения, то встает вопрос: что же такое эго? Гуссерль рассматривает две возможности. Эго есть "...не далее как "единство сознания", "связку" переживаний или – в эмпирически реальном понимании и более естественно – как непрерывное, вещное единство, которое интенционально конституируется в единстве сознания как личностный субъект переживаний" (Ibid., р. 561). Таким образом, эго есть либо единство моего опыта – мое сознание как целое, – либо это несводимое субъективное и сугубо личностное я, которым я и являюсь. Эго – это то, что я есть, а я есть все, что обладает моим опытом.

Гуссерль так никогда и не разрешает проблему статуса эго. Он называет его "трансцендентальным" эго, поскольку оно не проявляется в пределах обычного опыта, но само является условием этого опыта. Эго выходит за пределы опыта. Оно является тем, что обладает опытом. И оно не есть ни сам опыт, ни интенциональный объект опыта. Критику Гуссерля французскому философу Жан-Поль Сартру досталось распутать сложность позиции Гуссерля по трансцендентальному эго. Впрочем, обсуждение данного вопроса само по себе потребовало бы целой книги.


Глава 8

КАК РАЗРЕШИТЬ ПРОБЛЕМУ СОЗНАНИЯ И ТЕЛА

Проблема сознания и тела есть проблема установления правильного отношения между сознанием и телом. Ее решение зависит от обсуждения нескольких логически взаимосвязанных вопросов: "Чем являются сознания (minds)?", "Что означает сказать, что нечто "ментальное" или "физическое"?, "Что такое мышление?", "Что такое сознание (consciousness)?", "Что такое субъективность?", "Что такое индивидуальность?", "Что такое я (self)?" и "Что такое материя?".

ЧЕМ ЯВЛЯЮТСЯ СОЗНАНИЯ?

Сказать, что нечто является сознанием, значит сказать, что оно обладает способностью мыслить. Обладание способностью к мышлению в равной мере логически необходимо и логически достаточно для того, чтобы быть сознанием, так что если существует некоторая вещь х и х обладает способностью к мышлению, то из этого логически следует, что существует, по крайней мере, одно сознание. Если же существует некая вещь х и х не обладает способностью к мышлению, тогда из этого логически следует, что х не является сознанием. Я считаю, что обе фразы "х есть сознание" и "х обладает сознанием" имеют смысл, причем один и тот же. Сказать "х есть сознание" означает сказать, что х обладает способностью к мышлению, и сказать "х обладает сознанием" означает сказать то же самое.

Если нечто мыслит, тогда логически следует, что оно является сознанием, ибо было бы противоречием утверждать, что нечто мыслит, но не обладает способностью к мышлению. Тем не менее не является необходимым, чтобы нечто мыслило или было мышлением для того, чтобы быть сознанием, поскольку утверждение, что нечто обладает способностью к мышлению, но не мыслит, не содержит противоречия.

Из этого следует, что нечто, чем бы оно не было, будет сознанием, если оно обладает способностью к мышлению. Тогда может оказаться, что самые различные виды вещей способны к мышлению. Если Бог может мыслить, тогда Бог является сознанием; если компьютеры могут мыслить, тогда они являются сознаниями; если души могут мыслить, тогда они являются сознаниями.

В случае человеческих существ и, без сомнения, высших животных ответом на вопрос "Что такое сознание?" будет: сознание есть мозг. Я утверждаю, что это эмпирическая и случайная, а не априорная и необходимая истина.

То, что в нашем случае сознание является мозгом, есть эмпирическая истина, ибо это может решаться путем обращения к опыту. Если у человека повреждена часть мозга, то может быть частично повреждена и его способность мыслить. (К примеру, некоторые повреждения мозга приводят к амнезии, ослаблению способности памяти.) Эмпирически об ослаблении способности к мышлению можно узнать двумя путями: с помощью интроспекции от первого лица, осуществляемой самим субъектом, и наблюдениями за поведением другого от третьего лица (включая экспериментальные наблюдения).

В той мере, в какой положение "сознание есть мозг" подвержено эмпирической фальсификации, например, путем замены мозговой ткани неорганическими материалами или подлинным внетелесным опытом, я готов отказаться от него. Несмотря на это, сознание, на первый взгляд, все же является мозгом.

Из, что сознание является мозгом, не есть априорная истина, ибо то, что обладает способностью мыслить, не может быть обнаружено чисто интеллектуальными средствами. (В самом деле, априори вообще нельзя установить, что существует какой-либо мозг. Априори наши черепа вообще могли бы быть пустыми.) То, что некоторые сознания суть мозги, является эмпирической истиной, но априори нельзя исключить того, что некоторые иные объекты, помимо мозгов, также являются сознаниями.

То, что сознание есть мозг, не является и необходимой истиной. Необходимой же истиной оказывается то, что сознание есть все, что обладает способностью мыслить, но при этом отнюдь не является необходимой истиной то, что именно мозг обладает данной способностью. Следовательно, утверждение "сознание есть мозг" не является необходимо истинным, даже если истинно, что наши сознания суть мозг.

Мою точку зрения, что сознание есть мозг, не следует путать с материализмом. Материализм, как мы увидим, есть ложное учение.

Строго говоря, ответом на проблему сознания и тела будет то, что сознание есть часть тела просто потому, что сознание и есть мозг. Тем не менее ясно, что проблема сознания и тела это неправильное название для следующих философски интересных вопросов: каковы отношения между мышлением и мозгом, а также между сознанием (consciousness) и мозгом? Перед тем как ответить на эти вопросы, я проясню понятия "ментальное" и "физическое".

ЧТО ТАКОЕ МЕНТАЛЬНОЕ И ФИЗИЧЕСКОЕ?

Я расположу два списка свойств в виде двух колонок. Многие из свойств в левой колонке неявно предполагаются, когда нечто называют "ментальным", а многие свойства из правой колонки неявно предполагаются, когда нечто называют "физическим". Я отнюдь не хочу навязывать мнения, что все эти свойства правильно подразумеваются или что все из них вообще подразумеваются в обыденном словоупотреблении. Я лишь хочу сказать, что многие из них подразумеваются при использовании многими людьми. (Когда я говорю, что некоторое свойство "подразумевается", я имею в виду, что чье-либо утверждение о том, что "х есть ментальный" или "х есть физический", концептуально подразумевает "х есть F", где "F" служит знаком места для одного из предикатов, перечисленных ниже.)

Ментальное | Физическое
темпоральное | пространственно-временное
личное | общедоступное
некорректируемое | корректируемое
внутреннее | внешнее
единственное | многое
свободное | детерминированное
активное | пассивное
я | другое
духовное | плотское
неделимое | делимое
непротяженное | протяженное
бесформенное | обладающее формой
невидимое | видимое
интенциональное | неинтенциональное
субъективное | объективное

Многие попытки разрешить проблему сознания и тела принимают ошибочную форму попыток сведения понятий из одного списка к другому. На деле же каждое перечисленное свойство семантически несводимо к своей противоположности, и лишь обедненные онтологии порождаются в результате отрицания за свойствами из каждого списка подлинного применения. Мой взгляд, в соответствии с которым и ментальное, и физическое реальны, дофилософски и эмпирически убедителен. Также ничто не является ментальным в том отношении, в каком оно является физическим, и ничто не является физическим в том же отношении, в каком оно является ментальным. Отрицание любого из членов этой конъюнкции ведет к противоречию.

ЧТО ТАКОЕ МЫШЛЕНИЕ?

Число разнообразных активностей, называемых "мышлением", исключительно велико, и, по крайней мере, оно включает следующие: рефлектирование, предвосхищение, решение, воображение, воспоминание, удивление, размышление, намерение, верование, неверие, медитирование, понимание, выведение, предсказание и интроспектирование.

Мышление может происходить в языке, в обыденном языке, подобном английскому, или в искусственном языке типа системы логического обозначения. Зачастую мышление имеет место не в этих посредниках, но в ментальных образах – картинах, видимых "глазами сознания" ("внутренним взором").

Слово "мысль" двусмысленно во фразах "что есть мысль" и "мышление о том, что есть мысль". Мысли могут быть истинными или ложными в том смысле, что то, о чем мыслят, может быть истинным или ложным. Так, если человек думает, что р, а р истинно, тогда мысль, что р, истинна. Если же человек думает, что р, а р ложно, тогда и мысль, что р, ложна. Также между мыслями могут существовать логические отношения, например одна мысль может логически следовать из другой и противоречить еще одной мысли. Всякое мышление имеет свое содержание. Бессмысленно утверждать, будто бывает мышление, которое является мышлением ни о чем. Если имеет место мышление, то есть нечто, о чем мыслят, есть некоторое содержание, даже если данная мысль не оценивается с точки зрения истинности, а является, скажем, вопросительной или сослагательной.

Мышление может быть сознательным или бессознательным.

Если мышление бессознательно, то тогда мыслящий ум (mind) либо не знает, что он мыслит, либо, если он знает это, он не знает того, о чем мыслит. Если же мышление сознательно, тогда мыслящий ум знает и то, что он мыслит, и то, о чем он мыслит. Также мышление может иметь и не иметь своей феноменологии. Оно обладает феноменологией тогда и только тогда, когда включает события, составляющие опыт.

Мышление является полностью ментальной активностью. Под этим я имею в виду, что никакое ментальное событие не является тождественным какому-либо физическому событию, а также что никакое ментальное событие не имеет никаких подлинных физических свойств. Из этого логически следует, что материализм ложен, ибо он есть конъюнкция положения "предположительно ментальные события являются физическими" и положения "только физические события существуют". Я полагаю самопротиворечивым утверждение, что любое ментальное событие есть физическое событие, ибо на самом деле ментальные и физические события характеризуются взаимно исключающими свойствами, например каждое физическое событие имеет величину, но ни одно ментальное событие таковой не имеет. Только на основании этих двух посылок можно логически заключить, что никакое ментальное событие не является физическим. Из этого же, в свою очередь, логически следует, что первый член конъюнкции материализма ложен, поскольку является утверждением, что ментальные события суть физические. Из посылок, что существуют ментальные события и никакое ментальное событие не тождественно никакому физическому событию, следует и ложность утверждения, что существуют только физические события. Следовательно, согласно логике, второй член конъюнкции материализма также ложен.

Материализм есть самопротиворечивая теория сознания, поскольку включает утверждение, что ментальное есть физическое. Однако, быть ментальным отчасти заключается в том, чтобы не иметь физических свойств, а быть физическим отчасти заключается в том, чтобы не иметь ментальных свойств. Самопротиворечивость – логически достаточное условие квалификации утверждения как ложного, следовательно, материализм ложен.

Отношение между мышлением и мозгом таково: мышление есть ментальная активность мозга. Существенно важно то, что нет проблемы взаимодействия между вещами и их активностью. Не существует онтологической или метафизической проблемы, таково же отношение между чем-либо и тем, что оно делает. Как раз то, что я называю "проблемой взаимодействия", оказалось наиболее неподатливым в решении проблемы сознания и тела: установление природы взаимодействия между ментальным и физическим событием. Материалисты непоследовательно утверждают, что ментальные события суть физические. Идеалисты же непоследовательно утверждают, что физические события суть ментальные. Дуалисты верно утверждают, что ни одно ментальное событие не является физическим и ни одно физическое не является ментальным, но ложно убеждены в наличии указанной проблемы взаимодействия.

Поверить в проблему взаимодействия означает оказаться во власти сильной метафизической иллюзии, которая во многом определяет наше самопонимание. Я предлагаю ряд аналогий с целью рассеять данную иллюзию. Они предназначены показать, что не существует онтологической проблемы чего-либо и его активностей, или же проблемы вещи и того, что она делает.

Яркость электролампочки усиливается или ослабевает, но не существует проблемы "свет – лампочка – яркость". Заметьте, что, если мы разобьем лампочку, выключим свет или в ней порвется волосок накала, излучение света прекратится. В "Алисе в стране чудес" Льюиса Кэрролла указанная метафизическая иллюзия воображаемым образом воспроизводится в виде "улыбки без кота". Ясно, тем не менее, что в эмпирической реальности может существовать кот без улыбки, но не улыбка без кота (или чего-то, что улыбается). И это потому, что улыбка есть нечто, что кот делает. Хамелеон – ящерица, которая способна менять окраску. Предположим, что он меняет цвет с голубого на красный. Но таким образом отнюдь не создается проблема "хамелеон – изменение – цвета", причем не только потому, что вторичные качества логически зависят от первичных, но также потому, что любые изменения логически зависят от тех вещей, что изменяются. Если автобус движется по улице, то не существует проблемы "автобус – движение". И дело не обстоит так, будто движение автобуса могло бы существовать как некоторый призрачный сохраняющийся остаток, если бы автобус был, скажем, разобран. И это не только потому, что первичные качества логически зависят от физических объектов, свойствами которых они являются, но также и потому, что движение есть нечто, что делает автобус, а любые действия невозможны без тех вещей, которые делают их.

В каждом из этих случаев ничто не зависит от того, являются ли вещи, которые делаются, физическими или ментальными или ни теми, ни другими. Потому-то и не существует проблемы взаимодействия, что те вещи, которые делают, логически зависят от вещей, которые делают их.

Сходным образом, больше нет необходимости в проблеме сознания и тела. Логически мы никогда не смогли бы оказаться в позиции для наблюдения "взаимодействия" между мышлением и мозгом. Мы никогда не смогли бы, так сказать, очистить мышление от мозга и открыть то метафизическое цементирующее вещество, которое не является ни вполне ментальным, ни вполне физическим. Верить в проблему взаимодействия означает смешивать эмпирическую возможность с логической невозможностью.

Я называю это решение проблемы сознания и тела "эмпиризмом", даже несмотря на то, что в качестве общего тезиса относительно мышления оно аналогично: "Мышление есть ментальная активность сознаний". В качестве же конкретной истины относительно человеческих существ и высших животных оно эмпирично и случайно: "Мышление есть ментальная активность мозга". Важным принципом эмпиристской теории сознания является то, что мало значения придается метафизическому понятию "отношения" между вещью и ее активностью. Активность чего-либо суть лишь то, что оно делает, чем бы оно ни являлось и что бы ни делало. Все факты касательно отношений вещи к тому, что она делает, суть эмпирические факты, и ни один из них не является метафизическим.

Особенно заметно, что не бывает каузальных отношений между вещами и их активностью, помимо тех, что упоминаются при объяснении, каким образом или почему они вовлечены в эту активность. Продолжая думать о мышлении как о субстанции, мы будем продолжать задавать вопросы о каузальных связях между мышлением и мозгом вместо того, чтобы правильно рассматривать мышление как ментальную активность мозга. Вопрос о том, какие части мозга задействованы в различных видах мышления, – вопрос эмпирический. Не существует неэмпирического каузального вопроса относительно мышления и мозга.

Эмпирической истиной является то, что мозг необходим для мышления человеческих существ и высших животных; также эмпирической истиной является то, что мышление есть активность, или нечто, что делается. Эмпиристская теория сознания представляет собой отождествление мозга с тем, что участвует в мыслительной активности. И это отождествление само является эмпирическим.

ЧТО ТАКОЕ СОЗНАНИЕ?

Известно, что "сознание" трудно определить вербально, и позднее я скажу, почему это именно так. Тем не менее нечто вроде остенсивного определения возможно и для данного термина.

Представьте, что вы смотрите на что-то, например на эту страницу "Теорий сознания", находящуюся перед вами. Вне всякого сомнения, благодаря этому определенные вещи оказываются истинными в отношении вас. Вы существуете, ваши глаза открыты и сориентированы на данную страницу. У вас есть мозг, связанный с помощью оптических нервов с обратной стороной ваших глазных яблок. Световые волны, отражающиеся от страницы, контактируют с вашей сетчаткой, и через нее электронный сигнал передается в мозг. Страница книги перед вами также существует и представлена как пространство прямоугольной формы окрашенной в белый цвет поверхности с черными метками на ней, которые мы называем буквами.

Так вот, это объяснение видения страницы могло бы показаться неполным не только в отношении физиологических деталей, но и в том плане, что делает его совершенно недостаточным. Дело в том, что в своем объяснении я упустил вашу осведомленность (awareness) о странице. Даже если бы я детально описал все физиологические факты и с равной детализацией описал все воспринимаемые вариации в цвете данной страницы и формы букв, главная черта рассматриваемой ситуации будет по-прежнему отсутствовать: ваше видение страницы.

Отсутствующим компонентом является сознание (consciousness). Видение чего-либо предполагает осознание этого или же осведомленность об этом. Физиологический импульс на глазные яблоки принимается нами пассивно: он движется в направлении объект → глазное яблоко. Однако чья-либо осведомленность об объекте распространяется в противоположном направлении: глазное яблоко → объект. Вы видите страницу – вы сознаете ее.

Это активное отношение не является физическим. Ваша осведомленность не имеет ни величины, ни формы, ни твердости. Это эфемерное, невидимое, изначально невыразимое отношение между вами и страницей. Это сознание.

В более общем плане существуют не только звуки, но и слышание их, не только запахи и вкусы, но и обоняние и ощущение вкусов, не только осязания или боли, но и переживание их. В каждом случае "их" обозначает некоторый акт чистой осведомленности.

Обратите внимание, что существование и природу сознания нельзя схватить с помощью какого-либо физического описания мира. Предположим, что существовал набор предложений, которые упоминали только физические факты о мире. И предположите per impossible 42 подобный набор полным. Все равно из этого набора не будет логически возможно вывести какие-либо дальнейшие предложения, утверждающие существование сознания или характеризующие его природу. Подобное мнимое выведение могло бы быть только non sequitur. 43

А сейчас я хотел бы сделать радикальное предположение: сознание не существует. Различные виды опыта, разумеется, существуют, но как только мы перечислим все виды опыта, которые имеет человек, то слово "сознание" уже не будет схватывать абсолютно ничего. Сознание есть ничто помимо опыта. Для этого утверждения у меня есть три основания. Во-первых, это эмпирическая экономия: все известные феноменологические факты о нас самих могут быть адекватно схвачены путем упоминания одного лишь опыта. Во-вторых, бремя должно ложиться на защитника сознания, который должен доказать, что оно существует. В-третьих, на мой взгляд, можно дать объяснение двум известным фактам относительно сознания – это его эфемерная и невидимая природа, а также невыразимость данного понятия. Оба они объясняются тем фактом, что нет такой вещи, как сознание. Из этого логически следует, что больше нет необходимости в какой-либо философской проблеме отношения между сознанием и мозгом. Эта версия проблемы сознания и тела разрешена.

Остается еще вопрос об отношении между разными видами опыта и мозгом, а также и всем остальным физическим миром. Решение заключается в том, что мозг и вся остальная нервная система и органы чувств вместе составляют то, что я называю преобразованием окружения. Я имею в виду, что мозг преобразует физиологический сенсорный импульс в ощущения и вторичные качества. Ощущения и вторичные качества суть то, что я называю "мозговые трансформации".

Ощущения и вторичные качества логически зависят от первичных качеств, хотя и не могут быть сведены к ним. Я имею в виду, что будет изначально самопротиворечиво утверждать, что, по крайней мере, одно вторичное качество существует и отрицать при этом существование всех первичных качеств, и тем не менее из того факта, что существуют все первичные качества, еще логически не следует, что существует какое-либо вторичное качество. Сходным образом, все ощущения имеют пространственно-временное местоположение, но феноменология любого ощущения никогда не может быть отражена в предложении или в группе предложений, упоминающих лишь первичные качества. При этом нет ничего таинственного в отношении этой феноменологии. Это нечто, с чем многие из нас знакомы гораздо лучше, нежели с физиологией.

Преобразование окружения осуществляется мозгом, а эта активность зависит от хорошей работы нервной системы и органов чувств: например, активность, называемая "видением", больше не станет возможной, если глаза будут повреждены. И это верно в двух смыслах "возможного": видение как активность логически зависит от того, что видит, а в нашем случае видение эмпирически зависит от физических органов чувств, называемых "глазами". Я думаю, что мозг является преобразованием окружения в силу эволюционных причин: (а) феноменология есть упрощение физиологического чувственного импульса (input) и потому является частью того, что я называю "менеджментом окружающей среды"; (б) менеджмент окружающей среды оказался благоприятным для выживания. Мозговые трансформации суть качественные феноменологические результаты количественных физиологических чувственных импульсов и неврологической активности (подобно тому, как фотография может, помимо всего прочего, быть продуктом огромного количества малых точек).

Не существует проблемы взаимодействия в связи с отношением между мозгом и мозговыми трансформациями, ибо последние суть активности самого мозга. Также полагать, будто существует проблема взаимодействия ощущений и вторичных качеств, с одной стороны, и физических объектов, преобразованными состояниями которых они являются – с другой, значит оказаться во власти метафизической иллюзии. Мы не способны устранить цвет некоторого физического объекта, подобно тому как мы могли бы устранить его окраску. Метафизическая иллюзия взаимодействия есть эмпирический образ, чье применение лежит совсем в другом месте.

ЧТО ТАКОЕ СУБЪЕКТИВНОСТЬ?

Быть субъектом означает быть способным обладать опытом. Быть способным обладать опытом является необходимым и достаточным условием для того, чтобы быть субъектом. Так что, если существует нечто х и х способен иметь опыт, то из этого логически следует, что существует, по крайней мере, один субъект. Если же существует нечто х, и х не способен иметь опыт, то из этого логически следует, что х не является субъектом. Я допускаю, что фразы "х есть субъект" и "х обладает субъективностью" в равной мере обладают смыслом, причем одним и тем же: "х есть субъект" означает, что х способен обладать опытом, и "х обладает субъективностью" означает, что х способен обладать опытом.

Если нечто приобретает опыт, то из этого логически следует, что оно является субъектом, поскольку было бы противоречием утверждать, что нечто приобретает опыт, но не имеет способности к опыту. Тем не менее отнюдь не необходимо, чтобы нечто приобретало опыт, дабы быть субъектом, ибо нет противоречия в соединении утверждений, что нечто способно приобретать опыт, но пока этого не делает.

Субъектом некоторого опыта является то, что обладает этим опытом, а объектом опыта – то, о чем опыт. К примеру, субъектом восприятия является воспринимающий или то, что воспринимает, но объект восприятия есть воспринимаемое, или то, что воспринимается.

В случае человеческого существа, подобного вам или мне, субъективность отчасти проявляется в том факте, что каждый из нас обладает специфическим частичным зрительным восприятием своего собственного тела. Например, сейчас ваши глаза открыты и видят, но (и это решающий момент) они не видят самих себя. Сходным образом, ваша голова не попадает в ваше собственное зрительное поле (за исключением иногда лишь кончика вашего носа), и вы не способны видеть обратную сторону вашей головы. Ваше тело визуально представлено вам от плеч, груди и ниже. Вы не видите себя сзади или же верхушку своей головы. И эти факты не должны объясняться целиком биологической случайностью местоположения глазных яблок в передней части головы. Для них есть более глубокая причина. Они частично конституируют наше бытие в качестве субъектов, бытие в качестве того субъекта, которым каждый является. Я имею в виду, что подобные особенности восприятия отнюдь не существуют в зрительном восприятии другой личности, то есть личности иной, чем некто, – они существуют только в случае самого себя, личности, которой некто является, кем бы он ни был.

Это поразительный и философски загадочный факт относительно нас, что мы субъективны или обладаем субъективностью, думая о себе лишь как об одной личности среди других. Другие для вас существуют только как объекты – объекты вашего опыта, – и вы для других можете существовать только как объект – объект их опыта. Вы имеете опыт о себе отчасти в качестве субъекта, отчасти в качестве объекта. Например, вы получаете опыт о себе как смотрящем в зависимости от своего тела, но вы ведь можете и посмотреть на свое тело. Подобные субъективные факты вполне нейтральны по отношению к тому, являетесь пи вы своим собственным телом, или вы обладаете телом, или же вы находитесь внутри своего тела. Частично они зависят от наблюдения над тем, какой личностью вы являетесь, и частично от бытия той личностью, которой вы являетесь.

Существование субъективных фактов, которых много, логически согласуется с моим взглядом, что мышление есть ментальная активность мозга, и, по крайней мере, некоторые субъективные факты логически предполагаются существованием мозговых трансформаций.

ЧТО ТАКОЕ ИНДИВИДУАЛЬНОСТЬ?

Под "индивидуальностью" я подразумеваю "быть индивидуальным" или то, благодаря чему некто является индивидуальным. Быть же индивидуальным, по-моему, означает быть тем, кто вы есть.

Для того чтобы увидеть философскую проблему индивидуальности, рассмотрим следующее. На планете Земля существуют миллиарды людей; в прошлом на планете Земля существовали миллиарды людей; и, вероятно, еще больше миллиардов будет существовать в будущем. Рассмотрите всех людей прошлого (поставленными в один ряд, если желаете), прибавьте к ним всех настоящих и будущих людей (опять, если желаете, поставив их в ряд). А теперь посмотрите на себя. Это поразительный и загадочный факт, что вы сами оказываетесь одним из тех людей, что были, есть и будут. Вы, так сказать, вставлены в историю. Почему так должно происходить? И как же? Почему должно было так случиться, что вы оказались одним из всех этих людей? Задавая подобные вопросы, я полностью согласен с утверждением Томаса Нейгела, что существует подлинная философская проблема о том, чтобы "быть кем-то".44

Проблема индивидуальности есть проблема чьего-либо собственного существования. И, обратите внимание, она никак не может получить какого-либо научного (например, биологического) объяснения. Из того, к примеру, факта, что два конкретных родителя имеют ребенка, еще логически не следует, что этот ребенок и есть вы или стал вами. Не является данная проблема и тривиальным модальным вопросом. Необходимо, чтобы все было самоидентично. Я имею в виду, что необходимо истинно, чтобы каждая вещь являлась именно той вещью, которой она является, а не какой-либо другой. Это относится ко всему, чек бы оно ни было. Модальный аспект не схватывает то прозрение, что нечто есть кто-то сам.

Вопрос "Почему мы здесь?" является глубоким метафизическим вопросом, и от него не следует отмахиваться по чисто лингвистическим основаниям. Мне представляется, что чье-либо собственное существование является в совершенно определенном смысле "чудом". Оно не нарушает никаких законов природы, но оно и не должно объясняться в их терминах. Нам не требуются Бог или душа, чтобы разрешить проблему сознания и тела – мыслит же мозг, – но они вполне могли бы нам пригодиться для объяснения того, почему каждый из нас существует и что для нас означает быть тем, кто мы есть.

ЧТО ТАКОЕ СОБСТВЕННОЕ Я?

Я есть индивидуальность, осознающая саму себя. "Саму себя" здесь отнюдь не употребляется голословно. Я имею в виду, что я есть индивидуальность, которая осознает свою индивидуальность. Это необходимое, но еще не достаточное условие бытия в качестве я, ибо индивидуальность в принципе может осознавать саму себя, но не осознавать, что она и есть то, что она осознает. Тем не менее индивидуальность, не осознающая саму себя, не является я (хотя она и является самой собой). Для того, чтобы бытья, достаточно, чтобы индивидуальность осознавала ту индивидуальность, которой она является, а также чтобы она осознавала, что является той индивидуальностью, которую осознает.

Вот таково я, чем бы оно ни было. В нашем случае может быть так, что я есть ничто помимо мозга, его мыслей и опыта. Чтобы понять это, рассмотрим субъективное я: я как невоспринимаемый воспринимающий субъект – я, которое никогда не воспринимает самое себя. Явным, однако, недооцененным кандидатом на это является мозг: он воспринимает, но сам не воспринимается. Вы, к примеру, ведь никогда не воспринимаете свой мозг. Это отчасти объясняется биологической случайностью расположения ваших органов чувств, но это также объяснимо, если ваш мозг и есть вы сами. Что сейчас выглядывает на данную страницу из ваших глаз? Спорным ответом будет, что это ваш мозг. Таков будет эмпиристский ответ на вопрос "что я такое?". Но это не ответ на вопрос "кто я?". Это разновидность метафизической проблемы индивидуальности.

Также нет необходимости в психическом я как субъективном центре сознания помимо совокупности опыта, подобно тому как нет такой вещи, как ямка в почве помимо ее сторон и дна.

ЧТО ТАКОЕ МАТЕРИЯ?

Материя – это материальная субстанция, из которой состоят физические объекты. Все пространственно-временное состоит из материи, а материя имеет атомарное и субатомарное строение. Физики рассказывают нам все больше об этом строении, открывая все меньшие частицы и составляющие частиц, которые уже прямо не представляются как частицы.

Подобно сознанию, материя не существует. Для этого утверждения у меня есть три основания. Во-первых, все, что можно сказать относительно физического мира, может быть сказано в терминах физических объектов или пространственно-временных событий, их структур и отношений между ними. "Материя", следовательно, излишня. Во-вторых, на сторонника материи ложится бремя доказательства, что она вообще существует. В-третьих, эмпирическая недоступность материи и невыразимость ее понятия одновременно получают объяснение от моего взгляда: нет такой вещи, как материя.

В заключение отмечу, что решение проблемы сознания и тела состоит в том, что мышление есть ментальная активность мозга, а опыт есть феноменологическая трансформация физического окружения. Это оставляет нерешенными многие метафизические проблемы, но проблема сознания и тела уже не является одной из них.


ГРЯДУЩАЯ НАУЧНАЯ РЕВОЛЮЦИЯ
послесловие к русскому изданию

В ходе научной революции один набор точных методов для решения проблем сменяется другим. Обычно прежняя научная картина мира выживает как часть или раздел новой. Таким образом ньютоновская механика была заменена Эйнштейновой специальной и общей теорией относительности, а также квантовой механикой. Это не значит, что ньютоновская физика ложна. Это означает, что она лишь приблизительно истинна, или же истинна только для физических объектов среднего размера. В истории идей древневавилонская картина мира вытесняется греко-римской, греко-римская сменяется и поглощается иудео-христианской. Место Птолемея занял Галилей, Ньютона – Эйнштейн, Аристотеля – Дарвин. В каждом случае новый способ объяснения объясняет все то, что объяснял старый, и многое другое, включая и то, почему старый способ мог что-то объяснять. И это одно из оснований того, почему релятивизм в отношении различных научных картин мира ошибочен. Если одна теория объясняет больше, чем другая, включая и то, почему ей это удается, то это более объяснительная теория.

Научная революция происходит тогда, когда существующие методы решения проблем перестают работать. Она происходит тогда, когда осознается, что теперешние методы не могут даже в принципе объяснить изучаемый предмет.

Сейчас при переходе в следующее тысячелетие мы как раз находимся в такой ситуации. Мы неспособны объяснить самих себя, используя существующие научные методы. Неврологический подход недостаточен для объяснения всего опытного и познавательного опыта даже там, где он необходим. Психологическая глубина несводима к физической внешней стороне. Человеческие действия не являются неизбежными и потому они не улавливаются паутиной детерминистского объяснения. Объективная наука не может объяснить ту субъективную точку зрения, которая и делает ее исторически возможной. Временные отрезки – прошлое, настоящее и будущее – несводимы к последовательности физиков: "до", "одновременно с", "после". И боль – нечто больше, нежели стимуляция С-волокон. От нее больно. И цвета – нечто большее, чем световые волны. И я не просто другой. Я являюсь самим собой.

Несмотря на всю их логическую строгость, философия и психология XX столетия были каталогами научных попыток объяснить, что в принципе лежит за пределами достижений науки. В философии логический бихевиоризм и его союзник – витгенштейновский аргумент личного языка, версии теории тождества сознания и мозга, функционализм, разновидности неоматериализма – все это многочисленные попытки вбить квадратные колышки в круглые отверстия. Характерные черты человеческой реальности антитетичны по отношению к свойствам, которые охватывают эти теории. В психологии экспериментальная психология, бихевиоризм, психология развития и когнитивная психология – все это безнадежные попытки сконструировать данную дисциплину в качестве науки. Центральные проблемы философии оказываются на пути любой научной психологии. Психология не является наукой.

Такова ситуация, когда мы входим в 2000 год. Когда дело доходит до объяснения своего собственного существования имеющиеся научные методы не справляются.

Та новая наука, что заменит старую, будет столь новой, что трудно знать, можно ли вообще называть ее наукой. Эта революции вовлекает науку как антитезис науке. В то время как традиционная наука является редукционистской, новая наука должна быть всесторонней. Она должна быть реалистической в отношении человеческого мира. От нее будет требоваться понимание человеческого существа как одновременно ментального и физического, как себя и как другого, индивидуального и социального, свободного и детерминированного, временного и вневременного, внутреннего и внешнего, предсказуемого и непредсказуемого. Работа, приводящая к следующей научной революции, будет заключать в себе и показ того, как эти, казалось бы, взаимно исключающие свойства фактически оказываются дополняющими. Они применяются без противоречия. И эта реальность – ваше собственное существование здесь и сейчас.

Стивен Прист, июль 1999 г.