PSYLIB® – В. В. Иванова. ОБЩИЕ ВОПРОСЫ САМОСОЗНАНИЯ ЛИЧНОСТИ

БИБЛИОТЕКА

В.В.Иванова

ОБЩИЕ ВОПРОСЫ
САМОСОЗНАНИЯ ЛИЧНОСТИ

Текст позаимствован в библиотеке
Русского гуманитарного интернет-университета

Самосознание как предмет философского познания
Психологический подход к самосознанию. Общие теории самосознания
Личностные типы сознания

ОСНОВНЫЕ СОСТАВЛЯЮЩИЕ СТРУКТУРЫ САМОСОЗНАНИЯ

Время личности и жизненный путь
Жизненное пространство в самосознании
Жизненный путь
Смысл жизни
Самореализация и самоактуализация
Притязание на признание. Социальное признание
Самопринятие. Структура феномена
Имя собственное. Имя как знак
Физическое Я
Личностное Я
Резюме

Библиотека Фонда содействия развитию психической культуры (Киев)


Примечания

  1. Гарнцев М.А. Проблема самосознания в западноевропейской философии (от Аритотеля до Декарта) – М.: Издательство МГУ, 1987. – С. 11.

  2. Гарнцев М.А. Проблема самосознания в западноевропейской философии (от Аритотеля до Декарта) – М.: Издательство МГУ, 1987. – С. 18.

  3. Ильенков Э. Что же такое личность? // С чего начинается личность / Под ред. Р.И. Косолапова. – М.: "Политиздат", 1979. – С. 207.

  4. Антипов Г.А. Философская рефлексия и проблема идеального // Проблемы рефлексии. Современные комплексные исследования / Ред. коллегия: Н.Г. Алексеев, Г.А. Антипов, О.А. Донских. – Новосибирск: "Наука", 1987. – С. 24-25.

  5. Гарнцев М.А. Проблема самосознания в западноевропейской философии (от Аритотеля до Декарта) – М.: Издательство МГУ, 1987. – С. 12.

  6. Быстрицкий Е.К. Феномен личности: мировоззрение, культура, бытие. – Киев: "Наукова Думка", 1991. – С. 86-87.

  7. Каган М.С. Философская теория ценности – СПб.: ТОО ТК "Петрополис", 1997. – С. 159.

  8. Балин В.Д. О структуре индивидуального сознания // Психологические проблемы самореализации личности / Под ред. А.А. Крылова, Л.А. Коростылевой. – СПб.: Издательство С. – Петербургского университета, 1997. – С. 56.

  9. Кулюткин Ю.Н., Сухобская Г.С. (Составители). Личность: внутренний мир и самореализация. Идеи, концепции, взгляды. – Спб.: "Тускарора", 1996. – С. 49.

  10. Лурия А.Р. Мозг человека и психические процессы. – М.: Институт философии АН СССР, 1962. – 88 с.

  11. Михайлов Ф.Т. Общественное сознание и самосознание индивида. – М.: "Наука", 1990. – С. 194.

  12. Гиппенрейтер Ю.Б. Введение в общую психологию. Курс лекций. – М.: Издательство МГУ, 1988. – 301 с.

  13. Орлов А.Б. Психология личности и сущности человека: парадигмы, проекции, практики – М.: "Логос", 1995. – С. 56.

  14. Мухина В.С. Феноменология развития и бытия личности. – М.: МПСИ, Воронеж: НПО "МОДЭК", 1999. – С. 174-180.

  15. Орлов А.Б. Психология личности и сущности человека: парадигмы, проекции, практики – М.: "Логос", 1995. – С. 58.

  16. Мухина В.С. Феноменология развития и бытия личности. – М.: МПСИ, Воронеж: НПО "МОДЭК", 1999. – С. 178-186.

  17. Curle A. Mystics and militants. A study of awareness, identity and social action. – London: Tavistock publication, 1972. – IX, 121 p.

  18. Автор употреблял supraliminal – соответствующего адекватного значения, лучше "экстрасенсорного", что следовало из текста, подобрать не удалось.

  19. Асмолов А.Г. Психология индивидуальности: Методологические основы развития личности в историко-эволюционном процессе: Учебно-методическое пособие. – М.: Издательство МГУ, 1986. – С. 74-75.

  20. Павленко В.Н. Представления о соотношении социальной и личностной идентичности в современной западной психологии / Вопросы психологии. – 2000. – №1. – С. 140.

  21. Абульханова К.А. Российский менталитет: кросс-культурный и типологический подходы // Российский менталитет: вопросы психологической теории и практики / Под ред. К.А. Абульхановой, А.В. Брушлинского, М.И. Воловиковой. – М.: Издательство "Институт психологии РАН", 1997. – С. 24.

  22. Абульханова-Славская К.А. Социальное мышление личности: проблемы и стратегии исследования / Психологический журнал. – 1994. – Т. 15. – №4. – С. 39-55.

  23. Рубинштейн С.Л. Основы общей психологии, изд. 2. – М.: "Учпедгиз", 1946. – С. 676.

  24. Леонтьев А.Н. Деятельность. Сознание. Личность. – М.: "Политиздат", 1975. – С. 228.

  25. Спиркин А.Г. Сознание и самосознание. – М.: "Политиздат", 1972. – С. 148-149.

  26. Чеснокова И. И. Проблема самосознания в психологии. – М.: "Наука", 1977. – 144 с.

  27. Столин В.В. Самосознание личности – М.: Издательство МГУ, 1983. – 284 с.

  28. Мерлин В.С. Проблемы экспериментальной психологии личности. – Уч. зап. Пермского педагогического института. – Т. 77. – Вып. 6. – 1970. – С. 164.

  29. Мухина В.С. Феноменология развития и бытия личности. – М.: МПСИ, Воронеж: НПО "МОДЭК", 1999. – С. 136-137.

  30. Каган М.С. Философская теория ценности – СПб.: ТОО ТК "Петрополис", 1997. – С. 159.

  31. Гарнцев М.А. Проблема самосознания в западноевропейской философии (от Аритотеля до Декарта) – М.: Издательство МГУ, 1987. – С. 13-16.

  32. Белинская Е.П. Временные аспекты Я-концепции и идентичности // Мир психологии. – 1999. – №3. – С. 141.

  33. Мухина В.С. Феноменология развития и бытия личности. – М.: МПСИ, Воронеж: НПО "МОДЭК", 1999. – С. 154.

  34. Толстых А.В. Возрасты жизни. – М.: " Молодая гвардия", 1988. – С. 176.

  35. Головаха Е.И., Кроник А.А. Психологическое время личности. – Киев: "Наукова думка", 1984. – С. 173-175.

  36. Березина Т.Н. Жизненный путь личности: осознаваемые и неосознаваемые аспекты // Российский менталитет: вопросы психологической теории и практики / Под ред. К.А. Абульхановой, А.В. Брушлинского, М.И. Воловиковой. – М.: Издательство "Институт психологии РАН", 1997. – С. 318.

  37. Толстых А.В. Возрасты жизни. – М.: "Молодая гвардия", 1988. – С. 174.

  38. Филимоненко Ю.И. Жизненный путь: самореализация личности с опорой на подсознание // Психологические проблемы самореализации личности / Под ред. А.А. Крылова, Л.А. Коростылевой. – СПб.: Издательство С. – Петербургского университета, 1997. – С. 63.

  39. Овчинникова Ю.Г. К проблеме кризиса идентичности / Вестник Московского университета. Серия 14. Психология. – 2000. – №2. – С. 87.

  40. Белинская Е.П. Временные аспекты Я-концепции и идентичности // Мир психологии. – 1999. – №3. – С. 141.

  41. Толстых А.В. Формирование и самоопределение личности в исторической динамике поколений: Дисс. ...докт. психол. наук в виде научного доклада. – М., 1994. – С. 42.

  42. Шкуратов В. А. Историческая психология. – Ростов-на-Дону: "Город N", 1994. – С. 58.

  43. Королев С.И. Психологическая ориентация в этнопсихологии. Механизмы субъективации // Психологические механизмы регуляции социального поведения / Под ред. М.И. Бобневой, Е.В. Шороховой. – М.: "Наука", 1979. – С. 20-43.

  44. Андреева Г.М. Социальная психология. Учебник для высших учебных заведений. – М.: "Наука", 1994. – С. 168.

  45. Черноушек М. Психология жизненной среды: Пер. с чешск. – М.: "Мысль", 1989. – 174 с.

  46. Андреева Г.М. Социальная психология. Учебник для высших учебных заведений. – М.: "Наука", 1994. – С. 171.

  47. Шматко Н.А. Качанов Ю.Л. Территориальная идентичность как предмет социологического исследования / СОЦИС. – 1998. – №4. – С. 94-101.

  48. Сикевич З.В. "Образ" прошлого и настоящего в символическом сознании россиян / СОЦИС. – 1999. – №1. – С. 92-93.

  49. Сухарев А.В. Психологический этнофункциональный подход к психической адаптации человека: Автореф. дис. ... докт. психол. наук. – М., 1998. – С. 25.

  50. Анцыферова Л.И. Человек перед лицом жизни и смерти // Российский менталитет: вопросы психологической теории и практики / Под ред. К.А. Абульхановой, А.В. Брушлинского, М.И. Воловиковой. – М.: Издательство "Институт психологии РАН", 1997. – С. 45.

  51. Абульханова- Славская К.А. Стратегия жизни. – М.: "Мысль", 1991. – 279 [2] с.

  52. Варламова Е.П., Степанов С.Ю. Творческая уникальность человека как предмет психологического исследования // Психологические проблемы самореализации личности / Под ред. А.А. Крылова, Л.А. Коростылевой. – СПб.: Издательство С. – Петербургского университета, 1997. – С. 107-122.

  53. Morris Ch. Varieties of human value – Chicago; London: The university of Chicago press, 1968. – XV, 209 p.

  54. Березина Т.Н. Жизненный путь личности: осознаваемые и неосознаваемые аспекты // Российский менталитет: вопросы психологической теории и практики / Под ред. К.А. Абульхановой, А.В. Брушлинского, М.И. Воловиковой. – М.: Издательство "Институт психологии РАН", 1997. – С. 316.

  55. Колесников В.Н. Лекции по психологии индивидуальности. – М.: Издательство "Институт психологии", 1996. – С. 142.

  56. Обуховский К. Психология влечений человека: Пер. с польск. – М.: "Прогресс", 1972. – С. 186.

  57. Голубчик В.М., Тверская Н.М. Человек и смерть: поиски смысла (этические аспекты явления) – М.: "Наука", 1994. – С. 229.

  58. Венианим (Новик) иеромонах. Смысл жизни в христианском мировоззрении // Смысл человеческой жизни / Ред.: Николай, Митрополит Нижегородский и Арзамасский, Б.П. Шулыгин. – Н.Новгород: Издательство Волго-Вятского кадрового центра, 1992. – С. 13.

  59. Идрис У. (Имам-хатыб) Смысл человеческой жизни с точки зрения исламского мировоззрения // Смысл человеческой жизни / Ред.: Николай, Митрополит Нижегородский и Арзамасский, Б.П. Шулыгин. – Н.Новгород: Издательство Волго-Вятского кадрового центра, 1992. – С. 19.

  60. Зеленкова И.Л. Проблема смысла жизни: Опыт историко-этического исследования – Минск: Издательство "Университетское", 1988. – С. 18.

  61. Кобелянская Л.С. Смысл жизни: две точки зрения – Киев: Политиздат Украины, 1989. – С. 45-47.

  62. Бессонов Б.Н. Назначение человека – М.: Российская Академия государственной службы при Президенте Российской Федерации, 1995. – С. 85-100.

  63. Делокаров К.Х. О мировоззренческом содержании поиска смысла жизни // Смысл человеческой жизни / Ред.: Николай, Митрополит Нижегородский и Арзамасский, Б.П. Шулыгин. – Н.Новгород: Издательство Волго-Вятского кадрового центра, 1992. – С. 51-54.

  64. Муранов Б.Д. Личностный смысл жизни как философская категория // Смысл человеческой жизни / Ред.: Николай, Митрополит Нижегородский и Арзамасский, Б.П. Шулыгин. – Н.Новгород: Издательство Волго-Вятского кадрового центра, 1992. – С. 95.

  65. Введенский А. Условия допустимости веры в смысл жизни // Смысл жизни: Антология / Сост., общ. ред. Н.К. Гаврюшина. – М.: Издательская группа "Прогресс-Культура", 1994. – С. 98.

  66. Джидарьян И.А. Счастье и удовлетворенность жизнью в русском обществе // Российский менталитет: вопросы психологической теории и практики / Под ред. К.А. Абульхановой, А.В. Брушлинского, М.И. Воловиковой. – М.: Издательство "Институт психологии РАН", 1997. – С. 206.

  67. Обуховский К. Психология влечений человека: Пер. с польск. – М.: "Прогресс", 1972. – С. 183.

  68. Наумова Н.Ф. Типы стратегического поведения // Динамика ценностей населения реформируемой России / Под ред. Н.И. Лапина, Л.А. Беляевой. – М.: "Эдиториал УРСС", 1996. – С. 150-156.

  69. Толстых Н.Н., Дубов И.Г. Жизненные цели жителей российского мегаполиса // Ментальность россиян / Под ред. И.Г. Дубова. – М.: "Имидж-Контакт", 1998. – С. 113.

  70. Обуховский К. Психология влечений человека: Пер. с польск. – М.: "Прогресс", 1972. – С. 197.

  71. Джидарьян И.А. Счастье и удовлетворенность жизнью в русском обществе // Российский менталитет: вопросы психологической теории и практики / Под ред. К.А. Абульхановой, А.В. Брушлинского, М.И. Воловиковой. – М.: Издательство "Институт психологии РАН", 1997. – С. 217-219.

  72. Коростылева Л.А. Проблема самореализации личности в системе наук о человеке // Психологические проблемы самореализации личности / Под ред. А.А. Крылова, Л.А. Коростылевой. – СПб.: Издательство С. – Петербургского университета, 1997. – С. 4.

  73. Артемова О.Ю. Личность и социальные нормы в раннепервобытной общине. – М.: "Наука", 1987. – С. 175-176.

  74. Мухина В.С. Феноменология развития и бытия личности. – М.: МПСИ, Воронеж: НПО "МОДЭК", 1999. – С. 148-151.

  75. Джиббс Дж., Бэсинджер К., Фуллер Д. Моральная зрелость: Диагностика развития социоморальной рефлексии / Развитие личности. – 1998. – №2. – С. 119.

  76. Шапиро Д. Невротические стили: Пер. с англ. – М.: Институт общегуманитарных исследований, 1998. – С. 45.

  77. Петренко В.Ф. Основы психосемантики: Учебное пособие. – Смоленск: Издательство СГУ, 1997. – С. 269-314.

  78. Мдивани М.О., Дубов И.Г. Различия в нормативной сфере больших групп населения Москвы // Ментальность россиян / Под ред. И.Г. Дубова. – М.: "Имидж-Контакт", 1998. – С. 135-155.

  79. Климова С.Г. Стратегия успеха в меняющемся мире // Социальная идентификация личности. – Т. 2: Книга 1 / Ред. коллегия: В.А. Ядов (отв. ред.). – М.: Институт социологии РАН, 1994. – С. 50-78.

  80. Воловикова М.И., Гренкова Л.Л. Современные представления о порядочном человеке // Российский менталитет: вопросы психологической теории и практики / Под ред. К.А. Абульхановой, А.В. Брушлинского, М.И. Воловиковой. – М.: Издательство "Институт психологии РАН", 1997. – С. 93-111.

  81. Климова С.Г. Стратегия успеха в меняющемся мире // Социальная идентификация личности. – Т. 2: Книга 1 / Ред. коллегия: В.А. Ядов (отв. ред.). – М.: Институт социологии РАН, 1994. – С. 66.

  82. Воловикова М.И., Гренкова Л.Л. Современные представления о порядочном человеке // Российский менталитет: вопросы психологической теории и практики / Под ред. К.А. Абульхановой, А.В. Брушлинского, М.И. Воловиковой. – М.: Издательство "Институт психологии РАН", 1997. – С. 107-108.

  83. Петровский В.А. Феномен субъектности в психологии личности: Диссертация в виде научного доклада на соискание ученой степени доктора психологических наук. – М., 1993. – С. 62.

  84. Братченко С.Л., Миронова М.Р. Личностный рост и его критерии // Психологические проблемы самореализации личности / Под ред. А.А. Крылова, Л.А. Коростылевой. – СПб.: Издательство С. – Петербургского университета, 1997. – С. 44.

  85. Леонтьев Д.А. Очерки психологии личности. – М.: "Смысл", 1993. – С. 41.

  86. Сафин В.Ф. Психология самоопределения личности: Учебное пособие – Свердловск: СГПИ, 1986. – С. 72-74.

  87. Чеснокова И.И. Проблема самосознания в психологии. – М.: "Наука", 1977. – С. 84-85.

  88. Раева В.М. Особенности Я-концепции несовершеннолетних правонарушителей: Автореф. дис. ... канд. психол. наук. – М., 2000. – С. 9.

  89. Столин В.В. Самосознание личности – М.: Издательство МГУ, 1983. – С. 230.

  90. Шапиро Д. Невротические стили: Пер. с англ. – М.: Институт общегуманитарных исследований, 1998. – С. 102.

  91. Орлова Э.А. Введение в социальную и культурную антропологию – М.: Издательство МГИК, 1994. – С. 192.

  92. Мухина В.С. Феноменология развития и бытия личности. – М.: МПСИ, Воронеж: НПО "МОДЭК", 1999. – С. 151.

  93. Налчаджян А.А. Социально-психическая адаптация личности (формы, механизмы и стратегии). – Ереван: Издательство АН АрмССР, 1988. – С. 202.

  94. Петровский А.В., Ярошевский М.Г. Психология: Учебник для высших педагогических учебных заведений – М.: Издательский центр "Академия", 1998. – С. 360-362.

  95. Джемс У. Личность // Психология личности. Тексты / Под ред. Ю.Б, Гиппенрейтер, А.А. Пузырея. – М.: Издательство МГУ, 1982. – С. 61-70.

  96. Фрейд З. Введение в психоанализ. Лекции. – М.: "Наука", 1989. – 455 с.

  97. Хорни К. Культура и невроз // Психология личности. Тексты / Под ред. Ю.Б, Гиппенрейтер, А.А. Пузырея. – М.: Издательство МГУ, 1982. – С. 97-105.

  98. Берн Э. Введение в психиатрию и психоанализ для непосвященных: Пер. с англ. – С. – Петербург: МФИН, 1992. – С. 95.

  99. Эриксон Э. Идентичность: юность и кризис. – М.: "Прогресс", 1996. – 340 с.

  100. Зейгарник Б.В. Теории личности в зарубежной психологии – М.: Издательство МГУ, 1982. – С. 38-42.

  101. Маслоу А. Самоактуализация // Психология личности. Тексты / Под ред. Ю.Б, Гиппенрейтер, А.А. Пузырея. – М.: Издательство МГУ, 1982. – С. 108-117.

  102. Радина Н.К. Изучение самопринятия у детей, воспитывающихся в закрытых детских учреждениях и в семье / Вопросы психологии. – 2000. – №3. – С. 31.

  103. Раусте фон Врихт М.Л. Образ "Я" как подструктура личности // Проблемы психологии личности / Под ред. Е.В. Шороховой, О.И. Зотовой. – М.: "Наука", 1982. – С. 107.

  104. Никулина Т.А., Харламенкова Н.Е. Половозрастные различия в стремлении личности к утверждению и защите "Я" // Российский менталитет: вопросы психологической теории и практики / Под ред. К.А. Абульхановой, А.В. Брушлинского, М.И. Воловиковой. – М.: Издательство "Институт психологии РАН", 1997. – С. 225.

  105. Мухина В.С. Феноменология развития и бытия личности. – М.: МПСИ, Воронеж: НПО "МОДЭК", 1999. – С. 143.

  106. Ивин А.А. Элементарная логика – М.: "Дидакт", 1994. – С. 31.

  107. Волчек О.Д. Имя и профессия / СОЦИС. – 2000. – №2. – С. 109.

  108. Леонтьев Д.А. Очерки психологии личности. – М.: "Смысл", 1993. – С. 40.

  109. Налчаджян А.А. Социально-психическая адаптация личности (формы, механизмы и стратегии). – Ереван: Издательство АН АрмССР, 1988. – С. 191-192.

  110. Мейли Р. Различные аспекты Я // Психология личности. Тексты. / Под ред. Ю.Б, Гиппенрейтер, А.А. Пузырея. – М.: Издательство МГУ, 1982. – С. 139.

  111. Cox G, Dainow S. Making the most of yourself. – London: Sheldon press, 1990. – Р. 110.

  112. Соколова Е.Т. Самосознание и самооценка при аномалиях личности. – М.: Издательство МГУ, 1989. – С. 51.

  113. Леонтьев Д.А. Очерки психологии личности. – М.: "Смысл", 1993. – С. 40

  114. Бернс Р.В. Развитие Я – концепции и воспитание: Пер. с англ. – М.: "Прогресс", 1986. – С. 30.

  115. Орлова Э.А. Введение в социальную и культурную антропологию – М.: Издательство МГИК, 1994. – С. 90-91.

  116. Козлова Т.З. Самоидентификация некоторых социальных групп по тесту "Кто Я?" // Социальная идентификация личности. – Т. 2: Книга 1 / Ред. коллегия: В.А. Ядов (отв. ред.). – М.: Институт социологии РАН, 1994. – С. 137-138.

  117. Филимоненко Ю.И. Жизненный путь: самореализация личности с опорой на подсознание // Психологические проблемы самореализации личности / Под ред. А.А. Крылова, Л.А. Коростылевой. – СПб.: Издательство С. – Петербургского университета, 1997. – С. 72.

  118. Коростылева Л.А. Проблема самореализации личности в системе наук о человеке // Психологические проблемы самореализации личности / Под ред. А.А. Крылова, Л.А. Коростылевой. – СПб.: Издательство С. – Петербургского университета, 1997. – С. 8.

  119. Дерманова И.Б., Коростылева Л.А. Некоторые аспекты феномена самореализации // Психологические проблемы самореализации личности / Под ред. А.А. Крылова, Л.А. Коростылевой. – СПб.: Издательство С. – Петербургского университета, 1997. – С. 25.

  120. Дерманова И.Б., Коростылева Л.А. Некоторые аспекты феномена самореализации // Психологические проблемы самореализации личности / Под ред. А.А. Крылова, Л.А. Коростылевой. – СПб.: Издательство С. – Петербургского университета, 1997. – С. 26.

  121. Gergen K.T. The saturated self: Dilemmas of identity in contemporary life. – New-York: Basic books, 1991. – Р. 133.

  122. Коростылева Л.А. Проблема самореализации личности в системе наук о человеке // Психологические проблемы самореализации личности / Под ред. А.А. Крылова, Л.А. Коростылевой. – СПб.: Издательство С. – Петербургского университета, 1997. – С. 4.

  123. Wilkes K.V. Peal people: Personal identity without thought experiments. – Oxford: Clarendon press, 1988. – Р. 197.

  124. Братченко С.Л., Миронова М.Р. Личностный рост и его критерии // Психологические проблемы самореализации личности / Под ред. А.А. Крылова, Л.А. Коростылевой. – СПб.: Издательство С. – Петербургского университета, 1997. – С. 44.

  125. Deigh J. Shame and self-esteem: a critique // Ethics and personality: Essays in moral psychology / Ed. by J. Deigh. – Chicago; London: The university of Chicago press, 1992. – P. 142.

  126. Klapp O.E. Collective search for identity. – New-York: Holt, Rinehart and Winston, 1969. – Р. 185.

  127. Schneiderman L. The psychology of social change. – New-York: Human sciences press, inc., 1988. – Р. 104-107.

  128. Schneiderman L. Repression, anxiety and the self // Identity and anxiety: Survival of the person in mass society / Ed. by M.R. Stein et. al. – Glencoe (Ill.): The Free press, 1960. – P. 160.

  129. McFall L. Integrity // Ethics and personality: Essays in moral psychology / Ed. by J. Deigh. – Chicago; London: The university of Chicago press, 1992. – P. 87-89.

  130. Fingarette H. The Ego and mystic selflessness // Identity and anxiety: Survival of the person in mass society / Ed. by M.R. Stein et. al. – Glencoe (Ill.): The Free press, 1960. – Р. 563.

  131. Столин В.В. Самосознание личности – М.: Издательство МГУ, 1983. – С. 75.


Самосознание как предмет философского познания

Проблема самосознания относится к прерогативе не только психологии. С античных времен по настоящее время она представляет собой интерес и для философов. Конечно, сфера интересов философского и психологического (и социологического) познания различны. Однако, именно философия дала толчок и до настоящего времени в определенном смысле определяет направления поиска для представителей эмпирической науки. Она "задает" координаты и является некоторой "рефлексией", "самосознанием" исследований о самосознании – собственно, тем, чем и "положено" быть философии.

Соответственно, при оценке логического содержания излагаемых ниже концепций постоянно придется иметь в виду, что они часто заданы применением традиционных философских дихотомий внешнего и внутреннего, временного и вневременного, объективного и субъективного и т.п. Так, как полагает М.А.Гарнцев1, использование пространственных метафор было весьма широким и в классической западноевропейской гносеологии, а значит, и в теориях самосознания, разработанных в ее рамках; отсутствие же четкого критерия, позволявшего однозначно отличить, к примеру, внутреннее от внешнего, отнюдь не ставило под сомнение эвристическую полезность употреблявшихся здесь и там пространственных метафор. Проводя для примера параллели в психологических исследованиях, можно отметить разделение самосознания на "Я – для себя" и "Я – для других", идентификация личностная и идентификация социальная и т.д.

Однако, обращение к философскому видению проблемы служит здесь не только для проведения некоторых аналогий и формулирования подходов и направлений исследования. Прежде всего мы используем терминологию и систему понятий, сложившуюся в философии, для более точного определения собственного предмета исследований.

Тезаурус исследования

Прежде всего, вопрос о самопознании и самосознании в философии традиционно относился к гносеологическим проблемам, но самопознанию как процессу самосознания отводилось привилегированное положение в иерархии познавательных деятельностей2. Вопрос ставился главным образом с точки зрения возможности познания человеком самого себя: может ли субъект познания быть одновременно объектом, что в большей степени определяет познание – субъект или объект, и что происходит при их одновременном совмещении.

Яркий пример – подход философа Э.В.Ильенкова, который специально подчеркивал несовпадение реальной личности и её самосознания. Последнее он считает лишь атрибутом личности и обвиняет именно его в "грехах" необъективности. Согласно Э.В.Ильенкову, это несовпадение обнаруживается, когда одна личность сталкивается с оценкой её другой личностью. Соответственно утверждается абсолютная недостоверность самосознания субъекта. По этой причине самосознание сводится только к самоощущениям, самопредставлениям3. Следует допустить, что у отдельных субъектов самосознание остается на уровне самопредставлений, что определяется их реальным бытием, но трудно согласиться с абсолютным агностицизмом.

Соответственно, существуют и "гносеологические" определения самосознания. Так, существует целый спектр значений понятия "рефлексия". Чаще всего в философской литературе под рефлексией понимают обращение познания на самое себя, мышление о мышлении. Правда, встречаются и иные толкования этого феномена, как правило крайне расширительные. В частности, рефлексия может трактоваться как самопознание вообще, т.е. "осмысление своих собственных действий и их законов", как осознание собственного "я", и даже в значении, фактически отождествляющем рефлексию с познанием, мышлением. С точки зрения Г.А.Антипова4, рефлексия – это специфическое явление в сфере духовного освоения человеком мира, отнюдь не совпадающее с познанием человеком самого себя. Такое познание может быть и не рефлексивным. По предлагаемому определению, рефлексия не замыкается исключительно в границах внутреннего опыта и является синонимом самонаблюдения, интроспекции, хотя в исходном пункте дело обстоит именно таким образом. Рефлектируя, мы также воспринимаем действительность, но не саму по себе, а так, как она дана относительно нашего сознания, представлена в формах мышления.

Очень сходное к приведенному (по содержанию понятия) определение самосознания дает М.А.Гарнцев: "... самосознание личности, будучи ее динамическим отношением к ее собственному миру, включает в себя в качестве одного из важнейших компонентов формирование и осознание ею комплекса ее отношений к пространству и времени, признаваемым формами существования внешнего, а с некоторыми оговорками и внутреннего мира, восприятие и осмысление человеком пространства и времени как взаимообусловленных реальностей и категорий выступали па протяжении веков существенным фактором мировоззренческого самоопределения личности."5

Е.К.Быстрицкий6 (также ссылающийся на рефлективную традицию в философии) вместе с Г.А.Антиповым говорит о том, что нельзя редуцировать человеческое самосознание к само-знанию. Самосознание определяется как смысловое единство мира, внутреннего и внешнего, оно универсально детерминируется миропониманием, которое складывается вне зависимости от имеющихся знаний об окружающей действительности и о себе.

Своеобразное обоснование оппозиции внешнее – внутреннее предлагает М.С.Каган7, ссылаясь на кибернетику сложных функциональных систем. Им необходимы два источника информации – о том, что происходит вовне системы, в среде, с которой система связана своей деятельностью, и о том, что происходит внутри нее самой; для получения этих двух родов информации всякой системе такого класса необходимы, метафорически говоря, "сознание" и "самосознание".

Конечно, психологический подход также принимает во внимание возможность познания, но акцент переносится в другую плоскость. Априори принимая тезис о несовершенстве, субъективности человеческого самосознания, исследователь пытается выяснить, насколько точно самосознания, в частности, соотношение Я – реальное и Я – представляемое, Я – представляемое и Я – глазами других и т.д. Чем вызываются искажения, когда вообще актуализируется самосознание как процесс – эти и другие вопросы являются предметом многочисленных эмпирических исследований.

Приведенных определений достаточно, чтобы наглядно показать философское понимание проблемы самосознания. Общее, как видится, в том, что самосознание в приближенной формулировке определяется как единство отношения к себе и миру. Однако, некоторые определения уже вносят своеобразный "акцент". Так, М.А.Гарнцев определяет составные структуры самосознания – пространство и время, как системообразующие. Е.К.Быстрицкий непосредственно переходит к собственно психологическим механизмам, определяющим самосознание личности. Этот вопрос пока оставим без комментариев; как главные (системообразующие) феномены самосознания определяют и мораль (нравственность), и притязание на признание, половую идентификацию и другие, явно не рядоположенные личностные образования. Так же крайне спорным остается вопрос о психологических механизмах. И здесь вполне правомерно перейти к психологическим и социально-психологическим теориям самосознания, поскольку именно эмпирические работы проводят проверку гипотетических построений.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


Психологический подход к самосознанию.
Общие теории самосознания

Часто тематические обзоры проводят в генетическом ключе; прослеживается развитие представлений о предмете исследования. Иногда при этом отдельно рассматриваются разные школы или направления. Однако, мы предлагаем несколько иной порядок анализа основных аспектов самосознания. Прежде всего представляются общие, близкие к философским, работы. Далее, уже в генетической последовательности рассматриваются частные концепции самосознания с конкретным описанием предполагаемых структур, механизмов функционирования и развития и т.д.

Один из общих вопросов – структура самосознания в целом. Из нее, собственно, и выводятся зачастую определения феномена. Поэтому нет большого смысла перечислять и определять их сразу; их содержание рассматривается при демонстрации соответствующих концепций.

В.Д.Балин8. предлагает трехчленную структуру индивидуального сознания. При этом два его компонента – "чувство Я" и "миросознание" – являются рядоположенными. Самосознание – это более сложная форма индивидуального сознания, она формируется на базе двух первых и в известном смысле является их совмещенной, инвариантной частью "Чувство Я", самость, ощущение самобытия, которое иногда определяется как самосознание в узком смысле слова, состоит в осознании факта своего существования. Оно членит мир на две категории "Я" и "не Я", позволяет видеть окружающую среду независимой от факта своего существования, дает критерий для иерархизации предметов и явлений среды обитания, задает ее мерность и масштаб, дает начало координат для ее отражения. "Чувство Я" позволяет отделить себя от среды и противопоставить себя ей. Наличие "чувства Я" означает, что субъект уже отделил свои реакции от самого себя и смог посмотреть на себя как бы со стороны.

Такое психическое явление, как миросознание, есть знание о том, что окружающий мир константен. Миросознание интегрирует полученную информацию об окружающем мире. Это означает, что такой мир субъективизирован и "обозначен". Самосознание, таким образом, двухчленно, как и в структурах приведенных выше философских работ.

В другой концепции рефлексия соотносится с самосознанием личности. Рефлексия определяется как деятельность самопознания, раскрывающая внутреннее строение и специфику духовного мира человека. Точнее рефлексивное отношение личности к самой себе определяется как авторефлексия, но она не является процессом, замкнутым в каком-то индивидуальном пространстве самосознания. Напротив, способность человека рефлексивно отнестись к себе есть результат интериоризации личностью социальных отношений между людьми.

Но опять же некоторые авторы9 исходят из положения о "нормальной двойственности" человеческого Я:

  • Я как субъект, осознающий и регулирующий свои действия;
  • Я как объект, осуществляющий свои действия.

Первое Я – это субъект своих действий, своего познания, своих эмоций; во второе Я входит физическое, социальное и духовное достояние человека.

В рассмотренных структурах, при их различии, можно выделить некоторые общие черты. Прежде всего – выраженное разделение самосознания на два компонента. Один из них при вариациях описывается как осознание себя самого как субъекта, другой – как объективное Я. Такая двойственность человеческого самосознания может быть основана на определенных нейропсихологических механизмах. Например, согласно исследованиям А.Р.Лурия10, процессы программирования и критической оценки действий зависят от нормального функционирования лобных долей коры головного мозга. Поражение лобных долей приводит к импульсивности действий, к потере контроля и критичности. Что касается задних долей мозга, то их поражение ведет к инертности и дезавтоматизации исполнительных действии, хотя критичность человека не нарушается.

Однако, в некоторых работах подобная дихотомия не столь выражена. Так, Ф.Т.Михайлов11, говоря о сущности человека и его самосознании, полагает, что она в извечном его неравенстве самому себе, в постоянной необходимости соотносить себя (свои возможности, способности, знания и т.п.) с объективными обстоятельствами. Но это отношение к себе "со стороны" нарушает тождество самому себе отнюдь не только в представлении. Оно совсем не умозрительный выход за пределы своего наличного бытия. Представить себя сразу во всех трех временных измерениях – это значит оценить свою роль в событиях совершенных, увидеть себя их "судьей" в настоящем, а это возможно лишь проецируя на свою биографию образ своего будущего. И быть при этом субъектом своего самоизменения.

Ю.Б.Гиппенрейтер также определяет самосознание как образ себя и отношение к себе12; также состоит из двух компонентов. Из них выводятся главные функции самосознания – познание себя, усовершенствование себя, поиск смысла жизни. При этом совершенно определенно утверждается, что поиск смысла жизни есть одна из самых важных функций самосознания.

Очевидно и сходство в двух данных структурах самосознания, вплоть до того, что выделяются общие основные функции. Хотя, как видно, в терминах приведенных выше концепций это довольно узкое понимание самосознания (дихотомия "внутреннее – внешнее" не выражен, заменен скорее на "внутреннее – отношение к внутреннему").

В сходной концепции А.Б.Орлова13 Я-концепция человека (его самосознание) также связываются с особенностями самоотождествления и самопринятия человека. Но он, по сравнению с рассмотренными выше моделями, уже описывает самоотождествление как состоящее из подлинного Я (сущности) и множества самоотождествлений, прежде всего социальных.

Для процесса отождествления с подлинным Я предлагается использовать термин персонификация. В данном случае человек склонен принимать в себе не только свои персональные, но и свои теневые стороны и проявления, он, с одной стороны, видит себя во всем, а с другой – он не отождествляет себя полностью ни с какой своей ролью или функцией. Например, роль отца осознается человеком как одна из его ролей, к которым он как таковой не сводится.

Персонализация используется для обозначения социальных идентичностей человека. В некоторых работах они могут называться "Я-для-других", "Я-социальное", субличностью и др. Эта структура самосознания представляет собой динамическую подструктуру личности, которая характеризуется относительно независимым существованием. Самые типичные субличности человека – те, что связаны с социальными (семейными или профессиональными) ролями, которые он принимает на себя в жизни, например с ролями отца, любимой, врача, учителя и т.д.

В иных терминах эти процессы представлены в концепции В.С.Мухиной. Так, вместо персонификации используется идентификация, вместо персонализации – обособление или индивидуализация 14.

Однако, здесь мы переходим к рассмотрению вполне развернутых структур самосознания, к которым относятся и работы А.Б.Орлова и В.С.Мухиной. Их отличительная особенность в характеристике самосознания как минимум в: 1. личностной и социальной идентичностях; 2. в их взаимодействии; 3. в отношении к каждому из структурных звеньев. Достаточно часто психологи приводят также и концепции генезиса тех или иных феноменов или структур, но этим характеризуется далеко не каждая работа.

Для примера рассмотрим указанные работы. Как указывалось А.Б.Орлов персонификацией обозначает идентификацию с самим собой. Персонификация личности приводит также к выравниванию, "опрощению" ее эмпирического контура, "втягиванию" зон психологических защит и проблем в зону психологической актуализации человека. Персонифицированная личность, или "лик" человека, представляет собой гармоничные "внутренние" мотивации и бытийные ценности. Для такой личности характерны измененные (по сравнению с конвенциональными) состояния сознания и "пиковые переживания (по А.Маслоу), ее можно охарактеризовать как "полноценно функционирующую личность"15.

В случае же персонализации (ложного самоотождествления, как считает А.Б.Орлов) ответ на вопрос "кто я?" представляет собой перечень социальных по своей сути ролей, позиций, функций: муж, отец, военный, полковник, кормилец, спортсмен, филателист и т.д. и т.п. Генерализация персоны, поглощение одной субперсоной других, приводит, как правило, к возникновению суперперсоны (по параметру авторитетности: отец народов, фюрер, великий кормчий; по параметру референта ости: эксперт, ведущий специалист, академик; по параметру привлекательности: красавица, звезда, супермодель). В генерализированной персоне преодолевается (но и то лишь частично) множественность самоотождествлений человека, однако ложность этих самоотождествлений еще более усиливается. Однако именно эта идентификация является первичным элементом самосознания, ощущения собственного Я. Поэтому персонификация личности всегда связана с кризисом ее самоотождествления и осознанием того фундаментального психологического факта, что личность (социальная) и сущность человека представляют собой две различные психологические инстанции.

Акцент в работах В.С.Мухиной16 больше ставится на онтогенезе и даже филогенезе идентификации личности, и ценностной стороне феномена (см. ниже). Однако, выделяется два основных этапа в развитии самосознания. Первый – присвоение структуры самосознания через механизм межличностной идентификации. Структура характеризуется основными феноменами: именем, притязанием на признание, с полом, видением себя во времени. Второй этап – формирование мировоззрения и системы личностных смыслов. Здесь механизмы идентификации и обособления действуют на эмоциональном и когнитивном уровнях. Развитая личность прогнозирует себя в будущем, формирует образ своей жизненной позиции, "сохраняет свое лицо" при взаимодействии с другими. Однако, предполагается, что в крайних случаях естественная обособленность может привести к отчуждению.

В.С.Мухиной соответственно предполагается три возможности развития: гиперболизированной идентификации с другими индивидами, обособления от них, и гармонического взаимодействия. Но более подробной характеристики личности при гиперболизации идентичностей и их гармонии, к сожалению, не приводится.

Характеристики личности при всех возможных вариантах развития указанных частей самосознания предлагает A.Curle17. Следует отметить, что его работа, посвященная главным образом общим вопросам соотношения личностной и социальной идентичностей, отличается высокой проработанностью проблемы. Не затрагивая подробно вопросы относительно генезиса и механизмов формирования самосознания, он основное внимание уделяет крайним формам – гипо- и гиперразвитию отдельных компонентов самосознания и их комбинациям. Поэтому остановимся на работе A.Curle несколько подробнее.

Для обозначения личностной идентичности он употребляет термин "awareness – identity" – "идентичность осознания", для социальной – "идентичность принадлежности (belonging identity)".

Однако, его терминология вполне оправданна, что будет видно далее. Прежде всего A.Curle характеризует идентичность принадлежности. Она очень много значит для сохранения, стабильности человека, поддерживает его status quo. Но мы живем в мире, в котором ценности меняются с сумасшедшей скоростью, на традиции смотрят как на пережитки прошлого, прежние социальные различия почти искоренены. Это, с одной стороны и хорошо, но создает проблемы для наших собственных идентичностей. Все было бы неплохо, если бы мы могли полагаться на идентичность осознания, а не характеризовать себя в терминах принадлежности (Я – Джон Смит, человек, способный на позор и славу, а не белый англо-саксонец, протестант, биржевой маклер). Но это не просто, и многим недостает традиционных объектов для идентификации. Как следствие мы скорее в отчаянии ищем новые виды идентичности. A.Curle говорит о том, что именно в этих поисках возникают клубы болельщиков футбольных команд, которые из-за избытка солидарности совершают акты вандализма. По той же причине получают развитие многие культы.

Однако, идентичность принадлежности имеет обратную сторону. Если человек принадлежит к некоторой общности, то и общность психологически принадлежит ему. Этот феномен выражается в выражениях типа "это мой клуб", "это моя семья". Таким образом, наше владение, особенно землей, если верны некоторые интерпретации территориального инстинкта, очень важно для поддержания нашей идентичности. Именно поэтому некоторые люди отчаянно страдают и впадают в депрессию, теряя деньги: они теряют не только деньги, что само плохо, но и идентичность, выводимую из своего состояния.

(К сожалению, многие отечественные политики, особенно коммунисты и "аграрии", до сих пор выступают против частной собственности на землю. Одновременно жалуясь на недостаток патриотизма, разрозненность общества и указывая на отсутствие национальной идеи, они сами лишают людей возможности говорить "это моя земля". Вместо этого предлагается "это земля колхозная", "государственная" и т.д. Однако, в России себя с государством человек не идентифицирует, с колхозом – тем более.)

Идентичность осознания отличается тем, что принимает себя, признает недостатки без самообвинения, а свою силу без самопохвал. В то же время идентичность принадлежности весьма болезненно реагирует на несоответствие роли. В определенном смысле обе идентичности противодействуют друг другу. Однако, их противодействие во многом зависит от выраженности каждой из идентичностей. A.Curle выделяет четыре основных психологических типа:

  1. Низкая идентичность всех видов; выраженная маска-мираж. Это отчужденные одиночки, потенциальные самоубийцы, живущие несчастливой, непродуктивной жизнью на окраине общества. Из всех объединяет изоляция, явная неспособность к глубоким и продолжительным взаимодействиям с другими. Некоторые из них ищут подтверждения даже не принадлежности, а того, что еще живут, совершая порой жестокие действия. Убийца кричит "Я есть".

  2. Низкая идентичность осознания и высокая принадлежности; выраженная маска-мираж. Это большая и разнообразная категория, она объединяет бедных и богатых, профессоров и безграмотных крестьян. Это в целом консервативная категория. Осознание самого себя представляет угрозу для идентичности принадлежности; она разрушает и реконструирует образы, а это болезненный и трудный процесс. Поэтому вопрос о том, на чем держится идентичность принадлежности, не обсуждается, эта идентичность здесь мистична.

  3. (a) Повышенное естественное осознание или самосознание; слабая идентичность принадлежности; повышенная идентичность осознания; пониженная маска-мираж. Этот тип характеризуется высокой социальной активностью, большинство активистов входят в эту категорию (при условии, конечно, что энтузиазм вызван не из потребности принадлежать к организации). В психологических терминах – это интроверты. Они направлены на внешний мир, а не на изменение себя. Далее, A.Curle предполагает, что они считают возможным преобразование мира, при этом остерегаются революционных преобразований, предпочитая эволюцию.

  4. (б) Повышенное "экстрасенсорное"18 осознание; слабая идентичность принадлежности; повышенная идентичность осознания; пониженная маска-мираж. Разновидность предыдущего типа. Но большое отличие в том, что они иногда видят мир в совершенно другом свете, и они считают, что воспринимают внутренний смысл вещей. Это может привести к побуждению делать что-то не в обществе, а с собой. Мораль этого типа может отличаться от нашей, но они ее твердо придерживаются, поскольку пришли к ней через сознательное усилие найти правильный путь, а не через бездумное принятие социальных норм. Но этот тип очень неоднозначен и делится на шесть групп.

    Неудачные активисты. Они столкнулись с враждебностью социальной системы, или обнаружили, что им недостает мужества или настойчивости чтобы довести дело до необходимой черты. В любом случае они нашли альтернативу – внутренний путь.

    Наркоманы. Наркотики дают возможность и увидеть свой путь, и достичь цели. Это "распакованное" экстрасенсорное осознание мира.

    Строители альтернативной культуры. Они вовсе не обязательно в открытом конфликте с существующим устройством. Они просто пытаются построить концептуально и реально другую модель. Они часто живут коммунами, зарабатывая на жизнь, и в некотором смысле строя ее, но идут на минимум компромисса с миром рынка. Хиппи – типичный пример.

    Психо-философы. Описанные типы (подгруппы) скорее ищут некоторую систему, в частности, в оккультной и эзотерической литературе, но не очень стремятся следовать ей. Данный же подтип следует существующей, а не изобретает новую. Они не менее других осознают социальное зло, но также считают, что ничего не могут поделать. Поэтому ищут перемен и развиваются сами в себе.

    Искатели нирваны. Они стремятся отойти не только от мира, но и от себя, поскольку это для них нестерпимо. Они считают, что потеря или разрушение личности ведет к соединению с абсолютом. И они ищут восточные техники, в которых осознание ведет к концу осознания, к забвению и концу боли. Среди них много самых сенситивных, и тех, кого психиатры называют шизоидами.

    Хиппи. Представители многих перечисленных групп могут называться хиппи. Но группы перекрывают друг друга. Этот термин употребляется для обозначения мягких, любящих людей, которые не объединяются в движения – спиритуалистические, идеологические или социальные, которые хотят жить своей жизнью и делать свое дело. Есть, конечно, ложные хиппи, носящие соответствующую одежду и говорящие на жаргоне, но не имеющие ничего за душой. Но настоящие хиппи достаточно многочисленны чтобы считаться значимым феноменом. Они хиппи по отрицанию насилия, антигуманных проявлений общества и социальных идентичностей.

  5. Низкая идентичность принадлежности, высокая идентичность осознания; маски-миража нет. Этот тип скорее предполагается, чем наблюдается, автор сам затрудняется описать его, поскольку наглядно он не всегда выражен. Если все перечисленные ранее типы можно найти в себе в той или иной степени, то этот проблематично. Они не ищут популярности и не зависят от мнения других, их поведение последовательно, ценности объективны и альтруистичны. Они создают впечатление целостных и автономных сущностей. Им присуще ненасильственные способы решения социальных проблем и глубокие нравственные убеждения, доходящие порой до того, что принято называть религиозностью.

Но автор предупреждает, что все указанные типы в некоторой степени абстракция. Большинство людей выступают во всех ролях. И все же "центр тяжести", если брать большую выборку, предполагается на второй тип, или между вторым и третьим. Если, конечно, данная типология представляет собой континуум, а не набор отдельных категорий.

Но все же работа A.Curle, при всей яркости представленных образов, не отличается полнотой в одном довольно важном аспекте. Не рассматривается отношение субъекта к структурным звеньям самосознания – к идентичности личностной и социальной. По существу отношение заменено на выраженность признака. Однако, отношение к своему статусу идентичности имеет большое значение, и принимается во внимание многими исследователями.

Так, А.Г.Асмолов19 приводит схему японского исследователя Сакамото, в которой "осями" являются направленность идентичности (внешняя – внутренняя) и оценочная модальность в терминах "позитивная – негативная".

НАПРАВЛЕННОСТЬ ПРОЯВЛЕНИЯ ИДЕНТИЧНОСТИ
 | Позитивная | Негативная
Внешняя | Соучастие | Агрессия
В направлении общества | Интеграция | Дискриминация Насилие
Неопределенная | Автономия Независимость Не принуждение | Апатия Индифферентность Покорство
Внутренняя | Самореализация | Самообесценивание
В индивидуальном направлении | Самовоспитание Самосовенствование | Обезличенность Аддикция (наркомания) Самоубийство

Как видно, автор рассматривает направленность идентичности в одном измерении; одновременная высокая направленность в индивидуальном направлении и в направлении общества здесь исключаются, и с этим трудно согласиться. Однако, все же мы видим относительно сходные результаты. Также выводятся маргинальные типы, склонные к наркомании и самоубийству, типы, направленные на саморазвитие и др.

Но все же вопрос о соотношении внешней и внутренней идентичности до настоящего времени остается открытым. Традиционный взгляд предполагает существование качественного отличия между индивидуальной и коллективной идентичностями. Есть и идея о жесткой полярности социальной и личностной идентичности. Однако, есть и другая точка зрения, в которой утверждается, что индивидуальная уникальность и коллективная разделенность могут быть поняты как нечто очень близкое, если не то же самое, как две стороны одного и того же процесса.

В.Н.Павленко20 приводит как теоретические, так и эмпирические доказательства этого положения. С одной стороны, согласно Р.Дженкинсу, индивидуальная уникальность и коллективная разделенность могут быть поняты как нечто очень близкое, если не то же самое, как две стороны одного и того же процесса. Наиболее значимое различие между ними заключается в том, что в случае индивидуальной идентичности подчеркиваются отличительные характеристики индивидов, а в случае коллективной – подобные. Однако эта разница, по мнению автора, относительна. Одна не существует без другой. Процессы, в которых они формируются или трансформируются, аналогичны. И обе они – по происхождению социальны.

Согласно исследователю, если идентификация – это необходимая предпосылка социальной жизни, то и обратное тоже верно. (С нашей точки зрения, очень слабое доказательство само по себе. Если из А следует В, то из В совсем не обязательно следует А, в противном случае мы совершаем логическую ошибку "круг в доказательстве"; если после дождя на улице сыро, то для сырости дождь не обязателен.) Индивидуальная идентичность, воплощенная в самости, не существует в изоляции от социальных миров других людей. Самость конструируется социально – в процессе первичной и последующих социализации и в постоянных процессах социальных интеракций, в которых индивиды определяют и переопределяют себя и других на протяжении всей своей жизни. Поэтому предлагается "модель внешне-внутренней диалектики идентификации" как процесса, посредством которого все идентичности – индивидуальная и коллективная – конструируются.

Анализ В.Н.Павленко данных Ж.Дешамп и Т.Девос в целом подтверждает гипотезу Р.Дженкинса. Так, "эффект аутгрупповой гомогенности" (т.е. экспериментально выведенное положение о том, что в глазах членов их собственная группа выглядит как менее гомогенная, чем аутгруппа), вовсе не всегда означает внутригруппового подобия. Скорее наоборот, чем сильнее идентификация с группой, тем более значима межличностная дифференциация внутри групп. Уже существующим эмпирическим подтверждением этого положения является феномен "само-сверх-конформности" ("superior conformity of the self"). Он выражается в том, что чем более индивид идентифицирует себя с группой, тем более у него выражена тенденция воспринимать себя отличным от других ее членов.

Однако, опять же, как и в работе A.Curle и Сакамото авторы не вводят в свои концепции отношение к идентичности, хотя К.А.Абульханова21 указывает, что традиционно "Я" – концепция или ядро самосознания личности складывается из трех отношений – к себе, к другим и ожидания (или экспектации, атрибуции) отношения других ко мне. Иными словами, в структуру "Я"-концепции включаются отношения между мной и другими людьми, она охватывает специфику отношений "Я"-другой. С другой стороны, определить само отношение в каких-либо терминах довольно сложно. Часто для личностной идентичности используется "низкая – высокая" самооценка, Я – представляемое, Я – реальное, но конкретная характеристика очень разнообразна. Я может быть слабым – сильным, добрым – злым, принимаемым – отвергаемым, красивым – безобразным. Групповая принадлежность также может быть оценена не только положительно, но и отрицательно, общество, к которому человек принадлежит, может быть для него и плохим, и хорошим. Вопрос в том, какая шкала или измерение задается в исследовании.

Например, в работах К.А.Абульхановой (К.А.Абульхановой-Славской22) предлагается использовать оценку себя и общества в континууме "объект – субъект".

Исходя из того, что в индивидуальном сознании присутствует одновременно и глобализация – в виде представления своей связи с обществом и дифференциация, К.А.Абульханова прежде всего делает заключение о том, что характеристикой ментальности россиян является такое представление о селф ("я"), которое неразрывно связано с представлением об обществе. В этом она близка Р.Дженкинсу, хотя он говорил не об обществе в целом, а о группах. Однако исходным для сознания российской личности предполагается отношение "Я"-общество, "Я"-социум. Следует отметить, что этот вывод никоим образом не экстраполируется на другие общества, а относится только к россиянам. Более того, как показывают многие эмпирические исследования, этот вывод не подтверждается, по – крайней мере в представляемом виде, как "... государство предстало как некий гоббсовский гигантский "Левиафан", с которым каждый оказался связан лично, непосредственно и нерасторжимо."

Далее обнаружились дифференцированные характеристики сознания. А именно конкретный способ связи "Я" и социума, представленный в сознании личностей разного типа, оказался совершенно различным. Основанием различий оказались представления о себе, как субъекте или объекте. Обнаружились лица, которые имели представления о себе как об объектах, от которых ничего не зависит, которые оказываются подчиненными, управляемыми или опекаемыми. Самое интересное, что в тех же категориях субъекта или объекта разным личностям представлялся социум, государство и власть.

Ниже представлена типология "Я – общество", описываемая в терминах "объект – субъект". Так, представление о себе как объекте, обществе субъекте обозначается как O – S. Указаны личностные характеристики каждого типа, их представленность в разных социальных слоях.


Личностные типы сознания

Я – общество | Ценности | Проблемность социального мышления | Оптимизм – пессимизм | Социальные слои | Оптимизм – пессимизм
S – O | новые непротиворечивые | конкретные проблемы – принятие решений | оптимизм | Предприниматели | оптимизм
S – S | старые – новые противоречивые | абстрактные проблемы | пессимизм – оптимизм | интеллигенция – ученые – студенты | ученые – пессимизм, студенты – оптимизм
O – S | старые – новые противоречивые | конкретные проблемы в связи с деятельностью | пессимизм | рабочие | пессимизм
O – O | старые непротиворечивые | констатация проблем | пессимизм | пенсионеры | пессимизм

Из приведенных данных видно, что субъект-объектное сознание присуще предпринимателям, хотя, по-видимому, такого типа сознание могло быть свойственно и русским миссионерам, пытавшимся спасти Родину, и диссидентам, в силу чего необходимо искать и другие характеристики типа. Этот тип похож на тип 3а, описанный A.Curle; он также верит в возможность преобразования общества и направлен на это. Субъект-субъектное сознание присуще интеллигенции – ученым и студентам (несмотря на различия возраста и профессионального статуса этих групп). Аналог A. Curle можно искать в типах 3б и 4. Сознание объект-субъектное и объект-объектное, не однозначно свойственно определенным социальным слоям, и в данном случае провести аналогии с рассмотренной выше типологией также трудно, тем более что речь в работе А.К.Абульхановой (Славской) идет не столь о деперсонализации, а точнее о десубъективации своего "я".

Однако, указанные подходы отечественных и зарубежных авторов были приведены главным образом для демонстрации всей сложности проблемы, ее неоднозначности. Эмпирические результаты дают возможность убедиться в том, что в зависимости от позиций автора мы можем получить иногда сопоставимые, но иногда и явно качественно отличные результаты. Теперь предстоит вновь вернуться к теоретическим работам для более полного определения предмета исследования и его места среди аналогичных изысканий. Прежде всего стоит обратить внимание на взгляды отдельных психологов на сущность самосознания и его функцию.

С.Л.Рубинштейн23 с проблемой самосознания в изучении личности связывает исследование личности как "я", которое в качестве субъекта сознательно присваивает все, что делает человек, относит к себе все исходящие от него дела и поступки и сознательно принимает на себя ответственность за них в качестве их автора и творца. А.Н.Леонтьев24 считал, что "самосознание – это осознание себя в системе общественных отношений", а осознание субъектом своих парциальных характеристик он не включал в элемент самосознания. Одновременно следует сказать о том, что С.Л.Рубинштейном и А.Н.Леонтьевым было подчеркнуто, что самосознание – это не осознание своего сознания. Осознание своего сознания – это знание о своем знании о вещах, предметах, явлениях, одним словом – соотнесение сторон, элементов окружающего мира. Но самосознание также включает в себя познание, суждение о своих знаниях, т.е. оно рефлексивное мышление. "Я" – целостное образование, включающее в себя осознание не только своего предметного "я" и его активного начала, но и заключенности в этом конкретном, частном "я" всеобщего "я".

А.Г.Спиркин25 в самосознание включает осознание парциальных характеристик, на основе которых личность приобретает возможность целостной оценки самой себя и своего места в жизни. Осознаваемость у человека затрагивает не только определенную сферу познавательных процессов, но и часть эмоциональных явлений. Таким образом, самосознание является существенным моментом сознания в целом. Оно выражает сознание в его актуальной данности субъекту, "... самосознание – это осознание и оценка человеком своих действий и их результатов, мыслей, чувств..." Причем, он подчеркивает, что "самосознание – конституирующий признак личности, формирующийся вместе со становлением последней".

Довольно сходны позиции И.И.Чесноковой26 и В.В.Столина27, которые самосознание считают неразрывным единством относительно самостоятельных внутренних процессов – самопознания, эмоционально-ценностного отношения к себе и саморегуляции поведения в самых различных формах взаимодействия людей в обществе. Иными словами, самосознание – это и отношение к осознанным сторонам внутреннего мира, и восприятие себя в качестве объекта, видение себя как бы посторонним взором.

В отличие от названных авторов, В.С.Мерлин самосознание относит прежде всего к субъекту деятельности, а не личности непосредственно. Самосознание понимается им как осознание человеком собственной личности как субъекта деятельности28. Причем, он считает самосознание функционально вторичным по сравнению с отношениями субъекта, проявляющимися в деятельности. При этом выделяется два уровня отношений: к самой деятельности и, более широко, к обществу. Эти два уровня отношений дают возможность более точно характеризовать личность как субъект общественных отношений. И, наконец, эти два вида отношений сами выступают функцией сознания и самосознания, но на разных уровнях.

Однако, в некоторых работах подчеркивается не столько "состав" самосознания, сколько оценочная функция, особенно ценностная составляющая. В.С.Мухина29, ставя больший акцент на отношение к отдельным звеньям самосознания, считает, что "...самосознание представляет собой ценностные ориентации, образующие систему личностных смыслов, которые составляют индивидуальное бытие личности. Система личностных смыслов организуется в структуру самосознания, представляющую единство развивающихся по определенным закономерностям звеньев".

Эту точку зрения поддерживает М.С.Каган30, утверждая, что универсализм ценностного сознания проявляется в том, что оно направлено не только на мир, окружающий личность, но и ею на саму себя, поскольку она отличает себя как субъекта от внеположенной ей объективной реальности; так мировоззрение получает свое оппозиционное дополнение в самосознании, и последнее членится также двухуровнево на самочувствие и самоосмысление (осознание ценностного смысла собственной жизни). Ценностное самоосознание предполагается необходимым в такой же мере, как и мировоззрение, поскольку без постоянного самооценивания личность не может совершенствовать свою жизнедеятельность, а в случае необходимости и радикально ее изменять. Этой цели служит самокритика, которую осуществляет в сознании индивида одно из его "Я" в полемике с другими в ходе внутреннего диалога.


ОСНОВНЫЕ СОСТАВЛЯЮЩИЕ СТРУКТУРЫ САМОСОЗНАНИЯ

Здесь мы находим еще меньше согласия относительно ведущих сторон (аспектов, звеньев) основных структур самосознания. Начнем, однако, с рассмотрения тех, которые выделяются если не большинством, то многими исследователями.

Прежде всего стоит отметить два очень тесно связанных между собой феномена – личностное время личности и концепция жизненного пути.

Время личности и жизненный путь

Как отмечает М.А.Гарнцев31, время всегда казалось человеку (в частности, европейскому) гораздо более загадочным, чем пространство, и об этом уже свидетельствуют древнейшие пласты мифологии. В зависимости же от открытого и ведомого временем счета приобретений и потерь отдельной личности и человеческого рода оно удостаивалось самых различных "почестей", включая и благодарения за его нелицеприятную рассудительность, и постоянные сетования по поводу скрытого в нем подвоха. Человек всегда ощущал вне себя, а главное – в самом себе неумолимое движение времени.

Строго теоретическое, философское осмысление длительности началось с попыток превратить ее из переживаемой в мыслимую, хотя в ряде случаев по-прежнему оставалось в силе привычное обращение к чувственному опыту. Однако, именно субъективное восприятие времени осталось прерогативой психологического знания. И, как часто бывает, психология оперирует некоторыми закономерностями и понятиями, исходно представленными в философском знании. Так, в поле зрения попало стремление человека опредметить движение времени – психологическое оправдание устойчивой тяги человеческого разума к тому, чтобы редуцировать время к пространству и временное движение – к пространственному.

Предположения о наличии в структуре Я-концепции определенных временных "модусов" являются, по сути, традиционными для психологических исследований личности. Начиная с классических работ У.Джемса, в понятие Я-концепции закладывалось не только актуальное самопредставление, но и то, как сам индивид оценивает возможности своего развития в будущем, ибо именно идея актуализации идеального Я (которое по определению отнесено в будущее) было положено данным автором в основу самооценки как одной из фундаментальных составляющих Я-концепции. Т.С.Белинская32, рассматривая в своей работе развитие концепции о времени личности в современной психологии самосознания, говорит о том, что идея "времени Я-концепции" явно или неявно присутствовала и присутствует при анализе возможных факторов формирования представлений о себе – в зависимости от конкретных теоретических пристрастий исследователей менялись лишь акценты. Так, если основное внимание уделялось активности, субъектности человека в построении системы Я-представлений, то акцент ставился на соотношении реального и обращенного в будущее идеального Я как основного фактора формирования Я-концепции. Если же преобладала идея социальной обусловленности представлений человека о себе, и, соответственно, формирование Я-концепции связывалось с интериоризацией социальных реакций, то акцент ставился на "идущие из прошлого" Я-образы – родительские идентификационные модели (в психоаналитических концепциях), фиксированные в раннем детстве состояния Я (транзакционный анализ), "значимых Других" (символический интеракционизм). Если же процесс формирования Я-концепции рассматривался через призму идентичности, то основное внимание уделялось представлениям человека о своем ближайшем социальном будущем – как, например, желание обретения позитивной социальной идентичности (в концепциях Г.Тэджфела и Дж.Тэрнера). Анализ вопроса о социальной идентичности личности "в чистом виде" ставится в другой плоскости – исследователь пытается в данном случае выяснить, насколько важна для человека идентичность с людьми того же возраста, или того же поколения, того же опыта, каковы особенности и факторы подобной идентификации.

Итак, сама идея включения в анализ Я-концепции временных составляющих не нова. Однако исследования последнего десятилетия не только продолжили и развили ее, но и сделали одной из центральных во всей проблематике, связанной с "Я". Прежде всего это оказалось связано с введением в активный научный обиход понятия "возможного Я" – сегодня большинство исследователей Я-концепции все чаще выделяют в ее структуре не только "реальное" и "идеальное", "прошлое" и "будущее" Я, но и потенциальное, возможное – то, каким я, скорее всего, буду.

В концепциях разных авторов, как указывалось, время личности рассматривается в разных аспектах. Обратимся к анализу отдельных подходов.

В работе В.С.Мухиной психологическое время личности определяется как "индивидуальное переживание своего физического и духовного изменения в течение времени, представленного прошлым, настоящим и будущим в отрезке объективного времени жизни"33. Вместе с тем психологическое время включает в себя прошлое, настоящее и будущее этноса, государства и этноса в той мере, в какой конкретный человек вмещает в индивидуальном сознании национальную и общечеловеческую культуру. Психологическое время определяется как звено самосознания человека, которое позволяет ему адекватно реагировать на свой индивидуальный путь во времени и стремиться объективно оценивать себя в своих притязаниях во всех сферах жизни.

Говоря о взаимовлиянии образов прошлого, настоящего и будущего, В.С.Мухина предполагает, что настоящее может изменять интерпретации прошлого и будущего, однако вопрос о конкретном механизме не поднимается. Также не ставится в полной мере проблема собственно психологического возраста, в отличие его от психологического времени.

В этой связи очень интересна гипотеза А.В.Толстых34, который выводит и обозначает особенность возрастного самосознания как "находимостью-вненаходимостью", то есть таким психологическим явлением, когда человек, присваивая определенные нормативные для данного возраста способы действия, мышления и поведения, ощущает одновременно и удовлетворенность от достижения, и неудовлетворенность наличным своим уровнем перед перспективными задачами развития. Здесь закономерно и стремление соответствовать и своему возрасту, и одновременно желание перейти в другое состояние, отличное от наличного. Это ярко проявляется во всех возрастных кризисах развития, которые акцентируют вторую сторону противоречия – жажду перемен. (Здесь очень ценно введение А.В.Толстым в систему самосознания своего возраста не только идентичности, но и отношения к ней, которая, исходя из сказанного, является одной из главных движущих сил развития самосознания в целом.)

Таким образом, А.В.Толстых утверждает о том, что обретение возраста, освоение возраста, в конечном счете, есть лишь момент развития, который должен смениться новым этапом, переходом в новое возрастное состояние, и этот переход заложен уже в предыдущем возрасте как тенденция выходить за его рамки. В этом плане жизнь в определенном возрасте есть одновременно и переживание, и изжитие этого возраста. При этом "находимость-вненаходимость", обретение определенной формы и выход за ее пределы может зиждиться не только на будущем, но и на прошлом. Иногда (особенно в определенном возрасте) человек идеализирует уже пройденные этапы и на основании имеющегося у него опыта и наблюдаемых современных тенденций стремится вернуться в более ранний возраст. Переходя с языка механизмов психологического времени на язык его феноменологии, можно предположить, что реализованность психологического времени осознается человеком в форме особого переживания своего "внутреннего" возраста, который может быть назван психологическим возрастом личности.

Очень сходная идея относительно психологического механизма развития временных особенностей самосознания представлена Ф.Т.Михайловым. Он говорит, что сущность человека не в том, что являет он собой в настоящее время, кем или чем он был или стал, а в извечном его неравенстве самому себе, в постоянной необходимости и соотносить себя (свои возможности, способности, знания и т.п.) с объективными обстоятельствами и условиями со-действия с другими людьми, в необходимости отнестись к себе, представлять себя и не только таким, каким был в прошлом или каким видишь себя в настоящем, но и – обязательно! – таким, каким можешь, а в определенных случаях должен стать в будущем: уже добившимся своей цели, завершившим свое дело, изменившим условия и обстоятельства, т.е. изменившимся. Но это отношение к себе "со стороны", отношение к своему прошлому, настоящему и будущему нарушает тождество самому себе отнюдь не только в представлении. Оно совсем не умозрительный выход за пределы своего наличного бытия. Представить себя сразу во всех трех временных измерениях – это значит оценить свою роль в событиях совершенных, увидеть себя их "судьей" в настоящем, а это возможно лишь проецируя на свою биографию образ своего будущего, нацеливаясь на это будущее, применяя его меру к протекшему и текущему времени. Но все дело в том, что в генезисе любого представления о будущем в основе деятельности целеполагания (или, что то же самое, любой целесообразной деятельности) лежит не некая (мозгу, душе, психике, присущая от роду) способность чистого созерцания, а как раз внешняя жизненная необходимость разрешать целесообразными действиями объективные противоречия в условиях той или иной вставшей перед ним задачи.

Поэтому нарушение человеком "тождества самому себе" определено самими типом его жизнедеятельности: оно всегда и прежде всего реальное (бытийное) несовпадение его сформировавшихся потребностей, способностей, умений, знаний, и т.п., т.е. всей его субъективно переживаемой биографии, с ее же предметным миром, с потребностями и способностями других людей, требующее новых знаний, новых способностей и умений, призванных разрешить противоречия этого мира. Быть человеком – это и значит вполне реально и постоянно быть не равным самому себе, оценивая себя как общезначимой мерой задачами зоны ближайшего своего развития. Быть человеком – значит быть субъектом своего самоизменения.

Е.И.Головаха и А.А.Кроник35 определяют следующие основные характеристики психологического возраста как феномена самосознания. Во-первых, это характеристика человека как индивидуальности и измеряется в ее "внутренней системе отсчета" (как интраиндивидуальная переменная), а не путем интериндивидуальных сопоставлений. Для того чтобы определить психологический возраст личности, достаточно знать лишь ее собственные особенности психологического времени. Понятие возраста производно от понятия "время" и не может быть определено без понимания того, о каком времени идет речь и что выступает единицей измерения этого времени. Если применительно к хронологическому возрасту 30 лет это значит лишь то, что в течение своей жизни человек совершил вместе с Землей 30 оборотов вокруг Солнца. Но определить тот же интеллектуальный (психологический) возраст как действительно временную характеристику уже невозможно, ибо о каком времени идет речь, мерой какого прошлого является этот возраст – совершенно непонятно. Но в то же время авторы определяют психологический возраст личности как меру психологического прошлого личности, подобно тому как хронологический возраст – мера его хронологического прошлого.

О том, как именно диагностировать психологическое прошлое, а через него и психологический возраст, авторы однозначно не определяют. Однако, по их мнению, относительной мерой психологического прошлого могла бы быть реализованность психологического времени. (В представленной концепции выделяется три типа единиц психологического времени-реализованные, актуальные и потенциальные связи, которые лежат в основе формирования психологического прошлого, настоящего и будущего личности.)

Хотя, как представляется, этот вопрос еще требует изучения. Мерой психологического возраста могут быть самые разные показатели. Многие описывают этапы своей жизни, ориентируясь на существующие в обществе социальные представления о том, на какие этапы должна делиться жизнь (детство, отрочество, юность). При таком делении, по данным Т.Н.Березиной36, также опираются на социально заданные внешние ориентиры, преимущественно деятельного характера (детство до школы; школа, армия, поступление в техникум-ВУЗ – это юность; работа после ВУЗа – зрелые годы). Но в то же время некоторые выделяют этапы своей жизни, ориентируясь на события социальной, эмоциональной жизни (встреча со значимым другим, расставание; дружба, брак, рождение детей). Другие делят свою жизнь на этапы, ориентируясь на свой личностный рост ("в 5 лет научился читать, а в 12 написал первое стихотворение"), на переезды из города в город ("до 10 лет мы жили в одном городе, потом переехали в другой") или же не делят вообще.

Во-вторых, психологический возраст принципиально обратим, (в этом авторы сходны с концепцией А.В.Толстых), то есть человек не только стареет в психологическом времени, но может и молодеть в нем за счет увеличения психологического будущего или уменьшения прошлого. (Стоит отметить, что А.В.Толстых предлагал иной механизм "омоложения".)

В-третьих, психологический возраст многомерен. Он может не совпадать в разных сферах жизнедеятельности. К примеру, человек может чувствовать себя почти полностью реализовавшимся в семейной сфере и одновременно ощущать нереализованность в профессиональной.

Однако, описывается не только "омоложение", или психологическая обратимость возраста. Об увеличении своего возраста также давно известно. Так, маленькая девочка, почти младенец, может настоятельно утверждать, что "Я не маленькая", хотя она еще маленькая, и ей самой это прекрасно известно. Подросток готов "душу дьяволу заложить", чтобы его признали и назвали "взрослым". Но и старцы, и тем более долгожители, всячески стараются прибавить себе несколько прожитых лет, а отдельные "рекордсмены" умудряются прибавлять и двадцать и сорок лет к своему и так уже немалому жизненному стажу37.

Чем вызваны эти искажения? Ведь возраст тела очевиден, чтобы его можно было не замечать. Ю.И.Филимоненко38 видит здесь психологический механизм преодоления страха смерти, борьбу подсознания за субъективное бессмертие. По мере отдаления от периода юности признаки постепенного увядания тела должны были бы вызывать нарастание нервно-психической напряженности. В отличие от этого возраст души не имеет объективных внешних критериев, опирается сугубо на субъективную самооценку. Отождествление "Я" только с духовным началом позволяет подсознанию в преддверии надвигающейся старости успокаивать сознание приятными иллюзиями вечной молодости (если быть точнее – вечной взрослости). По данным автора, среднегрупповые оценки паспортного (тело) и самооценки субъективного (душа) возрастов совпадают в возрасте 25 лет. В дальнейшем субъективный возраст "души" отстает от паспортного в среднем на 5 лет за каждое последующее десятилетие жизни. Хотя Ю.Г.Овчинникова39 отмечает, что при кризисах идентичности возможна диффузия временной перспективы, которая особенно заметна в юности. Молодой человек ощущает себя то ребенком, то "видавшим виды" умудренным опытом стариком.

Другой аспект проблемы состоит в том, чтобы ответить на вопрос, насколько это "нормально"; не в плане распространенности феномена, а с точки зрения психологического здоровья. Или, другими словами, что считать нормальной временной идентичностью, насколько возраст паспортный может опережать (отставать) от психологического?

Анализируя ответы психологов ведущих школ, Е.П.Белинская40 говорит о том, что идея временных Я-представлений, и особенно их согласованности, определенной связанности, сегодня считается важнейшим показателем психического здоровья человека. Достижение некоторой критической степени рассогласования образов "Я-прошлого", "Я-настоящего" и "Я-будущего" оценивается либо как основной фактор социально-психологической дезадаптации (К.Хорни), либо как первопричина личностных нарушений (К.Роджерс), либо как один из параметров низкой самоактуализации личности (А. Маслоу), либо как источник конкретных психических расстройств – депрессии и тревожности (Т.Хиггинс).

Наконец, еще один аспект проблемы поднимает А.В.Толстых41, который говорит не только о физиологических, психологических, социальных, но и исторических характеристиках возраста. Последние определяются как поколения или возрастные когорты. "Поколенческий" срез сознания современного человека демонстрирует исторические процессы, формирующие отношение к окружающему. В современной России А.В.Толстых выделяет пять групп когорт: Самая молодая – возрастная группа объединяет фактически две подгруппы: молодых (от 20 до 24 лет) и подростков (до 20 лет). Поскольку именно они составляют большинство испытуемых представленного нами исследования, приводим их краткую характеристику, прежде всего в терминах самосознания.

Они чаще других подчеркивают умение не упускать своего, ударить первым, быть хитрей других, занять видное положение (но и принятый публичный вариант – быть самим собой, говорить, что думаешь). Радости этого поколения телевизор, вкусная еда, музыка, переживания за свою команду, сексуальные удовольствия (но и публично-одобряемое стремление узнавать новое). Это сознание противопоставляет себя государству, хотя связано с ним: самые молодые считают, что ничем ему не обязаны, более старшие – что могут требовать от него большего. Коллектив, семья, общество (публика) – для этого поколения источник опасности и недовольства: они принуждают к криводушию, угрожают унижением. Чаще других молодые осознают себя просто людьми, представителями своего поколения, членами своего кружка, жителями города, детьми своих родителей. Не религиозны (кроме мусульманской части населения), дети нерелигиозных родителей, не собираются крестить детей. Боятся смерти, публичных оскорблений, национальных конфликтов, гибели человечества.

Подобный психологический симптомокомплекс иногда именуется единой психологической матрицей эпохи, или видением мира. Видение мира, по мнению В.А.Шкуратова42, не следует смешивать с мировоззрением или идеологией. Картина мира нигде не оформлена, она содержится в общих установках к окружению и представлениях о нем, которые пронизывают жить современников независимо от их положения и сознательных воззрений. Генерализованные черты мировидения погружены в еще более аморфную массу эмоций, представлений и образов, которая называется ментальностью.

Подводя итог рассмотрению теоретических подходов к проблеме психологического времени, следует еще раз отметить, что основные линии исследования – психологический возраст (временная идентичность) и психологическое время – не тождественны. Осознание времени своего существования – важное дополнение к осознанию собственной идентичности, и реализуясь через осмысление человеком своего психологического времени во взаимосвязи с социальным временем, временем эпохи, порождает некоторую "концепцию времени", свойственную каждой личности. Но все же концепцию времени, а не концепцию Я.


Жизненное пространство в самосознании

Прежде чем перейти к рассмотрению смежного вопроса – о смысле жизни и жизненных целях, стоит остановиться на таком вопросе как пространство в самосознании. Эту составляющую идентичности человека – это идентичность с окружающей средой – выделяют относительно недавно. Соответственно, можно говорить о новой самостоятельной области исследований, которая получила наименование "психология среды", иногда – "экологическая психология", экологическое направление исследований43, которое изучает психологические аспекты взаимоотношения человека с окружающей средой. Как считает Г.М. Андреева44, к "жизненной среде" можно отнести географический район его проживания, тип поселения (город или деревня), природные и климатические характеристики своей местности и многое другое. Поэтому образ мира не может быть построен без учета и этого рода отношений человека с миром.

В понятие "жизненной средой" или "непосредственной жизненной средой" входят, в частности: "первичная экоструктура" – жизненное пространство, непосредственно "моя" среда обитания (дом, квартира, комната, вещи), как бы продолжение моего собственного "Я" – психологически эта среда формирует чувство хозяина – это "мой" мир; "групповая экоструктура" – среда сообщества: территория предприятия, вообще места работы, различные помещения совместного пребывания – клуб, спортивная секция и т.п. Однако, групповая экоструктура ближе к феномену социального Я – "Я как член клуба", "Я как работник предприятия", а не как Я в пространстве клуба или предприятия.

Именно эта, непосредственная жизненная среда выступает основой идентификации личности с каким-то определенным местом ее существования и пребывания. Термин "средовая идентичность", не очень благозвучно звучащий на русском языке, относительно новое образование, претендующее на то, чтобы обогатить представления об идентичности личности. Так же как и в случае формирования других координат идентичности (образ-Я, образ группы, образ времени), образ среды формируется на протяжении всей жизни человека.

Механизмы формирования представлений об окружающей среде обусловлены тем, какое значение придает человек среде. По мнению М.Черноушек45, окружающая среда может быть репрезентирована человеку двояким образом. Прежде всего она "отвечает" на вопрос "где?": где, в какой ситуации происходит то или иное событие, где Я-сам, где то, что мне близко и т.д. Далее второй аспект значения среды, в котором собственно и выясняется ее значимость для индивида: "Что это означает для меня?". Если место очень значимо, человек отождествляет себя с ним, возникает "идентификация с местом".

Само понятие "среда" достаточно полно описывается иногда в четырех подсистемах: 1) природная среда – общий "фон" общества – состояние атмосферы, водный компонент, состав поверхности земли, структура ландшафта, растительный и животный мир, климат, плотность населения; 2) среда "второй природы" – модификации природной среды, преобразованной людьми: угодья, дороги, зеленые насаждения, домашние животные, культурные растения; 3) "третья природа" – искусственный мир, созданный человеком, не имеющий аналогов в естественном мире (т.е. не "очеловеченная природа"): асфальт, бетон городов, пространство жизни и работы, транспорт, технологические объекты, мебель, культурно-архитектурная среда; 4) социальная среда – своеобразная интеграция трех предшествующих сред, что дает в итоге определенное качество жизни, проявляющееся, например, в культурной оседлости.

Значимость чисто экологических характеристик местности продемонстрируется в одном из экспериментов, описываемых Г.М.Андреевой46: африканским детям было предложено 90 слов, имеющих отношение к жизни континента. Из них надо было выбрать такие, которые в наибольшей степени, по мнению испытуемых, характеризуют их материк. Лишь 25% детей выбрали такие термины, как "расовые проблемы", "ислам", "социализм". Более 80% посчитали, что картина их мира показательнее предстает в таких терминах, как "дикие животные", "черные аборигены", "каннибалы", "пигмеи", "шаманы, потрясающие дротиками" и пр.

Среди отечественных исследований одно из немногих исследований принадлежит Н.А.Шматко и Ю.Л.Качанову47. Авторы используют термин "территориальная идентичность", который по их определениям ближе к социальной идентичности, чем к "средовой". Территориальная идентичность, по мнению авторов, является идеальной представленностью социального отождествления "Я – член территориальной общности". С другой стороны, предполагается, что для каждого индивида при фиксированном наборе образов территорий механизм идентификации постоянен. При этом способ территориальной идентификации зависит от оцениваемых образов территориальных общностей и различен для разных индивидов. Не уточняется, насколько выражены индивидуальные различия, насколько важен социальный фактор – идентификация себя с населением территории.

Исследование носит скорее пилотажный характер; постулируется, что каждый индивид обладает образом "Я член территориальной общности", который вместе со способом соотнесения (сравнения, оценивания, различения и отождествления) образа "Я" и образов территориальных общностей образует механизм территориальной идентификации. Важным моментом здесь является "масштаб" или границы той территориальной общности, к которой индивид чувствует причастность: это может быть ограниченная территория конкретное место (город, село, область), или значительно более широкие пространства – Россия, СНГ, а для некоторых респондентов ("имперцев", "державников") – все еще СССР. Многое зависит от условий социализации и положения (не только социального, но и географического) конкретного индивида.

Что конкретно представляет собой Россия в представлениях россиян, дает ответ исследование З.В.Сикевич48. Опрошенные, признавая своеобычие родного государства, которое и делает Россию Россией, не склонны к живописанию сусального облика, не случайно "противоречивость" наряду с "непредсказуемостью" чаще остальных определений фигурирует в числе ее отличительных особенностей. Так, Россия – "эксцентричная", "огромная и непутевая", обуреваемая "вечными проблемами", бросающаяся "из крайности в крайность". Ее суть – "соединение несоединимого", "гремучая смесь Европы и Азии" с "крутыми поворотами и плохими дорогами", "пример для исторического неподражания". Россию "вечно лихорадит, а при огромных размерах это опасно". Отмечаются также "природные богатства", "большая территория". Очевидно, что ведущее значение имеют социальные по своему генезису характеристики, но представлены и чисто физические.

Отношение к природной среде собственного рождения и проживания А.В.Сухарев49 считает приоритетным фактором в психическом онтогенезе человека, хотя эта точка зрения спорна. И если предпочтение "своего" ландшафта, климата и т.д. считается нормальным, то его смена обуславливает почти исключительно депрессивные расстройства. Наоборот, предпочтение экзотических ландшафтов является маркером углубления нозологической отнесенности депрессивных расстройств (т.е. более глубокого "уровня" этих расстройств) у взрослых, маркером выраженности психопатологических проявлений аффективных расстройств у детей и признаком "ядерных" опиоидной наркомании и алкоголизма.

К сожалению следует констатировать, что в настоящее время, при большой разработанности временных аспектов Я – концепции, интерес к проблеме экологической (средовой) идентичности сравнительно невелик. Эмпирических исследований очень немного, хотя, вероятно, это может быть обусловлено "молодым" возрастом экологической психологии в целом.


Жизненный путь

Проблема психологического времени человека практически всегда рассматривалась не абстрактно, а с точки зрения "жизненного пути" – субъективной событийной концентрации тех или иных его этапов, переживания определенных, нормативно заданных периодов развития, осознания преодоления тех или иных социальных препятствий и т.п. Акцент ставился на осознании событий, объективно происходящих или же оцениваемых как таковые. Это было именно представление о "времени своей жизни". Жизненный путь, соответственно, не сводится к его биографии, поскольку история жизни человека откладывается не только в события или поступки, но и во внутренние психические структуры, изменяющие саму личность. Изучение личностной организации времени, таким образом, неотделимо от изучения жизненного пути личности.

Однако, жизненный путь – проблема очень многозначная. По мнению Л.И.Анцыферовой50, уникальность человеческого существования заключается в том, что человек не просто живет, увлекаемый заключенными в нем силами, и прилагает усилия, чтобы выстроить свою жизнь. Он способен относиться, занять оценочную позицию к жизни вообще и к своей, в особенности. Он способен распоряжаться ею и даже – что уже совсем немыслимо в остальной природе – по своей воле уйти из жизни. Таким образом, Л.И.Анцыферова рассматривает жизнь человека как развернутую во времени систему выборов. В основе этой системы лежит базальный выбор – между жизнью и смертью. Каждому человеку на протяжении жизни приходится делать много экзистенциальных, то есть касающихся самой сущности своего существования выборов. Вся жизнь человека представляет собой цепь переходов из одного жизненного мира в другой. Он попадает в новые системы социально-психологических связей, в непривычные обстоятельства, из материала которых он должен создать свой новый уникальный жизненный мир и овладеть новыми способами жизни.

С другой стороны, вопрос часто поднимается не столь радикально, и смерть не рассматривается как лежащая в основе жизненного пути альтернатива. К.А.Абульханова-Славская51 рассматривает жизненный путь человека как его способность организовать свою судьбу по собственному замыслу, ею выделяются типы жизненных стратегий по двум основаниям: инициатива и ответственность.

Е.П.Варламова и С.Ю.Степанов52 выделяют типы жизненных стратегий по соотношению индивидуального своеобразия и творческой активности человека в событиях его жизни:

  1. творческая уникальность – отражает творческое отношение человека к собственной жизни, когда его преобразующая инициатива приводит к высокой неповторимости и экстраординарности событий его жизни;

  2. пассивная индивидуальность – представляет собой стихийный, случайный характер формирования человека, когда его индивидуальное своеобразие в основном зависит не от его усилий, а определяется внешними обстоятельствами;

  3. активная типичность – отражает стремление человека "быть как все", когда его усилия направлены на достижение общепринятых целей и ценностей;

  4. пассивная типичность – характеризует стихийное следование человека социальным стереотипам, его слепое подчинение общественным нормам.

Другая постановка вопроса вводится с понятием жизненного стиля. Ч.Моррис53 выделяет три главных компонента личности, которые выражаются в том числе и в этической системе, и в предпочитаемом стиле жизни:

  1. "Диониса" – потакать желаниям.
  2. "Прометея" – активная тенденция переделывать мир и манипулировать им.
  3. "Буддиста" – саморегуляция контролем над желаниями.

В зависимости от выраженности каждого из компонентов выводится тринадцать стилей жизни. Ниже приводятся примеры некоторых из них.

Путь 2

Индивид должен главным образом "идти в одиночку", быть уверенным в возможности жить одному, иметь много личного времени, стремиться контролировать собственную жизнь. Следует основное внимание уделять самодостаточности, размышлениям и медитации, познанию самого себя. Эти интересы не должны соприкасаться с близкими связями с социальными группами, с физическими манипуляциями предметами или попытками контролировать окружающий физический мир. Человеку следует стремиться упрощать внешнюю жизнь, умерять желания, удовлетворение которых зависит от физических и социальных сил вне самого себя, и концентрировать внимание на понимании самого себя, стремиться к утонченности и управлению собой. Во "внешней жизни" немного может быть сделано и достигнуто. Человеку следует избегать зависимости от людей и вещей; центр жизни следует искать внутри самого себя.

Путь 4 (в сокращении)

Жизнью следует наслаждаться, наслаждаться чувственно, с удовольствием и без ограничений. Целью жизни должен быть не контроль событий в мире или обществе или в жизни других, а открытость и восприимчивость к событиям и людям, и удовольствие от них. Жизнь это скорее фестиваль, а не работа или школа морали. "Отпустить" себя, позволить событиям и людям влиять на себя важнее, чем что-то делать, или хорошо поступать.

Т.Н.Березина приводит выделяемые разными авторами такие параметры "жизненных стратегий" как масштабность планирования, его длительность, стратегичность, прогнозируемость, и два способа планирования времени: оптимальный (у испытуемых с долговременной регуляцией) и неоптимальный. Также описаны два "временных стиля": пролонгированный и ситуативный54.

Однако, уже в понятии "жизненные стратегии" явно или в скрытом виде заложена центральная проблема бытия человека – смысл жизни и, хотя это не совсем то же самое – выбор жизненных целей.


Смысл жизни

Как считает В.Н Колесников, при отсутствии смысла жизни возникает так называемый ноогенный невроз, который часто ведет к самоубийству, или, в терминах Л.И.Анцыферовой, выбор смерти. Так, При опросе 60 студентов55 Университета штата Айдахо после их попыток самоубийства у них спросили о причине такого поступка. Выяснилось, что 85% из них не видели больше в своей жизни никакого смысла, причем 93% из них были физически и психически здоровы, жили в хороших материальных условиях и в полном согласии со своей семьей, в общем были обеспечены всем.

Ноогенный невроз – это потеря вкуса к жизни, как считает В.Н.Колесников, и может быть вызван отсутствием смысла жизни или невозможность его реализовать, что порождает у человека состояние экзистенциального вакуума, который выражается в апатии, депрессии и утрате интереса к жизни. Однако, есть и иная точка зрения на психологический механизм, связанный с утратой смысла жизни. К.Обуховский56 предполагает, что неудовлетворение потребности смысла жизни проявляется в состояниях напряжения и может, как и в случае фрустрации других потребностей, вести к более или менее выраженным нервным расстройствам (апатия и депрессия – далеко не единственные возможные реакции). К.Обуховский использует термины "экзистенциальная фрустрация" и "экзистенциальные неврозы", которые развиваются часто идентично тем, в основе которых лежит фрустрация других человеческих потребностей. Они составляют, по приводимой статистике, от 14 до 21% всех неврозов и в подавляющем большинстве случаев встречаются у женщин. Но опять, это далеко не всегда предполагает потерю "вкуса к жизни". И совсем не обязателен суицид. Он может быть обусловлен совсем другими причинами. Среди них В.М.Голубчик и Н.М.Тверская57 выделяют следующие:

Протест – непримиримость, желание наказать обидчиков хотя бы фактом собственной смерти.

Призыв – желание привлечь внимание окружающих, вызвать их сочувствие.

Избежание – желание избежать наказания или страдания.

Самонаказание – уничтожение врага "в самом себе", искупление собственной, полностью и безраздельно осознаваемой вины ("внутренний приговор").

Отказ – самоуничтожение, полная капитуляция перед жизнью, "бегство в смерть". (Вероятно, только этот мотив вызван ноогенным (экзистенциальным) неврозом, остальные имеют к нему относительное отношение.)

Философы о смысле жизни

Здесь, к сожалению, приходится прибегнуть к "скороговорке" – смыслов жизни в истории философии приводится так много, что представить лежащие в основе концепции нет никакой возможности. Тем более что этот краткий обзор ставит своей целью только продемонстрировать возможные направления в поисках смысла, а не критический их обзор.

Религиозный подход:

"Будьте совершенны, как совершенен Отец ваш Небесный"58.

Главное предназначение христианина (смысл его жизни) – в служении Богу и делании добра.

Смысл жизни в познании Аллаха и его творений и своего места и отношения к этим творениям59.

В Упанишадах (древнеиндийская философия, отчасти основа буддизма) смысл жизни – отрешение от неистинности эмпирического мира и постижение всеобщной сущности60.

Как полагает Л.С.Кобелянская61 поиск смысла жизни где-то вне человека, вне мира – это типично для религиозных систем. Смысл жизни во всех без исключения типах религиозного учения предполагает перенесение всех основных ценностей человеческой жизни в "потусторонний мир", поиск смысла жизни в "будущей" жизни. Все блага и цели жизни, к которым стремится человек, лишены смысла, все в жизни "суета и томление духа".

Б.Н.Бессонов62 предлагает иной "ассортимент", анализируя взгляды отдельных философов и людей творчества. Смысл жизни – сострадание, служение людям. Смысл жизни – благоговение перед Жизнью. Чтобы наша жизнь стала осмысленной, важно относиться к самой жизни как к "награде", как к благу. Просто жить и любить жизнь – ведь это уже счастье. Смысл жизни – творчество.

Далее, без указания всех имен и философских направлений:

Быть собой и оставаться человеком при любых обстоятельствах, ...и изменять обстоятельства, если они мешают этому – таков высший, объективно заданный смысл человеческой жизни.

Смысл жизни конкретной личности – не в труде "вообще", а в определенном его виде, соответствующем ее профессии и интересам.

Главным для нашего времени – патриотический героизм, альтруистический коллективизм, творческий профессионализм.

Естественное совершенство ставили целью человеческой жизни "классические" народы – преимущественно совершенство формы (греки), ума (Платон), и силы (римляне).

Это безмятежная жизнь (мокша – Индия, атараксия – Греция), простые и здоровые радости жизни.

Для гедоников, киников, стоиков и т.д. счастье и наслаждение является смыслом и целью существования.

Э.Кант: "делай высшее возможное в мире благо своей конечной целью".

Л.Фейербах: "первая обязанность – сделать счастливым самого себя. Если сам счастлив, то сделаешь счастливыми и других."

Однако, есть философы и мыслители, которые не стоят на позициях "должного", а совершенно справедливо переводят вопрос в плоскость "сущего". Так, К.Х.Делокаров63 говорит о том, что для обыкновенного индивида вопрос о смысле жизни может и не стоять, даже не иметь смысла, быть бессмысленным, ибо жизнь дана ему и она не требует, с его точки зрения, ни оправдания перед кем-то, ни самооправдания. "Смыслы" рождаются, претерпевают (по крайней мере могут претерпевать) существенные трансформации. Возраст, обстоятельства, состояние порождают свои смыслы или влияют на сложившееся понимание смысла жизни. Вот поему важно нахождение стержня, ядра частных, преходящих смыслов в виде высшего, абсолютного смысла. Высший смысл выступает своеобразным ориентиром поведения, всей жизнедеятельности.

Речь идет прежде всего о сознательных целях и стремлениях, вокруг которых и во имя которых человек организует свою жизнь. Можно говорить о существовании "личностного смысла жизни" – такого элемента самосознания, который является интегральным стержнем всей жизнедеятельности конкретного человека, обобщенным принципом его жизни и конструктивным элементом его мировоззрения64.

Подобная постановка вопроса, как представляется, снимает все противоречия, в первую очередь о возможном бессмыслии жизни в принципе. Если она и бессмысленна, то как "должное", но никак как "сущее", или субъективное. Не возражений и о том, что организующим началом личностного смысла жизни является некоторая ценная цель. Так, А.Введенский65 утверждает, что "спрашивать – в чем состоит смысл жизни, то же самое, что спрашивать – какова ценная цель жизни." Смысл жизни сводится к назначению жизни для достижения абсолютно ценной цели – к тому, чтобы жизнь служила действенным средством для осуществления подобной цели. (Иными словами, жизнь здесь трактуется скорее как инструмент, а не ценность сама по себе.)

Психологические исследования жизненных смыслов и целей

Поскольку диагностика жизненных целей как жизненных смыслов не является предметом нашего исследования, приводятся обобщенные данные, демонстрирующие возможные подходы к решению данной проблемы в будущем. (Этой проблеме уделяется столь большое внимание, по сравнению с остальными феноменами самосознания, поскольку она представляется одной из самых важных многим исследователям. Так, И.А.Джидарьян говорит о том, что есть убедительные основания говорить о том, что потребность смысла жизни являются одними из тех наиболее ярких и глубоко укорененных черт русского народа (составляющих во многом стержень и своеобразие его культуры66. Хотя К.Обуховский67 считает, что понимание смысла своей жизни является необходимым условием нормального функционирования личности в любом обществе – это атрибут самосознания, с вероятными социально-культурными различиями.)

В России среди эмпирических исследований можно особенно выделить работы Н.Ф.Наумовой. Она отмечает рост таких ориентиров (выделенных в эмпирическом исследовании, а не "идеальных"), как "потребительский эгалитаризм", "цивилизованная предприимчивость, "властолюбивая достижительность". Важно и то, что Н.Ф Наумова68, прослеживая динамику ценностей, делает вывод, что "выбор определенности" – обратимый шаг, если человек не выбирает своей жизненной целью "противоположное" – чуждые ему ценности.

Однако, в сходном исследовании Н.Н.Толстых и И.Г.Дубова69 в качестве основных блоков важнейших жизненных целей, существующих в массовом сознании, выделились желание "расти над собой", развиваясь интеллектуально, нравственно и эстетически, желание стать, в итоге, сильным и независимым, желание принести пользу обществу, желание избежать на этом пути ошибок и желание добиться успеха, желание, чтобы этот успех был оценен окружающими, желание испытать настоящую дружбу, желание удовлетворить свои сексуальные потребности и, отдельно от этого, желание создать семью, а также желание вырастить в этой семье детей, желание понять, во имя чего и зачем все это делается, желание прожить, поняв это, полную смысла жизнь, обеспеченную – и это еще одно желание – здоровьем и достатком. Кроме того, наряду с целым комплексом целей, связанных с реализацией всевозможных видов межличностного общения, выделяется независимое желание побыть в одиночестве и отдохнуть от жизненных бурь и тревог. Как видим, понимание смысла жизни – также может быть смыслом жизни.

Здесь следует отметить, что несхожие результаты часто обусловлены различным методическим обеспечением, и трактовать видимое различие данных как динамику общественного сознания неправомерно.

С другой стороны, констатация "ведущих"целей или смыслов жизни – только одна сторона проблемы. В ряде случаев поднимается вопрос о том, насколько они действительно выполняют свою функцию – удовлетворять потребность в смысле жизни. Проще говоря, может ли, допустим, коллекционирование или стремление к власти наполнять жизнь человека субъективным смыслом? Иногда, конечно, да. Но в целом клинические наблюдения и эмпирические исследования показывают, что при постановке определенных жизненных целей удовлетворенность жизнью может быть ниже, чем при других.

Так, К.Обуховский70 говорит об "ошибках смысла жизни", которые могут заключаться в "пели слишком близкой дистанции", "слишком дальней", "слишком конкретной" и т.д. И.А.Джидарьян71 показывает связь удовлетворенности жизнью со стратегией "дистанцирования", которая выражает как бы "уход" от проблем и трудностей. С одной стороны, счастливые и удовлетворенные жизнью люди действительно не "зацикливаются" на своих проблемах, не дают неприятностям и трудным обстоятельствам жизни "поглотить" себя, стараются держаться от них на определенном "расстоянии" и т.д. Хотя эта стратегия характерна не вообще для счастливых людей, а прежде всего для тех из них, кто ориентирован на гедонистический тип счастья. Еще две стратегии – "изменение себя, пересмотр жизненных позиций" и "проблемно-решающая", – обнаруживают значимые связи с чувством счастья.


Самореализация и самоактуализация

Многими исследователями в связи со смыслом жизни и с самосознанием в целом выделяется как самостоятельная проблема самореализации и самоактуализации.

Самореализация – осуществление возможностей развития "Я". Такое определение соответствует доктрине, согласно которой высшим конечным результатом развития является самореализация или самоосуществление. Наиболее близкими к понятию "самореализация" являются понятия "самоактуализация" и "самоосуществление". Понятие "самоактуализация", как правило, описывается в психологической литературе со ссылкой на работы А. Маслоу. В зарубежных психологических и философских словарях термин "самоосуществление" (self-fulfillment) чаще трактуется как свершившийся, конечный результат самореализации, полная реализация возможностей личности.

Л.А.Коростылева72 предлагает следующее определение: самореализация – это осуществление возможностей развития "Я" посредством собственных усилий, сотворчества, содеятельности с другими людьми (ближним и дальним окружением), социумом и миром в целом.

Притязание на признание. Социальное признание

О.Ю.Артемова73 приводит данные Б.Спенсера и Ф.Гиллена о том, что "нет ничего такого, к чему абориген был бы более чувствителен, чем презрение и насмешки товарищей, и ради того, чтобы возвыситься в их глазах, он часто идет на такие жертвы и испытания, которые покажутся европейцу совершенно неравноценными получаемому удовлетворению". По ее же мнению, стремление к самоутверждению свидетельствует о достаточно высоком уровне развития индивидуального самосознания, и желание заслужить одобрение окружающих и способствуют развитию индивидуального самосознания в целом. Обостренная чувствительность человека к тому впечатлению, какое он производит на окружающих, может стать источником особого тщеславия, побуждающего австралийца вести себя так, чтобы как можно сильнее воздействовать на воображение других людей, привлекать к себе всеобщее внимание, добиваться от окружающих изъявлений уважения или даже почитания.

Вместе с О.Ю.Артемовой можно также предполагать, что стремление к самоутверждению и связанная с ним боязнь общественного осуждения составляют значительную часть тех мотивов, которые побуждают человека действовать в соответствии с существующими в обществе нормами. Но вместе с тем стремление к самоутверждению нередко вызывает и желание заслужить особую, из ряда вон выходящую репутацию в коллективе, что приводит порой к противопоставлению личности другим членам коллектива, иногда к вполне определенным проявлениям индивидуализма. И весьма вероятно, что это относится не только к первобытнообщинному строю, но и к современной цивилизации.

Однако, как считает В.С.Мухина74, для современного человека притязание на признание может быть реализовано не в жестко определенных формах деятельности или нормативного поведения, а в нюансах межличностных отношений. Человек притязает на признание близких людей (референтной группы), а не всей общины, как в первобытном обществе, и не в столь выраженной форме, как ранее. Таким образом, это по сути своей притязание на социальное признание. Его безусловно следует отличать от "собственного" притязания на признание – самооценки собственного "Я" – физического, интеллектуального, личностного и т.д. Эта оценка может не совпадать с социальной оценкой.

Притязание на социальное признание также не однородно. В определенном смысле оно является притязанием на признание личности как члена общины, этноса, народа, как признание его полноценным мужчиной (женщиной), его (ее) социально-ролевой позиции – здесь мы имеем дело с феноменами социальной идентификации, которые подробнее рассматриваются в соответствующем параграфе. И только в более узком смысле притязание на признание включает в себя стремление к высокой оценке другими своих достижений как профессионала, личностных качеств, способностей и т.д. – здесь речь идет скорее об уровне притязаний – о вопросе скорее количественном, чем качественном. Уровень притязаний, вероятно, не случайно обычно оценивается по таким параметрам как завышенный – заниженный, неадекватно завышенный и т.д. Конечно, отмечается значение предметной области в детерминации уровня достижений, динамика в зависимости от успехов, но эта личностная характеристика в данном аспекте – к притязанию на признание обычно не рассматривается.

"Рассуждая" о притязании на признание человек, вероятно, решает в терминах "Что должен делать хороший муж? Что ждет жена?", "Что требует система?"75 Но такое рассуждение присуще не всем. Описывается и рассуждение "идеальное", в котором человек больше концентрируется на своих суждениях о том, что должно быть. Но здесь мы говорим о важности для человека быть признанным – врачом, мужем, отцом. При всем том, что подобное притязание на признание свойственно в разной степени всем людям, доведенное до крайности, оно становится тормозом развития самосознания. В данном случае человек очень чутко настроен на то, как к нему отнесутся, боится угрозы возможного критицизма, авторитетного мнения, правил, решений и соглашений76.

В "патологическом" варианте притязание на признание сводится к оправданию ожиданий, удовлетворение доставляет исполненный "долг", а не свободный выбор. Мысль "Я должен" заставляет человека вести себя определенным образом – выполнять бесконечные задания, "обязательства". И с его точки зрения, эти задания просто существуют, а не выбраны им самим. Иными словами, он не чувствует себя свободным, но ощущают неловкость в обстоятельствах, которые дают им свободу. Таким людям тяжело в праздники и выходные, поскольку нет "долга". Хотя и в свободное время можно найти "долг" – хобби, читать и слушать музыку, чтобы быть культурным и т.д.

Очевидно, что данный феномен не связан однозначно с социальной идентичностью. Хотя "Я должен вести себя так, как ведут себя русские, интеллигенты и т.д." также нельзя полностью выносить за рамки проблемы. Иначе мы останемся только с тем, что называется общими правилами приличий и тактичностью.

Эмпирические исследования В.Ф.Петренко77 показывают, что идеалом азербайджанской женщины считаются такие проявления как "бросить учебу ради семьи", "не выйти замуж за любимого, если возражают родители". Те же ролевые позиции предполагаются и в отношении россиянок. Идеал "в целом" для россиян должен (в терминах фразеологизмов) "держать себя в узде, заглядывать вперед, держать слово, бороться с самим собой, жить своим умом и т.д." Идеал грузина должен оказывать поддержку, много работать и т.д.

Данные по российский выборке показывают и более детальные "предписания" для различных ролевых позиций. Исследование М.О.Мдивани и И.Г.Дубова78 показывают, что мужчина должен обеспечивать женщину, помогать ей. Руководитель должен быть специалистом в той области, в которой работает. Его подчиненный не должен обсуждать приказы и спорить с ним. Лидеру приписываются скорее внешние атрибуты – он должен быть энергичным и обладать внушительной внешностью. Общественное мнение предполагает определенные формы поведения для состоятельных людей, отношений с детьми, родственниками и т.д.

Однако, в указанных исследованиях дескрипторы были исходно заданы, и испытуемые не могли давать свободный ответ. Однако, именно свободные ответы часто дают самую интересную и разнообразную информацию о представлениях респондентов. Конечно, здесь исследователь часто остается на уровне феноменологии, не может достоверно вывести закономерностей, но и эти данные представляют безусловный интерес.

Так что, если спросить, что надо для того, чтобы заслужить признание другого человека? Чтобы Вас ценили и уважали? Или понравиться другому человеку? До каких пор люди добры к Вам? Возможны и другие вопросы относительно разных аспектов признания. На два последних дает ответ исследование С.Г.Климовой79.

Всего было выделено 9 вариантов ответов: 1 – иметь ресурсы (деньги, связи, хорошо одеваться); 2 – способы обольщения (показать себя, быть заметным, продемонстрировать положительное отношение к партнеру); 3 – быть самим собой; 4 – быть открытым для другого (знать, что ему нравится, понять его, быть к нему внимательным, уважать); 5 – закрытость и самоконтроль (не высовываться, вести себя прилично, быть неоригинальным, себя контролировать); 6 – социальная зрелость, компетентность (быть культурным, знать свои способности, работать над собой); 7 – быть нравственным (добрым, отзывчивым, справедливым, честным); 8 – быть сильным (уверенным в себе, смелым, решительным, незакомплексованным); 9 – иметь навыки общения (найти общие взгляды, быть общительным, остроумным).

Если расположить варианты ответов по степени убывания их популярности в последнем исследовании, статичные и репрессивные установки, связанные с самоконтролем, сменяются ориентацией на открытость и гибкость во взаимодействии с партнером.

Сейчас, чтобы понравиться, можно оставаться самим собой (раньше – иметь ресурсы и постоянно себя контролировать), но одновременно нужно уметь понимать другого человека, уметь манипулировать им. Примечательно, что открытость сочетается со снижением требовательности к контролю собственного поведения и нравственному компоненту взаимодействия. Установка "открытость – активность" в сочетании с нравственной индифферентностью проявляется примерно у трети опрошенных, прежде всего у брокеров и студентов. Рабочие и инженеры более консервативны. Они сравнительно чаще говорят о необходимости себя контролировать, быть всегда нравственным, чтобы понравиться другому человеку. Но и в этих группах заметен сдвиг к более гибким стратегиям, предполагающим, с одной стороны, открытость и чувство собственного достоинства, а с другой – готовность понять партнера, если понадобится, ему подыграть ("быть таким, как ему хочется").

Тогда что значит, с позиций рабочих и инженеров, быть нравственным? Можно ли найти не просто набор качеств (черт), а то главное, системообразующее свойство, которое позволяет определить описываемое лицо как нравственное. Этой цели служил вопрос, построенный в виде задачки: доказать с помощью описания конкретного события или действия, что данное лицо действительно порядочное. Но этот вопрос задавался в исследовании М.И.Воловиковой и Л.Л.Гренковой80, а испытуемыми были школьники и студенты.

Портрет "порядочного человека" у взрослых и детей, отличаясь в деталях, в самом важном оказался, практически, идентичным: порядочный человек – это тот, кто умеет прийти на помощь; добрый; честный.

Практически, половина респондентов указали эти черты, причем как для взрослых, так и для детей способность прийти на помощь прочно заняла первое место. На "доверии" у студентов следует остановиться особо. Среди приводимых примеров эта тема заняла центральное место. "Ему можно доверить любую тайну и он никому ее не откроет, не бросит в трудную минуту и защитит." В образец (эталон) порядочности также прочно вошла способность не подчиняться давлению, осуществляемому десятилетиями на государственном уровне, требующему доносить, предавать, осуждать и обсуждать.

Возвращаясь к работе С.Г.Климовой, в которой анализируется обусловленность доброты со стороны других (вернее, ее ожидание), можно отметить основные закономерности. Из перечисленных вариантов были выявлены три поведенческие стратегии: 1 – подчинение, конформизм; 2 – доминирование; 3 – партнерство. Реакций, которые в "чистом виде" могут быть отнесены к конформному поведению, стало меньше как у взрослых, так и у молодых мужчин. Самые большие конформисты – инженеры. С другой стороны, конформизм С.Г.Климовой81 трактуется здесь как "суппрессия" – сознательная форма самоконтроля, исключающая неодобряемые желания, исходящие из эго-идеала (совокупности позитивных идентификаций); принимаемые и действительно желаемые стандарты добра и высшего блага, стандарты, которые основываются не на обязательности, но на искреннем желании их соблюдать.

Психологические механизмы

Однако, при чисто внешнем сходстве проявлений притязание на признание может иметь совершенно разную психологическую основу. Идентификация с ролью – один из возможных механизмов ("Я, как врач, должен хранить тайну пациента"). Другой – внешнее подчинение (основной мотив – если не следовать роли, возможны негативные санкции: "Если я нарушу тайну, будут неприятности"). Наконец, ценностное отношение предполагает мотивы иного, часто морального свойства ("Я не должен раскрывать чужую тайну, если мне доверяют"). Соответственно, притязание на признание здесь также различно, по крайней мере субъективно. Но притязание на признание "нормативного" врача и при внешнем подчинении, скорее всего, притязают в основном на спокойствие и благополучие. Притязание на признание себя "честным человеком" – иного рода. Здесь необходимо выделять притязание на самоуважение, признание себя самого. И критерий притязания на самоуважение может не совпадать с таковым притязания на признание со стороны других людей. Так, М.И.Воловиковой и Л.Л.Гренковой82 указывается, что если выбирая образ "безусловно порядочного человека" испытуемые подчеркивают в нем те черты, где "образец" не переступает нравственный закон, то есть, где у него сохранна "нравственность невинности", то чтобы быть образцом нравственности в глазах другого человека, нужно, по житейским меркам, стать как бы не очень сообразительным, неадаптивным.

Поэтому необходимо условно различать притязание на признание социальное и интраиндивидуальное. Или, в терминах В.А.Петровского,83 "Я в себе и для себя" и "Я в другом и для другого".


Самопринятие. Структура феномена

Принятие себя, по определению С.Л.Братченко и М.Р.Мироновой84, означает признание себя и безусловную любовь к себе такому, каков я есть, отношение к себе как личности, достойной уважения, способной к самостоятельному выбору, веру в себя и свои возможности, доверие собственной природе, организму.

По мнению Д.А.Леонтьева85, самопринятие является частью более широкого понятия – самоотношения. Наиболее поверхностным проявлением самоотношения выступает самооценка – общее положительное или отрицательное отношение к себе. Однако просто одним знаком самоотношение не опишешь. Во-первых, следует различать самоуважение – отношение к себе как бы со стороны, обусловленное какими-то моими реальными достоинствами или недостатками – и самопринятие непосредственное эмоциональное отношение к себе, не зависящее от того, есть ли во мне какие-то черты, объясняющие это отношение. Нередко встречается высокое самопринятие при сравнительно низком самоуважении или наоборот. Во-вторых, не менее важными характеристиками самоотношения, чем его оценочный знак, являются степень его целостности, интегрированности, а также автономности, независимости от внешних оценок.

Иная трактовка структуры самоотношения предлагается В.Ф.Сафиным86.

Исходя из концепции целостной самооценки (а не соотношения) субъекта, он выделяет целый ряд аспектов, среди которых особенно выделяется самоуважение. Этот вид самооценки – результат соотнесения своего отношения, оценки с отношением к субъекту окружающих, с оценкой его "значимыми другими".

Но самоуважение более глубокое, глобальное образование, чем отдельные самооценки. Если "я-образы" больше когнитивные образования, то самоуважение – целостное эмоционально-ценностное отношение. Хотя В.Ф.Сафин несколько противоречит сам себе, определяя относительно самостоятельные виды самооценки как эмоционально-когнитивно-ценностным отношением к себе как активному субъекту деятельности. Первый из аспектов можно назвать самооценкой сферы интеллектуальных возможностей, второй – самооценкой сферы мотивационно-потребностных сил, третий – самооценкой относительно устойчивых, закрепившихся наличных свойств (физических, психофизиологических, характерологических).

Осознание своей значимости для ближайшего окружения может включаться как элемент самоуважения, но может и не совпадать с ним. Поэтому можно предположить, что самоуважение – это отношение к своей значимости для других, исходя из своего идеала, которое обеспечивает самоутверждение и удовлетворенность субъекта самим собой. Получается, что самоудовлетворенность результат глобального, целостного самоотношения, включающего в себя "я-образы" – всякие формы самооценок, обобщающие самооценивание. (Как предполагает И.И.Чеснокова87, здесь наибольшую роль играет не столько ситуативный приспособительный образ самого себя (хотя и в нем также обнаруживается качественное своеобразие именно данного человека), сколько то истинное отношение к себе, когда он в наибольшей степени является самим собой, когда в нем раскрываются наиболее глубинные, скрытые сущностные основания, когда он в наибольшей степени является самим собой.)

В целом, кроме трактовки самоуважения, видимых разногласий нет. Стоит отметить, что иной механизм самоуважения предлагает В.М.Раева88, согласно которой самоуважение эмоционально-ценностное отношение к себе, отражающее уровень общей позитивной или негативной самооценки, основанной на совпадении уровня притязаний и уровня достижений. Иными словами, самоуважение не зависит от мнения референтной группы, от достоинств и недостатков, а только от совпадения желаемого и достигнутого. Исходя из этого, можно сказать, что высокое самоуважение будет у человека, ставящего реальные цели, но низкое – у человека с "Наполеоновскими планами", но не достигшими всего. С этим трудно согласиться.

Но если указанные концепции можно было привести к некоторому "общему знаменателю", взяв в его качестве терминологию, то это удается не всегда. Например, В.В.Столин89 практически не употребляет терминов самоуважение и самоудовлетворенность. В структуре самоотношения предлагается как минимум три типа отношений: к себе, к другому и ожидаемое отношение от него. Учет этих составляющих позволяет выделить уровни самоприятия субъекта. У наиболее развитой личности предполагается симпатия и уважение к себе и другому, и ожидание взаимной симпатии. В менее развитом варианте к другому уважения нет, ожидается враждебность. Далее, сознательное отсутствие уважения к себе, антипатия к другому, ожидается презрение. Наконец, бессознательное неприятие себя может сочетаться с преувеличенным пиететом к другому.

Второй вариант, судя по наблюдениям Д.Шапиро90, свойственен параноикам. Он приводит примеры, когда человек, считающий себя лучше всех, ожидает критической оценки, и может относиться к другим с презрением.

Однако, относительно механизмов консенсуса нет. Э.А.Орлова91 приводит механизм формирования самоидентификации при взаимодействие таких значимых для этого процесса личностных характеристик, как самоуважение и самооценка.

Личность может испытывать самоуважение, когда проявляет конформность по отношению к ожиданиям других, к групповым ценностям, моральным нормам, и когда эта конформность вознаграждается. Самоуважение – это личностная характеристика, складывающаяся на основе отношения других. Самооценка возникает из ощущения собственных потенций личности. В отличие от самоуважения самооценка переживается и формируется, когда личность нарушает ожидания других, проявляет способность к дистанцированию и автономии по отношению к другим и к их требованиям, а не конформность или причастность к ним. Самоуважение проверяется консенсусом; самооценка потенций – конфронтацией. Такая самооценка переживается, когда личность может реализовать свои намерения вопреки сопротивлению других. Проверка в конфронтации обостряет ощущение личностных границ, индивидуальной специфичности, выдвигает на передний план личностную идентичность.

Однако, социальные феномены притязания на интраиндивидуальное признание входят не во все концепции самосознания, или не выражены. Так, В.С.Мухина92 считает, что реализуя притязание на признание в сфере обыденной жизни, человек утверждает чувство собственного достоинства и самоценности, одновременно выступая как социальный индивид, но роль "социальности" не уточняется.

А.А.Налчаджян93 хотя и признает роль социальных факторов, но говорит и о том, что для сохранения положительной Я-концепции и высокого самоуважения некоторые личности не нуждаются в одобрении других. В его трактовке интраиндивидуальное "Я" обозначается как настоящее (актуальнее) Я. В структуру настоящего Я включают то, каким человек кажется себе в действительности г данный момент. Развитая человеческая личность имеет систему представлений о себе, которые она считает соответствующими реальности. Это система приписываемых себе в данный "момент" ее жизни качеств. Подчеркивается, что могут приписываться себе даже полностью отсутствующие качества.

А.В.Петровский и М.Г.Ярошевский94 используют термин образ Я – относительно устойчивая, не всегда осознаваемая, переливаемая как неповторимая система представлений индивида о самом себе, на основе которой он строит свое взаимодействие с другими. При этом самооценка – оценка личностью самой себя, своих возможностей, качеств и места среди других людей. Но она показывает лишь степень адекватности Я-образа исходя из соотношения Я-идеального и Я-текущего.

Как видно даже из относительно короткого обзора только отечественных авторов, в психологической литературе, посвященной данной проблеме, нет однозначного определения содержания, строения, механизмов, генезиса этого феномена. Одни обозначают феномен личного (личностного и т.д.) самосознания в структурных терминах, другие – с точки зрения их функций, механизмов, одни рассматривают формирование, становление, другие – как субстанцию и т.д.

Данные подходы, конечно, вносят вклад в создание общей теории самосознания личности, но затрудняют понимание места и роли частных феноменов. Специально ограничивая дальнейшее рассмотрение концепций отечественных авторов, можно лишь привести некоторые термины, с помощью которых (соотнося которые друг с другом) авторы выводят понятия само-уважение, само-принятие, самооценка и др. Многие из них заимствованы из работ зарубежных авторов, основные теории которых представлены ниже.

Различные формы представлений человека о себе дифференцированны либо по сфере проявлений ("социальное Я", "публичное Я", "семейное Я"), либо как реальность и идеал ("реальное Я" – "идеальное Я"), реальность и ожидаемое ("реальное Я" – "ожидаемое Я (глазами других, рефлексивное)"), реальное и прогнозируемое ("в будущем, прогнозируемое, желательное, идеальное, фантастическое").

В зарубежной психологии при разных теоретических подходах к самосознанию личности также используется различный понятийный аппарат, который затрудняет приведение этих теорий к общему знаменателю.

У.Джемс95, автор первых исследований самосознания, рассматривая личность как состоящую из физического, социального и духовного элементов, выделяет в последнем также несколько элементов. Ядро духовного Я – чувство активности. При этом самооценка может быть выражена в двух модусах – в самодовольстве и недовольстве собой. Самолюбие стоит отдельно от самооценки. Также отдельно выделяется самоуважение, определяемое соотношением успеха и притязаниями на него.

З.Фрейд96 первым стал на психологическом уровне разрабатывать теорию самосознания, но оно рассматривается в рамках общей структуры психического. Всю психику Фрейд делит на три системы, различные по законам их функционирования. Прежде всего, это психическая инстанция "Оно", в основе которой лежат субъективные бессознательные потребности биологического или аффективного порядка. Вторая система инстанция "Я" – это центр, регулирующий процесс сознательной адаптации, ответственный за интрапсихическую переработку и регуляцию всех внешних ощущений, за организацию личного опыта. "Я" является "той частью "Оно", которая модифицировалась благодаря близости и влиянию внешнего мира. Но в отличие от "Оно", "Я" руководствуется принципом реальности. Инстанция "Сверх-Я" представляет собой своеобразную, моральную цензуру, содержанием которой являются нормы, запреты, требования общества, принятые личностью. "Сверх-Я" выступает как носитель "Я-идеала", с которым "Я" соизмеряет себя, к которому оно стремится, чье требование постоянного самосовершенствования оно старается выполнить. Структура "Я" обеспечивает уравновешенность "Оно" и "Сверх-Я". Чтобы привести теорию З.Фрейда к рассмотренной выше терминологии, можно условно назвать "Я" – личностным Я, "Сверх-Я" – социальным.

Психоаналитическая школа в дальнейшем развивалась в нескольких направлениях. Одна из последователей З.Фрейда – К.Хорни97 центральным моментом самосознания считала условные иллюзорные представления о себе. Такое "идеальное Я" позволяет чувствовать себя в псевдобезопасности. Таким образом, К.Хорни рассматривает самосознание человека через взаимодействие "реального Я" и "идеального Я". При этом, отношения к себе формируется под влиянием родителей, в значительной степени определяя "знак" отношения. Практически сходную позицию, с использованием той же терминологии, занимает Э.Берн98. Идеал Я в его концепции определяется из сознательных и бессознательных образов того, чем он хотел бы быть; образы эти сформированы по образцу некоторых людей, кем он восхищается и кому хотел бы подражать, поскольку приписывает им идеальные качества.

Самым влиятельным представителем неофрейдизма был Э.Эриксон. Его подход обращен к социокультурному контексту становления сознательного "Я", в котором выделяется восемь этапов. В основе его теории развития самосознания лежит концепция кризиса как поворотной точки становления личности. Становление личность Э.Эриксон99 рассматривает с точки зрения усиления "Я" и продвижения к "идентичности" (в представлении Эриксона "идентичность" означает чувство самотождественности, собственной истинности, полноценности, сопричастности миру и другим людям). Наиболее принципиальным для становления идентичности является подростковый возраст (стадия идентичности или ролевой диффузии). Эта фаза характеризуется появлением чувства своей неповторимости, индивидуальности, непохожести на других; в отрицательном же варианте возникает диффузное, расплывчатое "Я", ролевая и личностная неопределенность.

Определенную роль в развитии представлений о самосознании, в частности, личностного Я, сыграли К.Юнг, рассматривавший "Я" как некий архетип, представляющий стремление человека к целостности и единству. У А.Адлера движущей силой является, с одной стороны, стремление к превосходству, что часто (если не всегда) приводит к чувству неполноценности. Оно определяет компенсацию и сверхкомпенсацию в иных достижениях.

Гораздо большее значение для проблемы самосознания имеет гуманистическая психология, для которой ядром человека является представление человека о себе, именуемая как "Я-образ", "Я-система" и т.д. Одним из ведущих представителей этого направления является К.Рождерс100 видел категорию самооценки центральным звеном в теории личности. Условием ее нормального формирования он считал положительную оценку со стороны общества и принятой им морали.

А.Маслоу101 исходит из утверждения об изначальном и спонтанном стремлении личности к самоактуализации, которую он определяет, как желание стать всем, чем возможно; это – потребность в реализации своего потенциала. Однако, эта потребность – в самореализации – является высшей потребностью, и возможна только после удовлетворения иных, более низкого уровня. Это потребности физиологического характера, в безопасности, далее в любви и уважении. Собственно, притязание на признание (если приравнивать к нему потребность в любви и уважении), занимает промежуточное положение в иерархии, хотя и не последнее. Получается, что самоактуализирующийся человек не столь нуждается в любви и уважении со стороны других. Поскольку А. Маслоу уделяет основное внимание самоактуализации, в этом разделе его взгляды подробно не рассматриваются. Феномены самоактуализации и самореализации относятся к другому аспекту самосознания, нежели самоодобрение (самоуважение) и ближе к самоосознанию себя как личности и субъекта деятельности. Эти аспекты рассматриваются ниже.

В психологии по проблемам самосознания очень немного ссылок на представителей других направлений. Это вполне объяснимо, поскольку основной вклад в развитие представлений о самосознании внесли фрейдисты и представители гуманитарной психологии. Можно лишь коротко охарактеризовать основные направления в их отношении к самосознанию. Бихевиористы этой проблемой не занимались в принципе. Экзистенциалисты отвергают объективную причинность развития личности, полагая, что психическое развивается из психического и отрицают роль социальных отношений. Высказывая положение о нерасчлененности "Я", которое поддается лишь сопереживанию, по существу нивелируют возможность специального психологического анализа.

Эмпирические работы

О том, что конкретно влияет на такие феномены как самопринятие, самооценку и др., посвящено немало исследований. Н.К.Радина102 показывает, что низкое самопринятие обусловлено воспитание в детских домах.

М.Л.Раусте фон Врихт103 в лонгитюдном исследовании демонстрирует, что от 11 до 18 лет отношение к образу "Я" мало изменяются с возрастом и почти не зависят от характера социального окружения. Например, по отношению к образу "Я" есть лишь одна четкая разница: молодые люди, живущие в сельской местности, заметно ниже оценивают свой интеллект, чем те, которые живут в столице. Из частных характеристик самооценки можно отметить, что у тех, кто в свободное время занимается культурной деятельностью, особенно высока самооценка интеллекта, у занимающихся спортом – привлекательности. У мальчиков, пассивно проводящих свое свободное время, образы "Я" вообще менее положительны. Иная картина наблюдается у девушек. У них культурные интересы связаны прежде всего с высокой оценкой собственной инициативности и лидерства. Социальные интересы у девушек связаны с высокой самооценкой привлекательности и непринужденности.

Т.А.Никулина и Н.Е.Харламенкова104, однако, используя термин самоутверждение как стремление человека к высокой оценке и самооценке своей личности и вызванным этим стремлением поведением, получили данные противоречащие результатам, полученным на выборках из других культур. В работе исследовались механизмы "защиты Я". Отрицание считается "женским" механизмом, а проекция – "мужским", но это не совсем подтвердилось. Хотя половозрастные различия все же были обнаружены.


Имя собственное. Имя как знак

Это звено структуры самосознания выделяется, фактически, только В.С.Мухиной. По сути это знак, позволяющий причислить человека к определенному социальному слою, этносу, месту в общественных отношениях, полу. При этом имя глубинно идентифицируется с телесной оболочкой, самим телом человека и его внутренней духовной сущностью105. Хотя "привязанность" имени к социальному слою в настоящее время гораздо меньше, чем в прошлом, определенную информацию о своем носители оно несет до сих пор.

И если имя сейчас рассматривается скорее как знак, то в истории человечества имени часто приписывалось некоторое магическое свойство. Оно часто рассматривалось как часть личности, его иногда скрывали, оберегали, как оберегают, например, глаза, а пользовались вымышленным именем. А.А.Ивин106 говорит о том, что существует факт иллюзии "приклеенности" имен не только к людям, но к вещам, что нуждается в специальном объяснении психологов. (Например, А.А.Ивин приводит воспоминания астронома, которого на лекциях спрашивали о том, откуда узнавали названия небесных светил.)

По представлениям П.А.Флоренского, за распространением известного имени скрывается, вероятно, не вполне осознанная убежденность, что имя есть действительно нечто, существенный дар. Убеждение в силе и существенности имен есть непрекращающееся, постоянное явление в жизни общества, важный фактор общественной жизни. Однако, гипотетические заявления и феноменология предполагает переход к конкретным эмпирическим исследованиям. И здесь обнаруживается, что ряд предположений имеет право быть признанным как факт.

В частности, О.Д.Волчек107 представляет данные, которые свидетельствуют о существовании резкого несоответствия между частотой встречаемости имен и числом "замечательных" людей в выборке. Так, для мужчин самыми высокими по численности оказались группы с именами Александр, Михаил, Николай; для женщин – Наталия, Татьяна. В то же время имена Николай и Михаил не лидировали по частоте встречаемости. Сравнительный анализ позволил выделить имена-фавориты в связи с профессией у наших современников. У писателей ими оказались, в порядке убывания, Виктор, Григорий, Юрий, Дмитрий, Михаил. Выдающихся актеров было удивительно много среди Олегов. Среди ученых чаще всего встречаются Иваны, Игори, Владимиры, Михаилы. В группах высших чиновников и общественных деятелей лидирующее место занимает Николай. (По представленным ей же данным, согласно сведениям об именах за 1911 г. в Сибирской губернии для чиновников трех высших классов и крестьян, у крестьян лидировали Иваны, у чиновников Николаи. Закономерность? Однозначно ответить трудно.)

По признаку "универсальность" (многогранность талантов) наивысшие значения оказались для Игорей (42,8%) и минимальные – для Анатолиев. По выраженности чувства юмора первенство держат Михаил (34,1%), а также Олег, Виктор, Евгений. Фактически для всех изученных показателей зафиксированы достоверные различия в частоте встречаемости тех или иных имен.

У женщин писательниц больше всего среди Светлан, актрис – среди Елен (40%). Замечательные певицы имеют в основном имена Надежда, Людмила, Ирина, а женщины ученые чаще всего носят имя Наталья (34,4%). В карьере чиновника наиболее успешны Людмила, Татьяна, Наталья; педагога и психолога – Татьяна, Людмила, Ирина. Самые высокие значения "универсальности" имеют Светланы и Татьяны (45,4 и 38,9%), самые низкие – Елена, Мария, Ольга.

Вероятно, это подтверждение того, что имя определенным образом связано с профессиональной направленностью и успешностью в жизни.

Естественно, что описанные результаты справедливы прежде всего для конкретного исторического периода. В силу особенностей используемого метода они достаточно субъективны, не являются отражением генеральной выборки и должны рассматриваться как своеобразное пилотажное исследование. Однако высокая достоверность различий по исследуемым признакам профессиональной успешности в связи с именем, на уровне р < 0.01-0.001, позволяет получить подтверждение о существовании взаимосвязи между именем и успешной реализацией человека в профессии. Подобные факты обусловлены, по-видимому, рядом причин. Среди них О.Д.Волчек выделяет влияние самого имени как сложного акустического сигнала, вибрационным воздействием доминирующих формант имени и кумуляцией этих эффектов на протяжении многих лет.


Физическое Я

Однако, имя как звено самосознания предполагает обозначение его носителя не только как социальное, но и как "физическое" и "духовное". Здесь следует отметить, что "физическое Я" часто рассматривается в отрыве от остальных звеньев самосознания. Некоторые исследователи практически не уделяют внимания телесному самосознанию, другие подчеркивают его важность, особенно в онтогенезе. Особенно большое значение телесное Я приобретает в подростковом возрасте, когда собственное Я начинает выходить для человека на передний план, а другое стороны Я еще отстают в своем развитии. По определению Д.А.Леонтьева108, физическое Я – это переживание своего тела как воплощения Я, образ тела, переживание физических дефектов, сознание здоровья или болезни. В форме телесного или физического Я представлена не столько личность, сколько ее материальный субстрат – тело – через посредство которого она проявляет себя и иначе проявить себя не может. Поэтому А.А.Налчаджян говорит о том, что схему тела можно назвать телесным Я-образом личности. Тело вносит очень большой вклад в целостное ощущение собственного Я. Роль телесного Я можно проиллюстрировать открытым в начале нашего столетия эффектом компенсации и сверхкомпенсации органических дефектов, Наполеоновским комплексом и т.д.

Схема тела и самочувствие (как переживание актуального восприятия собственного тела и его функционального состояния) являются не "аналогами Я на уровне организма", а полноценными "блоками" или подструктурами Я-концепции. Схема тела является относительно устойчивой подструктурой Я-концепции, тогда как самочувствие более динамично. В качестве доказательства А.А.Налчаджян109 приводит, в частности, данные некоторых патологий. Так, патологические изменения схемы тела наблюдаются при деперсонализации, которая является более широким патологическим синдромом и включает в себя, в качестве частного случая или аспекта, нарушения схемы тела (анозогнозию). Однако психиатры заметили, что анозогнозия, возникающая отдельно, т.е. не в составе деперсонализации, имеет особенность: "больному с деперсонализацией свое тело или часть его кажется "как чужое", а больному с анозогнозией тело или часть тела "является чужим".

И наоборот, поскольку схема тела входит в общую структуру Я-концепции, ее нарушения никогда, по-видимому, не бывают полностью изолированными. Было замечено, что явления отчуждения собственного тела, потеря наглядности восприятии и представлений сопровождаются тонким снижением "чувства Я". Вследствие различных фрустраций образа телесного Я, чаще всего в подростковом возрасте, возникает синдром дисморфофобии или бред физического недостатка. Наличие этого синдрома означает дезадаптированность личности, поскольку он вызывает серьезные трудности в общении и другие характерологические изменения, препятствующие процессам нормальной адаптации в широких сферах социальной жизни. В частности, Р.Мейли110 приводит данные, согласно которым удовлетворенность физическим обликом имеет высокую корреляцию с удовлетворенностью своими психическими качествами. В таких случаях, когда собственный физический недостаток ясно осознается и фрустрирует личность, могут развертываться процессы компенсации и сверхкомпенсации. Однако они не являются единственными адаптивными стратегиями личности, у которой образовался фрустрирующий образ собственного тела и, следовательно, комплекс неполноценности. У других людей, недовольных своей внешностью, преобладающей адаптивной стратегией становится агрессивность, одновременно у них развиваются такие черты характера, как мнительность и пессимистичность. Человеку кажется, что из-за его физического недостатка окружающие плохо относятся к нему или не принимают его всерьез: он становится раздражительным и агрессивным, и окружающие действительно начинают не любить его, "подкрепляя" тем самым его первоначальную установку. Такой результат приводит к вторичным фрустрациям, отсюда – к дальнейшему усилению агрессивных реакций.

Описывается еще один вариант приспособления у людей с физическим недостатком. Этот вариант состоит в том, что такие люди приспосабливаются к установкам окружающих. Например, к низкорослым многие люди склонны относится покровительственно, как к "маленьким" не только по росту, но и по возрасту. Можно оскорбляться этим и затевать конфликты, а можно и в самом деле вести себя инфантильно, пользуясь покровительством "больших". Любая из этих адаптивных стратегий может привести к временному "устойчивому состоянию".

С другой стороны, "физическое Я", в некоторой степени меняется. Далее, оно несет в себе несколько функций, особенно если рассматривать его более широко, не только как образ тела, но и одежду, атрибутику и т.д. С одной стороны, это функция идентификации с некоторой социальной группой. Так, существуют такие понятия как "молодежная прическа", "деловой костюм". Но образ или имидж служит также для определенных знаков относительно своей индивидуальности. Как считают Дж.Кокс и С.Дайнов111, люди часто прячутся за одеждой, одеваясь либо классически, либо "ярко наступательно", частью "выставки" являются украшения, духи и одеколоны. Люди подчеркивают тем самым свои взгляды, юмор, сексуальность. При этом исследователи также полагают, что эти изменения вполне могут дать человеку возможность чувствовать себя соответственно, а не только казаться таковым для других.

Как считает Е.Т.Соколова112, в самосознании физического Я присутствуют два компонента – когнитивный и эмоциональный. Когнитивный компонент – совокупность представлений индивида о своей внешности, или, в других терминах, набор признаков, в которых он ее описывает. Хотя многие из признаков выглядят чисто описательными, большинство из них допускает возможность количественной оценки. Два уровня сравнительной оценки признака достаточно очевидны: а) интерсубъектный, на котором сравнение происходит в рамках сопоставления "Я – Другой" по принципу "больше или меньше, чем у другого (других)"; б) интрасубъектный, где сравнение происходит в рамках сопоставления "Я-Я", например во временной перспективе: "Я наличное – Я прошлое", либо в пространственно-временной перспективе: "Я в одной ситуации – Я в другой ситуации", либо в аспекте желаемого: "Я наличное – Я идеальное" и т.п. Таким образом, функционирование физического Я в целом не сильно отличается от иных компонентов самосознания.


Личностное Я

В структуру настоящего Я включают то, каким человек кажется себе в действительности в данный момент. В это звено самосознания не включается социальная идентичность, часто – телесное Я, акцент ставится на собственно личностных характеристиках образа Я. (Хотя Д.А.Леонтьев обозначает это звено как психологическое Я113, включает в него восприятие собственных черт, диспозиций, мотивов, потребностей и способностей и отвечает на вопрос "какой Я". Психологическое Я составляет основу того, что в психологии называют образом Я или Я-концепцией, хотя телесное и социально-ролевое Я тоже в него входят.)

Как указывалось при рассмотрении вопроса о притязании на признание, развернутая концепция самосознания всегда предполагает такое звено, как отношение. Однако здесь вопрос стоит о самотождественности, а не оценке как такой; механизмы и феномены формирования самоотношения рассматривались выше.

В современной литературе проблема часто формулируется как проблема двух видов идентичности – личностной (персональной) и социальной. Если личностная идентичность – это самоопределение в терминах физических, интеллектуальных и нравственных черт индивида, то социальная идентичность – самоопределение в терминах отнесения себя к определенной социальной группе.

Для выявления личностной идентичности необходимо описание так называемой "Я-концепции"; Р.В.Бернс114 дает такое определение "Я-концепции": "Это совокупность всех представлений индивида о себе, сопряженная с их оценкой". Описательную составляющую "Я-концепции" он называет "образом-Я" или "картиной-Я", что включает в себя отношение к себе, самооценку, принятие себя.

Часть "я-концепции", не объясняемая социальной идентичностью, называется личной идентичностью – Э.А.Орлова115 в целом дает сходное определение, хотя и весьма не конкретное. Хотя и признается, что личная идентичность формируется в социальных группах; очевидно некоторое противоречие в определении.

Это система представлений о себе, система приписываемых себе в данный "момент" се жизни качеств. Здесь говорится о приписываемых свойствах, поскольку представления человека о своих физических и особенно психических качествах не всегда точно отражают его реальные качества. Более того, реальные свойства и качества личности нередко отражаются в ее сознании искаженно, причем могут приписываться себе даже полностью отсутствующие качества.

"Я сам" (персональная идентификация) и "Я в группе" (социальная идентификация) иногда сливаются, т.е. их трудно разделить. Поэтому Т.З.Козлова, приводя выявленные эмпирическим путем характеристики персональной идентичности, говорит об их условности в смысле четкости границы с идентичностью социальной. Т.З.Козлова116 выделяет:

  1. Физические характеристики

    • Внешние данные
    • Демографический статус
    • Здоровье
    • Темперамент

  2. Психические свойства

    • Способности
    • Психические особенности (мазохист, пессимист)

  3. Социо-психологические черты, обусловленные социальным контекстом

    • Нравственные качества
    • Этические качества
    • Черты характера
    • "Не могу сказать: "Это – мы, я чувствую себя одиноким"
    • Отношение к противоположному полу
    • Отношение к спиртному
    • Элементы в структуре поведения

  4. Мировоззренческие черты

    • Интересы
    • Политические взгляды
    • Особенности мироощущения (эстет, философ, мечтатель, любимый цвет, несчастный)

  5. Локус-контроль

    • "У меня нет нужды чувствовать себя частью какого-то "мы". Я живу сам по себе."
    • Уровень самооценки ("Я – маленький человек")

  6. Социостатусные характеристики и особенности стиля жизни

    • Уровень материального благосостояния
    • Образование
    • Профессия
    • Стиль жизни (мало сплю, устал, много ем)

  7. Знак зодиака

Здесь следует отметить, что самооценка как отношение к собственной характеристике, отдельно не выделяется. Поэтому чисто эмпирический подход подтверждает правомерность различения собственно личностной идентичности и самоотношения, выведенные теоретически.

Далее, встает вопрос о "нормативности" сразу в нескольких аспектах. Какой "должно" быть соотношение персональной и социальной идентичностей; соотношение аспектов внутри персональной? По данным Т.З.Козловой, численность социальных характеристик заметно превалировала над численностью персональных у большинства испытуемых. С другой стороны, идентичность с большими общностями слабо выражена. И вообще сводится ли персональная идентичность к отдельным чертам?

"Я-концепция" может предполагать, что у индивида существует некое внутриличностное ядро – "я", – отбирающее и интегрирующее всю значимую и отбрасывающее всю незначимую для него информацию. Так, под самоидентификацией Ю.И.Филимоненко117 подразумевает полное, деятельное и соответственно не искаженное выражение вовне и осознание своего целостного "Я", однако конкретнее его содержание не раскрывается.

В истории философии и психологии было высказано много точек зрения на сущность человека вообще и индивидуальности (самости, персоны и др. смежных понятий) в частности. В восточных философских концепциях преобладает утверждение, что "Я" как такового нет, оно не сущностно. Прямая противоположность "Я" в индивидуалистической модели западного человека. В эпоху Возрождения человек уже осознает себя как отдельное существо. Это уже не родовая личность античности и не сословная средневековья. Самореализация основана на том, что человек сам принимает решение о значимости и достоинстве своих обязанностей. Имеет место факт самообретения и самоосуществления.

Несмотря на разноплановость современных работ, в них обнаруживается общая позиция. Основным понятием в определении исследуемого феномена является представление о сущностных силах человека. Правда, у авторов, употребляющих понятие "сущностной силы", нет единства мнений по вопросу о том, что включить в ее содержание.

Л.А.Коростылева118 приводит два философских подхода к проблеме: эссенциалистической и экзистенциалистической. Эти ориентации основываются на противоположных концепциях человека и человеческой свободы.

К эссенциалистической концепции относятся взгляды Аристотеля и его последователей, которые считали, что самореализации подлежат те черты, свойства или способности человека, которые конституируют его сущностную природу. При этом возникает проблема независимого критерия выбора тех или иных человеческих качеств, конституирующих человеческую сущностную природу. Подобная трактовка стремится включить лишь положительные, морально приемлемые способности и потребности человека, который, несомненно, обладает и отрицательными качествами.

И.Б.Дерманова и Л.А.Коростылева119 говорят о том, что здесь наблюдаются наибольшие расхождения во мнениях. Если самореализация – это выражение подлинной природы человека, то вопрос в том, какова она, эта природа? По убеждению одних – слаба, порочна и безнравственна, других – позитивна и социально ориентированна.

Если правы первые, то:

  1. изначально "Я" – слабо и беспомощно, и стремлением к самосовершенствованию оно только пытается компенсировать свою слабость либо удовлетворить свои нарциссические склонности;

  2. а потому и самореализация не несет в себе положительное, нравственное начало, если ее не ограничить определенными условиями, если на нее не набросить своего рода "узду".

Если же правы вторые, то:

  1. любой человек будет двигаться путем самореализации, саморазвития и самосовершенствования, достаточно только создать ему необходимые условия;

  2. и одним из существенных моментов самореализации будет высокая нравственность, так как ориентация на общечеловеческие ценности как бы генетически закодирована в природе человека.

Занимая некоторое компромиссное, среднее положение между двумя крайними точками зрения, некоторые авторы считают, что в каждом из нас есть и плохое и хорошее и там, где было зло, может быть добро. Поэтому они предлагают "не выдвигать основополагающую предпосылку о природе человека, а принять рабочее положение о том, каковы мы в реальности. И тогда точно главной будет основополагающая тенденция человека изменяться"120.

Эссенциалистический подход, таким образом, лишает человеческое бытие личностного измерения и отрицает право личности на авторство своей жизни.

Противоположный подход является оппозицией объективистскому видению человека. Фокус перемещается на онтологическую интерпретацию человеческих проблем. Экзистенциалистическое направление возникло из философии жизни и затем нашло свое развитие в экзистенциализме и персонализме. Исходным положением экзистенциализма является не человеческая природа, а само человеческое существование. Один из ее ведущих представителей – Ж.-П.Сартр – считает, что субъективность человека предполагает, что он изначально лишен какой-либо природы, определяющей его личностное бытие. Человек является таким, каким он сделает сам себя. Он является не чем иным, как проектом самого себя, и существует лишь настолько, насколько он сам себя осуществляет. Таким образом, согласно экзистенциалистическому подходу человек должен определять себя и свое формирование сам.

Под понятием "я" может подразумеваться феномен, характеризуемый внутренним единством; оно используется для обозначения отдельного, индивидуального лица, но не "личности" или набора факторов, составляющих личность. Индивидуалистический взгляд на "я" предполагает, что это самодовлеющее единство, существующее вне зависимости от групп принадлежности. В индивидуалистических представлениях самоактуализация и самореализация, самоуважение через личные достижения являются значимыми личностными целями. В социологических представлениях, к которым можно отнести и К. Маркса, сущность человека не есть абстракт, присущий отдельному индивиду. Личность есть бытие всех человеческих отношений. Хотя эта формулировка после критической переработки указывает, что личность является индивидуальным бытием, очевиден акцент на социальной сущности человека.

Однако, анализ концепций сущности человека можно продолжать очень долго. Здесь вопрос стоит несколько иначе – не что реально образует сущность личностного Я (и есть ли универсальная сущность вообще), а что является субъективной сущностью. К.Т.Джерден121 приводит точку зрения Томаса Рейда, согласно которой субъективная идентичность человека не нуждается ни в какой философии, и никакая философия не может ее ослабить.

К сожалению, эмпирических исследований (в отличие от теорий) на эту тему очень немного. В большинстве исследуется один или несколько аспектов проблемы. Так, выше были рассмотрена концепция К.А.Абульхановой (Славской), показывающей континуум объект – субъект в личностном Я. В.М.Раева, исследуя Я-концепции правонарушителей, выделяет особенности самосознания при делинквентном поведении: в Я-концепции правонарушителей преобладает ориентация на внешние параметры – особенности физического развития, степень аккуратности в одежде, выполнение режимных требований колонии. Личностно-характерологические качества почти не встречаются. В Я-концепции большинства несовершеннолетних правонарушителей выявлены нарушения самоидентификации (в самоописаниях часто отсутствуют собственное имя и принадлежность к полу; притязания на признание примитивизированы до уровня "меня уважают – не уважают").

Механизмы самоидентификации, исходя из сказанного, на уровне личностного Я, практически не изучены. Трудно изучать механизм обретения того, что не сформулировано. Поэтому если говорить о соответствующих закономерностях, то только на уровне гипотез. Здесь продуктивно обратиться к таким феноменам как самореализация, самоактуализация, самоутверждение и др., которые как раз и пытаются дать ответ о развертывании личностной сущности и, отчасти, о субъективной оценке этого процесса самим субъектом.

Л.А.Коростылева122 приводит несколько определений. Самореализация – осуществление возможностей развития "Я". Такое определение соответствует доктрине, согласно которой высшим конечным результатом развития является самореализация или самоосуществление. Наиболее близкими к понятию "самореализация" являются понятия "самоактуализация" и "самоосуществление". Понятие "самоактуализация", как правило, описывается в психологической литературе со ссылкой на работы А.Маслоу. В зарубежных психологических и философских словарях термин "самоосуществление" (self-fulfillment) чаще трактуется как свершившийся, конечный результат самореализации, полная реализация возможностей личности. Все они описывают очень близкие явления: полную реализацию наших подлинных возможностей (К.Хорни); стремление человека к наиболее полному выявлению и развитию своих возможностей и способностей (К. Роджерс); внутреннюю активную тенденцию развития себя, что-то вроде истинного самовыражения (Ф.Перлз); стремление человека стать тем, чем он может стать (А.Маслоу).

По определению самой Л.А.Коростылевой, самореализация – это осуществление возможностей развития "Я" посредством собственных усилий, сотворчества, содеятельности с другими людьми (ближним и дальним окружением), социумом и миром в целом. Однако, в чем же сущность "Я" ответа не дается. Указывается только, что самореализация включает в себя самопроектирование, т.е. представление о том, каким человек хочет видеть себя в ближайшем и отдаленном будущем. (Вероятно, Я-идеальное и Я-в-будущем в терминах других авторов.)

Что остается в остатке? Чувство собственной преемственности и неповторимости? Считать ли вместе с Э.Эриксоным подлинным Я свою идентичность, самотождественность? Пока нет иного ответа, приходится, видимо, удовлетворяться этим очень абстрактным ответом.

К.В.Вилкес123, С.Л.Братченко и М.Р.Миронова124, также подчеркивают целостность внутреннего мира и самой личности. Но отечественные авторы одни из немногих предполагают как один из аспектов сущности Я ответственность за выбор ценностей и вынесение оценок, независимость от давления внешних оценок. И это ответственность за актуализацию своей индивидуальности и самобытности, за то, чтобы остаться верным себе. Близкую позицию приводит Дж.Дейга125, который состоит в том, что человек говорит кто он есть, говоря о своих жизненных целях. Но жизненные цели меняются, и стоит ли вообще предполагать, что идентичность (даже сущностная) приобретается раз и навсегда?

О.Клэпп126, рассматривая возможность всеобщего утверждения своего Я, согласно своим представлениям, говорит о возможности полной анархии. Кто-то может вернуться на лоно природы, но возможно и преступление. Проблема приобретает иной аспект. Иногда проблема идентичности решается "от обратного" – с кем не надо идентифицироваться. Не надо с символическими моделями, предоставляемыми средствами массовой информации. При этом, как полагает Л.Шнейдерман127, те чувства, цели, ценности и т.д., которые мы не считаем своими, отчуждаем от себя, внедряются через идентификацию с другими людьми, даже символами. Л.Шнейдерман, как и О.Клэпп, предупреждает о "идентификации с агрессором" принятии демонического в себе. При этом сегодня люди принимают свои деструктивные импульсы без чувства вины, умеют избежать мучительной борьбы между самоконтролем и самоутверждением. Но он все же предлагает, хотя и гипотетическое, но конструктивное решение – признавать события, которые вызывают в нем сильный эмоциональный отклик, отличать их от "умеренных" эмоционально. Первые могут быть показателем соотнесенности с концепцией Я128.

В качестве "стержня" личной идентичности Л.Мак-Фолл129 предлагает набор принципов, которые делают нас теми, кто мы есть. Они не могут быть сведены к иным ценностям, поскольку являются самыми фундаментальными из всех; они определяют, что мы принимает в расчет в поступках. Хотя, как признается, эти принципы не обязательно должны быть моральными по своей природе, и сознательный аморализм также должен считаться равноценным принципом. Принципы могут быть самыми разнообразными. Это и правда для Томаса Мора, и преданность семье для Антигоны. Это то, за что человек готов умереть. (Довольно интересный подход к исследованию личностного "Я".) Наоборот, стержню противоречит все то, с чем потом будет трудно жить.

Из оригинальных гипотез относительно индикаторов личностного Я можно привести работу Х.Фингаретте130, который предполагает, что самозабвение может быть показателем автономного функционирования личностного Я. Иначе говоря, в деятельности с самозабвением выражается сущность человека; здесь не человек не может принимать себя в расчет, наоборот, именно его сущность в субъективном самозабвении действует наиболее эффективно.


Резюме

Итак, самосознание личности является, безусловно, сложным по структуре, многоаспектным феноменом. В психологическом понимании самосознание не сводится к процессу познания себя или знанию о себе. Одной из основных функций самосознания, выделяемой большинством авторов – рефлексия на себя (авторефлексия), в процессе которой познается собственная личность и определяется отношение к себе самой. Этот процесс может называться персонификацией, а результат – личностной идентичностью. Частные проявления личностной идентичности могут находят отражение в таких феноменах как самооценка ("Я" реальное), самоуважение и т.д.

Другой важный аспект самосознания связан с социальной идентичностью человека (хотя отдельное рассмотрение социальной и личностной идентичностей весьма условно, поскольку они взаимообусловлены). Направления исследований, определяемых как социальная идентичность личности имеет предметом анализа аспект, который связан с принадлежностью индивида к определенной социальной группе, в частности – к этносу. По сути это нестрогое обозначение групповых идентификаций личности, т.е. самоопределения индивидов в социально-групповом пространстве относительно многообразных общностей как "своих" и "не своих". Здесь же рассматривается и отношение индивида к этому самоопределению.

Соотношение личностной и социальной идентичности человека – отдельный вопрос в рамках теории самосознания. Основная составляющая проблемы – определить, насколько самосознание и поведение детерминируется социальной (ролевой) идентичностью, насколько – представлениями о себе как индивиде, самобытной личности (личностной идентичностью).

Однако, в рамках всевозможных концепций самосознания исследуются самые разнообразные феномены, в частности, обсуждаемые выше, но практически из всех "выпадает" самосознание нравственное или моральное. Если вопрос о таковом и поднимается, то он занимает далеко не главную роль. Зачастую просто указывается на его существование, и эмпирические исследования остаются на уровне гипотез, главным образом предложенные философами, но не психологами. Даже в такой фундаментальной работе как "Самосознание личности" В.В.Столина феномены морального (нравственного) сознания рассматриваются в разделе "Механизмы саморегуляции", при этом нравственное сознание и самосознание практически не различаются131.

Именно эти обстоятельства, а также все более возрастающий интерес к проблемам моральной регуляции и саморегуляции предопределил выделение морального самосознания в отдельный параграф.

Те же соображения предопределили выделение этнической идентичности из общей проблематики. С другой стороны, исследование именно этнической идентичности в рамках социальной является наиболее актуальным в современной России, при общем подъеме национального самосознания и обострения с этим связанных проблем.

Таким образом, моральное самосознание рассматривается как аспект личностной идентичности, а этническая идентичность как аспект социальной.