PSYLIB® – А. Чистяков. МАТЕРИАЛЫ ПО КОHСТРУКТИВHОЙ ПСИХОЛОГИИ

БИБЛИОТЕКА

А.В.Чистяков (Владимирский)

МАТЕРИАЛЫ
ПО КОHСТРУКТИВHОЙ ПСИХОЛОГИИ

Составитель В.Данченко

К.: PSYLIB, 2001

СУЩНОСТЬ, ФУНКЦИЯ И СТРУКТУРА ЭЗОТЕРИЧЕСКОЙ ПСИХОЛОГИИ

МЕТАПСИХИАТРИЧЕСКОЕ ВИДЕНИЕ

КОНСТРУКТИВНАЯ ПСИХОЛОГИЯ И ПСИХИЧЕСКИЕ КУЛЬТУРЫ

К ВОПРОСУ О "ВИБРАЦИОННЫХ УРОВНЯХ"

ЙОГА, ПСИХИАТРИЯ И КОНСТРУКТИВНАЯ ПСИХОЛОГИЯ

ПСИХИЧЕСКИЕ КУЛЬТУРЫ: ВОПРОСЫ И ОТВЕТЫ

КОНСТРУКТИВНАЯ ПСИХОЛОГИЯ: ПРОГРАММА ИССЛЕДОВАНИЙ,
МЕТОДОЛОГИЧЕСКИЕ ОСНОВЫ, ТЕХНОЛОГИЧЕСКАЯ СТРАТЕГИЯ

О МЕТОДИКЕ САМООПТИМИЗАЦИИ ЖИЗНЕДЕЯТЕЛЬНОСТИ

О "КВАДРИПОЛЕ ЧИСТЯКОВА"

КОНСТРУКТИВНАЯ ПСИХОЛОГИЯ

Библиотека Фонда содействия развитию психической культуры (Киев)


СУЩНОСТЬ, ФУНКЦИЯ И СТРУКТУРА
ЭЗОТЕРИЧЕСКОЙ ПСИХОЛОГИИ

Вопросы саморазвития человека. К., 1990, Вып. 2, с. 60-62

Обычный человек осознает себя как индивидуальное существо ("я"), пребывающее в мире ("не-я") и взаимодействующее с ним ("я" « "не-я"). Для него это несомненный, тривиальный онтологический и гносеологический факт, который он и переживает как таковой. Соответственно, его психология – как познавательная, так и преобразовательная – это психология индивидуального существа. Именно такова обычная, житейская психология. Современная психологическая наука – это в основе своей разновидность житейской психологии, специализирующейся на познавании сущности психического.

Вместе с тем имеет место и менее тривиальный онтологический факт, заключающийся в том, что человек и мир, психическое и физическое, сознательное и бессознательное, "я" и "не-я" представляют собой целостность . Физически человек слит с миром. Психическое есть также свойство целостности. Взаимодействие человека с миром есть частный случай целостности человека и мира.

Однако психологически человек находится в состоянии отчуждения от целого. Здесь мы не будем останавливаться на причинах создавшегося положения. Скажем только, что психическая расщепленность на "я" и "не-я" ("шизопсихия") может быть преодолена и человек может пережить целостность. Онтологический факт может стать психологическим.

Факт целостности человека и мира был открыт древними мудрецами и популяризирован основателями религий. Они пережили целостность и зафиксировали ее в виде знания. С тех пор этот психологический факт стал гносеологическим. Эта целостность в религиях получила различные названия: в христианстве "бог", в индуизме "брахмо", в буддизме "шунья", в даосизме "дао" и т.д. Она была мифологизирована, а в некоторых случаях и персонифицирована, и превратилась в предмет веры. В религиях также лейтмотивом звучит мысль об отпадении человека от целого, а эзотерическая цель религий заключается в восстановлении целостности.

Знание о целостности человека и мира было и остается непонятным большинству людей, не имевших осознанного переживания целостности; оно остается непонятным в том числе и верующим. По этой причине оно было названо тайным ("оккультным"), внутренним ("эзотерическим"), доступным узкому кругу так называемых посвященных.

В настоящее время научная психология подошла вплотную к открытию и теоретическому изображению психического аспекта целостности человека и мира, и не исключено, что в будущем людям представится возможность понимать целостность чисто умозрительно, без ее переживания. В этом случае эзотерическое знание станет экзотерическим, общедоступным.

Но как бы ни развивалось знание о целостности, оно ни в коей мере не может заменить непосредственного переживания целостности. Поэтому наряду с познавательной психологией существовала и существует разновидность преобразовательной психологии, функцией которой является не теоретизирование, а указание путей к достижению переживания целостности. Это функция так называемой эзотерической психологии. В ней есть и теоретические выкладки, однако они имеют прикладное, даже условное значение.

Целостность человека и мира не тождественна ни сумме человека и мира, ни взаимодействию человека и мира, – она есть нечто большее, а точнее иное. Взаимодействие человека и мира представляет собой актуальный (проявленный) аспект их целостности; существует также и виртуальный (непроявленный) аспект. Этот последний аспект бесструктурен, о нем можно сказать, что он представляет собой поле возможностей. Прагматический смысл переживания целостности состоит в том, что этим самым возрастает способность человека трансформировать возможное в действительное.

Переживание целостности, фиксируемое в эзотерической традиции формулой "ТЫ – ТО", достигается вследствие освобождения психики от переживания частностей, фиксируемых формулой "НЕ ТО". Поэтому движение к переживанию целостности можно представить в виде развития способности произвольно освобождать психику от переживания так называемых внутренних и внешних процессов или, условно говоря, в виде освобождения от себя и от мира, от "я" и "не-я". В эзотерической психологии есть три направления преобразования психики: мистика, магия и йога. Они образуют структуру эзотерической психологии.

Освобождение человека от переживания внутренних процессов составляет суть мистики. Освобождение от переживания внешних процессов составляет суть магии. Освобождение от того и другого составляет суть йоги. Условно говоря, для мистика внутренний мир имеет нулевое значение, для мага нулевое значение имеет внешний мир, для йогина – и внутренний и внешний, и в этом смысле для него внутреннее и внешнее тождественны.

Отсутствие переживания внешних или внутренних процессов не означает отсутствия их восприятия или интроспекции, а также торможения или остановки деятельности двигательной и интеллектуальной функции. То есть речь идет не о трансовых состояниях. В то же время будучи в сознании, человек принципиально не способен вообще освободиться от переживания. ("Скажи мне, что ты переживаешь, и я скажу, кто ты".) Поэтому освобождение от переживания всей совокупности воспринимаемых и рефлексируемых процессов ("частностей") при сохранении сознания приводит к переживанию целостности. Что касается транса, то технология его достижения иная: освобождение от восприятия и рефлексии при сохранении сознания.

Мистика характеризуется принципом пассивности ("тамас") и методом созерцания, нижним уровнем которого является медитация. Магия – принципом активности ("раджас") и методом трансмутации, нижним уровнем которого является операция. Йога – принципом нейтральности ("саттва") и методом интеграции, нижним уровнем которого является гармонизация.

Мистика, магия и йога являются необходимыми компонентами пути к переживанию целостности ("закон трех"). Ограничиться мистикой – значит завязнуть в фатализме, стать рабом мира. Ограничиться магией – значит завязнуть в волюнтаризме, стать тираном мира. Что касается йоги, то она невозможна без мистических и магических достижений, ибо тогда нечего интегрировать в смысле взаимодополняющего эзотерического опыта, а значит нет и йоги. Как говорят оккультисты, йога – это "и мистика, и магия", и в то же время "ни мистика, ни магия". Уравновешивание и интеграция бинера мистики и магии и есть йога ("пятый аркан"). Йога может также пониматься как освобождение от мистики и магии и выход на более широкий масштаб интеграции ("метатерический") целостного и индивидуального психического опыта.

Достаточно развитые мистические и магические учения имеют выраженный интегральный характер. Так, в развитой мистике имплицитно, в скрытой форме присутствуют магические и йогический компоненты. Для йоги интеграция, так сказать, аутентична. В связи с этим развитые йогические учения характеризуются интеграцией эзотерической и житейской психологии ("Йога есть осознанная жизнь, а жизнь есть неосознанная йога".).

Киев, 1985

К HАЧАЛУ


<<< [image] ОГЛАВЛЕHИЕ [image] >>>

МЕТАПСИХИАТРИЧЕСКОЕ ВИДЕНИЕ

Психиатрия – лечение психики. Лечение психики представляет собой процесс ее преобразования различными способами от патологии к норме. Научно-конкретное изучение сознания, личности и организма человека в его жизнедеятельности, психосоматических функций в норме и патологии является для психиатрии с самого начала ее существования не познавательной целью, а лишь средством более эффективного преобразования психики, неотделимой от человека и его жизненного пути, социальных и природных условий бытия. Эффективность такого преобразования зависит не только от специальных знаний психиатра, но и его интуиции, профессионального и жизненного опыта, общей культуры. Поэтому психиатрия – это не только наука, но и искусство.

В связи с этим мы можем рассматривать психиатрию как науку и искусство преобразования психики от патологии к норме. Другими словами, психиатрия – это разновидность преобразовательной психологии, основным вопросом которой является вопрос о психической норме и патологии. Для психиатрии, рефлексирующей самое себя, – а только такая психиатрия является зрелой, достаточно развитой, – решение этого вопроса имеет принципиальное значение.

Для полноты рассмотрения истории вопроса необходимо иметь виду, что психиатрия и понятие психической нормы и патологии не всегда существовали под своим именем. До возникновения психиатрии как таковой психиатрическую функцию выполняли шаманы, жрецы, священнослужители, подвижники, а инициаторами психиатрических предписаний и понимания психической нормы и патологии выступали мудрецы и основатели религий.

Анализ истории вопроса и современной ситуации дает основания для вывода об относительности понятия психической нормы и патологии. Это означает, во-первых, что понятие психической нормы и патологии различно в различные исторические периоды, в разных географических регионах, в разных социально-психологических группах, во-вторых, что в современной ситуации не существует интегральной концепции психической нормы и патологии.

Современная концептуальная психиатрия представляет собой эклектический набор концепций психической нормы и патологии, разработанных на различных основаниях и понятийных языках. По принципу подхода к психической норме и патологии в этом наборе выделяется структура, состоящая из трех групп: панэтической, клинической и антипсихиатрической.

Основной тезис панэтической группы концепций заключается в том, что все люди психически ненормальны и страдают различными психопатическими состояниями. В качестве доказательства своего тезиса панэтическая психиатрия приводит наличную ситуацию человеческого бытия. Отчуждение, конфликтность, эксплуатация, преступность, войны, угроза глобального уничтожения и тому подобные явления, составляющие характерную и существенную черту наличной ситуации, представляют собой феномен психопатологии. В этой ситуации даже сам психиатр, включенный во всеобщую сеть патологической коммуникации, не может остаться незатронутым психопатологией. Единственным выходом, по мнению панэтистов, является этический стоицизм.

Антитезисом звучит основная идея антипсихиатрической группы концепций, состоящая в отрицании правомерности постановки вопроса о психической норме и патологии. По мнению антипсихиатристов, все люди психически нормальны, патологии вообще не существует. Негативные отношения между людьми нормальны – такова природа людей. Любые формы сознания и поведения, даже те, которые интерпретируются как патологические, нормальны, – это проявления свободы воли. Психиатрия, следовательно, – лженаука, средство подавления нестандартных личностей.

Своеобразным синтезом этих двух крайних точек зрения на психическую норму и патологию выступает клиническая группа концепций, дифференцирующая психическую норму и патологию на основе эмпирически сложившихся нозологий психических заболеваний и различных методик функционального диагноза. При этом неспецифическим, сквозным признаком психопатологии считается отклонение от общепринятых стереотипов жизненного, социального и ситуативного поведения. Неспецифическим признаком психической нормы, наоборот, считается общепринятый, приспособительный тип поведения. Клиническая группа концепций психической нормы и патологии является доминирующей в современной концептуальной психиатрии.

Чтобы лучше понять концептуальную психиатрию, необходимо рассмотреть ее в более широком историческом и логическом масштабе, на фоне преобразовательной психологии в целом. В преобразовательной психологии существуют два конструктивных направления: эзотерическая и житейская психологии.

Житейская психология – это психология человека как индивидуального существа, взаимодействующего с миром. Другими словами, это психология взаимодействия человека с миром и прежде всего человека с человеком. Целью этой психологии является ОПТИМАЛЬНОЕ ФУНКЦИОНИРОВАНИЕ человека в структурах и процессах природно-социального мира. Для реализации такого функционирования необходимо достижение определенного, социально-нормативного уровня психического развития человека. Эта задача выполняется всей предметной, организационной и идеологической структурой житейской психологии, обеспечивающей процесс социализации человека. В житейской психологии развитие человека носит выраженный социализированный характер и является средством достижения оптимального функционирования.

Житейскую психологию можно назвать тривиальной, общеизвестной преобразовательной психологией. Высшим уровнем житейской психологии является этическая психология, предписывающая принципы оптимальных антропологических отношений. Реализация этической психологии означает освоение общечеловеческих ценностей на поведенческом уровне. Поскольку реализация этического поведения есть превосхождение существующего социально-нормативного уровня развития психики и означает своего рода избыток психической организации человека, то перед этическими людьми встает задача перманентного решения противоречий между общечеловеческими и локальными историческими, региональными, национальными и другими ценностями. Этическая психология является переходной ступенью (так называемая мезотерическая психология) от житейской к эзотерической психологии.

Эзотерическая психология – это психология человека, реализующего переживание целостности себя и мира, "я" и "не-я". Другими словами, это психология становления человека как интегрального существа. Содержание эзотерической психологии составляют принципы и методы ИНТЕГРАЛЬНОГО РАЗВИТИЯ человека. Поскольку общество развивается не иначе как посредством развития индивидов, такой процесс может быть назван гуманизацией социума. В отличие от житейской психологии, которая навязывается человеку всей доминирующей обстановкой существования, эзотерическая психология ненавязчива по своей сути, – интегральное развитие может быть только добровольным, поскольку к его реализации никто не принуждает. Эзотерическая психология открывает уровень психического развития, намного превосходящий существующий социально-нормативный уровень.

По отношению к житейской психологии эзотерическую можно назвать нетривиальной, необщеизвестной преобразовательной психологией. Для реализации цели этой психологии функционирование человека должно быть подчинено интегральному развитию и обслуживать последнее. Для этого необходимо совершить личный переход от отчужденной деятельности к самодеятельности, не нарушая общечеловеческих этических принципов. Эффективность решения этой проблемы является показателем правильности пути развития конкретного человека.

В соответствии с двумя упомянутыми конструктивными направлениями преобразовательной психологии существуют две концепции психической нормы и патологии: эзотерическая и житейская.

В эзотерической психологии психически нормальным считается человек, достигший переживания целостности, обладающий интегрированным самосознанием, включающем как целостный, так и индивидуальный аспекты, и проявляющемся в творческом жизненном пути. В соответствии с этим пониманием подавляющая часть человечества пребывает в ненормальном, психопатологическом состоянии отчуждения от целого и механического существования.

В житейской психологии психически нормальным считается преобладающий среднестатистический человек со свойственным ему индивидуальным самосознанием, живущий в соответствии с общепринятыми стереотипами. В связи с этим пониманием человек, отклоняющийся от общепринятых стереотипов, считается психически ненормальным.

Современная концептуальная психиатрия в своей основе является специализированной разновидностью житейской психологии. Поэтому доминирующие в психиатрии клинические концепции с их установкой на социальную адаптацию отклоняющихся людей вытекают из житейского понимания психической нормы и патологии. Панэтические концепции психической нормы и патологии являются житейскими редукциями эзотерического понимания этого вопроса. Наконец, антипсихиатрические концепции являются чрезмерными и поэтому деструктивными реакциями методологов психиатрии на ее житейскую ограниченность.

Действительно, реальная психиатрия ограничена житейской концепцией психической нормы и патологии. Вследствие этого психическая норма связывается прежде всего с приспособительным, а не творческим поведением человека. Это приводит к тому, что критерии различия между творчеством и патологией оказываются недостаточно четкими, реалистичными и перспективными. В связи с этим практическая психиатрия нередко бывает малоэффективной, а в ряде случаев – и деструктивной, как на это указывают антипсихиатристы. Имеющиеся в психиатрии попытки выйти за пределы житейской концепции психической нормы и патологии принимают редуцированные и мифотворческие формы. Между тем конструктивное решение задачи дальнейшего развития психиатрии состоит в интеграции эзотерического и житейского понимания психической нормы и патологии. Обладая эзотерическим и житейским пониманием психической нормы и патологии, мы можем интегрировать эти понимания и сформировать метапсихиатрическую концепцию, представляющую собой предельно широкое понимание этого вопроса, спроецированное на наличную ситуацию.

Однако прежде необходимо упомянуть об одном важном социально-психологическом обстоятельстве. Между приверженцами эзотерической и житейской психологии существует известная конфликтная диспозиция, взаимное отрицание. Так, эзотерическая психология с точки зрения приверженцев житейской психологии является вымыслом или чем-то возможным для далекого будущего, а житейская с точки зрения приверженцев эзотерической психологии – примитивной, "приземленной" психологией. Такая диспозиция деструктивна и в конечном итоге антиэволюционна, так как без интегрального развития человека его функционирование не может быть действительно оптимальным, а без оптимального функционирования действительное интегральное развитие неосуществимо. В этом кроется причина недостаточной эффективности как эзотерической, так и житейской психологии. Дело, следовательно, заключается во взаимном преодолении интеллектуальной ограниченности приверженцев как эзотерической, так и житейской психологий и установлении непрерывного конструктивного взаимодействия между ними.

Психопатология с точки зрения житейской психологии проявляется в виде отклоняющегося, неконвенционального поведения. Но аналогичным образом проявляется и творчество в широком смысле этого слова. Как же их различать?

Психопатологическое поведение – это негативная, разрушительная, деструктивная неконвенциональность. В психопатологическом отклоняющемся поведении общепринятые стереотипы присутствуют в виде зачаточных или остаточных, рекламных или защитных форм. Такой тип поведения можно назвать деструктивным. Творческое поведение – это позитивная, созидательная, конструктивная неконвенциональность. В творческом отклоняющемся поведении общепринятые стереотипы присутствуют полностью, но в диалектически снятом виде. Такой тип поведения можно назвать также конструктивным.

В качестве одного из примеров, иллюстрирующих познавательное творческое поведение, можно привести открытие неэвклидовой геометрии или виртуальной физики. Они не отрицают классической геометрии или физики, а включают их в себя как частный случай, расширяя представления об объективной реальности. Если продолжить эту аналогию, то примером деструктивного познавательного поведения будет произвольное построение или отрицание физико-математических законов, познавательный волюнтаризм или нигилизм.

Если мы примем за основу некий среднестатистический тип поведения (как это принято в житейской психологии и современной психологической науке), то адаптивное поведение человека прозвучит "тезисом", деструктивное – "антитезисом", а творческое – "синтезом". Таким образом, мы можем выделить три уровня взаимодействия человека с миром и, соответственно, три уровня психического развития человека, обеспечивающих эти уровни взаимодействия: творческий, адаптивный и деструктивный. Каждому человеку присущи все уровни, а тип человека определяется его доминирующим уровнем.

Если бы мы ограничились рассмотрением этого вопроса только на уровне житейской психологии, то адаптивный (приспособительный) тип человека мы назвали бы психически нормальным, деструктивный – патологическим, а творческий (креативный) – сверхнормальным, опережающим, воплощающим и инициирующим новую психическую норму. Однако в метапсихиатрической системе рассмотрения, включающей эзотерическое понимание психической нормы и патологии, мы должны назвать нормальным творческий тип, патологическим – деструктивный, а пограничным между нормой и патологией – адаптивный. К этому следует добавить, что в метапсихиатрической концепции творческий тип представляет собой человека, устремленного к интегральному развитию.

Таким образом, если существующая психиатрия имеет целью простое восстановление (излечение) психики человека, то метапсихиатрия предполагает расширенное восстановление (исцеление) психики. Метапсихиатрическое понимание психической нормы и патологии следует рассматривать как принцип подхода к дальнейшему развитию психиатрии и трансформации ее в конструктивную психологию эффективного восстановления.

Конструктивная психология как таковая – это наука и искусство сознательного психического развития человека, повышения уровня организации психики. В конструктивной психологии имеется два основных направления: интегрального психического развития и развития отдельных психических способностей для обеспечения оптимального функционирования человека . В связи с тем, что наличная ситуация содержит психопатологический компонент, имеется объективная необходимость и в третьем направлении: эффективного психического восстановления .

В исторически сложившейся эмпирической преобразовательной психологии цель интегрального психического развития относится к области эзотерической психологии, цель специализированного психического развития – к области житейской психологии, а цель психического восстановления – к области психиатрии. Эти цели в известной мере противоречивы, причем противоречия носят характер преимущественно противоречия между целым и частью. Эти противоречия лежат в основе неэффективности, а иногда и деструктивных влияний эзотерической психологии, житейской психологии и психиатрии на целостный процесс жизнедеятельности человека. В связи с этим реальная конструктивная психология может быть сформирована лишь в процессе системной интеграции эмпирического психологического знания. В основу такой интеграции может быть положено рассмотрение психики человека в его онтогенезе. Субординация бытийных процессов человека такова: наиболее полным является процесс развития, его частным случаем является функционирование, а частным случаем функционирования является восстановление.

Таким образом, конструктивная психология имеет три уровня, составляющие ее субординационную структуру. Верхний уровень занимает психология интегрального развития, средний – психология оптимального функционирования, а нижний – психология эффективного восстановления.

В соответствии с метапсихиатрической концепцией и целями конструктивной психологии мы сформировали базисную целевую структуру экспериментальной комплексной программы интегрального развития (ЭКПИР):

  1. Развитие психиатрического самоконтроля.
  2. Оптимизация функционирования в природно-социальном мире.
  3. Изучение эзотерической психологии.
  4. Реализация этического поведения.
  5. Реализация переживания целостности.
  6. Интеграция эзотерического и житейского опыта.
  7. Обобществление личного опыта интегрального развития.
  8. Трансформация деструктивных отношений в конструктивные.

Киев, 1986


КОНСТРУКТИВНАЯ ПСИХОЛОГИЯ
И ПСИХИЧЕСКИЕ КУЛЬТУРЫ

Вопросы саморазвития человека. К., 1989, Вып. 1, с. 147-149

...Конструктивная психология имеет три уровня, составляющие ее субординационную структуру. Субординация в данном случае означает, что низлежащий уровень включается в вышеположенный. Верхний уровень конструктивной психологии занимает психология интегрального развития, средний – психология оптимального функционирования, нижний – психология эффективного восстановления человека. Этим теоретико-технологическим уровням конструктивной психологии соответствуют современные эмпирические типы психологического знания. Так, психологии интегрального развития эмпирически соответствует эзотерическая психология, психологии оптимального функционирования соответствует житейская психология, а психологии эффективного восстановления – психиатрия в широком смысле слова.

Но, кроме того, каждому уровню конструктивной психологии можно подобрать наиболее соответствующую ему конкретную психическую культуру. Психическая культура или культура психической деятельности является квинтэссенцией культуры, поскольку именно в ней опредмечивается степень постижения человеком самого развитого из известных ему существ – человека.

Сравнительный психокультурологический анализ приводит нас к выводу, что уровню психологии интегрального развития наиболее соответствует содержание арийской психической культуры. Уровню психологии оптимального функционирования наиболее соответствует содержание семитской психической культуры. Уровню психологии эффективного восстановления наиболее соответствует содержание китайской психической культуры.

С конкретными психическими культурами наиболее целесообразно знакомиться по их высшим достижениям. Так, наиболее глубокое содержание арийской психической культуры зафиксировано в Йоге, а суть арийской психической культуры сформулирована в Бхагавадгите. Для этой психической культуры характерен культ свободы, и ее идеалом является свободный (самодетерминирующийся, творческий) человек.

Наиболее глубокое содержание семитской психической культуры зафиксировано в Каббале, а суть семитской психической культуры сформулирована в Евангелиях. Для этой психической культуры характерен культ необходимости, и ее идеалом является правильный (следующий Закону, благоразумный) человек.

Наиболее глубокое содержание китайской психической культуры зафиксировано в И-цзине, а суть китайской психической культуры сформулирована в Дао-дэ-цзине. Для этой психической культуры характерен культ случайности, и ее идеалом является естественный (следующий Природе, спонтанный) человек.

Согласно современным отечественным научно-психологическим представлениям, имеется три уровня детерминации поведения человека, составляющих ее субординационную структуру: личность – индивид – организм. Исходя из этих представлений можно сказать, что арийская психическая культура уделяла особое внимание уровню личности, семитская психическая культура – уровню индивида, а китайская психическая культура – уровню организма. Действительно, основным принципом активности организма является эффективное восстановление динамического равновесия со средой. Основным принципом активности индивида является оптимальное функционирование в природно-социальном мире. Основным принципом активности личности является интегральное развитие в процессе свободной самодеятельности, благодаря которой только и осуществляется творчество новых форм культуры, – в том числе психической культуры.

Каждая конкретная психическая культура обладает набором трех структурных уровней конструктивной психологии, то есть решает проблемы интегрального развития, оптимального функционирования и эффективного восстановления человека: по этому фактору (набору структурных уровней) они тождественны. Однако в силу исторических условий вышеуказанным проблемам в конкретных психических культурах уделялось различное внимание, вследствие чего тот или иной структурный уровень оказывался более развитым, ведущим. И по этому фактору (ведущему структурному уровню) конкретные психические культуры существенно различны.

Так, в арийской психической культуре ведущим является уровень интегрального развития, а уровни оптимального функционирования и эффективного восстановления являются вспомогательными, обслуживающими интегральное развитие. В семитской психической культуре ведущим является уровень оптимального функционирования, а уровни интегрального развития и эффективного восстановления – вспомогательными, обслуживающими оптимальное функционирование. В китайской психической культуре ведущим является уровень эффективного восстановления, а уровни интегрального развития и оптимального функционирования – вспомогательными, обслуживающими эффективное восстановление. Собственно, по ведущему уровни мы я соотносим психические культуры с тем или иным уровнем конструктивной психологии.

В соответствии с ведущим уровнем, в каждой конкретной психической культуре имеется свое понимание интегрального развития, оптимального функционирования и эффективного восстановления. Так, в арийской психической культуре оптимальным функционированием и эффективным восстановлением считается такое функционирование и восстановление, которые обеспечивают интегральное развитие. В семитской психической культуре интегральным развитием и эффективным восстановлением считается такое развитие и восстановление, которые обеспечивают оптимальное функционирование. В китайской психической культуре интегральным развитием и оптимальным функционированием считается такое развитие и функционирование, которые обеспечивают эффективное восстановление.

Современная мировая психическая культура формируется в основном под воздействием именно трех указанных психокультур: арийской, семитской и китайской. Кроме того, на современную психокультурную ситуацию оказывают влияние мусульманская, египетская и индейская психические культуры.

Однако мусульманская психическая культура является в значительной степени производной: ее экзотерическая, религиозно-ортодоксальная часть представляет собой модификацию семитской психической культуры, а эзотерическая часть, суфизм – модификацию арийской психической культуры. И поскольку экзотерическое и эзотерическое мусульманство не интегрированы и даже конфликтны, этот тип влияния не представляет ничего принципиально нового по сравнению с арийским и семитским.

Египетская психическая культура является исходной по отношению к семитской, семитская психическая культура является модификацией египетской. Таким образом, египетская психическая культура, хотя и не в полной мере, представлена семитским психокультурным влиянием. И потому освоение египетской психической культуры не привносит ничего принципиально нового в современную психокультурную ситуацию.

Что касается индейской психической культуры, то она аналогична египетской. А поскольку последняя уже представлена семитским психокультурным влиянием, то и освоение индейской психической культуры не привносит принципиально нового содержания в современную психокультурную ситуацию.

Учитывая эти соображения, арийскую, семитскую и китайскую психокультуры можно считать доминирующими элементами современной мировой психической культуры. К сожалению, реальная современная психическая культура представляет собой не интеграл этих культур, а их конгломерат, эклектическую смесь. Вместе с тем современная психическая культура, включая в себя опыт всех предшествующих, располагает потенциалом, превосходящим возможности каждой отдельно взятой культуры. Этот потенциал может быть актуализирован в случае открытия принципа структурирования исторического психокультурного материала. Именно этот принцип опредмечен в структуре конструктивной психологии.

Конструктивная психология, таким образом, позволяет адекватно ориентироваться в предшествующих психических культурах и целенаправленно использовать их для решения проблем существования человека: проблем интегрального развития, оптимального функционирования и эффективного восстановления, формулируемых сегодня в рамках коммунистического идеала человека как проблемы "духовного богатства, моральной чистоты и физического совершенства". С другой стороны, становление самой конструктивной психологии связано о научным освоением содержания предшествующих психических культур.

Киев, сентябрь 1986


К ВОПРОСУ О "ВИБРАЦИОННЫХ УРОВНЯХ"

Вопросы саморазвития человека. К., 1990, Вып. 2, с. 136-141

Речь идет о попытке эзотерических психологов [1] структурировать бытийные переживания человека, включая нетривиальные переживания, знакомые не только "психонавтам" – исследователям внутренних пространств – но и людям, далеким от экспериментов со своей психикой. И им случается переживать необычные психические состояния, запоминающиеся своей яркостью и силой на всю жизнь, и оказывающие, как правило, сильнейшее преобразующее влияние на самосознание.

Идея структурирования бытийных переживаний человека была широко популяризирована Дж. Лилли. [2] Он описал модифицированную шкалу "вибрационных уровней" Г.Гурджиева, примененную для диагностики психических состояний и целевого развития психики. Но объяснения, даваемые Лилли "вибрационным уровням", настолько сумбурны и поверхностны, что их нельзя считать адекватными.

Какова же история "вибрационных уровней", и что это, собственно говоря, такое? Впервые эту тему осветил П.Успенский, [3] занимавшийся в группе Гурджиева. Излагая космологию своего бывшего инструктора, он пишет, что объективная реальность представлялась Гурджиеву в виде инволюционного каскада излучений "абсолюта" – начального состояния вселенной. Каждому каскадному порогу излучения соответствует уровень материи, характеризующийся определенным количеством действующих здесь законов, частотой вибрации и плотностью вещества. "Вибрационный уровень" материи определяется числом законов, управляющих этим уровнем.

Так, первый уровень материи управляется всего тремя законами и поэтому обозначается цифрой "3". Следующий уровень материи управляется уже шестью законами и поэтому обозначается цифрой "6". Нижеследующие – "12", "24", "48", "96", "192" и т.д.

Впоследствии эту гурджиевскую "вибрационную шкалу" использовал О. Ичазо, современный латиноамериканский инструктор психического развития, в групповой работе которого принимал участия Лилли. Ичазо применял идею "вибрационных уровней" уже для структурирования субъективной реальности . При этом он соединил гурджиевские "вибрационные уровни" с дзен-буддистским понятием сатори – "просветления". Ичазо эмпирически выделил четыре уровня позитивных переживаний ("+24", "+12", "+6", "+3"), отражающих стадии нарастания просветления, и четыре уровня негативных переживаний ("-24", "-12", "-6", "-3"), отражающих степени нарастания помрачения ("антисатори"), а также уровень нейтрального переживания ("48"), который нельзя назвать ни позитивным, ни негативным ("ни сатори, ни антисатори).

Приводим краткое описание данных уровней бытийных переживаний:

    "+24" . Переживание любви к самому себе. Возникает потребность принять себя таким, как ты есть, со всеми недостатками. Нежелание подражать кому-либо, каким-либо внешним стандартам. Потребность быть самим собой. Переживание себя как эффективного индивида. Радость от успешной деятельности, от выигрыша в ситуации, от подкрепления "образа-концепции себя". Отсутствие огорчения при неудачах, нечувствительность к чужим мнениям. Гипоманиакальное состояние. В коммуникации выражается в многозначительной важности, снисходительном превосходстве, в осторожном или даже безудержном хвастовстве. Состояние, благоприятное для физической работы, спорта, амурных похождений, манипулятивного общения, воинских упражнений.

    "+12" . Переживание любви и сострадания к людям. Возникает потребность прощать людям их недостатки, безвозмездно помогать им, наслаждаться их индивидуальными особенностями. Люди становятся интересны сами по себе, а не как средства достижения целей. Отождествление себя с человечеством, его нуждами, и горестями. Присутствует сердечная, теплая, человеческая радость. Бесконечное терпение, сострадание к преступникам. Потребность в самопожертвовании. В коммуникации непринужденность, простота, эмоциональная неуязвимость, бесстрашие. Состояние, благоприятное для самодеятельности, неформального общения, педагогической и художественной деятельности.

    "+ 6" . Переживание любви к миру, к универсуму. Отождествление себя с миром. Одушевление природы. Любовь к животным, растениям, минералам, стихиям. Острое чувство радости и красоты мира. Экологическое сознание. Хорошо видна деструктивная деятельность людей, разрушающих мир и себя в угоду сиюминутным потребностям. Отношение к людям как к инфантильным существам, как к детям. Естественный аскетизм. В коммуникации призывы к серьезности, и ответственности, к сохранению мира, к грамотной созидательной деятельности. Состояние, благоприятное для управленческой, политической, юридической и медицинской деятельности.

    "+ 3" . Переживание любви к непроявленной, виртуальной реальности. Отождествление себя с чистым бытием, тождественным ничто. Постижение себя виртуальным неизменным, вечным. Значимость актуальной реальности (универсума) меркнет, смерть тела или разрушение мира становятся второстепенными событиями. Радость от самого факта существования, радость абсолютной психологической свободы, ничем не омрачаемого блаженства. Постижение сущности существования сущего. Постижение своей творческой задачи – развивать мир. Случайные коммуникации и деятельности прекращаются. Состояние, единственно возможное для действительного творческого преобразования мира.

    "– 24" . Переживание ненависти к себе. Недовольство собой. Потребность быть другим. Потребность подвести себя под престижные стандарты. Склонность к подражанию звездам", к отождествлению себя с великими личностями. Переживание себя как неэффективного индивида. Страдание от безуспешной деятельности, от проигрыша в ситуации, от ущемления "образа-концепции себя". Болезненная чувствительность к чужим мнениям. Депрессивное состояние, апатия. Уход от коммуникации, иногда компенсаторная реакция в виде вымышленных успехов, бравады типа "мы еще себя покажем". Состояние, располагающее к болезни, к бегству в болезнь, в капризам по отношению к тем, кто любит или обязан любить. Выход осуществляется посредством постановки и реализации легкодостижимых целей.

    "– 12" . Переживание ненависти к людям. "Во всех неудачах виноват не я сам, не моя недоразвитость, а люди. Люди вообще низки и злы. Их жизнь мелка и бессмысленна. Я тоже такой. И это истина; все остальное обман и самообман. Надо быть ироничным и жестоким, подлым и агрессивным". Возникает потребность возвыситься над людьми, попирая их и смеясь над ними, стать сильнее всех их вместе взятых. Культ силы, склонность к фашизму. Далее возникает потребность возвыситься над "низменным" человеческим в себе, стать сверхчеловеком в ницшеанском смысле. В коммуникации аффективная агрессивность, стремление причинить страдание. Восхищение демоническими личностями. Состояние, располагающее к преступной деятельности. Выход осуществляется через перевод себя в "-24": "Виноваты не люди, а моя неэффективность. Мне надо развиваться". Целесообразно длительное одиночество.

    "– 6" . Переживание ненависти к миру, к универсуму. "Не только существование людей, но и существование мира бессмысленно". Ненависть к красоте мира, стремление уничтожить эту красоту, превратив в свалку. Привязанность к зрелищам разложения, гниения, разрушения, к апокалиптическим видениям. "Первичен хаос, космос вторичен. Он должен быть уничтожен, разрушен. Смысл индивидуального бытия в ускорении этого процесса, задача индивида – разрушение мира. Уничтожение людей слишком мелкая задача, они опять могут возникнуть. Необходимо уничтожить все". Отождествление себя с тайным агентом хаоса в космосе. "Уничтожать людей – слишком примитивный ход. Более тонкий ход – сделать людей разрушителями мира, космоса. Необходимо уже сейчас готовить землян к миссии тотального разрушения. Когда будет освоено космическое пространство – начать осуществление этой миссии". Состояние психопатологическое, соответствует параноидной форме шизофрении. Хорошо маскируется. В коммуникации не агрессивен ("еще не пришел час"), планомерно подводит к мысли о бессмысленности мира, о первичности хаоса, необходимости сознательной энтропийной деятельности. Состояние, располагающее к деструктивной идеологической деятельности, очень опасно у политического и военного деятеля, при срыве может начать "разрушение мира" немедленно. Самостоятельный выход затруднен. Необходимо понять, что первичен не хаос, а виртуальная целостность. Хаос – не изначальное состояние, а отходы космического процесса.

    "– 3" . Переживание ненависти к сущему. "Сущее иллюзорно, оно – плод воображения. Нет ничего. Иллюзорен не только космос, но и хаос. Поэтому разрушать космос бессмысленно, глупо, – это значит попасться на удочку воображения, быть дураком. Надо либо уничтожить себя и прекратить эту глупую игру воображения, либо не обращать на сущее никакого внимания. Но если уничтожить себя, то не исключено повторное возникновение и повторное попадание на удочку воображения. К тому же иллюзорен и я сам. Поэтому целесообразнее тренироваться не обращать внимание на сущее". Состояние, располагающее к суициду и ядерной шизофрении, полной дезинтеграции субъективной реальности; в случае хорошей компенсации – к деструктивной "мессианской" деятельности. Самостоятельный выход затруднен. Необходимо понять, что внутренний мир попал под власть мысли об иллюзорности сущего. Произошло отождествление с этой мыслью. Необходимо разотождествиться с ней.

    "48" . Переживание себя как беспристрастного исследователя реальности. Эмоциональная окраска сознания нейтральна: ни радости, ни страдания, ни любви, ни ненависти. Уравновешенная, алертная поисковая активность. В коммуникации корректность, четкость, объективность. Состояние, наиболее благоприятное для научной деятельности, саморегуляции и саморазвития.

Вышеприведенное описание отличается от того, которое приводит Лилли, но не исключает, а включает его в себя. Судя по всему, Лилли не особенно утруждал себя исследованием негативных переживаний; необходимо учитывать также, что описания бытийных переживаний всегда носят индивидуальную окраску, – иногда существенно различную, особенно в разнокультурных традициях. Для объяснения и структурирования такого рода переживаний можно воспользоваться идеей масштабных уровней субъективной реальности.

Субъективная реальность представляет собой информационную модель объективной реальности. Масштаб отображенной ("смоделированной") реальности обусловлен уровнем разрешающей способности психического отражения данного индивида. Основными масштабными уровнями субъективной реальности, значимыми для нашего рассмотрения, являются виртуальность, универсум, социум и отдельный индивид. Характер переживания зависит от масштаба, в который помещает (или попадает) и в котором рассматривает себя человек, а также от того, удается или не удается ему найти здесь свое место. Иными словами, характер переживаний обусловлен соответствием или несоответствием уровня самосознания человека масштабу его субъективной реальности, – содержательной согласованностью или рассогласованностью регулятивной и отображательной подсистем в системе психического отражения. [4] Рассогласованность же возникает либо вследствие естественной неравномерности в развитии этих подсистем (как правило, отображательная подсистема несколько опережает в своем развитии регулятивную), либо вследствие искусственного вмешательства в функционирование целостной системы психического отражения (как это было в психоделических экспериментах Лилли). "Знак" переживания индицирует регулятивную недостаточность или избыточность – и, соответственно, отображательную избыточность или недостаточность.

Регулятивная недостаточность/отображательная избыточность:

    – 24 Переживание отчуждения от себя и конфликта с собой.
    – 12 Переживание отчуждения от социума и конфликта с ним.
    – 6 Переживание отчуждения от универсума и конфликта с ним.
    – 3 Переживание отчуждения от виртуальности и конфликта с ней.

Регулятивная избыточность/отображательная недостаточность:

    + 24 Переживание единства и гармонии с самим собой.
    + 12 Переживание единства и гармонии с социумом.
    + 6 Переживание единства и гармонии с универсумом.
    + 3 Переживание единства и гармонии с виртуальностью.

Таким образом, переживания "-24" и "+24" отражают коллизии индивидуального уровня разрешающей способности психического отражения, "-12" и "+12" – социального уровня, "-6" и "+6" – универсального, а "-3" и "+3" виртуального. Нейтральные переживания ("48") индицируют согласованность регулятивной и отображательной подсистем вне зависимости от уровня, на котором эта согласованность достигается. В частности, нейтральные переживания индицируют интегративные процессы, связанные со становлением интегрального самосознания. [5]

Постановка интегрального самосознания в соответствие с нейтральным уровнем бытийных переживаний хорошо согласуется с Йогой и буддистским эзотеризмом. "Йога есть равновесие", – говорит Гита. В сфере эмоций Йога есть процесс нейтрализации, уравновешивания позитивного переживания радости с негативным переживанием страдания для достижения эмоционального равновесия, нейтрального переживания. Будучи эмпирической психологической наукой (а не религией, как полагают некоторые некомпетентные лица), йога указывает, что необходимым средством достижения такого равновесия и утверждения в нем является исследовательская деятельность ("правильное размышление").

Буддисты, воспитанные на Йоге, считают высшей мудростью постижение того, что "форма есть пустота, а пустота есть форма", что "сансара есть нирвана, а нирвана есть сансара". Здесь также речь ищет о выделении нейтрального уровня бытийных переживаний как наивысшего, объединяющего субъективные модели актуальной объективной реальности ("форма") и виртуальной объективной реальности ("пустота"), негативные ("сансарические") и позитивные ("нирванические") переживания. В эзотерическом буддизме, таким образом, высшим достижением является не просветление, а интеграция просветленности и помраченности, способность выбирать между ними или быть вне их. Разумеется, без реализации просветления такая интеграция недостижима, – вот почему просветлению уделяется так много внимания. Однако само по себе просветление не обеспечивает автоматически осуществления данной интеграции.

В основе интегрального развития лежит здравый смысл, сформированный житейским опытом ("бывалостью") и составляющий ядро и личности; и наоборот, уровень развития личности зависит от интегрируемых уровней самосознания. Указание на это, равно как и на аутентичность интегративных тенденций в эзотерической психологии, не будет лишним. Последнюю нередко смешивают с псевдоэзотеризмом – самоцельными культами измененных психических состояний, сверхценных или навязчивых переживаний мистического и магического характера, а также ассоциативно сопутствующих им понятий, символов, ритуальных действий, предметов и мест. Псевдоэзотеризм, абсурдный с точки зрения здравого смысла, к тому же используемый псевдоэзотерическими лидерами для манипуляции и обогащения, не может не встретить критической реакции здравомыслящего человека. Но непонимание эволюционной необходимости освоения измененных состояний психики и отождествление эзотерической психологии с псевдоэзотеризмом приводит некоторых людей к самоцельному культу обычных психических состояний, к реакционному антиэзотеризму, к "принципиальному" отрицанию существования фактов, возможности и целевых технологий опережающего психического развития, к ханжескому осуждению саморазвития и самодеятельности как "эгоизма" и "дилетантизма", и даже к антинаучным призывам запретить психическую эволюцию человека, если она "научно не обоснована".

Если в основе эзотерической психологии лежит стихийная диалектика ("йога") становления человека в более развитое психически существо, то псевдо– и антиэзотеризм представляют собой "шаг назад" от стихийной диалектики такого становления к сознательной метафизике, к выбору в качестве установки поведения одного из членов антиномии: или культ измененных состояний психики – или культ обычных состояний психики. Диалектическое превосхождение данной метафизической антиномии, переход к сознательному освоению измененных психических состояний и их интеграции с обычными психическими состояниями, к сознательному формированию расширенных психических состояний есть "два шага вперед" от стихийной диалектики через сознательную метафизику к сознательной диалектике психического развития человека. На уровне этого синтеза эзотерическая психология становится психологией интегрального развития человека.

Киев, октябрь 1986

ЛИТЕРАТУРА:

[1] Эзотерические психологи – самодеятельные психологи, занятые разработкой технологий интегрального развития человека. Эзотерическая психология возникла вследствие того, что "профессиональные" общественные институты этой проблемой не занимались.

[2] Дж.К.Лилли. Центр циклона. Нью-Йорк, 1972.

[3] П.Д.Успенский. В поисках чудесного. Нью-Йорк, 1949.

[4] См.: В.А.Данченко. Эзотерическая психология: методологические предпосылки содержательного синтеза. 1985. Рукопись.

[5] См.: В.А.Данченко. Три уровня надличностного самомознания. 1985. Рукопись.


ЙОГА, ПСИХИАТРИЯ И
КОНСТРУКТИВНАЯ ПСИХОЛОГИЯ

Расширенный вариант одноименной статьи 1983 года,
опубликованной в приложении к самиздатскому переводу книги Г.Бенджамина
"Основы самопознания: введение в эзотерическую психологию".

Название статьи отражает последовательность становления существенных форм специализированного психотехнологического знания в индоевропейской психической культуре. Исторически вначале возникла йога, затем психиатрия, а теперь пришло время конструктивной психологии. В настоящее время мир является свидетелем и участником процесса обращения европейцев к своим психокультурным корням, начало которому положила деятельность Теософского общества, основанного в прошлом веке Блаватской и Олкоттом. Общеизвестно, что наши соотечественники – Блаватская, Гурджиев, Успенский, Шмаков, Рерихи и др. – оказались в числе инициаторов и наиболее продвинутых участников нового культурно-психологического движения.

Освоение йоги и ее синтез с психиатрией стали отличительной чертой развития отечественного, западноевропейского и американского психотехнологического сознания в XX столетии. Многие самодеятельные истины этих ареалов в процессе погружения в "инокультурную" йогу столкнулись с необходимостью нормирования психиатрического самосознания, ибо "сверхнормативный" психический рост вследствие йогической практики сопровождается возникновением новых функциональных состояний психики, так называемых измененных состояний сознания, хорошо известных в парапсихологии. В связи с этим в йогической среде даже сложилось юмористическое определение йоги как "контролируемой психопатологии" и психопатологии как "неконтролируемой йоги". По мере распространения йоги это осознали и выдающиеся психиатры, после чего началась ее ассимиляция уже психиатрическим сознанием. К числу наиболее удачных попыток психиатрической редукции йоги к стратегии "развивающей терапии" можно отнести психосинтез Ассаджоли и аутогенную тренировку Шульца.

Одновременно с проникновением психиатрии в йогу и йоги в психиатрию формировались философские и методологические предпосылки метакультурной конструктивной психологии, идущей на смену ее частным культурно-историческим аналогам. Наиболее значительными в этой области являются труды Шмакова, в которых изложены абсолютные начала синтетической философии эзотеризма и основы пневматологии, а также очерки Успенского по психологии возможного развития человека.

1

А теперь о конструктивной психологии. Конструктивной психологией я называю философско-психологическую дисциплину о принципах и методах эффективного восстановления, оптимального функционирования и интегрального развития человека в течение жизненного цикла.

Если рассматривать конструктивную психологию в пространстве научной психологии, то она, согласно науковедческим представлениям, является третьей, завершающей стадией развития психологии, вслед за объяснительной и описательной стадиями. Продуктом конструктивной психологии являются психотехнологии, содействующие интеграции, развитию и осуществлению возможностей самосознающей психики, понимаемой как целостное, метасистемное качество системы "человек-мир". Поскольку в задачу конструктивной психологии входит проектирование картин мира, ценностных ориентаций, способов деятельности и жизнедеятельности, становится понятным ее филосооско-психологический, а не чисто психологический характер.

Если рассматривать конструктивную психологию в пространстве истории психологии, то она является методологическим синтезом четырех типов эмпирического и теоретического психологического знания, сложившегося исторически: эзотерической психологии, житейской психологии, психиатрии и научной психологии. Эти специализированные типы психологического знания обслуживают основные бытийные процессы человека – процессы развития, функционирования и восстановления, а также логической формализации эмпирико-интуитивного знания. Конструктивная психология, таким образом, манифестирует пятый тип психологического знания – синтетический.

Для сохранения "связи времен" и удобства использования предлагаемого способа организации психологического знания я сохранил в определении конструктивной психологии его историческую специализацию. Субординационная структура конструктивной психологии построена мной как эволюционная спираль, где каждый последующий уровень диалектически снимает предыдущий. Каждый уровень, в свою очередь, может быть структурирован по вертикали и горизонтали, и поэтому конструктивная психология является многоуровневой спектральной психологией.

Верхний теоретико-технологический уровень конструктивной психологии занимает психология интегрального развития человека. Ее эмпирический аналог – эзотерическая психология, инвариантом которой, как показывает анализ, является йога. Средний уровень занимает психология оптимального функционирования, эмпирическим аналогом которой является общеизвестная житейская психология. Нижний уровень конструктивной психологии занимает психология эффективного восстановления; ее эмпирический аналог – психиатрия в широком смысле.

Необходимость в конструктивной психологии имеется потому, что в существующих условиях эзотерическая психология, в том числе и йога, нередко ведет не к интегральному развитию, а к искусственному психозу; житейская психология, что очевидно, уже не обеспечивает оптимального функционирования, а реальная психиатрия – эффективного восстановления. Это связано прежде всего со слабой интеграцией указанных типов психологического знания, вследствие чего влияние эзотерической психологии, житейской психологии и психиатрии на целостный процесс жизнедеятельности человека оказывается недостаточно адекватным и даже деформирующим. Что касается научной психологии, то она, в силу исторической молодости и теоретической ориентации, не обладает пока достаточным психотехнологическим арсеналом и ее основная задача в настоящем сводится к экспериментальному освоению, теоретической адекватизации и системной трансформации предшествующего психологического знания.

Становление и развитие конструктивной психологии как дисциплины. формирующей общепринятую планетарную психокультуру будущего, связано с распредмечиванием-опредмечиванием великих психических культур. Великие психические культуры, включающие картины мира, ценностные ориентации, способы жизнедеятельности, а также способы духовного, целостного преобразования человека, являются полноценным выражением человеческого самосознания.

Каждая психическая культура содержит в себе все уровни конструктивной психологии, обеспечивая знаниями процессы развития, функционирования и восстановления в конкретных пространственно-временных условиях. По этому признаку – набору основных структурных уровней – психические культуры тождественны, однако в силу исторических обстоятельств те или иные уровни оказывались более значимыми, ведущими, и по этому признаку – ведущему структурному уровню – психические культуры существенно различны.

Как показывает психокультурологический анализ, уровню психологии интегрального развития наиболее соответствует арийская (индоевропейская) психическая культура, уровню психологии оптимального функционирования – семитская психическая культура, а уровню психологии эффективного восстановления – китайская психическая культура. Для арийской психической культуры характерен культ свободы, а ее идеалом является самодетерминирующийся, творческий человек. Для семитской психической культуры характерен культ необходимости, а ее идеалом является следующий Закону, правильный человек. Для китайской психической культуры характерен культ случайности, а ее идеалом является следующий Природе, естественный человек.

С психическими культурами целесообразно знакомиться по их высшим достижениям. На мой взгляд, наивысшим достижением арийской психической культуры является йога, суть которой раскрыта в Бхагавадгите. Речь идет о любительской йоге древнеиндийской аристократии, кшатриев в отличие от профессиональной жреческой йоги брахманов. Мотивируемая личным устремлением к самосовершенствованию, а не прагматическими стимулами, аристократическая йога была сущностной, а не формальной. Это позволило ей вывести йогу в целом на более высокий уровень, а через буддизм (Будда также был аристократом и любителем) сделать ее доступной для всех желающих. В буддизме, особенно чань-буддизме (буддизме с китайской прививкой, основателем которого был индийский принц Бодхидхарма), упор сделан на развитие воли и интуиции, позволяющих подняться над интеллектуальными, эмоциональными и сенсорными стереотипами и являющихся основой творческого действия целостного существа. Будда (Озаренный) – это не только воплощенный Бог, но и духовное звание, уровень психического развития, потенциально присущий каждому.

Йога развивается и по сей день во многих странах, в том числе и нашей; в XX веке реконструкция Йоги Бхагавадгиты и синтез йог были осуществлены Шри Ауробиндо. Значение йоги для современной психологии оказалось столь велико, что можно рискнуть сформулировать следующий критерий: психология настолько конструктивна, насколько она сумела ассимилировать йогу.

Наивысшим достижением семитской психической культуры является Каббала, суть которой окончательно раскрыта в Евангелиях. Следует заметить, что большинство культурологов относит к семитской психической культуре не только иудаизм, но и христианство, и магометанство, правда, последние с арийской прививкой, особенно христианство. Это дало основание Вейнингеру назвать Христа первым арийцем среди евреев. Каббала, как впрочем и еврейский алфавит, – древнеегипетского происхождения, в ее основе лежат

Великие Арканы Таро, посвятительные символы жречества в основные тайны мира. Учение Христа раскрывает суть Аркана Нуль (тайны "Я"), синтезирующего все Великие Арканы и, соответственно, всю Каббалу, а жизнеописание Спасителя есть реализация так называемой нуль-магии, т.е. превосхождения всех частных законов кабальной магии логоса ("слова") посредством любви, которая является верховным Законом космоса (порядка).

Проповедь Христа, как и Будды, была любительской, а не профессиональной. С точки зрения профессионалов – священников иудейской церкви, – он был всего лишь талантливым еретиком и терапевтом. Однако в отличие от аристократической утонченности буддийской метафизики учение Христа было демократичным. Философская транскультурная реконструкция Великих Арканов Таро, включая и каббалистическую "науку о Боге, мире и человеке", была осуществлена в начале XX века Шмаковым.

Наивысшим достижением китайской психической культуры является И-цзин, суть которой сформулирована в Дао-дэ-цзине совершенномудрым Лао-цзы. Даосизм развивался в русле народной китайской психокультуры и вначале был растворен в ней. Путь (Дао) мира и человека виделся как Мистерия Перемен, как спонтанная комбинаторика всех действительностей и возможностей, где все случалось, подобно игре в кости (мысль, возмутившая Эйнштейна в основной философской дискуссии с Бором, большим поклонником даосизма). Житейская мудрость заключалась в том, чтобы жить в соответствии с природой, а не идеями. Совершенномудрый, хотя и видел весь веер возможностей жизненного пути, описанный в Книге Перемен, поступал аналогично, ибо в Великой Игре Целого все комбинации равнозначимы. Такое "недеяние", фаталистичное с современной точки зрения, было окрашено не пессимизмом, а радостью каждого момента бытия, не отравленного страхом перед переменами.

Возникновение рафинированного, философского даосизма явилось реакцией образованных любителей китайской старины на развитие государственности в Китае и новых философских систем типа конфуцианства, придающих большое значение нормативному регулированию жизненного пути, управлению и праву. В отличие от конфуцианства, которое сразу приняло профессиональный характер благодаря ориентации на государственную службу, философский даосизм развивался в основном как любительское, даже богемное движение, ибо даосы избегали какой-либо службы, за исключением разве что профессионализации в прикладной области боевых и целительских искусств. Следует заметить, что даже для Конфуция путь "благородного мужа", во всем следующего правилам, являлся не самоцелью, а средством возвращения к естественному состоянию "древнего вана", дао-человека, который не нуждался ни в каких правилах, ибо был целостен с Изначальной Природой. Натуральный способ жизни давал здоровье и долголетие без каких-то особых усилий; в условиях цивилизации это уже не получалось само собой, что привело к появлению даосской "алхимии бессмертия", практики развития энергетических способностей человека. В XX веке И-цзин (Книга Перемен) была переведена на русский язык и философски прокомментирована Шуцким.

В каждой психической культуре имеется свое понимание интегрального развития, оптимального функционирования и эффективного восстановления. Так, в арийской психической культуре под оптимальным функционированием и эффективным восстановлением понимается такое функционирование и восстановление, которые обеспечивают интегральное развитие. В семитской психической культуре под интегральным развитием и эффективным восстановлением понимается такое развитие и восстановление, которые обеспечивают оптимальное функционирование. В китайской психической культуре под интегральным развитием и оптимальным функционированием понимается такое развитие и функционирование, которые обеспечивают эффективное восстановление.

Современная мировая психическая культура находится под доминирующим влиянием указанных психических культур, но, к сожалению, являет собой не интеграл, а конгломерат последних, эклектическую смесь, – разумеется, включая влияние других культур. Однако ее совокупный потенциал, превосходящий возможности каждой отдельной психической культуры, может быть актуализирован в случае открытия принципа структурирования исторического психокультурного материала. Именно этот принцип опредмечен в структуре конструктивной психологии.

2

Психиатрия – лечение психики. Лечение психики представляет собой процесс ее преобразования различными способами от патологии к норме. Научно-конкретное изучение сознания, личности и организма в его жизнедеятельности, психосоматических функций в норме и патологии является для психиатрии с самого начала ее существования не познавательной самоцелью, а средством более эффективного преобразования психики человека, неотделимой от его жизненного пути, социальных и природных условий бытия. Эффективность такого преобразования зависит не только от специальных знаний психиатра, но и его интуиции, профессионального и жизненного опыта, общей культуры. Поэтому психиатрия – это не только наука, но и искусство.

В связи с этим мы можем рассматривать психиатрию как науку и искусство преобразования психики от патологии к норме. Другими словами, психиатрия – это разновидность преобразовательной психологии, основным вопросом которой является вопрос о психической норме и патологии. Для психиатрии, рефлексирующей самое себя, – а только такая психиатрия является зрелой, достаточно развитой, – решение этого вопроса имеет принципиальное значение.

Для полноты рассмотрения истории вопроса необходимо иметь в виду, что психиатрия и понятие психической нормы и патологии не всегда существовали под своим именем. До возникновения психиатрии как таковой психиатрическую функцию выполняли шаманы, жрецы, священнослужители, подвижники, а инициаторами психиатрических предписаний и понимания психической нормы и патологии выступали мудрецы и основатели религий.

Анализ истории вопроса и современной ситуации дает основание для вывода об относительности понятия психической нормы и патологии. Это означает, во-первых, что понятие психической нормы и патологии различно в разные исторические периоды, в разных географических регионах, в разных социально-психологических группах, во-вторых, что в современной ситуации не существует общепринятой концепции психической нормы и патологии.

Современная концептуальная психиатрия представляет собой эклектический набор концепций психической нормы и патологии, разработанных на различных основаниях и понятийных языках. По принципу подхода к психической норме и патологии в этом наборе выделяется структура, состоящая из трех групп концепций: панэтической, антипсихиатрической и клинической.

Основной тезис панэтической группы концепций заключается в том, что все люди психически ненормальны и страдают психопатологическими состояниями. В качестве доказательства своего тезиса панэтическая психиатрия приводит наличную ситуацию человеческого бытия. Отчуждение, конфликтность, экплуатация, преступность, войны, угроза глобального самоуничтожения и тому подобные явления, составляющие характерную и существенную черту наличной ситуации, представляют собой феномен всеобщей психопатологии. В этой ситуации даже сам психиатр, включенный во всеобщую сеть патологической коммуникации, не может остаться незатронутым психопатологией. Единственным выходом, по мнению панэтистов, является этический стоицизм.

Антитезисом звучит основная идея антипсихиатрической группы концепций, заключающаяся в отрицании правомерности постановки вопроса о психической норме и патологии. По мнению антипсихиатристов, все люди психически нормальны, патологии вообще не существует. Негативные отношения между людьми нормальны – такова природа людей. Нормальны любые формы сознания и поведения, даже те, которые интерпретируются как психопатологические, – это проявления свободы воли. Психиатрия, следовательно, лженаука, средство подавления нестандартных личностей.

Своеобразным синтезом этих двух крайних точек зрения на психическую норму и патологию выступает клиническая группа концепций, дифференцирующая психическую норму и патологию на основе эмпирически сложившихся нозологий психических заболеваний и различных методик функционального диагноза. При этом неспецифическим, сквозным признаком психопатологии считается отклонение от общепринятых стереотипов жизненного, социального и ситуативного поведения. Наоборот, неспецифическим признаком психической нормы считается общепринятый, приспособительный тип поведения. Клиническая группа концепций является доминирующей в современной концептуальной психиатрии.

Для того, чтобы лучше понять корни современной концептуальной психиатрии, необходимо рассмотреть ее в более широком историческом и логическом масштабе, на фоне эмпирической преобразовательной психологии в целом. В преобразовательной психологии существуют два основных направления: житейская и эзотерическая психологии

Житейская психология – это психология человека как индивидуального существа, взаимодействующего с миром. Другими словами, это психология взаимодействия человека с миром и прежде всего человека с человеком. Целью этой психологии является обеспечение ОПТИМАЛЬНОГО ФУНКЦИОНИРОВАНИЯ человека в структурах и процессах природно-социального мира. Для реализации такого функционирования необходимо достижение определенного, социально-нормативного уровня психического развития. Эта задача выполняется всей предметной, организационной и идеологической структурой житейской психологии, обеспечивающей процесс социализации человека. В житейской психологии развитие человека носит выраженный специализированный характер и является средством достижения оптимального функционирования.

Житейскую психологию можно назвать общеизвестной, тривиальной преобразовательной психологией. Высшим уровнем житейской психологии является этическая психология, предписывающая принципы оптимальных антропологических отношений. Реализация этической психологии означает освоение общечеловеческих ценностей на поведенческом уровне. Поскольку реализация этического поведения есть превосхождение существующего социально-нормативного уровня развития психики и означает своего рода избыток психической организации человека, то перед этическими людьми встает задача перманентного решения противоречий между общечеловеческими и локальными историческими региональными, национальными и другими ценностями. Этическая психология является переходной ступенью (так называемая мезотерическая психология) от житейской к эзотерической психологии.

Эзотерическая психология – это психология человека, реализующего переживание целостности себя и мира, "я" и "не-я". Другими словами, это психология становления человека как интегрального существа. Содержание эзотерической психологии составляют принципы и методы ИНТЕГРАЛЬНОГО РАЗВИТИЯ человека. Поскольку общество развивается не иначе как посредством развития индивидов, такой процесс может быть назван гуманизацией, очеловечиванием социума. В отличие от житейской психология, которая навязывается человеку всей доминирующей обстановкой существования, эзотерическая психология ненавязчива по своей сути, – интегральное развитие может быть только добровольным, поскольку к его реализации никто не принуждает. Эзотерическая психология открывает уровень психического развития, намного превосходящий существующий социально-нормативный уровень.

По отношению к житейской психологии эзотерическую можно назвать нетривиальной, необщеизвестной преобразовательной психологией. В этой психологии функционирование человека должно быть подчинено интегральному развитию и обслуживать последнее. Для этого необходимо совершить личный переход от отчужденной деятельности к самодеятельности, не нарушая общечеловеческих этических принципов. Эффективность решения этой проблемы является показателем правильности пути развития конкретного человека.

В соответствии с двумя упомянутыми направлениями преобразовательной существуют две концепции психической нормы и патологии: эзотерическая и житейская.

В эзотерической психологии психически нормальным считается человек, достигший переживания целостности, обладающий интегрированным самосознанием, проявляющимся в творческом жизненном пути. В соответствии о этим пониманием подавляющая часть человечества находится в ненормальном состоянии отчуждения от целого и механического существования. В житейской психологии психически нормальным считается преобладающий среднестатистический человек со свойственным ему индивидуальным самосознанием, живущий в соответствии с общепринятыми стереотипами. В связи с этим пониманием человек, отклоняющийся от общепринятых стереотипов, считается психически ненормальным.

Современная концептуальная психиатрия в своей основе является специализированной разновидностью житейской психологии. Поэтому доминирующие в психиатрии клинические концепции с их установкой на социальную адаптацию отклоняющихся людей вытекают из житейского понимания психической нормы и патологии. Панэтические концепции психической нормы и патологии являются житейскими редукциями эзотерического понимания этого вопроса. Наконец, антипсихиатрические концепции являются чрезмерными и поэтому деструктивными реакциями методологов психиатрии на ее житейскую ограниченность.

Действительно, реальная психиатрия ограничена житейской концепцией психической нормы и патологии. Вследствие этого психическая норма связывается прежде всего с приспособительным, а не творческим поведением человека. Это приводит к тому, что критерии различия между творчеством и патологией оказываются недостаточно четкими, реалистическими и перспективными. В связи с этим практическая психиатрия нередко бывает малоэффективной, а в ряде случаев – и деструктивной, как на это указывают антипсихиатристы. Имеющиеся в психиатрии попытки выйти за пределы житейской концепции психической нормы и патологии принимают редуцированные и мифотворческие формы. Между тем конструктивное решение задачи дальнейшего развития психиатрии состоит в интеграции эзотерического и житейского пониманий психической нормы и патологии. Обладая эзотерическим и житейским пониманием психической нормы и патологии, мы можем интегрировать эти понимания и сформировать метапсихиатрическую концепцию, представляющую собой предельно широкое понимание этого вопроса, спроецированное на наличную ситуацию.

Однако перед этим необходимо упомянуть об одном важном социально-психологическом обстоятельстве. Между приверженцами эзотерической и житейской психологии существует известная конфликтная диспозиция, взаимное отрицание. Так, эзотерическая психология с точки зрения приверженцев житейской психологии является вымыслом или каким-то возможным явлением отдаленного будущего, а житейская с точки зрения приверженцев эзотерической психологии – примитивной, "приземленной" психологией. Такая диспозиция деструктивна и в конечном итоге антиэволюционна, так как без интегрального развития человека его функционирование не может быть действительно оптимальным, а без оптимального функционирования действительное интегральное развитие труднореализуемо. В этом кроется причина недостаточной эффективности как эзотерической, так и житейской психологии. Дело, следовательно, заключается во взаимном преодолении интеллектуальной ограниченности приверженцев как эзотерической, так и житейской психологии и установлении конструктивного взаимодействия между ними.

Психопатология с точки зрения житейской психологии проявляется в виде отклоняющегося, неконвенционального поведения. Но аналогичным образом проявляется и творчество в широком смысле этого слова. Как же их различать? Психопатологическое поведение – это негативная, разрушительная, деструктивная неконвенциональность. В психопатологическом отклоняющемся поведении общепринятые стереотипы присутствуют в виде зачаточных или остаточных, рекламных или защитных форм. Такой тип поведения можно назвать также деструктивным. Творческое поведение – это позитивная, созидательная, конструктивная неконвенциональность. В творческом отклоняющемся поведении общепринятые стереотипы присутствуют полностью, но в диалектически снятом виде. Такой тип поведения можно назвать также конструктивным.

В качестве одного из примеров, иллюстрирующих творческое познавательное поведение в области физико-математической науки, можно привести открытие неэвклидовой геометрии или квантовой физики. Они не отрицают классической геометрии или физики, а включают их в себя как частный случай, расширяя наши представления о вселенной. В качестве примера конструктивного поведения в психиатрической области может служить открытие психосинтетического подхода, в котором психопатологические состояния уже не интерпретируются всецело в регрессивном ключе, как в традиционной психиатрии, но рассматриваются также и в прогрессивном аспекте, как возможный этап духовного преобразования человека, в котором еще не интегрированы возникшие измененные состояния сознания.

Многие искусственные психозы, вызванные практикой йоги и эзотерической психологии в целом, объясняются именно этой причиной. В творчестве же вообще большую роль, как известно, играет воображение. Когда оно начинает доминировать и подавлять другие психические функции, могут возникать такие явления как эмоциональное отчуждение от действительности, бред, аудиальные, визуальные, кинестетические и другие галлюцинации. Прием психоделиков, свойственный некоторым магическим практикам, способствует доминированию воображения в психическом отражении. Если в клинике и научном эксперименте применение ЛСД, как показывают исследования Грофа, может дать терапевтический и развивающий эффекты за счет проведения интеграции новых состояний и расширения сознания пациента, что приводит к контролю над воображением, то самодеятельные опыты с психотропными средствами заканчиваются, как правило, психозами.

Если мы примем за основу некий среднестатистический тип поведения (как это принято в житейской психологии и позитивной психологической науке), то приспособительное поведение человека прозвучит "тезисом", разрушительное – "антитезисом", а творческое "синтезом". Таким образом, можно выделить три уровня взаимодействия человека с миром и, соответственно, три уровня психического функционирования, обеспечивающих эти уровни взаимодействия: креативный, адаптивный и деструктивный. Каждому человеку присущи все уровни, а тип человека определяется его доминирующим уровнем.

Если бы я ограничился рассмотрением этого вопроса только на уровне житейской психологии, то приспособительный тип человека я назвал бы психически нормальным, разрушительный – патологическим, а творческий – сверхнормальным, опережающим, инициирующим и воплощающим новую психическую норму. Однако в метапсихиатрической системе рассмотрения, включающей эзотерическое понимание психической нормы и патологии, я должен назвать нормальным творческий тип, патологическим – разрушительный, а пограничным между нормой и патологией – приспособительный. К этому я должен добавить, что в метапсихиатрической концепции творческий тип представляет собой человека, устремленного к интегральному развитию.

Таким образом, если традиционная психиатрия имеет целью простое восстановление (излечение) психики человека, то метапсихиатрия предполагает расширенное восстановление (исцеление) психики. Метапсихиатрическое понимание психической нормы и патологии следует рассматривать как принцип подхода к дальнейшему развитию психиатрии и трансформации ее в конструктивную психологию эффективного восстановления человека.

Конструктивная психология как таковая – это наука и искусство психического саморазвития человека, повышения уровня организации психики. В конструктивной психологии имеется два основных направления: интегрального психического развития и развития отдельных психических способностей для обеспечения оптимального функционирования человека. В связи с тем, что наличная ситуация содержит психопатологический компонент, имеется объективная необходимость и в третьем направлении: эффективного психического восстановления.

Психопатологическая реакция человека свидетельствует о его неспособности разрешить определенный этап или проблемную ситуацию ТИПОВОЙ ПРОГРАММЫ ЖИЗНЕННОГО ЦИКЛА. Программа жизненного цикла задается особенностями развития человеческого организма, природными условиями и формами социальной жизни, совокупностью идеальных и практических общественных требований к человеку в течение его жизни. Программа жизненного цикла охватывает весь процесс жизнедеятельности человека. В нем можно выделить:

  1. семейно-бытовую и сексуальную деятельность,
  2. учебно-трудовую и общественную деятельность,
  3. рекреационную (отдых) и творческую деятельность.

Основные этапы программы жизненного цикла связаны с учебно-трудовой деятельностью ("производство средств жизни"). В отечественных условиях это следующие этапы: дошкольное развитие в семье и детском "коллективе", учеба в общеобразовательной школе и других учебных заведениях, служба в армии, работа в государственных и общественных организациях, пенсионный период. Они сопровождаются следующими этапами сексуальной и семейно-бытовой деятельности ("производство самой жизни"): стихийное раннее сексуальное "образование", период полового созревания, сексуальный поиск и начало половой жизни, половая жизнь (брачные и внебрачные половые связи), образование и распад семьи, рождение и воспитание детей, климакс у женщин и возрастная импотенция у мужчин, постклимактерический период. Структура рекреационой и творческой деятельности ("простое и расширенное воспроизводство самого индивида") в течение жизненного цикла тесно связана со структурой трудовой и сексуальной деятельности.

Поскольку общество требует от человека реализации программы жизненного цикла, постольку оно должно оснастить его принципами и психическими механизмами, обеспечивающими оптимальное решение проблемных ситуаций индивидуальной жизнедеятельности и реализацию программы жизненного цикла в целом. В настоящее время этот вопрос решается стихийно, на уровне обыденного сознания, деформированного идеологиями. Индивидуальное видение мира и стереотипы деятельности в нем программируются конкретным социальным окружением человека в процессе социализации. Это видение мира является в определенной мере локальным и иллюзорным, а стереотипы деятельности – ограниченными в применении. В связи с этим они не только не срабатывают в ряде ситуаций жизни, но нередко вовлекают человека в деятельностные и интерактивные процессы, в которых происходит его деградация: утрата здоровья, нравственное падение, преступные действия.

Закономерно возникающее перепрограммирование себя человеком в проблемной ситуации жизнедеятельности приводит его к двум возможным результатам:

  1. Либо к девальвации предыдущего видения, дезинтеграции имеющихся стереотипов деятельности и попаданию в "волшебное поле" воображения ("рай" или "ад"), что равнозначно психозу (кстати, преступление, как неконвенциональная деструктивная реакция на действительное положение вещей, также относится к уровня психопатологических проявлений). В этом случае человек становится объектом психологии восстановления или психиатрии, которая составляет нижний уровень конструктивной психологии.

  2. Либо к расширению и углублению видения мира и выработке новых норм деятельности, позволяющих решить проблемную ситуацию удовлетворительным образом для него и для социума, в соответствии с индивидуальными потребностями и общественными требованиями. Достижению такого результата должна способствовать психология оптимального функционирования, которая составляет средний уровень конструктивной психологии.

3

Преодолев этапы "принудительного интегрального развития" в школе и иногда в ВУЗе, обычный человек продолжает развиваться СТИХИЙНО – в процессе разрешения проблемных ситуаций, с которыми он сталкивается в жизни. Человека невозможно ни заставить, ни убедить следовать путем СОЗНАТЕЛЬНОГО интегрального развития. Для среднестатистического индивида возможность интегрального развития не актуальна. Вопросы психологии интегрального развития актуализируются для человека лишь в том случае, если проблемной ситуацией оказывается сам факт его существования ("быть или не быть, а если быть, то зачем"), то есть ставится под сомнение типовая программа жизненного цикла. Назовем проблемную ситуацию такого типа ПОГРАНИЧНОЙ СИТУАЦИЕЙ. Будучи частным экстремальным случаем проблемной ситуации, пограничная ситуация предполагает также два возможных способа решения: психопатологический и творческий.

В первом случае человек становится психотиком со всеми вытекающими отсюда последствиями; во втором случае человек выходит на путь сознательного интегрального развития, связанного с изучением и творческим применением опыта, накопленного различными школами эзотерической психологии.

Обычный человек осознает себя как индивидуальное существо ("я"),пребывающее в мире ("не-я") и взаимодействующее с ним ("я" " "не-я"). Для него это несомненный, тривиальный онтологический и гносеологический факт, который он и переживает как таковой. Соответственно, его психология – как познавательная, так и преобразовательная – это психология индивидуального существа. Именно такова обычная, житейская психология. Современная психологическая наука – это в основном разновидность житейской психологии, специализирующейся на познании сущности психического.

Вместе с тем имеет место и менее тривиальный онтологический факт, который заключается в том, что человек и мир, психическое и физическое, сознательное и бессознательное, "я" и "не-я" представляют собой ЦЕЛОСТНОСТЬ. Физически человек слит с миром. Психическое также есть свойство целостности. Целостность человека и мира есть частный случай целостности сущего.

Однако психологически человек находится в состоянии отчуждения от целого. Это связано с тем, что в единомножестве сущего аспект множественности очевиден, "экзотеричен", а аспект единства – неочевиден, "эзотеричен". Расщепленность психики на "я" и "не-я" ("шизопсихия") может быть преодолена, и человек может пережить целостность. Онтологический факт целостности сущего, подтверждаемый на физическом уровне квантовой физикой, может стать психологическим.

Факт целостности сущего, человека и мира был открыт древними мудрецами и популяризирован основателями религий. Они пережили целостность и зафиксировали ее в виде знания. С тех пор этот психологический факт стал гносеологическим. Эта целостность в религиях получила различные названия: в христианстве "бог", – в индуизме "брахмо, в буддизме "шунья", в даоизме "дао" и т.д. Она была мифологизирована, во многих случаях персонифицирована и превратилась в предмет веры. В религиях также лейтмотивом звучит мысль об отпадении человека от целого, а эзотерическая цель религий заключается в воссоединении его с целым.

Знание о целостности сущего, человека и мира было и остается непонятным большинству людей, не имевших осознанного переживания целостности; оно остается непонятным в том числе и верующим. По этой причине оно было названо тайным ("оккультным"), внутренним ("эзотерическим"), доступным узкому кругу так называемых посвященных. В настоящее время научная психология подошла вплотную к открытию и теоретическому изображению психического аспекта целостности и не исключено, что в будущем людям представится возможность понимать целостность чисто умозрительно, без ее переживания. В этом случае эзотерическое знание станет экзотерическим,

Но как бы ни развивалось знание о целостности, оно ни в коей мере не макет заменить непосредственного переживания целостности. Поэтому наряду с познавательной психологией существовала и существует разновидность преобразовательной психологии, функцией которой является не теоретизирование, а указание путей к достижению переживания целостности. Это функция так называемой эзотерической психологии. В ней есть и теоретические выкладки, однако они имеют прикладное, даже условное значение, связанное с относительной истинностью позитивного познания и доминирующими мировоззренческими представлениями.

Переживание целостности сущего идет вслед за переживанием целостности человека и мира; целостность человека и мира не тождественна ни сумме человека и мира, ни взаимодействию человека и мира, – она есть нечто большее, а точнее ИНОЕ. Взаимодействие человека и мира представляет собой актуальный (проявленный) аспект их целостности; существует также и виртуальный (непроявленный) аспект, представляющий собой поле возможностей. Эволюционный смысл переживания целостности заключается в коренном изменении психической организации человека, в его психологическом приобщении к целостной, духовной стороне сущего, вследствие чего человек становится проводником одухотворяющего влияния в мир, "силой целостности", преобразующей деструктивные отношения в конструктивные. Прагматический смысл переживания целостности состоит в том, что благодаря этому возрастает способность человека трансформировать возможное в действительное.

Переживание целостности, фиксируемое в эзотерической традиции формулой "ТЫ – ТО", достигается вследствие освобождения психики от переживания частностей, фиксируемых формулой "НЕ ТО". Поэтому движение к переживанию целостности можно представить в виде развития способности произвольно освобождать психику от так называемых внутренних и внешних процессов или, условно говоря, от себя и от мира, от "я" и "не-я". В эзотерической психологии есть три направления преобразования психики: мистика, магия и йога. Они образуют структуру эзотерической психологии.

Освобождение психики от переживания внутренних процессов составляет суть мистики. Освобождение от переживания внешних процессов составляет суть магии. Освобождение от того и другого составляет суть йоги. Условно говоря, для мистика нулевое значение имеет внутренний мир, для мага нулевое значение имеет внешний мир, для йогина – и внутренний, и внешний, и в этом смысле для него внутреннее и внешнее тождественны.

Отсутствие переживания внешних или внутренних процессов не означает отсутствия восприятия или интроспекции, а также торможения или остановки деятельности моторной и интеллектуальной функций. То есть речь идет не о трансовых состояниях. В то же время, будучи в сознании, человек принципиально не способен освободиться от переживания вообще. Поэтому освобождение от переживания всей совокупности воспринимаемых и рефлексируемых процессов ("частностей") приводит к переживанию целостности. Что касается транса, то технология его достижения иная: освобождение от восприятия и рефлексии при сохранении сознания.

Мистика характеризуется принципом пассивности ("тамас") и методом созерцания, нижним уровнем является медитация. Магия – принципом активности ("раджас") и методом трансмутации, нижним уровнем является так называемая магическая операция, т.е. определенным образом организованная деятельность. Йога – принципом нейтральности ("саттва") и методом интеграции, нижним уровнем является самообуздание ("самъяма").

Мистика, магия и йога являются необходимыми компонентами пути к переживанию целостности. Ограничиться мистикой – значит завязнуть в фатализме, стать рабом мира. Ограничиться магией – значит завязнуть в волюнтаризме, стать тираном мира. Что касается йоги, то она невозможна без мистических и магических достижений, ибо тогда нечего интегрировать в смысле взаимодополняющего эзотерического опыта, а значит нет и йоги. Как говорят оккультисты, йога – это "и мистика, и магия" и в то же время "ни мистика, ни магия". Интеграция бинера мистики и магии и есть йога ("пятый Аркан").

Достаточно развитые мистические и магические учения имеют выраженный интегральный характер. Так, в развитой мистике имплицитно, в скрытой форме присутствуют магический и йогический компоненты. Для йоги же интеграция, так сказать, аутентична. В связи с этим развитые йогические учения характеризуются интеграцией эзотерической и житейской психологии ("Йога есть осознанная жизнь, а жизнь есть неосознанная йога"). Такая йога называется Махайогой (Большой йогой) и может пониматься как освобождение от мистики и магии, выход на более широкий "метатерический" масштаб интеграции целостного и индивидуального психического опыта.

САМОИНТЕГРАЦИЯ, то есть становление персонифицированнего индивида ("обычного человека") в интегрированного человека, обладающего индивидуальным, социальным, универсальном и виртуальным уровнями самосознания, – это первая стадия интегрального развития. Вторая стадия – это собственно интегральное развитие, то есть развитие в статусе интегрированного человека. Общеизвестными примерами интегрального развития могут служить жизнеописания тех основателей религий, которым поклоняются как Богам. Богочеловек и есть интегрированный человек.

Интегральное развитие не является принудительным, и потому это прежде всего процесс САМОРАЗВИТИЯ, то есть проявления активности интегрального самосознания, интегрального "Я". Самосознание ("зрящий") неразрывно связано с сознательностью ("силой зрения") и сознаваемым ("зримым"), составляя с ними ОДНО ТРИЕДИНОЕ ЦЕЛОЕ. Поэтому действительное (а не воображаемое) саморазвитие связано с развитием сознательности и сознаваемого.

"Сознательность" в данном случае обозначает способность к осознаванию "того, что есть" здесь и теперь, – как во "внутреннем", так и во "внешнем мире, а также к действию на основании такого осознания. Развитие сознательности означает, соответственно, процесс "сплавления" дискретных "вспышек" осознания в непрерывный "свет". Развитие сознательности происходит в двух формах – интенсивной и экстенсивной. Интенсивное развитие сознательности означает выявление новых связей, закономерностей и т.д. в рамках актуальной сферы осознаваемых явлений и процессов; экстенсивное развитие сознательности означает расширение актуальной сферы осознаваемых явлений и процессов, освоение явлений и процессов более крупного масштаба.

Целью развития сознательности является перманентная актуализация конкретно-исторической "картины мира" и осознание человеком своего места в нем, а также привнесение этого осознания в свою жизнедеятельность. Расширение сознания предполагает выход за рамки непосредственно данного "здесь и теперь" и требует полного контроля над воображением. И тем не менее грань между воображаемым и действительным в процессе расширения сознания настолько тонка, что некоторые традиционные школы эзотерической психологии находят задачу фактического (а не воображаемого) расширения сознания слишком затруднительной и под тем или иным предлогом отказываются от ее рассмотрения.

"Развитие сознаваемого" связано со способностью к эффективному сознательному участию во всеобщем эволюционном процессе, настоящим этапом которого является процесс интегрального развития человеческого общества. Б данном случае речь идет прежде всего о способности к АДЕКВАТНОМУ ОБОБЩЕСТВЛЕНИЮ человеком своего личного опыта интегрального развития и результатов освоения ранее обобществленного опыта других людей.

Понятие "обобществления" включает в себя как теоретико-методологические, так и организационно-технологические формы опредмечивания личного опыта интегрального развития. "Адекватность" определяется эффективностью данных форм в наличной конкретно-исторической ситуации, то есть степенью их фактической включенности в наличную ситуацию с соответствующей модификацией последней в целевом направлении. Принцип адекватного обобществления требует от человека осознания современной ему наличной ситуации – выявления жизнеспособных форм опредмечивания, изучения ведущих тенденций развития и т.д. Глубина осознания наличной ситуации является основным фактором, определяющим степень "посвящения" человека, то есть меру его способности адекватно обобществлять обретенный опыт интегрального развития.

На основании изложенного теоретико-методологического материала предлагается базисная целевая структура экспериментальной комплексной программы интегрального развития (ЭКПИР) в отечественных условиях. Базисный уровень конструирования программы означает конструирование самого общего уровня (1-й этап конструирования) и ограничивается формированием ее целевой структуры. Конкретизация (детализация) базисных целей, "привязка" ЭКПИР к конкретным условиям является следующим, 2-м этапом разработки и производится заинтересованными экспериментаторами. ЭКПИР предназначена для индивидуального и группового использования. Длительность реализации Программы рассчитана на жизненный цикл.

Базисная целевая структура ЭКПИР

  1. Формирование психиатрического самоконтроля.
  2. Оптимизация процесса жизнедеятельности.
  3. Изучение эзотерической психологии.
  4. Реализация этического поведения.
  5. Реализация переживания целостности.
  6. Интеграция эзотерического и житейского опыта.
  7. Обобществление личного опыта интегрального развития.
  8. Трансформация деструктивных отношений в конструктивные.

Киев, март 1991


ПСИХИЧЕСКИЕ КУЛЬТУРЫ: ВОПРОСЫ И ОТВЕТЫ

ВОПРОС. Анатолий Владимирович, у Вас получается так, что арийская психическая культура включает в себя семитскую, а семитская – китайскую (или, как Вы теперь говорите, туранскую). То есть эти психические культуры не равнозначны. Мне, например, наиболее импонирует даосизм, и мне не понравилось, что его относят к нижнему уровню конструктивной психологии. Мне кажется, конструктивнее было бы рассматривать все культуры как равнозначные. Что Вы можете сказать по этому поводу?

Конечно, с социально-психологической точки зрения целесообразнее рассматривать психические культуры просто как иные по отношению друг к другу, – вне всякого сравнения, вне всякой иерархии. Эмоциональные предпочтения – дело вкуса, а о вкусах разумные люди не спорят. Вы предпочитаете туранскую психокультуру, другой – семитскую, третий – арийскую, а я, скажем, их разнообразие. Если мы не навязываем друг другу свои любимые психокультуры и умудряемся общаться, будучи собой и давая другому также быть собой, – это идеальная компания, модель идеального общества. Но когда мы решили сравнивать психические культуры между собой, нам необходимо отойти от эмоциональных предпочтений.

В этом случае видно, что даосы ставят акцент на энергетике, на естественном уровне, который йогины называют Махабхутами. Каббалисты ставят акцент на информатике, на логическом уровне, который йогины называют Махатом. Оба эти уровня – энергетический и информационный – йогины относят к Пракрити, считают материальными. Ну, а сами йогины ставят акцент на целостности, на креативном уровне, который они называют Пурушей, считают духовным. Функции этих уровней таковы: Пуруша (целостность) интегрирует новые Махаты (информационные матрицы), которые реструктурируют динамику Махабхут (энергетических полей).

Даосы специализируются на энергетических рекреационных психотехнологиях, каббалисты – на информационных кибернетических психотехнологиях, йогины – на целостных креативных психотехнологиях. Целостные психотехнологии организуют информационные, а информационные – энергетические. Это отражено в субординационной структуре конструктивной психологии.

Я даю таблицу корреляций конструктивной психологии с другими структурами психологического знания: она может служить ключом.

конструктивная психология | психология интегрального развития | психология оптимального функционирования | психология эффективного восстановления
неклассическая психология | трансперсональная психология | гуманистическая психология | психосинтез
классическая психология | психология личности | социальная психология | психофизиология
эмпирическая психология | эзотерическая психология | житейская психология | психиатрия
психические культуры | йога | каббала | даосизм

ВОПРОС. Вы считаете буддизм продолжением Йоги Бхагавадгиты. Но ведь это неочевидно. Во-первых, неизвестно, что возникло раньше: Бхагавадгита или буддизм. Во-вторых, они находятся в некотором контрапункте: кришнаизм проповедует любовь к Шри Кришне, вочеловечившемуся Богу, а буддизм – метафизический нигилизм. Что же их объединяет?

Их объединяет арийская психология свободы. Кришна и Будда – аристократы не только по крови, но и по духу. Они реанимировали, восстановили аутентичную арийскую психокультуру, начавшую деградировать, мертветь вследствие понижения святости жреческого сословия, ибо существует описанная Шпенглером тенденция окостенивания органических культур и превращения их в механические цивилизации.

Во второй главе Бхагавадгиты Шри Кришна говорит Арджуне:

Откуда в тебе возникло это малодушие в бедствии, не подобающее арийцу, лишающее небесного блаженства, причиняющее бесчестие, Арджуна?

Далее Шри Кришна начинает излагать суть арийской психической культуры во всех ее аспектах, – в том числе и в эзотерическом, который впоследствии был сформулирован Буддой в его "четырех благородных истинах". Обычно дается именно такой, узкий перевод, но в подлиннике говорится о "четырех арийских истинах".

И в том, и в другом случае речь идет не только о кшатрийской варновой психологии, но и об арийской психологии в целом: о психологии браминов, кшатриев и вайшьев (шудрами называли не-арийцев) вместе взятых в контексте психических культур других суперэтносов. Именно поэтому Бхагавадгита была включена в древнеиндийский, арийский эпос Махабхарата, а буддизм стал надварновой и надкастовой арийской религией. И Кришна, и Будда учат пути Освобождения, Мокшадхарме.

Для арийцев характерен троичный способ мышления об абсолютном и относительном. Главная троица – "Бог-мир-человек". Каждый аспект этой троицы также троичен. Бог включает следующие аспекты: 1) Бог как таковой, 2) Бог как мир, 3) Бог как человек. Мир включает такие аспекты: 1) мир как таковой, 2) мир как Бог, 3) мир как человек. Человек включает аспекты: 1) человек как таковой, 2) человек как Бог, 3) человек как мир. Между прочим, христианство, будучи семитическим по форме, но арийским по сути, ибо в нем есть богочеловек, также усвоило принцип троицы.

Троицу "Бог-мир-человек" объединяет интегральное самосознание, которое обозначается буквой "Я" или "Омега". Структура интегрального самосознания троична, она включает трансцендентальный, тотальный и локальный уровни. Центральные фигуры кришнаизма и буддизма как раз обладают такой троичной реализацией, включающей божественный или трансцендентальный (запредельный), всемирный или тотальный (всеобщий) и человеческий или локальный (ограниченный) аспекты интегрального самосознания. Кришна в трансцендентальном аспекте есть Высочайший Дух, Пурушоттама; в тотальном аспекте он есть Время, Кала; в локальном – раджа-мудрец, возничий Арджуны.

Аналогично Будда также интегрирует три аспекта или "тела": трансцендентальное "тело основы" или Дхармакайя, тотальное "тело воли" или Самбхогакайя и локальное "тело мудрости" или Нирманакайя.

В отношении того, какой культурный феномен возник раньше, точных, прямых филолого-археологических данных не имеется. Но судя по тому, что Йога Бхагавадгиты содержит в себе, – конечно, в свернутом, зачаточном виде, – весь последующий исторический буддизм, а буддизм, в свою очередь, достиг широты и разнообразия Гиты значительно позже, я делаю вывод о более раннем происхождении последней. Чтобы не быть голословным, приведу некоторые фрагменты текста Бхагавадгиты, которые, на мой взгляд, могут быть отнесены к предпосылкам буддизма. – Кстати, "Бог" и "Бхагаван" – одного арийского корня, который означет "Благо".

Гл. 12. Арджуна сказал: Те, которые так постоянно преданы, твои поклонники, тебя почитающие, также которые Непреходящее, Непроявленное чтут, – из них кто более сведущ в йоге?

Шри Бхагаван сказал: В меня погрузивших сердце, которые, постоянно преданные, меня почитают, преисполненные глубочайшей веры, тех я считаю наиболее преданными. Но те, которые Непреходящее, Неизреченное, Непроявленное почитают, Вездесущее, Непредставимое, Пребывающее на вершине, Непоколебимое, Прочное, укротившие все чувства, всегда с уравновешенным разумом, – те также достигают меня, радуясь благу всех существ. Чрезмерен труд их, преданных сознанием Непроявленному, ибо пути Непроявленного трудно достигнуть воплощенному.

Гл. 4. Шри Бхагаван сказал: Кто видит действие в бездействии и бездействие в действии, тот – мудрый среди людей, тот – преданный, завершивший все дела. Чьи все начинания лишены вожделения и расчетов, чии действия сожжены на огне мудрости, того ученые именуют Озаренным (Буддха).

Гл. 2. Шри Бхагаван сказал: Когда твой разум (буддхи) превозможет дебри заблуждений, тогда ты достигнешь отрешенности от того, что должно быть услышано и что было услышано. Когда твой разум, противопоставленный писанию, станет неподвижно утвержденный в созерцании, тогда ты достигнешь йоги.

ВОПРОС. Если это так, если буддизм продолжает брахманизм, то почему Шанкара ненавидел буддизм и назвал его "смерти подобным"? Было бы наивным полагать, что величайший философ Индии, – и не только Индии, – чего-то недопонимал в буддизме. Между прочим, Гита, как и буддизм, тоже скептически относится к Ведам, но почему-то против Гиты Шанкары ничего не имеет.

Бхагавадгита относит Веды к области трех гун, т.е. считает экзотерическим, внешним законом. Шанкара как джняна-йогин, опирающийся на "незаочное постижение", разделяет это мнение. Но одно дело Веды, другое дело – сущность Вед. И Кришна, и Будда излагают как раз последнее, но различно: Кришна как продолжение брахманизма, Будда – как его отрицание. Шанкару буддизм раздражал тем, что Будда не оформил свое учение как эзотерическую расшифровку Вед, а предъявил его как философски независимое от них.

"Смерти подобным" был назван формальный отрыв буддизма от брахманизма, ибо сущностного отрыва не было. Но это понятно только посвященным; масса же ориентируется по форме, а не по сущности. Отрыв от жреческой традиции вреден для психологического здоровья народа, ибо обесценивание и вытеснение в бессознательное культурного прошлого есть духовная болезнь этноса. Вот что беспокоило Шанкару как жреца. – Наши славяне, между прочим, пережили такой стресс дважды: во время насильственной христианизации Киевской Руси и насильственной марксизации Российской империи. Теперь, чтобы духовно выздороветь, нам предстоит восстановить свою древнеславянскую, арийскую психическую культуру и найти в ней место для христианства и марксизма, интегрировать их, ибо отбрасывать любое культурное прошлое неконструктивно.

Шанкара превосходно понимал эзотерическую суть и значение буддийской философии и психотехнологии, которые были вне конкуренции. И именно поэтому он создал философско-психологический аналог негативной диалектике буддизма, но такой, который являлся недвойственным завершением Вед, – адвайта-веданту. Однако буддизм оказался релевантнее: он "прописался" в планетарном масштабе.

ВОПРОС. Расскажите, пожалуйста, о славянской психической культуре. Ведь мы, славяне, меньше всего знаем о своих психокультурных корнях. Для нас это и есть подлинная эзотерическая психология, вытесненная из сознания и существующая только в архетипах коллективного бессознательного. В результате погрома нашей органической культуры, учиненного на Руси бесноватым Владимиром и христианскими миссионерами, мы оказались лишенными нашего действительного трансперсонального базиса – славянской мифологии. Он был заменен чужим и, следовательно, иллюзорным для нас трансперсональным базисом – иудео-христианской мифологией библии. С таким же "успехом" мы могли бы взять какую-нибудь африканскую мифологию, например, воззрения дагонов, или, скажем, финскую "Калевалу". Не в этом ли одна из причин феномена воображаемого духовного развития, носящего признаки психопатологии? Не пора ли возвратить нашему сознанию наши базисные психические структуры бессознательного и тем самым содействовать основательному духовному исцелению славянского этноса?

Согласно доминирующим культурологическим представлениям, славянский этнос есть составная часть арийского суперэтноса. Существует гипотеза о том, что протославяне (русы, росы, раши, риши) и есть легендарные арии ("ярые"), прародители и учителя белой расы. Они владели тем "словом", которое "было вначале", чем и прославились. В любом случае характеристика арийской психической культуры целиком относится и к психокультуре славянского этноса. По причине, о которой Вы упомянули, сохранилось очень мало материалов по славянской психической культуре. Поэтому приходится реконструировать ее методами сравнительного психокультурологического анализа и интуитивно-экспертных оценок.

Сразу замечу, что факт принятия славянским духом инокультурных прививок в форме христианства, позже марксизма, а ныне и всего спектра мировой психокультуры, я предпочитаю видеть не в ключе его простого самоотрицания как стремления к небытию, а в ключе самопревосхождения как обретения непривязанности к формам и утверждения им себя в качестве универсального духа. Несомненно, без реконструкции своей аутентичной психокультуры, без восстановления своего "действительного трансперсонального базиса", как Вы выразились весьма профессионально, славянский дух не сможет осуществить своей "сверхзадачи", завязнув в "феномене воображаемого духовного развития, носящего признаки психопатологии".

Сегодня процесс возрождения язычества (азычества, т.е. сознания абсолютных начал или основ), начался повсеместно на этнических уровнях, в том числе и у нас. Поскольку новое возрождение инициировали наши соотечественники (Блаватская, Гурджиев, Успенский, Шмаков, Рерихи и др.), его по праву можно назвать русским. Этот процесс представляется мне более значительным для мировой психокультуры, чем первое, итальянское возрождение. Результатом итальянского возрождения явился позитивизм и развитие естественных наук; результатом русского возрождения будет синтез эзотеризма и позитивизма, развитие гуманитарных наук.

Однако возрождение славянской психической культуры – это необходимое, но не достаточное условие универсализации славянского духа. Достаточным условием является интеграция на своем культурном базисе иных психических культур как предпосылки создания планетарной психокультуры. Я уже говорил о русской философско-психологической традиции метакультурного синтеза, с которой широкая отечественная публика знакомится фактически только сегодня. К современным перспективным психокультурологическим разработкам, продолжающим эту традицию, я отношу, в частности, и мою конструктивную психологию вместе с ее первым продуктом – программой интегрального развития (ПИР).

А теперь о славянской психической культуре. Прежде всего отмечу, что к моменту введения христианства Владимиром, на Руси существовала славянская синтетическая религия, созданная волхвами высшего посвящения и князьями, среди которых было немало посвященных (Владимир к ним не принадлежал). Некоторые древнейшие (боярские) русские аристократические роды до сих пор сохраняют живую традицию славянской психокультуры.

Верхний уровень славянской религии, соответствующий уровню интегрального развития в конструктивной психологии, занимало учение о богочеловечестве, о реализации божественной природы человека, о методах развития и передачи сознательности и духовного могущества. Практическое осуществление этого учения было привилегией жреческо-аристократической элиты и ее окружения и выражалось культом Перуна. Перун – это арийское слово из двух корней "пер+ун", буквально означает "Первоединый" (ср. с санскр. Пуруша (Пуруса), что значит буквально "горожанин", а в философии санкхья аналогичен европейскому понятию "дух"). Перун персонифицировал первичный "божественный огонь" или, говоря другими словами, был Богом святого духа.

Если продолжить говорить аналогиями, жрецы Перуна были просветленными (буддами) и великими магами (махасиддхами). Они практиковали философию (в пифагорейском смысле этого слова), медитацию (в буддийском смысле "дхьяна") и психоэнергетику (в агнийогическом смысле). Святилище Перуна представляло собой фигуру человека с молнией в руке, сделанную из дуба (священного "дерева жизни") и окруженную восьмью "вечными огнями", расположенными по сторонам света ("розе ветров"). Графическим символом Перуна являлась восьмиконечная звезда с лучами, выходящими из центра, которая означала "справедливость", т.е. причастность человека к ментальному (огненному) миру, называемому Правь, и "высший дар", т.е. осуществление всех возможностей человека посредством психоэнергетики ("оджас").

Хотя каждый славянин считал себя богочеловеком, "Даждь-божьим внуком", далеко не всякий, разумеется, мог актуализировать божественный потенциал, достичь просветления и сил. Поэтому существовал средний уровень славянства, соответствующий уровню оптимального функционирования в конструктивной психологии, доступный всем, расчитанный на соблюдение нравственных норм и стереотипов поведения, завещанных предками, на молитву Даждь-богу (дающему Благо) и его благодать. Даждь-бог был Богом-сыном, аналогичным Христу в христианстве. Он считался прародителем и покровителем человеческого рода, первым царем и законодателем, любящим, милосердным и сострадательным. Богом-отцом был Сварог (ср. с санскр. Исвара, что значит "Небесный"), – "тот, кто все сварил", структурировал, держатель "колеса времени".

Нижний уровень славянства, соответствующий уровню эффективного восстановления в конструктивной психологии, выражался в естественном образе жизни, вписанном в большие и малые космические циклы. Каждый календарный праздник и ритуал славян имел определенное космическое значение. Жизнь в соответствии с "колесом времени" была связана с культом Макоши – персонификации "Великой Матери" природы (ср. с санскр. Майякоша, что значит "иллюзорный покров"). Волхвы-целители поклонялись Волесу (от слова "воля") – персонификации владыки производительной, жизненной силы (биоэнергетики, "теджас"). Практика и образ жизни славянских целителей были подобны тантрическому или даосскому.

Стри-бог в славянском священном пантеоне персонифицировал божественность во всех ее аспектах: непроявленном и проявленном, личном и безличном, едином и множественном, самобытном и инобытийном. Ему наиболее соответствует Пурушоттама (Высочайший Дух) Бхагавадгиты. Стри-бог соединяет в себе Род (Теос), Родовитость (Хаос) и Родину (Космос); он есть "строенный" творческий процесс как одно триединое целое; Он и Творец, и Сила Творца, и само Творение. Все боги в конечном итоге есть ипостаси, лики Стри-бога. Если рассматривать его на христианский манер, то как Бог-отец он Сварог, как Бог-сын он Даждь-бог, как Бог-дух святой он Перун.

Следует упомянуть еще о Семаргле, фантастическом священном животном славян, вызывающем большое разногласие у культурологов-славяноведов. Исследователи отмечают, пишет Рыбаков, что этот образ встречается в индийской Ригведе и иранской Авесте. О нем сказано, что это существо не единой природы, а о трех естествах, о трех образов. Он изображался не только как крылатый пес, но и как грозная птица гигантских размеров:

    Увидишь ты Гору, главою до туч,
    Там – птицу, чей облик суров и могуч,
    Симургом зовут ее. Полного сил,
    Его ты с крылатой горой бы сравнил...

У меня Семаргл ассоциируется, во-первых, с египетским Сфинксом, во-вторых, с кастанедианским Орлом. На мой взгляд, Семаргл – это персонификация космической энергии в трех ее "естествах": электрическом, магнитном и корпускулярном (флюидическом).

"Картина мира" славян состояла из Прави (ментальный мир), Нави (астральный мир) и Яви (физический мир). Каждый этнос имеет свою Навь (Новь). После смерти славяне шли в свою, славянскую Навь к предкам (аналогично понятию "эгрегора"). Жители Яви могли выходить в Навь также в сновидениях, а жители Нави могли являться в "тонком теле". Выходцы из своей Нави приходили, чтобы оберегать, "навевали" хорошее и назывались берегами. Выходцы из чужой Нави являлись, чтобы вампиризовать, "навевали" плохое и назывались упырями. Веру предков, как правило, не меняли, ибо считалось, что тогда душа после смерти попадает в чужую Навь, где ее эксплуатируют.

Основными ценностными ориентациями славян были свобода, любовь, естественность и справедливость.

ВОПРОС. Вы говорили об интеграции христианства и марксизма в славянскую синтетическую религию. Каким образом это возможно сделать?

Из религий к славянству ближе всего индуизм. Как индусские жрецы решили вопрос с буддизмом? Они просто объявили Будду одним из аватаров (воплощений) Вишну. Это конструктивное решение. Аналогично можно поступить и с христианством, сделать его подлинно славянский вариант, – ибо сегодня мы пользуемся иудейским вариантом христианства в греческой транскрипции.

Ветхий Завет – это древнееврейский эпос, и никакого отношения к славянам данная мифология не имеет, поэтому ее можно опустить. Христа в славянской традиции можно рассматривать как очередное воплощение первого богочеловека Даждь-бога. В этом не будет никакой натяжки. Сам Христос называет себя сыном Отца Небесного, т.е. Сварога. Духовного же отца иудеев он назвал дьяволом (см. Евангелие от Иоанна, гл.8, шл.44). Вполне возможно, что земным отцом Иисуса был какой-нибудь странствующий русский посвященный, потому что стереотип поведения Христа скорее славянский, чем еврейский. Версия непорочного зачатия напоминает попытку замять скандал суггестивными средствами, которые вполне эффективны для "верующих в абсурд".

Что касается марксизма... Как это ни забавно прозвучит, Маркса можно рассматривать как воплощение Волеса: ведь он стал действительным "властителем дум" производительной силы – пролетариата. Он создал современное учение о вампиризме, о закабалении, где в качестве вампира выступает капиталист, а в качестве кабальной жертвы – рабочий; показал организационно-деятельностный механизм политэкономического вампиризма и радикальный способ исцеления общества от него. Не его вина, что он был вульгарно понят и применен многими "марксистами" и политиками. Аналогичная история произошла и с учением Христа, и с многими другими учениями. Маркс, правда, ненавидел религии в их существующих оргдеятельностных формах, ибо считал, что они способствовали всеобщему энергетическому вампиризму и сами осуществляли самую утонченную, дьявольскую форму вампиризма – духовную. Но такая позитивистская критика, контрсуггестия является необходимой предпосылкой становления действительной религиозности, духовности, каковой является жизнь во всеобщей истине, а не в иллюзорных "истинах" религиозных собраний.

Итак, славянский дух изначально стремится к универсальности, ему тесно в региональных рамках, ему нужен планетарный простор. Он как Лель отнюдь не утратил вкуса к божественной игре ("лиле") и является во множестве незнакомых, в том числе импортных обликов. Этим и объясняется "странная" любовь славян и славянских богов к "иностранным" перевоплощениям...

Киев, 1991


КОНСТРУКТИВНАЯ ПСИХОЛОГИЯ:
ПРОГРАММА ИССЛЕДОВАНИЙ,
МЕТОДОЛОГИЧЕСКИЕ ОСНОВЫ,
ТЕХНОЛОГИЧЕСКАЯ СТРАТЕГИЯ

Расширенный вариант статьи 1989 года
"Философско-методологические основания конструктивной психологии",
опубликованной в ежегоднике "Вопросы саморазвития человека" (1990)

Цель статьи – познакомить читателя с некоторыми результатами научной работы, выполненной нами в секции прикладной психологии (до 1985 г. – подсекция биоэлектроники) при Украинском республиканском правлении НТО РЭС им. Попова и отделе конструктивной психологии НТЦ "Перспектива" за период с 1983 по 1989 год.

Термин "конструктивная психология" мы начали использовать для обозначения комплексных исследований и разработок в области психорегуляции и психического развития человека с 1983 года, а в 1985 году совместно с О.Г.Бахтияровым и А.Ф.Стекловым нами была разработана программа НИОКР по конструктивной психологии и ее приложению к операторской деятельности. Приведем основные направления научных исследований и разработок:

  • обоснование основных целей, положений и принципов конструктивной психологии,
  • обзор развития исторических аналогов конструктивной психологии,
  • разработка и обоснование профессиональной этики и кодекса поведения конструктивных психологов, методистов по психорегуляции и обучаемого контингента,
  • разработка методик самоуправления психическим состоянием,
  • разработка норм поведения в контролируемых измененных состояниях сознания.
  • апробация методик в экспериментальных группах и подготовка проекта формирования профессии конструктивного психолога.

Формирование конструктивно-психологического направления потребовало соответствующего методологического обоснования, раскрывающего необходимость, место и роль психотехнологии в функциональной структуре психологической науки. В первом приближении эта работа была выполнена нами в секции прикладной психологии в 1985 году. Главным итогом проведенного методологического исследования была разработка новой функциональной структуры самой психологии, преодолевающей отождествление науки с ее познавательной функцией.

* * *

Науку можно рассматривать на уровне особенного категориального отношения между субъектом и объектом как продуктивный процесс их специфического взаимодействия, обусловленного способами деятельности субъекта. В зависимости от внутренней необходимости субъекта науки данный процесс взаимодействия имеет характер познания или преобразования им объекта науки.

В первом случае продукт взаимодействия опредмечивается преимущественно в субъекте науки: субъект познает объект науки. Во втором случае продукт взаимодействия реализуется преимущественно в объекте науки: объект преобразуется субъектом науки. Строго говоря, продукт взаимодействия всегда осуществляется и в субъекте, и в объекте науки, однако в различной мере: между процессами познания и преобразования имеется качественное различие. Это качественное различие между познавательной и преобразовательной деятельностью [9] субъекта науки по отношению к ее объекту является основанием для выделения ПОЗНАВАТЕЛЬНОЙ и ПРЕОБРАЗОВАТЕЛЬНОЙ функций науки.

Расширение понятия науки достигается установлением перпендикулярной оси к рассмотренному выше линейному отношению: если субъект науки берет объектом познания и преобразования само это отношение, то есть саму науку в ее предыдущем понимании, то формируются такие функции науки как РЕФЛЕКСИВНАЯ и РЕОРГАНИЗАЦИОННАЯ, в которых субъект познает и преобразует собственные способы научной деятельности. По такому принципу можно выделить еще ряд функций науки, но для нашего исследования достаточно структуры, состоящей из трех функций: познавательной, преобразовательной и рефлексивной.

В настоящее время в этой структуре наиболее развитой является познавательная функция науки. Поэтому в общепринятом представлении наука отождествляется с ее познавательной функцией, нередко даже с гносеологическим продуктом этой функции – ТЕОРЕТИЧЕСКИМ ЗНАНИЕМ. Однако в самой науке этот взгляд уже преодолевается вследствие развития ее рефлексивной Функции, резкого роста количества и качества гносеологической продукции этой функции – МЕТОДОЛОГИЧЕСКОГО ЗНАНИЯ. В свете последнего актуализируется понимание того, что познание субъектом науки ее объекта, равно как и рефлексия им самой науки, не является самоцелью, а служит средством более эффективного преобразования объекта науки. Поэтому редукция науки к ее познавательной функции начинает отходить в прошлое, а дальнейшая перспектива во многом связывается с развитием преобразовательной функции науки. Особенно это касается гуманитарных наук, отстающих в своем развитии от естественных, и общественных.

Основной, онтологический продукт преобразовательной функции науки реализуется, как уже говорилось, в самом объекте науки, в изменении его состояния, а ее гносеологический продукт – в ТЕХНОЛОГИЧЕСКОМ ЗНАНИИ. Преобразование объекта науки может осуществляться в направлении его развития, повышения уровня организации, усиления интегративных, негэнтропийных тенденций, а может и в направлении разрушения, понижения уровня организации, усиления дезинтегративных, энтропийных тенденций. Преобразовательная деятельность субъекта науки может быть связана с осуществлением общечеловеческих, глобальных ценностей, а может и противоречить им. Поэтому преобразовательная Функция науки может быть как КОНСТРУКТИВНОЙ, так и ДЕСТРУКТИВНОЙ.

Таким образом, можно говорить о познавательной, рефлексивной и преобразовательной науке, подразумевая ее функции, а также о теоретическом, методологическом и технологическом знании, имея в виду гносеологический продукт ее функционирования. Совокупный гносеологический продукт науки в рамках обозначенной функциональной структуры состоит из теории объекта науки, методологии науки и технологии преобразования объекта науки. Говоря о конструктивной науке в узком смысле, мы имеем в виду соответствующее (нравственное) направление преобразовательной науки. Но в широком смысле под конструктивной наукой подразумевается самостоятельная наука с достаточно развитыми функциями.

Возникновение современных конструктивных наук явилось следствием внедрения науковедческого продукта в конкретные научные дисциплины. Так возникла, например, конструктивная география. Проделав эту процедуру в отношении психологии, мы получили ее функциональную структуру, включающую: познавательную психологию, гносеологическим продуктом которой является ТЕОРИЯ ПСИХИКИ; рефлексивную психологию, продуктом которой является МЕТОДОЛОГИЯ ПСИХОЛОГИИ; преобразовательную психологию, гносеологическим продуктом которой является ТЕХНОЛОГИЯ ПРЕОБРАЗОВАНИЯ ПСИХИКИ.

Если мы рассмотрим бытующее в отечественной философско-психологической литературе определение психологии как науки о сущности психического отражения, то обнаружим, что оно хорошо иллюстрирует зафиксированный нами факт популярного отождествления науки с ее познавательной функцией, ибо данное определение репрезентирует лишь познавательную психологию. Но, как уже отмечалось, теперь ситуация в отечественной гуманитарной науке изменяется, в частности, развивается рефлексивная функция психологии. В связи с этим современная познавательная психология интерпретируется как абстрактно-аналитическая и в перспективе не исключается возможность возникновения иной, аналитико-синтетической психологии, включающей медицину и педагогику в широком смысле [11]. Фактически речь ведется о возможности возникновения научной преобразовательной психологии.

В нашей стране такая психология возникла сравнительно недавно, а на Западе она существует уже более полувека. Современная западная преобразовательная психология может быть представлена такими направлениями, как психосинтез [2], трансперсональная психология [6] и др., включающими медицинские и андрагогические подходы и получающими терапевтические и развивающие эффекты.

Современная отечественная преобразовательная психология как наука о сущности и способах психической регуляции получила наибольшее и стабильное развитие в инженерной психологии. Здесь разработаны комплексные методики формирования и оптимизации психологических систем операторской деятельности. Некоторые из них могут использоваться в программах интегрального развития и эффективного восстановления человека. В качестве примера приведём методику самоуправления состоянием посредством распределения внимания (РВ), разработанную Бахтияровым [3]. Она позволяет формировать психические механизмы, лежащие в основе повышенной работоспособности, эффективного восстановления и разнообразной парапсихологической феноменологии, а также может служить психотехническим средством развития самосознания.

Становление и развитие научной преобразовательной психологии связано с экспериментальным освоением, теоретической адекватизацией и системной трансформацией ее донаучных и паранаучных форм. В качестве основных типов преобразовательной психологии, сложившихся исторически, можно выделить житейскую психологию, эзотерическую психологию и психиатрию. В этом психотехнологическом массиве наиболее развитой и, возможно, древней системой преобразовательной психологии, действительно включающей "медицину и педагогику в широком смысле", является Йога (следует различать Йогу как философию и как технологию преобразования психики). [4]

Внимание к предшествующим отечественным и зарубежным психотехнологиям не случайно. Хотя гносеологический продукт эмпирических систем преобразовательной психологии прошлого теоретически неадекватен, он обобщает многовековой технологический опыт, которым не обладает исторически молодая научная психология, и который ей придется осваивать. В этом отношении психология ничем не отличается от других наук: новую и более эффективную технологию здесь можно получить лишь в результате осмысления и освоения старых технологий преобразования психики.

Преобразование психики может осуществляться в двух противоположных направлениях – развития и разрушения, и, соответственно, преобразовательную психологию можно подразделить на КОНСТРУКТИВНУЮ гносеологическим продуктом которой является ТЕХНОЛОГИЯ РАЗВИТИЯ ПСИХИКИ, и ДЕСТРУКТИВНУЮ, продуцирующую ТЕХНОЛОГИЮ РАЗРУШЕНИЯ ПСИХИКИ. Указание на этот важный методологический момент не будет излишним и формальным, так как в настоящее время методологи науки, говоря о конструктивном подходе, все еще нередко подразумевают под ним преобразовательный, то есть имеет место отождествление этих понятий. Следствием такого отождествления является смешение конструктивных и деструктивных тенденций в науке, разработка технологий, оказывающих разрушительное воздействие на человека, его внутренний и внешний мир. В этом контексте можно дать следующее определение конструктивной психологии: КОНСТРУКТИВНАЯ ПСИХОЛОГИЯ – ЭТО НАУКА О СУЩНОСТИ, ЦЕННОСТИ И СПОСОБАХ РАЗВИТИЯ ПСИХИКИ.

Поскольку психотехнологии существуют в контекстах психических культур [1], то предмет и задачу конструктивной психологии можно сформулировать как ОСВОЕНИЕ, СОЗДАНИЕ И ПРИМЕНЕНИЕ ПСИХИЧЕСКИХ КУЛЬТУР. В такой постановке конструктивная психология, несомненно, представляет собой перспективу развития мировой психологической науки и практики. Если говорить языком А.Маслоу [10], это искомая "пятая сила" в психологии, – вслед за "четвертой силой", трансперсональной психологией.

Термин "конструктивная психология" в истории психологической науки употреблялся в различных значениях. Например, в прошлом веке В.Дильтей под конструктивной психологией понимал такую объяснительную психологию, в которой теория психики конструировалась исследователем как сложная система, состоящая из простейших психических элементов. Ей он противопоставлял описательную психологию как более адекватную [8]. В начале века К.Левин выделил три стадии исторического развития науки: спекулятивную, дескриптивную и конструктивную. Здесь предшествующая объяснительная психология относилась к спекулятивной, а конструктивной называлась психология, обладающая законами развития и функционирования психики [12]. В своем подходе Левин в значительной мере стоял на познавательных и естественнонаучных позициях.

Современная конструктивная психология стоит на развивающих и гуманитарных (культурных) позициях. Этому способствовали, по меньшей мере, два обстоятельства. Во-первых, осознание того факта, что психику можно и нужно не только объяснять, но и сознательно развивать, не довольствуясь ее стихийным развитием. Во-вторых, общий поворот науки к человеку, характерный для нашего времени, потребовал "очеловечивания и самой науки о человеке, была осознана неправомерность механического переноса естественнонаучных и общественнонаучных подходов к гуманитарному "объекту". Спецификой конструктивно-психологического подхода является совпадение его субъекта и объекта; отсюда психотехническое знание должно быть экзистенциально значимым, доступным, привлекательным и перспективным [7].

В настоящее время конструктивная психология становится профессиональной формой психологического сознания в нашей стране. Об этом свидетельствует состоявшаяся в 1989 году в Красноярском государственном университете научно-практическая конференция "Конструктивная психология – новое направление развития психологической науки и практики". На ней сформулировано следующее определение конструктивной психологии: "конструктивная психология – это теория и методы создания (проектирования, конструирования) принципиально новых психических явлений (как механизмов отражения мира и регуляции деятельности) на основе неограниченных возможностей совершенствования человека в процессе прогрессивного развития общества" [5].

Методологической предпосылкой получения теории сознательного развития психики является рассмотрение роли психики в онтогенезе человека. Согласно нашим представлениям, функция психики человека состоит в регуляции процесса жизнедеятельности, понимаемого как процесс взаимодействия человека с миром в течение жизненного цикла. Сознательное развитие психики человека, следовательно, означает развитие его способности управлять процессом своей жизнедеятельности. Уровень самоуправления процессом жизнедеятельности тождественен степени действительной свободы человека. Обеспечение повышения этого уровня является ТЕХНОЛОГИЧЕСКОЙ СТРАТЕГИЕЙ конструктивной психологии.

Развитие человека как субъекта своей жизнедеятельности есть интегральное развитие, а средством такого развития является практика самоуправления процессом жизнедеятельности. Руководствуясь принципом повышения уровня самоуправления процессом жизнедеятельности, мы разработали программу интегрального развития (ПИР), которую используем для практической подготовки конструктивных психологов. Базисная целевая структура ПИР включает:

  • освоение методики самооптимизации процесса жизнедеятельности,
  • освоение и стабилизацию механизмов общего и специального самоконтроля,
  • освоение основных режимов функционирования психики с последующей структурной интеграцией,
  • целевое развитие выбранных сверхнормальных психических способностей, подготовку и получение планируемых феноменов,
  • организацию передачи личного опыта интегрального развития в социально адекватных формах.

Киев, 1991

ЛИТЕРАТУРА:

[1] Абаев Н.В. Чань-буддизм и культурно-психологические традиции в средневековом Китае. Новосибирск, 1989.

[2] Ассаджоли Р. Психосинтез. Нью-Йорк, 1965. (Русс. пер.)

[3] Бахтияров О.Г. О методах регуляции психофического состояния оператора. Тезисы сообщений к VI Всесоюзному съезду общества психологов СССР. М., 1983. Также: Бахтияров О.Г., Загнибеда В.Д. Приемы психорегуляцци и подготовка оператора. Тезисы VI Всесоюзной конференции по инженерной психологии. Л., 1984.

[4] Владимирский А.В. Йога, психиатрия и конструктивная психология. 1983. (рукопись)

[5] Головаха Е.И., Кроник А.А. Конструктивные функции психологии. Психологический журнал. 1989, №6.

[6] Гроф С. Области человеческого бессознательного. Нью-Йорк, 1976. Русс. пер. ВЦП № В-28490.

[7] Данченко В.А. К вопросу о конструктивном знании. // Філософська думка. 1988, №1.

[8] Дильтей В. Описательная психология. Л., 1924.

[9] Каган М.С. Человеческая деятельность. М., 1974.

[10] Маслоу А. Дальнейшие рубежи развития человека. Журнал трансперсональной психологии. 1969, № 1. (Русс. пер.)

[11] Пономарев Я.А. Методологическое введение в психологию. М., 1983.

[12] Ярошевский М.Г. История психологии, М., 1985.


О МЕТОДИКЕ
САМООПТИМИЗАЦИИ ЖИЗНЕДЕЯТЕЛЬНОСТИ
И ПРИЧИНАХ ЕЕ СОЗДАНИЯ

Можно выделить ряд конструктивно-психологических критериев интегрального развития:

  1. Наличие работы (сознательного действенно-преобразующего усилия) над процессом жизнедеятельности. Без этого человек не может стать хозяином своей жизни или, говоря Философским языком, стать действительным субъектом своей жизнедеятельности. Без этого невозможны и действительное саморазвитие, и действительная самоинтеграция.
  2. Наличие прямого, а не превращенного, подхода в работе над процессом жизнедеятельности. Любая практика, конечно, в той или иной мере влияет на процесс жизнедеятельности, и потому всякую практику можно рассматривать как косвенную или превращенную форму работы над этим процессом. Но прямая форма, – то есть работа над процессом жизнедеятельности в целом, – качественно отлична. Прямой подход освобождает от иллюзий, которые всегда присущи превращенным формам. Он выражает то, что называют просветлением. Именно он делает эффективной и творческой любую практику.
  3. Наличие самостоятельной, а не под руководством учителя жизни, работы на процессом жизнедеятельности. Средством интегрального развития является творчество своего жизненного пути, а не воспроизводство его по традиции или по чьим-то указаниям. Поэтому здесь требуется самостоятельность, что отнюдь не исключает сотворчества в этой области, изучения иного опыта и передачу своего.
  4. Наличие индивидуальной и социальной оптимальности в работе над процессом жизнедеятельности. В традиционных и тоталитарных обществах творчество своего жизненного пути человеком связано с возможностью санкций и репрессий, угрожает благополучию близких. Но даже в так называемых свободных обществах творческое поведение человека на уровне жизненного пути одобряется далеко не всегда. В этом есть определенный смысл, потому что жизненное творчество –это не произвол, не разрушение сложившегося, а интеграция нового и старого. Я решаю этот вопрос, вводя критерий оптимальности, который играет также роль техники безопасности.

Обзор религиозных, эзотерических, философских и научных методик показал, что среди них нет таких, которые бы удовлетворяли всем критериям сразу. Это и послужило причиной создания методики самооптимизации жизнедеятельности. Ее цель – содействие вхождению в режим интегрального развития тем, кто мотивирован на такую практику. Методика имеет несколько аспектов, включая иррациональный, и ряд уровней погружения. Я остановлюсь на некоторых начальных моментах.

Процесс жизнедеятельности рассматривается как функционирование человека в жизненных сферах его самореализации. Выделяется семь основных жизненных сфер самореализации:

  1. рекреационная,
  2. сексуальная,
  3. трудовая,
  4. коммуникативная,
  5. территориальная,
  6. творческая,
  7. историческая,

функционирование в которых рефлексируется и реорганизуется в соответствии с критерием оптимальности.

Под функционированием понимается любая деятельность. Оптимальным будет такое функционирование, которое отвечает по меньшей мере трем условиям:

  1. устраивает самого человека,
  2. устраивает его непосредственное окружение,
  3. устраивает органы социального контроля.*

* Имеются в виду как светские, например правоохранительные, так и духовные, например церковь, органы социального контроля.

Обозначим такой тип функционирования тремя плюсами ( +++ ). Нетрудно убедиться на практике, что другие типы функционирования не оптимальны. Их семь:

  1. – – + "Мое функционирование не устраивает меня самого, но устраивает мое непосредственное окружение и органы социального контроля"
  2. + – + "Мое функционирование устраивает меня самого и органы социального контроля, но не устраивает непосредственное окружение"
  3. + + – "Мое функционирование устраивает меня самого и мое непосредственное окружение, но не устраивает органы социального контроля"
  4. – – + "Мое функционирование не устраивает меня и мое непосредственное окружение, но устраивает органы социального контроля"
  5. – + – "Мое функционирование не устраивает меня самого и органы социального контроля, но устраивает мое непосредственное окружение"
  6. + – – "Мое функционирование устраивает меня, по не устраивает мое непосредственное окружение и органы социального контроля"
  7. – – – "Мое функционирование не устраивает меня, мое непосредственное окружение и органы социального контроля"

Соответственно, имеется семь типов программ оптимизации функционирования:

1. | – + + | +++
2. | – + – | +++
3. | + + – | +++
4. | – – + | +++
5. | – + – | +++
6. | + – – | +++
7. | – – – | +++

Проводится самодиагностика функционирования в каждой из семи жизненных сфер самореализации в соответствии с данным критерием оптимальности. Вот условная диагностическая таблица.

№ | Оценка моего функционирования | мною самим | моим непосредственным окружением | органами социального контроля
1 2 3 4 5 6 7 | в рекреационной сфере в сексуальной сфере в трудовой сфере в коммуникативной сфере в территориальной сфере в творческой сфере в исторической сфере | - + + - - + - | + - + - + - - | + + - + - - -

Затем выбираются сферы неоптимального функционирования и для каждой из них самостоятельно составляется программа оптимизации, включающая следующие блоки:

1. Диагностическая самооценка

2. Описание наличной ситуации

3. Описание целевой ситуации

4. Списание программы деятельности по переходу от наличной ситуации к целевой

5. Указание сроков осуществления перехода

6. Прогноз реального развития событий.

И, наконец, – практическая реализация составленных и увязанных программ оптимизации.

Таким образом, на первом уровне погружения в методику акт самооптимизации функционирования состоит из самодиагностики, самопрограммирования и самореализации в пространстве-времени жизнедеятельности.

Киев, 1991


О "КВАДРИПОЛЕ ЧИСТЯКОВА"
И РЕЖИМАХ ФУНКЦИОНИРОВАНИЯ ПСИХИКИ

Для определения психологической составляющей отношений типа "человек-человек" и "человек-мир" целесообразно использовать формально-логический квадпиполь следующего вида:

 | 1.1. ("Да"."Да".) |
1.0. ("Да"."Нет".) |  | 0.1. ("Нет"."Да".)
 | 0.0. ("Нет"."Нет".) |

В качестве примера содержательного наполнения квадриполя приведу разработанную мной типологию межличностных отношений по критерию значимости.

Переживание значимости себя и другого (других) является существенной характеристикой состояния личности в процессе общения. Используя квадриполь, можно выделить четыре типа таких состояний:

  1. "Я значим. Другой не значим". Обозначим его 1.0. и назовем состоянием "родителя".
  2. "И я, и другой значимы". Обозначим его 1.1. и назовем состоянием "взрослого".
  3. "Я не значим. Другой значим". Обозначим его 0.1. и назовем состоянием "ребенка".
  4. "И я, и другой не значимы". Обозначим его 0.0. и назовем состоянием "мудреца".

Доминирование того или иного состояния в общении или, наоборот, разнообразия состояний определяют стиль общения, так сказать, социально-психологический почерк человека. Тип межличностных отношений определяется композицией состояний взаимодействующих людей. Приведу возможные типы межличностных отношений.

1. Для состояния 1.0 .
1.0. 1.0. 1.0. 1.0. | 1.0. 1.1. 0.1. 0.0. | "родитель" "родитель" "родитель" "родитель" | "родитель" "взрослый" "ребенок" "мудрец"
2. Для состояния 1.1.
1.1. 1.1. 1.1. 1.1. | 1.0. 1.1. 0.1. 0.0. | "взрослый" "взрослый" "взрослый" "взрослый" | "родитель" "взрослый" "ребенок" "мудрец"
3. Для состояния 0.1.
0.1. 0.1. 0.1. 0.1. | 1.0. 1.1. 0.1. 0.0. | "ребенок" "ребенок" "ребенок" "ребенок" | "родитель" "взрослый" "ребенок" "мудрец"
4. Для состояния 0.0.
0.0. 0.0. 0.0. 0.0. | 1.0. 1.1. 0.1. 0.0. | "мудрец" "мудрец" "мудрец" "мудрец | "родитель" "взрослый" "ребенок" "мудрец"

Данная типология может использоваться для моментальной ориентации в динамике межличностных отношений. Освоение "интегрального сверхсостояния", выражающегося в способности свободного перехода в любое из указанных состояний, что требует соответствующей практики, позволяет в той или иной степени управлять межличностными отношениями.

Частным случаем применения данной типологии являются "вербальные игры", которые я проводил с 1985 года в секции прикладной психологии. В частности, участники формирующего эксперимента практиковали отработку и произвольный переход в следующие коммуникативные позиции:

  1. 1.0. "Я прав. Другой неправ".
  2. 1.1. "И я, и другой правы".
  3. 0.1. "Я неправ, другой прав".
  4. 0.0. "И я, и другой неправы".

В результате участники эксперимента ощутили рост внутренней энергии, смогли прочувствовать "пространство творчества".

В свою очередь межличностные отношения (типа "человек-человек") являются частным случаем отношений типа "человек-мир". Здесь по квадриполю выделяются следующие типы онтологических состояний человека, индицирующих соответствующие режимы функционирования психики:

  1. 1.0. "Я значим. Мир не значим". Состояние "мага".
  2. 1.1. "И я, и мир значимы". Состояние "обычного человека".
  3. 0.1. "Я не значим. Мир значим". Состояние "мистика".
  4. 0.0. "И я, и мир не значимы". Состояние "йогина".

В 1987 году я проводил ряд экспериментальных исследований в секции прикладной психологии по отработке данных режимов и "интегрального сверхсостояния" с экспертами широкого профиля в бодрствующем и просоночном состояниях. В результате повысился уровень самореализации участников эксперимента. Этот психологический конструкт целесообразно использовать в курсе практической подготовки конструктивных психологов, инструкторов по психорегуляции и психическому развитию и операторов широкого профиля.

Киев, 1991


КОНСТРУКТИВНАЯ ПСИХОЛОГИЯ

Третий и последний вариант статьи "Йога, психиатрия и конструктивная психология"
Опубликован в журнале "Реальность и субъект". СПб., 1998, том 2, № 1, с. 52-60

Современная славянская духовность находится в состоянии оформления. Она перерабатывает и почвенные, и посторонние духовные формы, но не сводится ни к одной из них.

Так, если говорить о славянской духовной "почве", то современную славянскую духовность невозможно редуцировать ни к дохристианскому ведическому православию, ни к христианству, ни к марксизму, ни к позитивизму. Тем более абсурдны попытки свести современную славянскую духовность к какому-либо из "посторонних" метафизических или эзотерических учений, множеством которых теперь так увлекаются славяне.

По-видимому, имеет смысл говорить о самобытных религиозных, философских, научных, художественных и синтетических формах славянской духовности, рождающихся в наше время. Судя по разнообразию этих форм, современная славянская духовность полиморфна. Конструктивная психология представляет собой одну из синтетических форм современной славянской духовности, возникшую на стыке искусства, философии и науки.

I

Конструктивной психологией я называю философско-психологическое искусство эффективного восстановления, оптимального функционирования и интегрального развития человека в течение жизненного цикла.

Если рассматривать конструктивную психологию в пространстве научной психологии, то она, согласно науковедческим представлениям, является третьей, завершающей стадией развития психологии, вслед за объяснительной и описательной стадиями. В рамках научной парадигмы конструктивную психологию можно определить как науку о сущности, ценности и способах развития психики.

Продуктом конструктивной психологии являются психотехнологии, содействующие интеграции, развитию и осуществлению возможностей самосознающей психики, понимаемой как целостное, метасистемное качество системы "человек-мир". Поскольку в задачу конструктивной психологии входит проектирование картин мира, ценностных ориентации, способов деятельности и жизнедеятельности, становится понятным ее философско-психологический, а не чисто психологический характер.

Если рассматривать конструктивную психологию в пространстве истории психологии, то она является методологическим синтезом четырех типов эмпирического и теоретического психологического знания, сложившегося исторически: эзотерической психологии, житейской психологии, психиатрии и научной психологии. Эти специализированные типы психологического знания обслуживают основные бытийные процессы человека – процессы развития, функционирования и восстановления, а также логической формализации эмпирико-интуитивного знания. Конструктивная психология, таким образом, представляет собой пятый тип психологического знания – синтетический.

Для сохранения "связи времен" и удобства использования предлагаемого способа организации психологического знания я сохранил в определении конструктивной психологии его историческую специализацию. Субординационная структура конструктивной психологии построена мною как эволюционная спираль, где каждый последующий уровень диалектически снимает предыдущий. Каждый уровень, в свою очередь, может быть структурирован по вертикали и горизонтали, и потому конструктивная психология является многоуровневой спектральной психологией.

Верхний теоретико-технологический уровень конструктивной психологии занимает психология интегрального развития человека. Ее эмпирический аналог – эзотерическая психология, инвариантом которой, как показывает анализ, является йога. Средний уровень занимает психология оптимального функционирования, эмпирическим аналогом которой является общеизвестная житейская психология. Нижний уровень конструктивной психологии занимает психология эффективного восстановления; ее эмпирический аналог – психиатрия в широком смысле.

Необходимость в конструктивной психологии имеется потому, что в существующих условиях эзотерическая психология, в том числе и йога, нередко ведет не к интегральному развитию, а к искусственному психозу; житейская психология, что очевидно, уже не обеспечивает оптимального функционирования, а реальная психиатрия – эффективного восстановления. Это связано прежде всего со слабой интеграцией указанных типов психологического знания, вследствие чего влияние эзотерической психологии, житейской психологии и психиатрии на целостный процесс жизнедеятельности человека оказывается недостаточно адекватным и даже деформирующим. Что касается научной психологии, то она, в силу исторической молодости и теоретической ориентации, не обладает пока достаточным психотехнологическим арсеналом и ее основная задача в настоящем сводится к экспериментальному освоению, теоретической адекватизации и системной трансформации предшествующего психологического знания.

В новой методологической ситуации (с возникновением конструктивной психологии) эзотерическая психология, житейская психология, психиатрия и научная психология становятся разновидностями деструктивной психологии по отношению к человеку в той степени, в которой они противостоят процессу взаимной ассимиляции.

Становление и развитие конструктивной психологии как высокой культуротворческой дисциплины, формирующей общепринятую планетарную психокультуру будущего, связано с переосмыслением великих психических культур. В этом контексте предмет и задачу конструктивной психологии можно определить как изучение, создание и применение психических культур. В такой постановке она является принципиально новым направлением психологической теории и практики. Однако, в силу исторических обстоятельств те или иные уровни оказывались более значимыми, ведущими, и по этому признаку – ведущему структурному уровню – психические культуры существенно различны.

Как показывает психокультурологический анализ, уровню психологии интегрального развития наиболее соответствует арийская (индоевропейская) психическая культура, уровню психологии оптимального функционирования – семитская (аравийская) психическая культура, а уровню психологии эффективного восстановления – туранская (дальневосточная) психическая культура.

Для арийской психической культуры характерен культ свободы, а ее идеалом является самодетерминирующийся, творческий человек.

Для семитской психической культуры характерен культ необходимости, а ее идеалом является следующий закону, правильный человек.

Для туранской психической культуры характерен культ случайности, а ее идеалом является следующий Природе, естественный человек.

С психическими культурами целесообразно знакомиться по их высшим достижениям. На мой взгляд, наивысшим достижением арийской психической культуры является Йога, суть которой раскрыта в Бхагавадгите. Речь идет о любительской йоге древнеиндийской аристократии, кшатриев в отличие от профессиональной жреческой йоги брахманов. Мотивируемая личным устремлением к совершенствованию, а не прагматическими стимулами, аристократическая йога была сущностной, а не формальной. Это позволило ей вывести йогу в целом на более высокий уровень, а через буддизм (Будда также был аристократом и любителем) сделать ее доступной для всех желающих.

В буддизме, особенно чань-буддизме (буддизм с китайской прививкой, основателем которой был индийский принц Бодхидхарма), упор сделан на развитие воли и интуиции, позволяющих подняться над интеллектуальными, эмоциональными и сенсорными стереотипами и являющихся основой Творческого действия целостного существа. Будда (Озаренный) – это не только парадоксальное явление "воплощенного абсолюта", но и духовное звание, уровень психического развития, потенциально присущий каждому. Йога развивается и по сей день во многих странах, в том числе и в славянских, для которых арийская психическая культура является архетипической. В XX веке реконструкция Йоги Бхагавадгиты и синтез йог были осуществлены Шри Ауробиндо.

Наивысшим достижением семитской психической культуры является Каббала, суть которой окончательно раскрыта в Евангелиях. Следует заметить, что большинство культурологов относит к семитской психической культуре не только иудаизм, но и христианство, и магометанство, правда, последние с арийской прививкой, особенно христианство. Это дало основание Вейнингеру назвать Христа первым арийцем среди евреев.

Каббала, как впрочем и еврейский алфавит, – древнеегипетского происхождения, в ее основе лежат Великие Арканы Таро, посвятительные символы жречества в основные тайны мира. Учение Христа в этой системе раскрывает суть Аркана Нуль (тайны "Я"), синтезирующего все Великие Арканы и, соответственно, всю Каббалу, а жизнеописание Спасителя есть реализация так называемой нуль-магии, т. е. превосхождения всех частных законов кабальной магии логоса ("слова") посредством любви, которая является верховным законом космоса ("порядка").

Проповедь Христа, как и Будды, была любительской, а не профессиональной. С точки зрения профессионалов – священников иудейской церкви, он был всего лишь талантливым еретиком и терапевтом. Однако в отличие от аристократической утонченности буддийской метафизики учение Христа было демократичным. Философская транскультурная реконструкция Великих Арканов Таро, включая и кабалистическую "науку о Боге, мире и человеке", была осуществлена в начале XX века Шмаковым.

Наивысшим достижением туранской психической культуры является И-цзин, суть которой сформулирована в Дао-дэ-цзине совершенномудрым Лао-цзы. Даосизм развивался в русле народной китайской психической культуры и вначале был растворен в ней. Путь (Дао) мира и человека виделся как Мистерия Перемен, как спонтанная комбинаторика всех действительностей и возможностей, где все случалось, подобно игре в кости. Между прочим, эта мысль возмутила Эйнштейна в философской дискуссии с Бором, большим поклонником даосизма. Житейская мудрость заключалась в том, чтобы жить в соответствии с природой, а не идеями. Совершенномудрый, хотя и видел весь веер возможностей жизненного пути, описанный в Книге Перемен, поступал аналогично, ибо в великой игре целого все комбинации равнозначимы. Такое "недеяние", фаталистичное с современной точки зрения, было окрашено не пессимизмом, а радостью каждого момента бытия, не отравленного страхом перед переменами.

Возникновение рафинированного, философского даосизма явилось реакцией образованных любителей китайской старины на развитие государственности в Китае и новых философских систем типа конфуцианства, придающих большое значение нормативному регулированию жизненного пути, управлению и праву. В отличие от конфуцианства, которое сразу приняло профессиональный характер благодаря ориентации на государственную службу, философский даосизм развивался в основном как любительское, даже богемное движение, ибо даосы избегали какой-либо службы, за исключением разве что профессионализации в прикладной области боевых и целительских искусств. Следует заметить, что даже для Конфуция путь "благородного мужа", во всем следующего правилам, являлся не самоцелью, а средством возвращения к естественному состоянию "древнего вана", дао-человека, который не нуждался ни в каких правилах, ибо был целостен с изначальной природой.

Натуральный способ жизни давал здоровье и долголетие без каких-то особых усилий; в условиях цивилизации это уже не получалось само собой, что привело к появлению даосской "алхимии бессмертия", практики восстановления.

В каждой психической культуре имеется свое понимание интегрального развития, оптимального функционирования и эффективного восстановления. Так, в арийской психической культуре под оптимальным функционированием и эффективным восстановлением понимается такое функционирование и восстановление, которые обеспечивают интегральное развитие.

В семитской психической культуре под интегральным развитием и эффективным восстановлением понимается такое развитие и восстановление, которые обеспечивают оптимальное функционирование.

В туранской психической культуре под интегральным развитием и оптимальным функционированием понимается такое развитие и функционирование, которые обеспечивают эффективное восстановление.

Современная мировая психическая культура находится под доминирующим влиянием указанных психических культур, но, к сожалению, являет собой не интеграл, а их конгломерат, эклектическую смесь, – разумеется, включая влияние других культур. Однако ее совокупный потенциал, превосходящий возможности каждой отдельной психической культуры, может быть актуализирован в случае открытия принципа структурирования исторического психокультурного материала. Именно этот принцип опредмечен в структуре конструктивной психологии.

II

Психиатрия – лечение психики. Лечение психики представляет собой процесс ее преобразования различными способами от патологии к норме. Научно-конкретное изучение сознания, личности и организма в его жизнедеятельности, психосоматических функций в норме и патологии является для психиатрии с самого начала ее существования не познавательной самоцелью, а средством более эффективного преобразования психики человека, связанной с его жизненным путем, социальными и природными условиями бытия. Эффективность такого преобразования зависит не только от специальных знаний психиатра, но и от его интуиции, профессионального и жизненного опыта, общей культуры. Поэтому психиатрия – это не только наука, но и искусство.

В связи с этим мы можем рассматривать психиатрию как науку и искусство преобразования психики от патологии к норме. Другими словами, психиатрия – это разновидность преобразовательной психологии, основным вопросом которой является вопрос о психической норме и патологии. Для психиатрии, рефлексирующей самое себя, – а только такая психиатрия является зрелой, достаточно развитой, – решение этого вопроса имеет принципиальное значение.

Для полноты рассмотрения истории вопроса необходимо иметь в виду, что психиатрия и понятие психической нормы и патологии не всегда существовали под своим именем. До возникновения психиатрии как таковой психиатрическую функцию выполняли шаманы, жрецы, священнослужители, подвижники, а инициаторами психиатрических предписаний и понимания психической нормы и патологии выступали мудрецы и основатели религий.

Анализ истории вопроса и современной ситуации дает основание для вывода об относительности понятия психической нормы и патологии. Это значит, во-первых, что понятие психической нормы и патологии различно в разные исторические периоды, я разных географических регионах, в разных социально-психологических группах, во-вторых, что в современной ситуации не существует общепринятой концепции психической нормы и патологии.

Современная концептуальная психиатрия представляет собой эклектический набор концепций психической нормы и патологии, разработанных на различных основаниях и понятийных языках. По принципу подхода к психической норме и патологии в этом наборе выделяется структура, состоящая из трех групп концепций: панэтической, антипсихиатрической и клинической.

Основной тезис панэтической группы концепций заключается в том, что все люди психически ненормальны и страдают психопатологическими состояниями. В качестве доказательства своего тезиса панэтическая психиатрия приводит наличную ситуацию человеческого бытия. Отчуждение, конфликтность, эксплуатация, преступность, войны, угроза глобального самоуничтожения и тому подобные явления, составляющие характерную и существенную черту наличной ситуации, представляют собой феномен всеобщей психопатологии. В этой ситуации даже сам психиатр, включенный во всеобщую сеть патологической коммуникации, не может остаться незатронутым психопатологией. Единственным выходом, по мнению панэтистов, является этический стоицизм.

Антитезисом звучит основная идея антипсихиатрической группы концепций, заключающаяся в отрицании правомерности постановки вопроса о психической норме и патологии. По мнению антипсихиатристов, все люди психически нормальны, патологии вообще не существует. Негативные отношения между людьми нормальны – такова природа людей. Нормальны любые формы сознания и поведения, даже те, которые интерпретируются как психопатологические, – это проявление свободы воли. Психиатрия, следовательно, лженаука, средство подавления нестандартных личностей.

Своеобразным синтезом этих двух крайних точек зрения на психическую норму и патологию выступает клиническая группа концепций, дифференцирующая психическую норму и патологию на основе эмпирически сложившихся нозологии психических заболеваний и различных методик функционального диагноза. При этом неспецифическим, сквозным признаком психопатологии считается отклонение от общепринятых стереотипов жизненного, социального и ситуативного поведения. Наоборот, неспецифическим признаком психической нормы является общепринятый, приспособительный тип поведения. Клиническая группа концепций является доминирующей в современной концептуальной психиатрии.

Для того, чтобы лучше понять корни современной концептуальной психиатрии, необходимо рассмотреть ее в более широком историческом и логическом масштабе, на фоне эмпирической преобразовательной психологии в целом. В преобразовательной психологии существует два основных направления: житейская и эзотерическая психология.

Житейская психология – это психология человека как индивидуального существа, взаимодействующего с миром. Другими словами это психология взаимодействия человека с миром и прежде всего человека с человеком. Целью этой психологии является обеспечение оптимального функционирования человека в структурах и процессах природно-социального мира. Для реализации такого функционирования необходимо достижение определенного, социально-нормативного уровня психического развития. Эта задача выполняется всей материальной, организационной и идеологической структурой житейской психологии, обеспечивающей процесс социализации человека. В житейской психологии развитие человека носит выраженный специализированный характер и является средством достижения оптимального функционирования.

Житейскую психологию можно назвать общеизвестной, тривиальной преобразовательной психологией. Высшим уровнем житейской психологии является этическая психология, предписывающая принципы оптимальных антропологических отношений. Реализация этической психологии означает освоение общечеловеческих ценностей на поведенческом уровне. Поскольку реализация этического поведения есть превосхождение существующего социально-нормативного уровня развития психики и означает своего рода избыток психической организации человека, то перед "этическими людьми" встает задача перманентного решения противоречий между общечеловеческими и локальными историческими, региональными, национальными и другими ценностями. Этическая психология является переходной ступенью (так называемая мезотерическая психология) от житейской к эзотерической психологии.

Эзотерическая психология – это психология человека, реализующего переживания целостности себя и мира, "я" и "не-я". Другими словами, это психология становления человека как интегрального существа. Содержание эзотерической психологии составляют принципы и методы интегрального развития человека. Если принять, что общество развивается не иначе как посредством развития индивидов, такой процесс может быть назван гуманизацией, очеловечиванием социума. В отличие от житейской психологии, которая навязывается человеку всей доминирующей обстановкой существования, эзотерическая психология ненавязчива по своей сути, – интегральное развитие может быть только добровольным, поскольку к его реализации никто не принуждает. Эзотерическая психология открывает уровень психического развития, намного превосходящий существующий социально-нормативный уровень.

По отношению к житейской психологии эзотерическую можно назвать нетривиальной, необщеизвестной преобразовательной психологией. В этой психологии функционирование человека должно быть подчинено интегральному развитию и обслуживает последнее. Для этого необходимо совершить личный переход от отчужденной деятельности к самодеятельности, не нарушая общечеловеческих этических принципов. Эффективность решения этой проблемы является показателем правильности пути развития человека.

В соответствии с двумя упомянутыми направлениями преобразовательной психологии существуют две концепции психологической нормы и патологии: эзотерическая и житейская.

В эзотерической психологии психически нормальным считается человек, достигший переживания целостности, обладающий интегрированным самосознанием, проявляющемся в творческом жизненном пути. В соответствии с этим пониманием подавляющая часть человечества находится в ненормальном состоянии отчуждения от целого и механического существования. В житейской психологии психически нормальным считается преобладающий среднестатистический человек со свойственным ему индивидуальным самосознанием, живущий в соответствии с общепринятыми стереотипами. В связи с этим пониманием человек, отклоняющийся от общих стереотипов, считается психически ненормальным.

Современная концептуальная психиатрия в своей основе является специализированной разновидностью житейской психологии. Поэтому доминирующие в психиатрии клинические концепции с их установкой на социальную адаптацию отклоняющихся людей вытекают из житейского понимания психической нормы и патологии. Панэтические концепции психической нормы и патологии являются житейскими редукциями эзотерического понимания этого вопроса. Наконец, антипсихиатрические концепции являются чрезмерными и поэтому деструктивными реакциями методологов психиатрии на ее житейскую ограниченность.

Действительно, реальная психиатрия ограничена житейской концепцией психической нормы и патологии. Вследствие этого психическая норма связывается прежде всего с приспособительным, а не творческим поведением человека. Это приводит к тому, что критерии различия между творчеством и патологией оказываются недостаточно четкими. В связи с этим практическая психиатрия нередко бывает малоэффективной, а в ряде случаев – и деструктивной, как на это указывают антипсихиатристы. Имеющиеся в психиатрии попытки выйти за пределы житейской концепции психической нормы и патологии принимают редуцированные и мифотворческие формы. Между тем конструктивное решение задачи дальнейшего развития психиатрии состоит в интеграции эзотерического и житейского понимания психической нормы и патологии. Обладая эзотерическим и житейским пониманием психической нормы и патологии, мы можем интегрировать эти понимания и сформировать метапсихиатрическую концепцию, представляющую собой предельно широкое понимание этого вопроса, спроецированное на наличную ситуацию.

Однако перед этим необходимо упомянуть об одном важном социально-психологическом обстоятельстве. Между приверженцами эзотерической и житейской психологией существует известная конфликтная диспозиция, взаимное отрицание. Так, эзотерическая психология с точки зрения приверженцев житейской психологии является вымыслом или каким-то возможным явлением далекого будущего, а житейская с точки зрения приверженцев эзотерической психологии – примитивной, "приземленной" психологией. Такая диспозиция деструктивна и, в конечном итоге, антиэволюционна, так как без интегрального развития человека его функционирование не может быть действительно оптимальным, а без оптимального функционирования действительное интегральное развитие труднореализуемо. В этом кроется причина недостаточной эффективности как эзотерической, так и житейской психологии. Дело, следовательно, заключается во взаимном преодолении интеллектуальной ограниченности приверженцев как эзотерической, так и житейской психологии и установления конструктивного взаимодействия между ними.

Психопатология с точки зрения житейской психологии проявляется в виде отклоняющегося, неконвенционального поведения. Но аналогичным образом проявляется и творчество в широком смысле этого слова. Как же их различать? Психопатологическое поведение – это негативная, разрушительная, деструктивная неконвенциональность. В психопатологическом отклоняющемся поведении общепринятые стереотипы присутствуют в виде зачаточных или остаточных, рекламных или защитных форм. Такой тип поведения можно назвать также деструктивным. Творческое поведение – это позитивная, созидательная, конструктивная неконвенциональность. В творческом отклоняющемся поведении общепринятые стереотипы присутствуют полностью, но в диалектически снятом виде. Такой тип поведения можно назвать также конструктивным.

В качестве одного из примеров, иллюстрирующих творческое познавательное поведение в области физико-математической науки, можно привести открытие неэвклидовой геометрии или квантовой физики. Они не отрицают классической геометрии или физики, а включают их в себя как частный случай, расширяя наши представления о вселенной. В качестве примера конструктивного поведения в психиатрической области может служить открытие психосинтетического подхода, в котором психопатологические состояния уже не интерпретируются всецело в регрессивном ключе, как в традиционной психиатрии, но рассматриваются также и в прогрессивном аспекте – как возможный этап духовного преобразования человека, в котором еще не интегрированы возникшие измененные состояния сознания.

Многие искусственные психозы, вызванные практикой йоги и эзотерической психологии в целом, объясняются именно этой причиной. В творчестве же вообще большую роль, как известно, играет воображение. Когда оно начинает доминировать и подавлять другие психические функции, могут возникать такие явления как эмоциональное отчуждение от действительности, бред, аудиальные, визуальные, кинестетические и другие галлюцинации. Прием психоделиков, свойственный некоторым магическим практикам, способствует доминированию воображения в психическом отражении. Если в клинике и научном эксперименте применение ЛСД, как показывают исследования Грофа, может дать терапевтический и развивающий эффекты за счет проведения интеграции новых состояний и расширения сознания пациента, что приводит к контролю над воображением, то самодеятельные опыты с психотропными средствами заканчиваются, как правило, психозами.

Если мы примем за основу некий среднестатистический тип поведения (как это принято в житейской психологии и позитивной психологической науке), то приспособительное поведение человека прозвучит "тезисом", разрушительное – "антитезисом", а творческое – "синтезом". Таким образом, можно выделить три уровня взаимодействия человека с миром и, соответственно, три уровня психического функционирования, обеспечивающих эти уровни взаимодействия: креативный, адаптивный и деструктивный. Каждому человеку присущи все уровни, а тип человека определяется его доминирующим уровнем.

Если бы я ограничился рассмотрением этого вопроса только на уровне житейской психологии, то приспособительный тип человека я назвал бы психически нормальным, разрушительный – патологическим, а творческий сверхнормальным, опережающим, инициирующим новую психическую норму. Однако в метапсихиатрической системе рассмотрения, включающей эзотерическое понимание психической нормы и патологии, я должен назвать нормальным творческий тип, патологическим – разрушительный, а пограничным между нормой и патологией – приспособительный. К этому я должен добавить, что в метапсихиатрической концепции творческий тип представляет собой человека, устремленного к интегральному развитию.

Таким образом, если традиционная психиатрия имеет целью простое восстановление (излечение) психики человека, то метапсихиатрия предполагает расширенное восстановление (исцеление) психики. Метапсихиатрическое понимание психической нормы и патологии следует рассматривать как принцип подхода к дальнейшему развитию психиатрии и трансформации ее в конструктивную психологию эффективного восстановления человека.

Конструктивная психология как таковая – это наука и искусство саморазвития человека. В конструктивной психологии имеется два основных направления: интегрального психического развития и развития отдельных психических способностей для обеспечения оптимального функционирования человека. В связи с тем, что наличная ситуация содержит психопатологический компонент, имеется объективная необходимость и в третьем направлении: эффективного психического восстановления.

Психопатологическая реакция человека свидетельствует о его неспособности разрешить определенный этап или проблемную ситуацию типовой программы жизненного цикла. Программа жизненного цикла задается особенностями развития человеческого организма, природными условиями и формами социальной жизни, совокупностью идеальных и практических общественных требований к человеку в течении его жизни. Программа жизненного цикла охватывает весь процесс жизнедеятельности человека, в нем можно выделить;

  1. семейно-бытовую и сексуальную деятельность,
  2. учебно-трудовую и общественную деятельность,
  3. рекреационную (отдых) и творческую деятельность.

Основные этапы программы жизненного цикла сегодня связаны с трудовой деятельностью ("производство средств жизни"). Это следующие этапы: дошкольное развитие в семье и детском "коллективе", учеба в общеобразовательной школе и других учебный заведениях, работа в государственных, общественных и частных организациях, пенсионный период. Они сопровождаются следующими этапами сексуальной деятельности ("производство самой жизни"): стихийное раннее сексуальное "образование", период полового созревания, сексуальный поиск и начало половой жизни, половая жизнь (брачные и внебрачные половые связи), образование и распад семьи, рождение и воспитание детей, климакс у женщин и возрастная импотенция у мужчин, постклимактерический период. Структура рекреационной и творческой деятельности ("простое и расширенное воспроизводство самого индивида") в течении жизненного цикла тесно связана со структурой трудовой и сексуальной деятельности.

Поскольку общество требует от человека реализации программы жизненного цикла, постольку оно должно оснастить его принципами и психическими механизмами, обеспечивающими оптимальное решение проблемных ситуаций индивидуальной жизнедеятельности и реализацию программы жизненного цикла в целом. В настоящее время этот вопрос решается стихийно, на уровне обыденного сознания, деформированного идеологиями. Индивидуальное видение мира и стереотипы деятельности в нем программируются конкретным социальным окружением человека в процессе социализации. Это видение мира является в определенной мере локальным и иллюзорным, а стереотипы деятельности – ограниченными в применении. В связи с этим они не только не срабатывают в ряде ситуаций жизни, но нередко вовлекают человека в деятельностные и интерактивные процессы, в которых происходит его деградация: утрата здоровья, нравственное падение, преступные действия.

Закономерно возникающее перепрограммирование себя человеком в проблемной ситуации жизнедеятельности приводит его к двум возможным результатам:

  1. Либо к девальвации предыдущего видения, дезинтеграции имеющихся стереотипов деятельности и попаданию в "волшебное поле" воображения ("рай" или "ад"), что равнозначно психозу (кстати, преступление, как неконвенциональная деструктивная реакция на действительное положение вещей, также относится к уровню психопатологических проявлений). В этом случае человек становится объектом психологии восстановления или психиатрии, которые составляют нижний уровень конструктивной психологии.

  2. Либо к расширению и углублению видения мира и выработке новых способов деятельности, позволяющих решить проблемную ситуацию удовлетворительным образом для него и для социума, в соответствии с индивидуальными потребностями и обществннными требованиями. Достижению такого результата должна способствовать психология оптимального функционирования, которая составляет средний уровень конструктивной психологии.

III

Преодолев этапы принудительного развития в школе и иногда в ВУЗе, обычный человек продолжает развиваться стихийно – в процессе разрешения проблемных ситуаций, с которыми он сталкивается в жизни. Человека невозможно ни заставить, ни убедить следовать путем сознательного интегрального развития. Для среднестатистического индивида возможность интегрального развития не актуальна. Вопросы психологии интегрального развития актуализируются для человека лишь в том случае, если проблемной ситуацией оказывается сам факт его существования ("быть или не быть, а если быть, то зачем"), то есть ставится под сомнение типовая программа жизненного цикла. Обозначим проблемную ситуацию такого типа пограничной ситуацией. Будучи частным экстремальным случаем проблемной ситуации, пограничная ситуация предполагает также два возможных способа решения: психопатологический и творческий. В первом случае человек становится психотиком со всеми вытекающими отсюда последствиями; во втором случае человек выходит на путь сознательного интегрального развития, связанного с изучением и творческим применением опыта, накопленного различными школами эзотерической психологии.

Обычный человек осознает себя как индивидуальное существо ("я"), пребывающее в мире ("не-я") и взаимодействующее с ним ("я" « "не-я"). Для него это несомненный, тривиальный факт, который он и переживает как таковой. Соответственно его психология – как познавательная, так и преобразовательная – это психология индивидуального существа. Именно такова обычная, житейская психология. Современная психологическая наука это в своей основе разновидность житейской психологии, специализирующейся на познании сущности психического.

Вместе с тем имеет место и менее тривиальный онтологический факт, заключающийся в том, что человек и мир, психическое и физическое, сознательное и бессознательное, "я" и "не я" представляют собой целостность. Физически человек слит в миром. Психическое также есть свойство целостности. Целостность человека с миром есть частный случай целостности сущего.

Однако психологически человек находится в состоянии отчуждения от целого. Это связанно с тем, что в единомножестве сущего аспект множественности очевиден, экзотеричен, а аспект единства – неочевиден, эзотеричен. Расщепленность психики на "я" и "не-я" ("шизопсихия") может быть преодолена, и человек может пережить целостность. Онтологический факт целостности сущего, подтверждаемый на физическом уровне квантовой физикой, может стать психологическим.

Факт целостности сущего, человека и мира открыт древними мудрецами и популяризирован основателями религий. Они пережили целостность и зафиксировали ее в виде знания. С тех пор этот психологический факт стал гносеологическим. Эта целостность в религиях получила различные названия: в православии "бог", в индуизме "брахмо", в буддизме "шунья", в даосизме "дао" и т. д. Она была мифологизирована, во многих случаях персонифицирована и превратилась в предмет веры. В религиях также лейтмотивом звучит мысль об отпадении человека от целого, а эзотерическая цель религий заключается в воссоединении его с целым.

Знание о целостности сущего, человека и мира было и остается непонятным большинству людей, не имевших осознанного переживания целостности; оно остается непонятным в том числе и верующим. По этой причине оно было названо тайным ("оккультным"), внутренним ("эзотерическим"), доступным узкому кругу так называемых посвященных. В настоящее время научная психология подошла вплотную к открытию и теоретическому изображению психического аспекта целостности и не исключено, что в будущем людям представиться возможность понимать целостность чисто умозрительно, без ее переживания. В этом случае эзотерическое знание станет экзотерическим, общедоступным.

Но как бы не развивалось знание о целостности, оно ни в коей мере не может заменить непосредственного переживания целостности. Поэтому наряду с познавательной психологией существовала и существует разновидность преобразовательной психологии, функцией которой является не теоретизирование, а указание путей к достижению целостности. Это функция эзотерической психологии. В ней есть и теоретические выкладки, однако они имеют прикладное, даже условное значение, связанное с относительной истинностью позитивного познания и мировоззренческих представлений.

Переживание целостности сущего идет вслед за переживанием целостности человека и мира; целостность человека и мира не тождественна ни сумме человека и мира, ни взаимодействию человека и мира, – она есть нечто большее, а точнее иное. Взаимодействие человека и мира, представляет собой актуальный, проявленный аспект их целостности; существует также и виртуальный, непроявленный аспект, представляющий собой поле возможностей, эволюционный смысл переживания целостности заключается в коренном изменении психической организации человека, в его психологическом приобщении к целостностной, духовной стороне сущего, вследствие чего человек становится проводником одухотворяющего влияния в мир, силой целостности, преобразующей деструктивные отношения в конструктивные, прагматический смысл переживания целостности состоит в том, что этим самым возрастает способность человека трансформировать возможное в действительное.

Переживание целостности, фиксируемое в эзотерической традиции формулой "ты – то", достигается вследствие освобождения психики от переживания частностей, фиксируемых формулой "не то". Поэтому движение к переживанию целостности можно представить в виде развития способности произвольно освобождать психику от так называемых внутренних и внешних процессов или, условно говоря, от себя и от мира, от "я" и "не-я". В эзотерической психологии есть три направления преобразования психики: мистика, магия и йога. Они образуют структуру эзотерической психологии.

Освобождение психики от переживания внутренних процессов составляет суть мистики. Освобождение от переживания внешних процессов составляет суть магии. Освобождение от того и другого составляет суть йоги. Условно говоря, для мистика нулевое значение имеет внутренний мир, для мага нулевое значение имеет внешний мир, для йогина – и внутренний и внешний, и в это смысле для него они тождественны.

Отсутствие переживаний внешних или внутренних процессов не означает отсутствия их восприятия или интроспекции, а также торможения или остановки деятельности моторной и интеллектуальной функций. То есть речь идет не о трансовых состояниях. В то же время, будучи в сознании, человек принципиально не способен освободиться от переживаний вообще. Поэтому освобождение от переживания всей совокупности воспринимаемых и рефлексируемых процессов ("частностей") приводит к переживанию целостности. Что касается транса, то технология его достижения иная: освобождение от восприятия и рефлексии при сохранении сознания.

Мистика характеризуется принципом пассивности и методом созерцания, нижним уровнем является медитация. Магия – принципом активности и методом трансмутации, нижним уровнем является так называемая магическая операция, т. е. определенным образом организованная деятельность. Йога принципом нейтральности и методом интеграции, нижним уровнем является самообуздание ("самаяма").

Мистика, магия и йога являются необходимыми компонентами пути к переживанию целостности. Ограничиться мистикой – значит завязнуть в фатализме, стать рабом мира. Ограничиться магией – значит завязнуть в волюнтаризме, стать тираном мира. Что касается йоги, то она невозможна без мистических и магических достижений, ибо тогда нечего интегрировать в смысле взаимодополняющего эзотерического опыта, а значит нет и йоги. Йога – это и мистика, и магия и в то же время ни мистика, ни магия. Интеграция бинера мистики и магии и есть йога.

Достаточно развитые мистические и магические учения имеют выраженный интегральный характер. Так, в развитой мистике имплицитно, в скрытой форме присутствуют магический и йогический компоненты. В развитой магии имплицитно содержится мистический и йогический компоненты. Для йоги же интеграция, так сказать, аутентична. В связи с этим развитые йогические учения характеризуются интеграцией эзотерической и житейской психологии ("Йога есть осознанная жизнь, а жизнь есть неосознанная йога"). Такая йога называется Махайогой (большой Йогой). Аналогично, существуют большая Магия (Махасиддха) и большая Мистика (Махапраджня).

Дуальная интерпретация мистики, магии и йоги может быть дана в ключе синергетической концепции. Под синергией в данном случае понимается энергия самосознания. Суть мистической практики тогда заключается в повышении энергетической чувствительности. Суть магической практики –в развитии способности волевого управления ощущаемой энергией. Суть йогической практики – в тренировке равномерного распределения энергетического внимания по всему объему восприятия.

Самоинтеграция, т. е. становление персонифицированного индивида ("обычного человека") интегрированным человеком, обладающего индивидуальным, социальным, универсальным и виртуальным уровнями самосознания, – это первая стадия интегрального развития. Вторая стадия – это собственно интегральное развитие, т. е. развитие в статусе интегрированного человека. Общеизвестными примерами интегрального развития могут служить жизнеописания тех основателей религий, которым поклоняются как Богам. Богочеловек и есть интегрированный человек.

Интегральное развитие есть развитие человека как субъекта своей жизнедеятельности, как господина своего бытия (а не только сознания, что имеет место, например, в классической йоге). Средством такого развития является практика управления процессом жизнедеятельности в направлении оптимизации, – поскольку именно тогда достигается положительный эффект в обеих областях; и в эзотерической, сакральной, и в житейской, мирской. Важно подчеркнуть, что только в работе с реальной (а не модельной) ситуацией, только в процессе управления жизнедеятельностью во всем ее объеме осуществляется феномен реальной самоинтеграции и реального саморазвития. В этом случае мы имеем дело с изменением механизмов психического отражения и психорегуляции человека.

Самосознание обладает не только информационной, но и такой энергетической характеристикой, которой не может противостоять какая-либо другая энергетика сущего. Повышение уровня управления жизнедеятельностью посредством психоэнергетической практики (в моем случае это практика квадриполярной синергетики) способствует увеличению степени действительной и полноценной свободы человека: свободы не только от чего-то, но и для чего-то. Поэтому конструктивная психология может рассматриваться в качестве инструмента для развертывания новых диапазонов применения свободы как основного сущностного свойства человека.

Интегральное развитие не является принудительным, и потому это прежде всего процесс саморазвития, т. е. проявление активности интегрального "Я". Самосознание ("зритель"), сознательность ("сила зрения") и сознаваемое ("зримое") есть одно триединое целое. Поэтому действительное (а не воображаемое) саморазвитие связано с развитием сознательности и сознаваемого.

Сознательность связана со способностью видения того, что есть здесь и теперь, – как во внутреннем, так и во внешнем мире. "Развитие сознательности" означает, соответственно, процесс преображения дискретных вспышек осознания в непрерывный свет видения. Развитие сознательности происходит в двух формах – интенсивной и экстенсивной. Интенсивное развитие сознательности означает выявление новых связей, закономерностей и т. д. в рамках актуальной сферы осознаваемых явлений и процессов; экстенсивное развитие сознательности означает расширение актуальной сферы осознаваемых явлений и процессов, освоение явлений и процессов более крупного масштаба.

Расширение сознания предполагает выход за рамки непосредственно данного "здесь и теперь" и требует полного контроля над воображением. И тем не менее грань между воображаемым и действительным в процессе расширения сознания настолько тонка, что некоторые традиционные школы эзотерической психологии находят задачу фактического (а не воображаемого) расширения сознания слишком затруднительной и под тем или иным предлогом отказываются от ее рассмотрения. Культурно-историческая миссия позитивизма в том и заключается, чтобы сделать процесс расширения сознания действительным.

"Развитие сознаваемого" связано с волевой способностью к управлению своей жизнедеятельностью и эффективному сознательному участию во всеобщем эволюционном процессе, настоящим этапом которого является процесс интегрального развития человека. В последнем случае речь идет прежде всего об адекватном обобществлении человеком своего индивидуального опыта интегрального развития и результатов освоения ранее обобществленного опыта других людей.

Понятие "обобществление" включает в себя как традиционные, так и нетрадиционные формы передачи индивидуального опыта интегрального развития. "Адекватность" определяется эффективностью данных форм в наличной конкретно-исторической ситуации, т.е. степенью их фактической включенности в наличную ситуацию с соответствующей модификацией последней в целевом направлении.

IV

На основании изложенного теоретико-методологического материала предлагается базисная целевая структура программы интегрального развития человека в течение жизненного цикла:

  1. Изучение психиатрии и формирование психиатрического самоконтроля.
  2. Оптимизация процесса жизнедеятельности.
  3. Изучение эзотерической психологии.
  4. Реализация нравственного поведения.
  5. Реализация переживания целостности.
  6. Интеграция бытийного (эзотерического) и бытового (житейского) опыта.
  7. Обобществление индивидуального опыта интегрального развития.
  8. Трансформация деструктивных отношений в конструктивные.