PSYLIB® – Э. Берн. ЛЮДИ, КОТОРЫЕ ИГРАЮТ В ИГРЫ

БИБЛИОТЕКА

Эрик Берн

ЛЮДИ, КОТОРЫЕ ИГРАЮТ В ИГРЫ

ПСИХОЛОГИЯ ЧЕЛОВЕЧЕСКОЙ СУДЬБЫ

Перевод А.А.Грузберга

Berne E. What Do You Say After You Say Нello? The Psychology of Human Destiny
N.Y.: Grove Press, 1972; Екатеринбург: ЛИТУР, 1999
Терминологическая правка В.Данченко
К.: PSYLIB, 2004

    Предисловие

    ЧАСТЬ ПЕРВАЯ: ОБЩИЕ ПОЛОЖЕНИЯ

  1. ВВЕДЕНИЕ

  2. ПРИНЦИПЫ ТРАНЗАКЦИОННОГО АНАЛИЗА

    ЧАСТЬ ВТОРАЯ: РОДИТЕЛЬСКОЕ ПРОГРАММИРОВАНИЕ

  3. СУДЬБА ЧЕЛОВЕКА

  4. ЗАДОЛГО ДО РОЖДЕНИЯ

  5. РАЗВИТИЕ В ДЕТСКИЕ ГОДЫ

  6. ПЛАСТИЧНЫЕ ГОДЫ

  7. СЦЕНАРНЫЙ АППАРАТ

  8. ДЕТСТВО ПРОДОЛЖАЕТСЯ

  9. ЮНОСТЬ

  10. ЗРЕЛОСТЬ И СМЕРТЬ

    ЧАСТЬ ТРЕТЬЯ: СЦЕНАРИЙ В ДЕЙСТВИИ

  11. ТИПЫ СЦЕНАРИЕВ

  12. НЕКОТОРЫЕ ТИПИЧНЫЕ СЦЕНАРИИ

  13. ЗОЛУШКА

  14. КАК ВОЗНИКАЕТ СЦЕНАРИЙ

  15. ПЕРЕДАЧА СЦЕНАРИЯ

    ЧАСТЬ ЧЕТВЕРТАЯ: СЦЕНАРИЙ В КЛИНИЧЕСКОЙ ПРАКТИКЕ

  16. ПРЕДВАРИТЕЛЬНЫЕ ФАЗЫ

  17. ПРИЗНАКИ СЦЕНАРИЯ

  18. СЦЕНАРИЙ В ЛЕЧЕНИИ

  19. РЕШАЮЩЕЕ ВМЕШАТЕЛЬСТВО

  20. ТРИ ИСТОРИИ БОЛЕЗНИ

    ЧАСТЬ ПЯТАЯ: НАУЧНЫЙ ПОДХОД К СЦЕНАРНОЙ ТЕОРИИ

  21. ВОЗРАЖЕНИЯ ПРОТИВ ТЕОРИИ СЦЕНАРИЕВ

  22. ПРОБЛЕМЫ МЕТОДОЛОГИИ

  23. СЦЕНАРНЫЙ ВОПРОСНИК

    Заключение
    Словарь

Библиотека Фонда содействия развитию психической культуры (Киев)


Примечания

  1. Смешанный язык, жаргон, включающий элементы романских, греческих и восточных языков в восточном Средиземноморье. – Прим. пер.

  2. "Принимаю" в данном случае не в обычном сентиментальном значении; просто я сообщаю, что готов провести с ним еще много времени. Это серьезное обязательство, которое включает в некоторых случаях годы терпения, усилий, взлетов и падений и ранних подъемов по утрам. – Прим. авт.

  3. Это можно подтвердить следующим рассуждением. Возьмем девять дополняющих транзакций из рисунка 2 Б и добавим 72 пересеченных транзакции. Для каждой из них возможны 81 разновидность открытого, или социального, уровня, и 81 разновидность скрытого, или психологического, уровня. И опять многие такие комбинации могут встретиться в клинической практике или в личных взаимоотношениях, что может подтвердить человек, научившийся различать состояния Я. – Прим. авт.

  4. (ВВ-ВВ)+(РеРе-РеРе), как на рисунке 4Б, (ВВ-ВВ)+(РР-РР) (ВВ-ВВ)+(РРе-РеР), (РР-РР)+(РеРе-РеРе), (ВВ-ВВ)+(РеВ-РеВ), (ВВ-ВВ)+(РВ-РВ). Другие возникают в особых случаях, как, например, при воспитании и обучении детей или в детской психиатрии, где открытый уровень может быть дополняющим (РРе-РеР, РеРе-РеРе) или пересеченным (ВВ-РеР, тип первый), в то время как скрытый уровень может представлять любую из 81 возможности. Чтобы представить себе это, лучше начертить диаграммы транзакций, а затем подкрепить их типичными жизненными ситуациями. – Прим. авт.

  5. Оккам, Уильям – английский средневековый философ, автор принципа, который гласит: "Сущности не следует умножать без необходимости", так называемая "бритва Оккама". – Прим. пер.

  6. В Соединенных Штатах в торговой практике широко используются купоны, когда за каждый купленный товар покупатель получает определенное количество различных купонов. Впоследствии, предъявляя эти купоны, он получает скидку. – Прим. пер.

  7. Томас Булфинч – американский писатель XIX века, известный своими пересказами мифологии; Моррис Коул Грейвз – американский художник XX века, чьи картины навеяны восточной мифологией и преданиями американских индейцев. – Прим. пер.

  8. Обычное начало письма по-латыни с пожеланием здоровья. – Прим. пер.

  9. Шотландский поэт, писатель и ученый XIX века. – Прим. пер.

  10. Американское общество защиты животных. – Прим. пер.

  11. Это случается, когда у матери нет собственного сына, чтобы играть роль Иокасты, и аналогично – когда у отца нет собственной дочери. – Прим. авт.

  12. Непредвиденные обстоятельства. Обычно о непредвиденной и неустранимой помехе. – Прим. пер.

  13. Особая форма научения животных, фиксация в их памяти некоторых врожденных поведенческих актов, например "реакция следования" у птенцов. – Прим. пер.

  14. Героиня сказки братьев Гримм, еще до рождения обещанная в качестве дани злой колдунье. – Прим. пер.

  15. Персонажи трагедии Шекспира "Ричард III". – Прим. пер.

  16. Описание житий святых. – Прим. пер.

  17. Ребенок из машины; по аналогии с известным выражением "бог из машины". – Прим. пер.

  18. Септимий Север (193-211) – римский император; Гален (129-199?) – знаменитый греческий врач. – Прим. пер.

  20. Линн – женское имя, Тони – мужское. – Прим. пер.

  21. H.Head и W.R.Brain. Первое слово означает по-английски "голова", второе – "мозг". – Прим. перев.

  22. Папеете – город на острове Таити; Порт Морсби – город в Новой Гвинее; Дакар – столица Сенегала; Сува – город на островах Фиджи. – Прим. пер.

  23. Город в штате Невада, крупный центр игорного бизнеса. – Прим. пер.

  24. В Америке Батч – распространенное прозвище мальчика, особенно непослушного. – Прим. пер.

  25. Читателю следует еще раз напомнить, что слова Родитель, Взрослый и Ребенок, написанные с прописных букв, обозначают состояния Я, в то время как родитель, взрослый и ребенок со строчных букв относятся к реальным людям. – Прим. авт.

  26. Йосемитский национальный парк, в котором находится один из крупнейших водопадов мира. – Прим. пер.

  27. На данный случай (лат.). – Прим. пер.

  28. В первоначальном смысле этого слова (фр.). – Прим. пер.

  29. Но, пожалуйста, не бейте таких детей: это не средство излечения. – Прим. авт.

  30. Религиозный обряд, который совершают в синагоге над тринадцатилетними мальчиками, символизируя их переход в общество взрослых. – Прим. пер.

  31. Многие психоаналитики полагали, что "транзакционные игры" – просто синоним защитных психологических механизмов. Это не так. Защитные механизмы – это футболки с надписью. Игры относятся к открытой системе социальной психологии, а не к закрытой энергетической системе, описанной Фрейдом. – Прим. авт.

  32. Гаврила Принцип – убийца эрцгерцога Фердинанда; это убийство послужило поводом для начала первой мировой войны. – Прим. пер.

  33. Джордж Бэббит в одноименном романе Синклера Льюиса 1922 года – агент по продаже домов в провинциальном городке; он одержим стремлением к материальному успеху и положению в обществе. Имя его стало нарицательным. – Прим. пер.

  34. Частная организация, помогающая вылечиться наркоманам. – Прим. пер.

  35. Международная общественная организация, объединяющая желающих излечиться от алкоголизма. – Прим. пер.

  36. Известный канадский врач. – Прим. пер.

  37. То, что не может быть учтено; непреодолимое препятствие (фр.). – Прим. перев.

  38. Все это и многое из нижеследующего может показаться читателю знакомым, потому что сведено к простейшим понятиям и терминам и изложено мною в других работах почти слово в слово, поскольку этот раздел написан несколько лет назад. – Прим. авт.

  39. Маленькая мисс Маффет – персонаж английского детского стихотворения:

    Мисс Маффет села с плошкой
    Сметану кушать ложкой,
    Однако с краю стула
    Подсел к ней вдруг
    Большой паук,
    И мисс как ветром сдуло. – Прим. пер.

  40. "Старые солдаты не умирают. Они просто медленно уходят". Знаменитая строка из прощальной речи генерала Д.Макартура, произнесенной им в 1951 году в Конгрессе. Генерал процитировал старую солдатскую балладу. – Прим. пер.

  41. Прототип – Флоренс Найгингейл, английская сестра милосердия, в англоязычных странах – символ лучших черт своей профессии. – Прим. пер.

  42. От хамартия (греч.) – изъян характера, который приводит к гибели героя. – Прим. пер.

  43. Психоаналитический термин; в учении Фрейда "энергетический заряд", своеобразный квант психосексуальной энергии. – Прим. пер.

  44. Джозеф Райн – американский психолог, которого называют отцом парапсихологии. Проводил опыты по сверхчувственному восприятию на расстоянии с помощью специальных карт. – Прим. пер.

  45. В греческой мифологии – божество неизбежности, неотвратимости. – Прим. пер.

  46. У одной пациентки прабабка дожила до очень преклонного возраста, сохранив при этом хорошую память. С помощью этой пациентки удалось проследить происхождение ее игр и сценария вплоть до наполеоновских войн и проецировать их в будущее, к внукам, до двухтысячного года. – Прим. авт.

  47. Приведенная выше схема основана отчасти,на антропологических и исторических исследованиях, отчасти на семейных древах некоторых американских врачей. – Прим. авт.

  48. Эскимосский шаман. – Прим. пер.

  49. Одна из протестантских сект, широко распространенная в США. – Прим. пер.

  50. Генри Луис Менкен – известный американский журналист первой половины XX века. – Прим. пер.

  51. Прорицатель в древнегреческой мифологии. – Прим. пер.

  52. Разновидность старческого маразма. – Прим. пер.

  53. Вероятно, важна фаза быстрого сна. Часто терапевт, который всю ночь метался на постели без сна, наутро обнаруживает, что его интуиция обострилась. Гипотеза такова: его Взрослый устал от недостатка сна без сновидений, а Ребенок в отличной форме, потому что для него достаточно быстрого сна. – Прим. авт.

  54. Прилагательные, оканчивающиеся на -ический, такие, как истерический, социопатический, психопатический, обычно применительно к пациентам опускаются. Причастия типа наказывающий, манипулирующий более нейтральны и могут применяться как к пациентам, так и к сотрудникам. – Прим. авт.

  55. Место публичных казней в Лондоне; использовалось в течение шестисот лет. – Прим. пер.

  56. Старинная тюрьма в Лондоне, на площади перед которой совершались публичные казни. – Прим. пер.

  57. Доведение до нелепости (лат.). – Прим. пер.

  58. Успенский Петр Демьянович, русский писатель и философ XX века. – Прим. пер.

  59. Переносом называются эмоциональные отношения, возникающие между двумя или большим количеством людей, в особенности между консультантом и его клиентом или между врачом и пациентом, если это отношение основано на эмоциональных установках, сохранившихся с детства и переносимых в данную ситуацию. – Прим. пер.

  60. Долг врача – использовать любые возможности для исцеления пациента. Или, выражаясь практическими терминами: "Здоровье пациента важнее поджатых неодобрительно губ коллег на врачебном совещании". – Прим. авт.

  61. Я не настолько разбираюсь в женской одежде, чтобы точно описать это, но когда вижу эту перемену, узнаю ее. Это нечто вроде отрицания тела, тогда как форма "я шизофреник" представляет собой карикатуру на тело. – Прим. авт.

  62. Это не анекдот, поскольку в тот же день другая пациентка тоже "выскочила" и пересмотрела решение детства. Обе эти женщины могли стать "хроническими пациентами", главным вкладом которых в достижения человечества были бы толстые истории болезни в больничных архивах.- Прим. авт.

  63. У глухих, а также у слепых детей ситуация должна быть другой, но до сих пор неизвестно, как проявляется сценарий при подобных ограничениях. – Прим. авт.

  64. Патологическое состояние сознания, в котором пациент совершает как будто сознательные действия, но, придя в себя, ничего о них не помнит. – Прим. пер.

  65. Одно из течений христианства, признававшее в Христе только божественную – а не человеческую – природу. – Прим. пер.

  66. С кафедры (лат.); о догматическом, авторитарном провозглашении чего-нибудь. – Прим. пер.

  67. Порт на берегу острова Новая Британия в составе государства Папуа – Новая Гвинея. – Прим. пер.


Словарь

Антисценарий (Antiscript).
Инверсия сценария. Вызывающая противоположность того, к чему призывают директивы.

Антитезис (Antithesis).
Приказ, который прямо противоречит родительской директиве; терапевтическое вмешательство, которое приводит к временному или постоянному освобождению от сценарных директив. Внешнее освобождение.

Аппарат (Apparatus).
Семь элементов, составляющих сценарий.

Близость (Intimacy).
Свободный от игры обмен эмоциональными проявлениями без взаимной эксплуатации.

Валюта (Currency).
Средства, которые приближают сценарную развязку, например слова, деньги, вещи.

Взгляд на мир (World View).
Искаженное представление Ребенка о мире и окружающих людях, на котором основан сценарий.

Взрослый (Adult).
Состояние Я, ориентированное на объективную обработку данных и оценку вероятности.

Виселичная транзакция (Gallows Transaction).
Транзакция, которая ведет непосредственно к сценарной развязке.

Висельника смех (Gallows Laugh).
Смех или улыбка, сопровождающие виселичную транзакцию, обычно разделяемые присутствующими.

Вопросник (Check List).
Список вопросов, тщательно отобранных и сформулированных, предназначенный для того, чтобы с наименьшей двусмысленностью получить информацию о сценарии.

Вымогательство (Racket).
Сексуализация и транзакционные поиски и эксплуатация неприятных чувств.

Декорации (Set).
Подобный сну мир , в котором Ребенок разыгрывает свой сценарий.

Демон (Demon).
(1) Импульсы и побуждения ребенка, которые внешне сопротивляются сценарному аппарату, но на самом деле часто укрепляют его; (2) шепот Родителя, призывающий Ребенка к неадаптивному поведению. Цели Родителя и Ребенка в таких случаях обычно совпадают.

Депрессия (Depression).
Взаимное непонимание в диалоге между Ребенком и Родителем.

Директивы (Directives).
Контроль, образец и другое сценарное оборудование.

Драматический треугольник (Drama Triangle).
Простая диаграмма, показывающая смену ролей в игре или сценарии. Три главные роли в этом треугольнике: Преследователь, Жертва и Спаситель.

Жизненный курс (Life Course).
To, что происходит на самом деле.

Жизненный план (Life Plan).
To, что должно произойти в соответствии со сценарием.

Жизненный приговор (Life Sentence).
Негативная, но не смертельная сценарная развязка.

Заклад (Mortgage).
Добровольное обязательство, принятое для структурирования больших промежутков времени.

Землянин (Earthian).
Тот, чьи суждения основаны на предубеждениях, а не на том, что происходит на самом деле. Обыватель и консерватор.

Земная точка зрения (Earthian Viewpoint).
Точка зрения, основанная на предубеждениях, обычно усвоенных в раннем детстве.

Знак (Sign).
Специальный образец поведения, дающий ключ к сценарию пациента.

Игра (Game).
Серия транзакций с надувательством, слабинкой, поворотом и выплатой, ведущая к сценарной развязке.

Игровое поведение (Game Behavior).
Поведение, которое рассчитано на получение купонов отсроченных выплат, а не на заявленную цель.

Иллюзия (Illusion).
Неоправданная надежда, которую питает Ребенок и которая оказывает решающее влияние на его поведение.

Кнопка (Button).
Внутренний или внешний стимул, запускающий сценарное поведение.

Контракт (Contract).
Недвусмысленное соглашение пациента и терапевта, в котором указана цель лечения на каждой его фазе.

Контроль (Control).
Развязка, предписание и провокации, которые руководят поведением индивидуума.

Контрсценарий (Counterscript).
Возможный жизненный план, основанный на родительских предписаниях.

Купон (Trading Stamp).
Чувства, "собранные про запас" в качестве выплаты в игре.

Личина, маска (Persona).
Предъявление себя в замаскированном виде. Существует обычно в возрасте от восьми до двадцати лет.

Мама-ведьма (Witch Mother).
Состояние Ребенка матери, которое формирует состояние Родителя в Ребенке ее сына и руководит трагическим сценарием. В продуктивном сценарии такое состояние Я называется волшебницей-крестной.

Марсианин (Martian).
Тот, кто смотрит на жизнь без предубеждений.

Марсианская точка зрения (Martian Viewpoint).
В наибольшей степени наивное состояние сознания при взгляде на происшествия.

Матрица ( Matrix).
Диаграмма, показывающая родительские директивы, которые создают основу сценария.

Мир (World).
Искаженный мир, в котором разыгрывается сценарий.

Можно-сценарий (Can Script).
Сформулированный в позитивных терминах.

Наложение (Overlap).
Когда раннее зажигание начинается до конца позднего.

Наставление (Prescription).
Система предписаний, данная Заботливым Родителем.

Нельзя–сценарий (Can't Script).
Сформулированный в негативных терминах.

Непобедитель (Nonwinner).
Тот, кто напряженно работает, чтобы добиться ничьей.

Неудачник (Loser).
Тот, кто не достигает провозглашенной цели.

Ниша (Slot).
Место в сценарии, которое может заполнить личность, соответствующая требованиям.

Оборудование (Equipment).
Родительские стимулы и реакции, с помощью которых индивидуум сооружает свой сценарий.

Образец (Pattern).
Жизненный стиль, основанный на родительских предписаниях и примере.

Обязательство (Commitment).
Операционно подтвержденное решение следовать определенным принципам действий для достижения определенной цели.

Одержимый (Driven).
Человек, который пытается любой ценой осуществить свой сценарий, но при этом получает удовольствие.

Одержимый (безумный) (Ridden).
Человек, который сосредоточивается на своем сценарии за счет всего остального.

О'кей-слова (O.K. Words).
Слова, одобренные родителями.

Освобождение внешнее (Release External).
Внешнее вмешательство, которое освобождает индивида от требований его сценария. Отсечка.

Освобождение внутреннее (Release Internal).
Условие, встроенное в сценарий и способное освободить от него индивида. Рубильник, или средство для снятия заклятия.

Отсечка (Cut-off).
Освобождение от сценария изнутри.

Ошибка (Failure).
Если сценарий не может разыгрываться, это ведет к отчаянию.

Палимпсест (Palimpsest).
Поздняя стадия развития сценария, возникающая, когда Ребенок вступает в более поздние этапы своего развития.

Папа-людоед (Ogre Parent).
Состояние Ребенка отца, которое создает состояние Родителя в Ребенке дочери и руководит трагическим сценарием. В продуктивном сценарии такое состояние Я называется веселым великаном.

Первичный (Primal).
Самая ранняя версия сценария, основанная на младенческой интерпретации семейной драмы.

Победитель (Winner).
Тот, кто достигает провозглашенной цели.

Поворот (Switch).
(1) Смена ролей в игре или сценарии. (2) Маневр, заставляющий другую личность сменить роль. (3) Внешний или внутренний стимул, включающий адаптивное поведение.

Поглаживание (Stroke).
Проявление признания, например приветствие.

Позднее зажигание (After-Burn).
Период времени, требуемый на ассимиляцию события.

Позиция (Position).
Позиция "все в порядке" или "не все в порядке", оправдывающая решение; позиция, с которой начинаются игры.

Приманка (Come-one).
Провокация или соблазн, ведущие к неадаптивному поведению.

Провокация (Provocation).
Неадаптивное поведение, требуемое или одобряемое родителем.

Программа (Program).
Жизненный стиль, возникающий при совместном использовании сценарного аппарата.

Проклятие (Curse).
Сценарное предписание.

Прорыв (Outbreak) или прорыв сценария (Outbreak of Script).
Переход на более или менее рациональное поведение в сценарной сцене.

Пространство (Space).
Пространство, в котором происходит решающая транзакция сценария.

Протокол (Protocol).
Первоначальный драматичный опыт, на котором основывается сценарий.

Развязка (Payoff).
Конечная судьба, последний акт сценария, обозначающий завершение жизненного плана.

Разрешение (Permission).
(1) Полученная от родителей лицензия на самостоятельное поведение. (2) Вмешательство, которое дает индивидууму разрешение не повиноваться родительскому запрету, если он готов, хочет и способен освободиться от родительских провокаций.

Раннее зажигание (Reach-Back).
Период времени, в котором наступающие события отражаются на поведении.

Ребенок (Child).
Архаичное состояние Я. Приспосабливающийся Ребенок следует директивам родителей. Естественный Ребенок независим от них.

Решение (Decision).
Принятое в детстве решение следовать определенному поведению; позже это решение составляет основу характера.

Родитель (Parent).
Состояние Я, заимствованное у родительской фигуры. Оно может функционировать, оказывая решающее влияние (Влияющий Родитель) или прямо проявляя родительское поведение (Действующий Родитель).
Родитель может быть Заботливым и Контролирующим.

Роль (Role).
Набор транзакций, совершаемых любым состоянием Я по требованиям сценария.

Рубильник (Cut-out).
Сценарное освобождение изнутри.

Санта Клаус (Santa Claus).
Иллюзорный источник иллюзорных даров, которых Ребенок ждет всю жизнь.

Сверхсценарий (Overscript).
Избыток родительского программирования, который передается от одной личности к другой, как от родителя к ребенку. Всякий, кто в данный момент получил этот "горячий картофель", находится в сверхсценарном состоянии. Эписценарий.

Семейная драма (Family Drama).
Серия драматичных событий, которая повторяется в каждой семье и образует основу протокола сценария.

Семейная культура (Family Culture).
Главный интерес семьи, особенно относительно телесных функций.

Скорость (Velocity).
Количество поворотов в сценарии (смены ролей) за единицу времени.

Слабинка (Gimmick).
Конкретная установка, которая предрасполагает данного человека к игре или сценарному поведению.

Смертный приговор (Daeth Decree).
Сценарная развязка в форме смерти.

Состояние Я ( Ego State).
Постоянная система чувств и жизненного опыта, соотносящаяся с соответствующей системой поведения.

Средство от заклятия (Spellbreaker).
Внутреннее освобождение, встроенное в сценарий.

Стопор (Stopper).
Сценарный запрет.

Структурный анализ (Structural Analysis).
Анализ личности или последовательности транзакций с точки зрения состояний Родителя, Взрослого и Ребенка.

Сценарий (Script).
Жизненный план, основанный на принятом в детстве решении, подкрепленный родителями, оправданный последующими событиями и достигающий кульминации в избранной альтернативе.

Сценарное поведение (Scripty Behavior).
Поведение, мотивированное сценарными причинами, а не разумом.

Тема (Theme).
Наиболее обычны любовь, ненависть, месть и ревность.

Терапевтическая гипотеза (Therapeutic Hypothesis).
Гипотеза, касающаяся ценности предполагаемой терапевтической операции.

Транзакционный анализ (Transactional Analysis).
(1) Система психотерапии, основанная на анализе цепи транзакций, которые произошли за время терапевтической сессии. (2) Теория личности, основанная на изучении состояний Я. (3) Теория социального действия, основанная на строгом анализе транзакций, размещенных в исчерпывающем и точном количестве классов в связи с вовлеченными в действия состояниями Я. (4) Анализ единичной транзакции с помощью транзакционных диаграмм; это собственно транзакционный анализ.

Транзакция (Transaction).
Транзакционный стимул от определенного состояния Я агента плюс транзакционная реакция определенного состояния Я респондента. Транзакция есть единица социального действия.

Убеждение (Conviction).
Твердое убеждение относительно состояния "все в порядке" и "не все в порядке" – в себе, с одной стороны, и в мире – с другой.

Формула (Formula).
Последовательность событий, существенных для развития сценария, выраженная в буквенной форме.

Формула игры (Game Formula).
Последовательность событий, происходих в игре, выраженная буквами Н + С = О → П → З → В.

Футболка (Sweatshirt).
Жизненный девиз, вытекающий из поведения человека.

Хамартический (Hamartic).
Гибельный, сценарий с самоуничтожающей развязкой.

Целевое время (Goal Time).
Период, ограниченный достижением цели.

Часовое время (Clock Time).
Период, измеряемый по часам или календарю.

Электрод (Electrode).
Родитель в Ребенке. Будучи активизированным, вызывает почти автоматическую реакцию.

Эписценарий (Episcript).
Излишек родительского программирования. См. Сверхсценарий.


Предисловие

Эта книга является непосредственным продолжением моей предыдущей работы о транзакционном подходе и рассматривает новейшие достижения теории и практики за последних пять лет, главным образом – стремительное развитие сценарного анализа. За этот период резко увеличилось количество подготовленных транзакционных аналитиков. Они проверяли теорию во многих областях, включая промышленность, образование и политику, а также в различных клинических ситуациях. Многие внесли свой собственный оригинальный вклад, о чем упоминается в тексте или в примечаниях.

Книга первоначально рассматривалась как продвинутый учебник психоанализа, и профессионалы различных направлений без труда переведут на свой язык простые положения транзакционного анализа. Несомненно, ее будут читать и непрофессионалы, и по этой причине я пытался сделать ее доступной для них также. Чтение потребует размышлений, но, надеюсь, не расшифровки.

Говорить о психотерапии можно по-разному, в зависимости от того, кто с кем говорит: врач-психиатр с врачом-психиатром, врач-психиатр с пациентом или пациент с пациентом, и разница может быть не меньше, чем между мандаринским и кантонским наречиями китайского языка или древнегреческим и современным греческим языками. Опыт показывает, что отказ, насколько возможно, от этих различий в пользу чего-то вроде lingua franka1 способствует "коммуникации", к которой так пылко стремятся и которой так настойчиво добиваются многие врачи. Я старался избегать модных в социальных, бихевиористских и психиатрических исследованиях повторов, излишеств и неясностей – практики, которая, как известно, восходит к медицинскому факультету Парижского университета XIV века.

Это привело к обвинениям в "популяризации" и "упрощенчестве", заставляющим вспомнить Центральный Комитет с его "буржуазным космополитизмом" и "капиталистическим уклоном". Оказавшись перед необходимостью сделать выбор между темнотой и ясностью, между сверхусложненностью и простотой, я сделал выбор в пользу "народа", время от времени вставляя специальные термины, – нечто вроде гамбургера, который я бросаю сторожевым псам академической науки, а сам тем временем проскальзываю в боковую дверь и говорю своим друзьям "Здравствуйте!".

Буквально невозможно поблагодарить всех, кто способствовал развитию транзакционного анализа, поскольку их тысячи. Лучше всего мне знакомы члены Международной ассоциации транзакционного анализа и Сан-Францисского семинара по транзакционному анализу, который я посещал еженедельно.

Замечания о семантике

Как и в других моих книгах, он означает пациента любого пола, а она – что, по моему мнению, данное утверждение скорее применимо к женщинам, чем к мужчинам. Иногда он используется в целях стилистической простоты, чтобы отличить врача (мужчину) от пациентки. Надеюсь, эти синтаксические новшества не обидят эмансипированных женщин. Настоящее время означает, что я относительно уверен в утверждении, основанном на клинической практике, моей и других специалистов. Как будто, похоже и т.д. означает, что необходимы дополнительные данные для уверенности. Истории болезни взяты из моей собственной практики и из практики участников семинаров и совещаний. Некоторые истории составлены из нескольких реальных случаев и все замаскированы, чтобы невозможно было узнать участников, хотя значительные эпизоды и диалоги переданы точно.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


ЧАСТЬ ПЕРВАЯ: ОБЩИЕ ПОЛОЖЕНИЯ

Глава Первая

ВВЕДЕНИЕ

А. Что вы делаете после того, как сказали "здравствуйте"?

Этот детский вопрос, внешне такой безыскусный и лишенный глубины, которой мы ожидаем от научного исследования, на самом деле содержит в себе главные вопросы человеческого бытия и фундаментальные проблемы общественных наук. Этот вопрос "задают" себе младенцы, на этот вопрос дети получают упрощенные и неверные ответы, подростки задают его друг другу и взрослым, а взрослые избегают давать ответы, ссылаясь на мудрецов; а философы пишут книги о нем, даже не пытаясь найти на него ответ. В нем содержится первичный вопрос социальной психологии: почему люди разговаривают друг с другом. И первичный вопрос социальной психиатрии: почему люди хотят, чтобы их любили? Ответ на этот вопрос есть ответ на вопросы, заданные четырьмя всадниками Апокалипсиса: война или мир, голод или изобилие, чума или здоровье, смерть или жизнь. Неудивительно, что мало кто находит ответ на этот вопрос в течение жизни. Дело в том, что большинство не успевают ответить на предшествующий вопрос: как вы говорите "Здравствуйте"?

Б. Как вы говорите "Здравствуйте"?

В этом тайна буддизма, христианства, иудаизма, платонизма, атеизма и, прежде всего, гуманизма. Знаменитый "хлопок одной ладони" в дзэн-буддизме – это звук приветствия одного человека другому и одновременно звук Золотого Правила, сформулированного в Библии. Правильно сказать "Здравствуйте" означает увидеть другого человека, осознать его как явление, воспринять и быть готовым к тому, что он воспримет вас. Возможно, в высшей степени проявляют эту способность жители островов Фиджи, потому что одна из редчайших драгоценностей нашего мира – искренняя улыбка фиджийца. Она начинается медленно, освещает все лицо, остается настолько, чтобы ее увидели и узнали, и медленно гаснет. Ее можно сравнить только с улыбкой, с какой смотрят друг на друга непорочная мадонна и младенец.

В этой книге обсуждаются четыре вопроса: как вы говорите "Здравствуйте"; как вы отвечаете на приветствие; что вы говорите после того, как сказали "Здравствуйте"; и главный – и очень печальный – вопрос: что обычно делают вместо того, чтобы сказать "Здравствуйте". Я дам здесь на эти вопросы краткие ответы. А объяснения ответов занимают весь объем книги, предназначенной в первую очередь для психиатров, во вторую очередь – для излечившихся пациентов и в третью – для всех, кому интересно.

  1. Чтобы сказать "Здравствуйте", вы должны избавиться от всего мусора, который накопился у вас в голове после выхода из материнского чрева. И тогда вы поймете, что каждое ваше "Здравствуйте" – единственное в своем роде и больше никогда не повторится. Чтобы понять это, могут потребоваться годы.

  2. После того как вы сказали "Здравствуйте", вам необходимо избавиться от всего мусора и увидеть, что рядом есть человек, который хочет ответить вам и сказать "Здравствуйте". На это тоже могут потребоваться годы.

  3. После того как вы поздоровались, вам нужно освободиться от всего мусора, что возвращается к вам в голову; от всех последствий испытанных огорчений и неприятностей, которые вам еще предстоят. И тогда вы лишитесь дара речи и вам нечего будет сказать. После многих лет практики, возможно, вы надумаете что-то, достойное быть высказанным вслух.

  4. Эта книга главным образом посвящена мусору: тому, что делают люди друг с другом, вместо того чтобы сказать "Здравствуйте". Она написана в надежде на то, что люди опытные и тактичные сумеют помочь остальным распознать то, что я (в философском смысле) называю мусором, поскольку главная проблема при ответе на первые три вопроса заключается в распознавании того, что есть мусор, а что нет. Способ, каким пользуются в разговорах люди, научившиеся говорить "здравствуйте", называется в моей книге "марсианским" – чтобы отличить от обычного земного способа вести разговоры, который, как показывает история со времен Египта и Вавилона и до наших дней, ведет лишь к войнам, голоду, болезням и смерти, а выжившим оставляет лишь смятение в мыслях. Можно надеяться, что со временем марсианский способ, если людей тщательно подготовить и научить ему, сможет устранить эти несчастья. Марсианский язык, например, это язык снов, которые показывают, какой должна быть жизнь на самом деле.

В. Примеры

Чтобы проиллюстрировать ценность такого подхода, рассмотрим умирающего пациента, то есть человека с неизлечимой болезнью, время жизни которого ограничено. У Морта, тридцати одного года, медленно развивающаяся злокачественная опухоль, неизлечимая при современном уровне знаний, и у него осталось в худшем случае два года, в лучшем – пять лет жизни. Психиатру он жалуется на тик: по непонятным для него самого причинам у него дергаются голова и ноги. В терапевтической группе он вскоре находит объяснение: он отгораживается от страха стеной из музыки, которая постоянно звучит у него в голове, а его тик – это просто движения в ритме музыки. Тщательное наблюдение подтвердило, что соотношение именно таково: не музыка вызывается подергиваниями, а телесные движения сопровождают эту внутреннюю музыку. Все, включая самого Морта, поняли, что, если с помощью психотерапии отключить эту музыку, его голова превратится в огромный резервуар, куда хлынут страхи и предчувствия. Последствия будут непредсказуемы, если только страх не заменить другими – более положительными – эмоциями. Что необходимо было сделать?

Вскоре стало ясно, что все участники группового лечения сознают, что рано или поздно им придется умереть, все испытывают какие-то чувства по этому поводу и все разными способами стараются запрятать их поглубже. Как и Морт, они тратят время и силы, чтобы откупиться от шантажа Смерти, и это мешает им наслаждаться жизнью. Но они понимали также, что за двадцать или пятьдесят оставшихся им лет они испытают больше, чем Морт за свои два года или пять лет. Так было установлено, что важна не продолжительность жизни, а ее качество. Конечно, открытие не новое, но сделанное в более трудных, чем обычно, условиях из-за присутствия умирающего, которое на всех произвело глубокое впечатление.

Все члены группы (они понимали марсианский язык, с готовностью учили ему Морта, а он с такой же готовностью учился) согласились, что жить – значит видеть деревья, слышать пение птиц и говорить окружающим "здравствуйте", это сиюминутное спонтанное бытие без драматизации и лицемерия, но с достоинством и сдержанностью. Все согласились, что ради достижения этой цели им всем, включая Морта, необходимо избавиться от мусора в голове. Когда все поняли, что положение Морта в сущности не на много трагичнее, чем их собственное, неловкость и печаль, которые вызывались его присутствием, развеялись. Они могли в его присутствии оставаться веселыми, и он тоже; он мог говорить с ними наравне. Они не церемонились, расправляясь с его мусором, а он теперь не нуждался в церемониях и понимал, почему они безжалостны; в свою очередь, он получил право быть безжалостным к их мусору. В сущности, Морт вернул членский билет ракового клуба и возобновил членство в клубе всего человечества, хотя все, включая его самого, по-прежнему сознавали, что его положение труднее, чем у остальных.

Эта ситуация отчетливее других вскрывает важность и глубину проблемы "здравствуйте", которая, как в случае с Мортом, прошла через три стадии. Когда он впервые появился в группе, остальные не знали, что он обречен. И поэтому обращались к нему так, как было принято в группе. Определялось обращение преимущественно воспитанием каждого члена группы: тем, как родители учили его приветствовать других, привычками, выработанными позже в жизни, и определенным взаимным уважением и откровенностью, связанными с психотерапией. Морг, будучи новичком, отвечал так же, как ответил бы в любом другом месте: делал вид, что он энергичный честолюбивый американец, каким хотели его видеть родители. Но когда во время третьей сессии Морт сказал, что он обречен, остальные смутились и почувствовали себя обманутыми. Все стали вспоминать, не сказали ли они чего-нибудь, что выставит их в дурном свете в собственных глазах, в глазах Морта и особенно врача-психиатра. Все как будто даже рассердились и на Морта, и на психотерапевта за то, что те не сказали раньше. Как будто их предали. В сущности, они сказали Морту "Здравствуйте" обычным способом, не сознавая, с кем говорят. Теперь, понимая его особенное положение, они хотели бы начать все сначала и обращаться с ним по-другому.

И поэтому начали всё сначала. Вместо того чтобы говорить откровенно и прямо, как раньше, говорили с ним мягко и осторожно, как будто спрашивали: "Ты видишь, как я стараюсь не забывать о твоей трагедии?" Никто не хотел рисковать своим добрым именем, разговаривая с умирающим. Но это было нечестно, потому что Морт получал преимущество. В особенности никто не решался смеяться громко и долго в его присутствии. Положение улучшилось, когда было решено, что же остается делать Морту; напряжение спало, и все смогли начать в третий раз, разговаривая с Мор-том как с членом человечества, без всяких оговорок и ограничений. Таким образом, три стадии представлены поверхностным "Здравствуйте", напряженным, сочувственным "Здравствуйте" и спокойным, истинным "Здравствуйте".

Зоя не может сказать Морту "Здравствуйте", пока не знает, кто он, а это положение может меняться от недели к неделе и даже от часа к часу. Каждый раз, встречаясь с ним, она знает о нем немного больше, чем в прошлый раз, и поэтому должна говорить "Здравствуйте" чуть по-другому, если хочет поддержать развивающиеся дружеские отношения. Но поскольку она не может узнать о нем все, не может предвидеть все его изменения, Зоя никогда не может и сказать "Здравствуйте" самым совершенным образом, а может только все ближе к нему подходить.

Г. Рукопожатие

Большинство пациентов, впервые приходящих к психотерапевту, обмениваются с ним рукопожатием, когда он приглашает их в кабинет. Некоторые психиатры даже первыми протягивают руку. У меня другая политика относительно рукопожатий. Если пациент сам протягивает руку, я пожимаю ее, чтобы не выглядеть грубым, но делаю это небрежно, думая про себя, почему он так приветлив. Если он просто привык к тому, чего требуют хорошие манеры, я отвечаю ему тем же, и мы понимаем друг друга: этот приятный ритуал не помешает нашей работе. Если он протягивает руку так, что это свидетельствует о его отчаянном положении, я пожму ее крепко и тепло, чтобы дать ему понять: я знаю, что ему нужно. Но мои манеры, когда я вхожу в приемную, выражение моего лица, расположение рук – все это ясно говорит большинству новичков, что этой церемонии лучше избежать, если только они не настаивают. Такое начало должно показать – и обычно показывает, – что мы здесь с более серьезной целью, чем обмен обычными любезностями и демонстрация того, что мы хорошие парни. Я не обмениваюсь с ними рукопожатием главным образом потому, что пока их не знаю, а они не знают меня; к тому же к психиатру иногда приходят люди, которые не любят, когда к ним прикасаются, и по отношению к ним вежливость требует воздерживаться.

Конец беседы – совсем другое дело. К этому времени я уже многое знаю о пациенте, и он кое-что знает обо мне. Поэтому, когда он уходит, я обязательно пожимаю ему руку и теперь достаточно знаю о нем, чтобы сделать это правильно. Это рукопожатие должно значить для него очень много: что я принимаю2 его, несмотря на все то "плохое", что он мне о себе рассказал. Если пациент нуждается в утешении и подбадривании, мое рукопожатие должно дать ему это; если ему нужно подтверждение его мужественности, мое рукопожатие пробуждает его мужественность. Это не расчетливый и тщательно продуманный прием привлечения и соблазнения пациента; просто подтверждение, что после часа разговора я многое знаю о нем и его наиболее интимных чувствах и тревогах. С другой стороны, если пациент лгал мне не из чувства естественного замешательства, а со злобой или если он пытался использовать меня или запугать, я не стану пожимать ему руку, чтобы он знал, что должен вести себя по-другому, если хочет, чтобы я был на его стороне.

С женщинами ситуация немного другая. Если пациентке нужен ощутимый знак, что я ее принимаю, я пожму ей руку, потому что это соответствует ее потребностям; если (как я буду к этому времени уже знать) ей неприятен физический контакт с мужчинами, я вежливо попрощаюсь с ней, но не стану пожимать руку. Этот последний случай наиболее ясно показывает, почему нежелательно пожимать руки при первой встрече: пожав ей руку до разговора, прежде чем пойму, с кем разговариваю, я мог бы вызвать у нее отвращение. В сущности, я бы совершил насилие, оскорбил ее, заставив вопреки ее желанию коснуться меня и сам прикоснувшись к ней – пусть даже из самых лучших побуждений.

В терапевтический группах я придерживаюсь аналогичной практики. Входя, я не говорю "Здравствуйте", потому что не видел членов группы целую неделю и не знаю, кому говорю "Здравствуйте". Сердечное или веселое "Здравствуйте" может оказаться совершенно неуместным в свете того, что произошло с ними за этот промежуток. Но в конце встречи я обязательно прощаюсь с каждым членом группы, потому что теперь знаю, с кем прощаюсь, и знаю, как это сделать с каждым из них. Например, предположим, со времени последней нашей встречи у пациентки умерла мать. Мое искреннее "Здравствуйте" может показаться ей неуместным. Она может простить меня, но незачем подвергать ее дополнительному напряжению. Ко времени окончания встречи я знаю, как правильно попрощаться с нею, принимая во внимание ее горе.

Д. Друзья

В обычном общении все совсем по-иному, потому что друзья прямо-таки созданы для взаимных поглаживаний. Им мы не просто говорим "Здравствуйте" и "До свиданья", мы используем целую гамму от крепкого рукопожатия до объятий, в зависимости от того, к чему они готовы или в чем нуждаются; иногда это просто шутки и болтовня, чтобы не втягиваться слишком глубоко. Но одно в жизни более верно, чем налоги, и так же несомненно, как смерть: чем скорее у вас появятся новые друзья, тем вернее вы удержите старых.

Е. Теория

Пока достаточно о "Здравствуйте" и "До свиданья". А то, что происходит между ними, относится к специальной теории личности и групповой динамики, которая одновременно служит терапевтическим методом, известным как транзакционный анализ. И чтобы понять нижеследующее, прежде всего необходимо ознакомиться с основами этой теории.


Глава Вторая

ПРИНЦИПЫ ТРАНЗАКЦИОННОГО АНАЛИЗА

А. Структурный анализ

Сущность транзакционного анализа заключается в изучении состояний Я, каждое из которых представляет собой устойчивый рисунок чувств и переживаний, непосредственно связанный с определенным устойчивым рисунком поведения. Каждый человек проявляет три типа состояний Я. Состояние, которое ориентировано на родительское поведение, мы будем называть Родительским состоянием Я, состоянием Родителя или просто Родителем. В этом состоянии человек чувствует, думает, действует и реагирует так, как это делал один из его родителей, когда он сам был ребенком. Это состояние Я активно, например, при воспитании собственных детей. Даже когда человек не находится в этом состоянии Я, оно влияет на его поведение как "Родительское воздействие", исполняя функции совести. Состояние Я, в котором человек объективно оценивает окружение, рассчитывает свои возможности и вероятности тех или иных событий на основе прошлого опыта, называется Взрослым состоянием Я, состоянием Взрослого или. просто Взрослым. Взрослый функционирует, как компьютер. У каждого человека внутри заключен маленький мальчик или маленькая девочка, которые чувствуют, думают, действуют, говорят и отвечают точно так, как он или она поступали, будучи ребенком определенного возраста. Это состояние Я называется состоянием Ребенка. Ребенок не рассматривается как нечто "ребяческое" или "незрелое" – это слова Родителя, – но просто как ребенок определенного возраста, и очень важным здесь является возраст, который может в обычных обстоятельствах колебаться от двух до пяти лет. Каждому необходимо понять своего Ребенка не только потому, что с ним придется прожить всю жизнь, но также потому, что это наиболее ценная часть его личности.

Рис. 1

На рисунке 1 А представлена полная диаграмма личности, включая все, что чувствует и говорит человек, о чем он думает и что делает. (В упрощенной форме эта диаграмма показана на рисунке 1 Б.) Более тщательный анализ не открывает новые состояния Я, а только подразделяет первичные. Так, подобный тщательный анализ раскрывает в каждом случае два компонента Родительского Я: одно, исходящее от отца, другое – от матери; в состоянии Ребенка также раскрываются компоненты Родителя, Взрослого и Ребенка, которые уже были налицо, когда фиксировался Ребенок, что можно подтвердить, наблюдая за реальными детьми. Этот вторичный, более углубленный анализ представлен на рисунке 1 В. Различение одного устойчивого рисунка чувств и поведения от другого в состояниях Я называется структурным анализом. В дальнейшем состояния Я будут обозначаться как Родитель (Р), Взрослый (В) и Ребенок (Ре) – с прописной буквы; родитель, взрослый и ребенок со строчной буквы будут обозначать реальных людей.

Описательные аспекты личности

Рис. 1 Г

Для описания разных явлений используются термины, которые понятны сами по себе или будут объяснены ниже: Заботливый и Контролирующий Родитель, а также Естественный, Приспосабливающийся и Бунтующий Ребенок. "Структурный" Ребенок представлен горизонтальным разделением, а "описательный" Ребенок – вертикальным, как на рисунке 1 Г.

Б. Транзакционный анализ

Как видно из вышеизложенного, когда встречаются два человека, имеются шесть состояний Я, по три в каждой личности, как изображено на рисунке 2 А. Поскольку состояния Я отличаются друг от друга, как отличаются реальные люди, очень важно знать, какое именно состояние Я активно в каждом участнике, когда между ними что-то происходит. Происходящее представлено на диаграмме стрелами, связывающими две "личности". В простейших взаимодействиях (транзакциях) стрелы параллельны, и такие транзакции называются дополняющими. Очевидно, существует девять возможных типов дополняющих транзакций (РР, РВ, РРе, ВР, ВВ, ВРе, РеР, РеВ, РеРе), как видно на рисунке 2 Б. На рисунке 2 А в качестве примера показана транзакция РРе между супругами, в которой стимул исходит из состояния Родителя мужа и адресован состоянию Ребенка жены, а ответ (реакция) – от ее Ребенка к его Родителю. В лучшем случае мы получим взаимодействие между покровительствующим мужем и его благодарной женой. Пока транзакции дополняют друг друга, пока они "параллельны", они могут продолжаться неограниченно долго.

Дополняющая транзакция РРе-РеР

Рис. 2 А

Диаграмма взаимоотношений,
показывающая девять возможных типов дополняющих транзакций

Рис. 2 Б

На рисунках 3 А и 3 Б другая ситуация. На рисунке 3 А стимул Взрослый – Взрослый (ВВ) – например, просьба о дополнительных сведениях – вызывает реакцию Ребенок – Родитель (РеР), так что стрелы, обозначающие стимул и реакцию, не параллельны, а пересекаются. Транзакции такого типа называются пересеченными, и в таком случае коммуникация нарушается. Если, например, муж спрашивает: "Где мои запонки?", а жена отвечает: "Почему ты всегда во всем винишь меня?", имела место пересеченная транзакция, и больше говорить о запонках они не могут. Это пересеченная транзакция первого типа, которая представляет обычную реакцию переноса, часто встречающуюся в психиатрической практике. Именно такие транзакции причиняют в жизни наибольшие неприятности. На рисунке 3 Б представлена пересеченная транзакция второго типа, в которой стимул Взрослый к Взрослому (ВВ), например вопрос, вызывает покровительственную или надменную реакцию Родителя к Ребенку (РРе). Это обычная реакция контрпереноса, и пересеченные транзакции второго типа служат наиболее частой причиной трудностей в личных и политических взаимоотношениях.

Пересеченная транзакция первого типа ВВ-РеР

Рис. 3 А

Пересеченная транзакция второго типа ВВ-РРе

Рис. 3 Б

Внимательный анализ диаграммы на рисунке 2 Б показывает, что математически возможны 72 разновидности пересеченных транзакций (9x9=81 комбинация минус 9 дополняющих транзакций). (В этом можно убедиться, начертив отдельно все диаграммы или описав их: РР-РВ, РР-РРе, РВ-РР, РВ-РРе и т.д. вплоть до РеРе-РеВ, причем большинство таких диаграмм можно подтвердить примерами из клинической практики или повседневной жизни. – Э.Б.) Но, к счастью, в повседневной жизни и в клинической практике обычно происходят только четыре из них. Это две описанные выше транзакции: первый тип (ВВ-РеР) – реакция переноса; второй тип (ВВ-РРе) – реакция контрпереноса; плюс третий тип (РеР-ВВ) – "раздражительная реакция", когда человек, ожидающий сочувствия, получает вместо нее сухие факты; и четвертый тип (РРе-ВВ) – "дерзость", когда человек, ожидающий услышать жалобу, получает ответ, который кажется ему наглым и самоуверенным и который заключается в обращении к фактам.

Пересеченные и дополняющие транзакции просты и принадлежат к транзакциям одного уровня. Но существуют также два типа неявно выраженных, или двухуровневых, транзакций – угловая и двойная. На рисунке 4 А представлена угловая транзакция, в которой внешне стимул выглядит как Взрослый к Взрослому (например, разумное предложение торговой сделки), а на самом деле предназначен для другого состояния Я – Родителя или Ребенка – в собеседнике. Здесь сплошная линия – Взрослый к Взрослому – представляет социальный, или внешний, уровень транзакции, в то время как пунктир показывает психологический, или скрытый, уровень. Если угловая транзакция в данном случае успешна, реакция последует от Ребенка к Взрослому, а не от Взрослого к Взрослому; если неудачна, Взрослый в собеседнике сохранит контроль, и реакция будет не от Ребенка, а от Взрослого. Рассматривая различные способы вовлечения состояний Я, мы на диаграммах (рисунки 4 А и 2 Б) можем видеть, что существует 18 разновидностей успешных угловых транзакций, в которых реакция представлена пунктирной линией, и столько же неудачных угловых транзакций, в которых реакция изображена сплошной линией, параллельной линии стимула.

Успешная угловая транзакция (ВВ-ВРе) (РеВ)

Рис. 4 А

Двойная транзакция (ВВ-ВВ) (РеРе-РеРе)

Рис. 4 Б

На рисунке 4 Б представлена двойная транзакция. И в этом случае есть два уровня. Скрытый психологический уровень отличается от открытого социального. Изучение этих диаграмм показывает, что существует 812, или 6561, различных типов двойных транзакций3. Если вычесть те, в которых социальный и психологический уровни повторяют друг друга (это, в сущности, 81 простая транзакция), остается 6480 типов двойных транзакций. К счастью, только шесть из них имеют значение в клинической и повседневной практике4.

Читатель может спросить, зачем в этой главе приводится так много цифр. Это сделано по трем причинам. 1. Причина Ребенка: многие любят числа. 2. Причина Взрослого: стремление продемонстрировать, что транзакционный анализ точнее большинства социальных и психологических теорий. 3. Причина Родителя: показать, что этот анализ, сколь бы он ни был точен, не способен вместить все разнообразие живых людей. Например, если мы участвуем только в трех транзакциях и перед нами каждый раз выбор из 6597 вариантов, мы можем провести эти транзакции 65973 способами. Это дает примерно 300 миллиардов различных способов осуществления такого взаимодействия. Это, несомненно, предоставляет нам все возможности для выражения своей индивидуальности.

Если все население Земли разбить на пары, то эти пары смогли бы по двести раз обменяться взаимодействиями и при этом ни разу не повторили бы друг друга и не воспроизвели бы свои прежние взаимодействия. Поскольку люди обычно вовлечены в сотни и тысячи транзакций ежедневно, в распоряжении каждого триллионы и триллионы вариантов. Даже если человек испытывает отвращение к пяти тысячам из 6597 вариантов транзакций и никогда в них не вступает, все равно у него достаточно пространства для маневра, и поведение человека совсем не обязательно должно становиться стереотипным, если он сам того не захочет. А если захочет, как поступает большинство, то это не вина транзакционного анализа, но влияние других воздействий, которые рассматриваются в данной книге.

Поскольку система в целом со всеми ее ответвлениями называется транзакционным анализом, как описано выше, анализ единичной транзакции мы будем называть собственно транзакционным анализом, что представляет собой второй шаг структурного анализа. Собственно транзакционный анализ дает строгое определение всей системы в целом, что представляет интерес преимущественно для людей, владеющих научной методологией. Транзакция, состоящая из единичного стимула и единичной реакции, вербальной или невербальной, то есть словесной или несловесной, есть единица социального действия. Она называется транзакцией, поскольку каждый участник что-то от нее получает, почему собственно и участвует в транзакции. Все происходящее между двумя и большим количеством людей можно разбить на серию простых транзакций, и это предоставляет все преимущества, какие получает любая наука, работая с хорошо классифицированным и определенным материалом.

Транзакционный анализ есть теория личности и социального действия, а также клинический метод психотерапии; он основывается на анализе всех возможных транзакций между двумя или большим количеством людей на основе специально определенных состояний Я; все транзакции сводятся к определенному, ограниченному количеству типов (9 дополняющих, 72 пересеченных, 6480 двойных и 36 угловых). Только пятнадцать из этих транзакций встречаются в обычной практике; остальные представляют собой скорее академический интерес. Любую систему или любой подход, не основанные на тщательном и строгом изучении единичных транзакций с учетом компонентов Я, нельзя называть транзакционным анализом. Такое определение позволяет создавать модели всех возможных форм социального поведения. Способ эффективен, поскольку он следует принципу научной экономии, который иногда называют "бритвой Оккама"5, делая только два допущения: а) человек может переходить от одного состояния Я к другому; б) если А говорит что-то, а Б спустя короткое время тоже что-то говорит, можно установить, являются ли слова Б ответом на речь А. Способ эффективен, поскольку до сих пор среди тысяч и миллионов взаимодействий между людьми не нашлось ни одного, которое не подпадало бы под эту модель. Способ точен и строг, так как ограничен простыми арифметическими расчетами.

Лучший способ понять "транзакционный подход" – поставить вопрос: "Что в поведении одно-, двух- или трехлетнего ребенка соответствовало бы поведению взрослого?"

В. Структурирование времени

Длинные серии транзакций, тянущиеся порой через всю человеческую жизнь, можно классифицировать таким образом, чтобы иметь возможность прогнозировать – кратковременно или долгосрочно – социальное поведение человека. Такие серии транзакций происходят даже тогда, когда не удовлетворяют инстинктивным стремлениям человека, потому что большинство людей испытывает тревогу, когда сталкивается с неорганизованным временем; именно поэтому многие предпочитают приемы с коктейлями одиночеству. Необходимость в структурировании времени основана на трех влечениях или потребностях. Первое – это стимульный голод или жажда ощущений. Большинство организмов, включая человеческий, нуждаются в стимулирующих воздействиях, что бы ни говорили некоторые из нас. Это объясняет популярность американских горок и то, почему преступники всеми способами стремятся избежать одиночного заключения. Второе – жажда быть замеченным или потребность в признании, – потребность в ощущениях особого типа, которые могут предоставить только другие люди и в некоторых случаях отдельные животные. Вот почему человеческим и обезьяньим младенцам недостаточно материнского молока; точно так же нужны им звуки, запахи, тепло и прикосновение матери, иначе они увянут, как увядают взрослые, когда некому сказать им "Здравствуйте". Третье – структурный голод; именно поэтому люди стремятся создавать организации. А те, кто умеет структурировать время других, – самые ценные и высокооплачиваемые члены общества.

Интересный пример объединения потребности в стимулировании и структуре можно найти у крыс, выращенных в состоянии сенсорной депривации, например в полной темноте или в постоянно освещенной белой клетке без каких-либо изменений. Позже этих животных помещают в обычные клетки с "нормальными" крысами. Установлено, что такие крысы отправляются в лабиринт за пищей, если он стоит на площадке, расчерченной, как шахматная доска, и не идут, если площадка однообразно окрашена. Крысы, выросшие в нормальной обстановке, отправляются за пищей, не обращая внимания на окраску площадки. Это свидетельствует, что для крыс стремление к структурированию стимулов сильнее обычного голода. Экспериментаторы заключили, что потребность в структурировании (или, как они это назвали, "опыте восприятия") включает такие фундаментальные биологические процессы, как голод, и что следствия ранней сенсорной депривации могут сохраниться на всю жизнь в форме сильного влечения или сложного стимула.

Существуют четыре основные формы структурирования времени и два добавочных, пограничных случая. Таким образом, если в помещении оказываются два или больше индивидуумов, у них есть возможность выбора из шести вариантов социального поведения. На одном полюсе – уход в себя, когда общение между людьми отсутствует. Это происходит в таких совершенно различных ситуациях, как поезд метро или терапевтическая группа шизофреников. За уходом в себя, когда каждый индивидуум остается погруженным в собственные мысли, следует самая безопасная форма социального поведения – ритуал. Это в высшей степени стилизованные взаимоотношения, которые могут оставаться неформальными, а могут превратиться в строго формализованные и полностью предсказуемые церемонии. Транзакции ритуального типа почти не содержат информации, скорее, это знаки взаимного признания. Единицы ритуала называются поглаживаниями, по аналогии с тем, как младенец и мать признают и принимают друг друга. Ритуалы запрограммированы извне традицией и социальными обычаями.

Следующая по степени безопасности форма социального поведения называется деятельностью. В повседневной жизни мы называем ее работой. Здесь транзакции запрограммированы материалом, с которым мы работаем, будь это дерево, бетон или арифметические задачи. Рабочие транзакции типично имеют форму Взрослый – Взрослый и ориентированы на окружающую реальность. Она, эта реальность, и является объектом деятельности. Далее следует времяпрепровождение, которое не в такой степени формализовано и предсказуемо, как ритуал, но обладает определенной повторяемостью. Это многовариантное взаимодействие, которое имеет место на приемах, где гости не очень хорошо знакомы друг с другом. Времяпрепровождение также социально запрограммировано: при этом говорят на общепринятые темы в общепринятой манере, но могут вклиниваться и индивидуальные ноты, ведущие к следующей форме социального поведения, которую называют играми.

Игрой называется повторяющийся комплекс скрытых транзакций с четко выраженным психологическим результатом. Поскольку скрытая транзакция означает, что инициатор ее делает вид, будто добивается одного, тогда как на самом деле ему нужно совсем другое, игры непременно связаны с надувательством. Но последнее срабатывает лишь тогда, когда другой игрок проявляет некую характерную слабинку, которая понуждает его откликаться на данную попытку надувательства. Такой слабинкой может быть страх, жадность, сентиментальность или раздражительность. После того как человек откликается на попытку надуть его, первый игрок резко поворачивает игру с тем, чтобы получить свой куш. После поворота в игре наступает минутное замешательство, когда игроки пытаются понять, что произошло. Затем каждый из них получает причитающуюся ему выплату, то есть испытывает определенные чувства. Если последовательность транзакций не имеет указанных черт, ее нельзя считать игрой. Последняя представляет собой ряд скрытых транзакций, которые непременно включают в себя попытку надувательства (con), демонстрацию слабинки (gimmick), отклик (response), поворот (switch), замешательство (crossup) и выплату (payoff). Это можно представить в виде "формулы игры" (формулы "И"):

Н + С = О → П → З → В,

где Н + С означает, что сочетание данной попытки надувательства с данной демонстрацией слабинки делает возможным отклик (О) партнера на предложение поиграть. Затем в игре происходит поворот (П), за ним следует момент замешательства (З) и оба игрока получают причитающуюся им выплату (В). Все, что соответствует приведенной формуле, – это игра, а что не соответствует, – не игра.*

* Эти пару абзацев, посвященных описанию игры, пришлось полностью переписать, так как у Грузберга, равно как и в двух других известных мне опубликованных переводах они не переведены, а выдуманы с привлечением собственной терминологии по причине полного непонимания авторской мысли. Особую сложность представляют первые два два члена "формулы игры", поскольку Берн воспользовался терминами из области американского коммерческого жаргона, – con и gimmick, – обеспечив тем самым головную боль переводчикам всех стран и народов. Con означает торговое надувательство, попытку "заговорить" покупателя, чтобы склонить к приобретению того, чего он покупать не собирался, или продать под видом одного товара нечто иное. Gimmick – некий рекламный трюк, уловка, ужимка, некий "финт ушами", направленный на привлечение внимания покупателя. Будучи не в состоянии разрешить лингвистическую головоломку с коном и гиммиком, переводчики ряда стран пошли по линии опрощения и унификации, воспользовавшись вполне понятной интернациональной парой значений, которые соответствуют "забрасыванию" и "заглатыванию" крючка. Однако эта подкупающая общепонятность в корне искажает суть описываемого процесса, так как трактует его в терминах манипуляции и жертвы: с одной стороны – опытный манипулятор-рыбак, который знает, что делает, с другой – наивная жертва-рыбка, которая не ведает, что творит. На самом деле никаких жертв такого рода в Берновской концепции игры нет; обе стороны принимают в ней участие ради получения определенной Выплаты. По сути, кон и гиммик представляют собой "прозрачный намек" и "заговорщицкое подмигивание", то есть непрямое приглашение к игре и сигнал о том, что приглашение принято. – В.Д.

Уточним, что простое повторение или упорство еще не составляет игру. Так, если в терапевтической группе испуганный пациент еженедельно просит терапевта успокоить его ("Скажите, что мне лучше, доктор"), получает нужное заверение и отвечает "Спасибо", это не обязательно скрытая транзакция. Пациент откровенно высказал свою потребность и поблагодарил за ее удовлетворение, он никоим образом не воспользовался ситуацией, а просто дал вежливый ответ. Такая транзакция, следовательно, составляет не игру, а операцию; а операции, сколь бы часто ни повторялись, должны отграничиваться от игр, точно так же как рациональные процедуры следует отграничивать от ритуалов.

Но если другая пациентка просит терапевта об ободрении, а получив его, использует, чтобы представить терапевта в глупом виде, это уже игра. Например, пациентка спрашивает: "Как вы думаете, мне станет лучше, доктор?", а сентиментальный терапевт отвечает: "Конечно, станет". И в этот момент пациентка открывает скрытый побудительный мотив своего вопроса. Вместо того чтобы ответить "Спасибо", как в прямой транзакции, она делает поворот: "Почему вы считаете, что все знаете?" Ответ на мгновение выбивает терапевта из равновесия, чего и добивалась пациентка. Игра заканчивается, пациентка испытывает приподнятое настроение, так как ей удалось надуть терапевта, а сам врач раздражен; таковы получаемые ими выплаты.

Эта игра точно следует формуле. Надувательством послужил первоначальный вопрос, а слабинкой – сентиментальность терапевта. Продемонстрировав ее, терапевт ответил так, как ожидала пациентка. Осуществив поворот, она вызывает минутное замешательство и забирает причитающуюся ей выплату. Итак, мы имеем

Н + С = О → П → З → В.

Это пример простой игры, которую с точки зрения пациента можно назвать "Врежь ему" или "Сглаз", а с точки зрения терапевта – "Я только стараюсь вам помочь". На профессиональном жаргоне выплаты называются купонами. "Хорошие" ощущения – это "золотые" купоны, а неприятные или раздражающие – "коричневые" или "синие" купоны. В нашем случае пациентка получила фальшивый золотой купон, испытав фальшивое торжество, а терапевт – коричневый купон, что вполне обычно6.

У каждой игры есть свой девиз или особое выражение, по которому ее можно распознать, такие, например, как "Я только стараюсь вам помочь". Часто название игры берется из девиза.

Рядом с игрой находится пограничный случай взаимодействия людей друг с другом, который называется близостью. Двусторонняя близость определяется как искренние, свободные от игры взаимоотношения, когда каждый участник свободно отдает и получает без всякой выгоды. Близость может быть односторонней, когда одна сторона ведет себя искренне и отдает без расчета на выигрыш, а вторая извлекает из этого положения выгоду.

Половые отношения дают примеры всего спектра человеческих взаимоотношений. Очевидно, что они могут иметь место и во время ухода в себя, могут стать частью ритуализованных церемоний, могут быть единственным видом деятельности, времяпрепровождением для дождливого дня, могут быть игрой с взаимным использованием и, наконец, подлинной близостью.

Г. Сценарии

Описанные выше формы социальной активности способствуют структурированию времени, помогают избежать скуки и в то же время позволяют извлекать максимально возможное удовлетворение из каждой ситуации. Кроме того, у каждого индивида есть подсознательный план жизни, или сценарий, в котором он размечает длительные отрезки жизни – месяцы, годы и всю жизнь, – заполняя их периодами рациональной деятельности, времяпрепровождением и играми, которые содействуют развертыванию сценария и одновременно приносят индивиду удовлетворение, обычно прерываемое периодами ухода в себя или короткими эпизодами близости. Сценарии обычно основаны на детских иллюзиях, которые могут сохраняться на всю жизнь; но наиболее чувствительные, восприимчивые и умные люди развеивают эти иллюзии одну за другой, что приводит к разнообразным жизненным кризисам. В ряду этих кризисов подростковая переоценка родителей; протесты, часто весьма причудливые, среднего возраста; а вслед за этим обретение философского отношения к жизни. Однако в некоторых случаях отчаянные попытки сохранить иллюзии в последующей жизни приводят к депрессиям или спиритуализму, тогда как отказ от всяких иллюзий ведет к отчаянию.

Структурирование времени – это объективный термин для обозначения экзистенциальных проблем, связанных с вопросом: что делать после того, как вы сказали "Здравствуйте". Нижеследующее содержит в себе попытку ответить на этот вопрос. Ответ основан на наблюдениях за тем, как это делают люди, и содержит некоторые предложения, как это нужно делать. Такой ответ можно получить, исследуя природу жизненных сценариев в процессе их развития.


ЧАСТЬ ВТОРАЯ: РОДИТЕЛЬСКОЕ ПРОГРАММИРОВАНИЕ

Глава Третья

СУДЬБА ЧЕЛОВЕКА

А. Жизненные планы

Судьба человека определяется тем, что происходит в его голове, когда он вступает в противоречие с внешним миром. Каждый человек сам планирует свою жизнь. Свобода дает ему силу, чтобы осуществлять собственные планы, а сила дает свободу вмешиваться в планы других. Даже если исход предрешен другими людьми или генетическим кодом, предсмертные слова человека и надпись на его могильной плите будут свидетельствовать о том, что он все-таки боролся. Если человек умер в одиночестве и забвении, только близко знавшие его будут помнить, за что он боролся, а посторонние так и останутся в неведении. В большинстве случаев человек проводит всю жизнь, обманывая мир, а обычно и себя самого. С этими иллюзиями мы ниже познакомимся подробнее.

В раннем детстве каждый решает, как он будет жить и как умрет, и этот план, всегда присутствующий в сознании человека, мы называем сценарием. Повседневное поведение может быть обманчивым, но важнейшие решения уже приняты: человека какого типа он выберет в супруги, в какой постели умрет и кто будет в этот момент с ним рядом. В жизни может случиться не так, но хочет человек именно этого.

Магда

Магда была преданной женой и матерью, но когда ее младший сын тяжело заболел, она с ужасом поняла, что в глубине души она думает, представляет или даже хочет, чтобы ее любимый мальчик умер. Она вспомнила, что когда муж ее служил в армии за морями и океанами, происходило то же самое. Ей до жути хотелось, чтобы его убили. В обоих случаях она рисовала себе картины собственного горя и страданий. Таков будет крест ее, и все окружающие будут восхищаться тем, как она его несет.

Вопрос: "А что будет после этого?"

Ответ: "Так далеко я никогда не заходила. Я буду свободна и смогу делать, что хочу. Начну сначала".

В школе у Магды было много сексуальных приключений с одноклассниками, и с тех пор чувство вины не оставляло ее. Смерть мужа или сына станет наказанием и искуплением за эту вину и освободит ее от материнского проклятия. Она больше не будет чувствовать себя парией. Окружающие воскликнут: "Какая она мужественная!" и сочтут ее достойным представителем человечества.

Всю жизнь она прокручивала в голове этот трагический фильм. Это третий акт ее жизненной драмы, или сценария, написанного в детстве. Акт I: сексуальная вина и смущение; акт II: материнское проклятие; акт III: искупление; акт IV: освобождение и новая жизнь. В действительности же Магда вела обычную жизнь в соответствии с наказами родителей и делала все, чтобы члены ее семьи были здоровы и счастливы. Это противоположный сценарию сюжет, или контрсценарий, и он совсем не драматичный и не возбуждающий.

Сценарий – это постоянно действующий жизненный план, созданный в детстве под воздействием родителей. Это психологическая сила, подталкивающая человека к его судьбе, независимо от того, сопротивляется ли он или подчиняется добровольно.

В наши намерения не входит свести все поведение человека и всю его жизнь к формуле. Совсем наоборот. Настоящий человек может быть определен следующим образом: это тот, кто действует спонтанно, но рационально и достойно и учитывает при этом интересы других людей. А тот, кто действует по формуле, не может считаться настоящим человеком. Но поскольку таких людей много, стоит познакомиться с ними подробнее.

Делла

Делла – соседка Магды, ей нет еще тридцати, и она ведет такой же домашний образ жизни. Но муж ее, коммивояжер, много разъезжает. Иногда в его отсутствие Делла начинает пить и оказывается далеко от дома. Эти эпизоды выпадают у нее из памяти, и, как обычно в таких случаях, она знает об этом только потому, что оказывается вдруг в незнакомом месте, а в записной книжке у нее имена и телефоны незнакомых людей. Это приводит ее в ужас. Она понимает, что может разрушить свою жизнь, связавшись однажды с недостойным человеком или преступником.

Сценарии создаются в детстве, так что, если это сценарий, он исходит из детства. Мать Деллы умерла, когда девочка была совсем маленькой, а отец целые дни проводил на работе. Делла не ладила с другими детьми в школе. Она чувствовала себя неполноценной и жила одиноко. Но позже она обнаружила способ приобрести популярность. Как и Магда, она предоставляла себя мальчикам для любовных игр. Ей никогда не приходило в голову, что между теми забавами на сеновале и ее нынешним поведением существует связь. Но в голове ее всегда сохранялся план жизненной драмы. Акт I: завязка. Забавы на сеновале и чувство вины; акт II: основная часть. Забавы в пьяном и невменяемом состоянии и ощущение вины; акт III: развязка. Разоблачение и наказание; она теряет все: мужа, детей, положение в обществе; акт IV: заключительное освобождение. Самоубийство. И тогда все ее пожалеют.

И Магда, и Делла вели мирную жизнь в соответствии со своими контрсценариями, но их не оставляло предчувствие неотвратимой судьбы. Их сценарии – это трагедии, в конце которых освобождение и примирение. Отличие в том, что Магда терпеливо ждала, пока вмешается Бог и исполнит ее предназначение – спасение; в то время как Делла, подстегиваемая своим внутренним "демоном", нетерпеливо устремлялась к своей судьбе – проклятию, смерти и прощению. Так с одинакового старта ("сексуальные грешки") женщины разными путями движутся к разным финишам.

Психотерапевт сидит в своем кабинете, как мудрец, и ему платят, чтобы он что-то с этим сделал. И Магда, и Делла освободятся, если кто-нибудь умрет, но задача психотерапевта – найти для их освобождения лучший способ. Он выходит из своего кабинета и идет по улицам, мимо биржевых маклеров, стоянок такси и баров. Почти все, кого он видит, ждут Большого Убийства. В продовольственном магазине мать кричит дочери: "Сколько раз я тебе велела не трогать это?", а в это время кто-то восхищается ее маленьким сыном: "Какой он умный!" Когда психотерапевт приходит в больницу, параноик спрашивает у него: "Как мне выбраться отсюда, доктор?" Больной в депрессивном состоянии говорит: "Ради чего я живу?", а шизофреник отвечает ему: "Живущий да не умрет! На самом деле я не такой глупый". То же самое они говорили и вчера. Они так и будут стоять на своем, а снаружи люди продолжают надеяться. "Может, увеличить дозу препарата?" – спрашивает практикант. Доктор Кью поворачивается к шизофренику и смотрит ему в глаза. Шизофреник в ответ смотрит на него. "Увеличить тебе дозу?" – спрашивает доктор Кью. Парень какое-то время думает, потом отвечает: "Нет". Доктор Кью протягивают руку и говорит: "Здравствуй". Шизофреник пожимает ему руку и отвечает: "Здравствуй". Потом они оба поворачиваются к практиканту, и доктор Кью говорит: "Здравствуйте". Практикант польщен, но лишь пять лет спустя на совещании психиатров он подойдет к доктору Кью и скажет: "Привет, доктор Кью. Здравствуйте".

Мэри

"Когда-нибудь я открою детский сад, четырежды выйду замуж, разбогатею на торговле акциями и стану знаменитым хирургом", – сказала пьяная Мэри.

Это не сценарий. Во-первых, ни одну из этих идей она не получила от родителей. Они ненавидели детей, не признавали развода, считали рынок ценных бумаг слишком ненадежным, а их хирург предъявлял слишком большие счета. Во-вторых, ее личность не была приспособлена для подобных развязок. Мэри неловко чувствовала себя с детьми, была фригидна и холодна с мужчинами, боялась рынка, и руки у нее дрожали от пьянства. В-третьих, она уже давно решила днем заниматься торговлей недвижимостью, а по вечерам и в уикэнды напиваться. В-четвертых, ни одна из этих перспектив не привлекала ее. Скорее это было выражение того, что она не станет делать. И в-пятых, всем, кто ее слышал, было очевидно, что она ничего подобного не сделает.

Сценарий требует: 1) родительских предписаний; 2) соответствующего развития личности; 3) решения, принятого в детстве; 4) действительной заинтересованности в соответствующем методе достижения успеха или неудачи; 5) правдоподобия (или правдоподобного начала, как говорят сегодня).

Настоящая книга описывает аппарат сценария и возможные способы его изменения.

Б. На сцене и за сценой

Театральные сценарии интуитивно выводятся из жизненных сценариев, и, чтобы разобраться в них, имеет смысл рассмотреть существующие между ними связи и сходство.

  1. И те и другие основаны на ограниченном количестве сюжетов, наиболее известный из которых – трагедия Эдипа. Подходящие сюжеты можно найти также у других древнегреческих драматургов и в греческой мифологии. У других народов в мистических религиозных драмах мы встречаем либо грубые дифирамбы, либо развратные оргии, но древние греки и древние евреи первыми выделили и описали образцы и типичные сюжеты человеческой жизни. Конечно, человеческая жизнь полна борьбы, пафоса, надгробного плача и богоявлений, как и в первобытных ритуалах, но когда описание дается обычным языком, а описывается встреча мужчины и девушки при луне под лавровым деревом, понять гораздо легче. Сведенная к этому уровню греческими поэтами, жизнь каждого человека уже изображена Булфинчем и Грейвзом7. Если боги улыбаются человеку, ему живется неплохо. Но если они хмурятся, в нем что-то ломается. И если он хочет устранить проклятие или как-то приспособиться жить с ним, он становится пациентом.

    Для исследователя транзакционного сценария, как и для критика сценария литературного, это означает, что если известна суть интриги и образы, известна и развязка, если только не вмешаются какие-то непредвиденные силы. Например, психотерапевту, как и драматургу, совершенно ясно, что Медея предрасположена к убийству своих детей и обязательно сделает это, если только ее кто-нибудь не отговорит; им обоим также ясно, что если бы она посещала терапевтическую группу, ничего подобного бы не произошло.

  2. Определенные жизненные сценарии, если им не мешать развиваться, имеют вполне предсказуемую развязку; но чтобы человек имел оправдание для своих поступков, нужно, чтобы между ним и окружающими состоялся вполне определенный диалог. И в театре, и в реальной жизни каждый персонаж должен выучить свои реплики наизусть и произнести их вовремя, чтобы окружающие могли отреагировать надлежащим образом. Если герой меняет свой текст и состояние Я, окружающие будут реагировать по-другому. Это изменяет весь сценарий, и именно такова цель психотерапевта, занимающегося анализом сценария. Если Гамлет начнет произносить строки из другой пьесы, Офелии тоже придется изменить текст, чтобы происходящее имело какой-то смысл, и весь спектакль пойдет совсем по-другому. И тогда они вдвоем могут сбежать, а не бродить в тоске по замку – пьеса получится плохая, но жизнь, вероятно, станет гораздо лучше.

  3. До первого представления сценарий приходится переписывать, разучивать, проводить репетиции. В театре есть читки, повторы, костюмные репетиции и генеральные репетиции перед премьерой. Жизненные сценарии начинаются в детстве с примитивной формы, которая называется протоколом. Здесь круг ролей весьма ограничен – только родители, братья и сестры; если же ребенок воспитывается в приюте или приемными родителями, в списке ролей – товарищи или воспитатели. Окружающие играют свои роли прямолинейно, потому что каждая семья – это своего рода организация с четкими правилами, и ребенок не может научиться в ней гибкости. Но переходя в подростковый возраст, он начинает встречаться с другими людьми. Он ищет тех, кто может играть роли, предписанные его сценарием (они будут это делать, потому что он сам играет определенную роль в их сценарии). В это время он переписывает свой сценарий, чтобы учесть новое окружение. Основной сюжет остается прежним, но действие развивается несколько по-другому. В большинстве случаев (если не считать подростковых убийств или самоубийств) это репетиция – нечто вроде прогона в маленьком городке. Пройдя через несколько таких адаптаций, человек подходит к основному представлению – и к заключительной развязке. Если сценарий "благоприятный", финал проходит в форме прощального обеда. Если "неблагоприятный", прощальные слова произносятся на больничной койке, у дверей тюремной камеры, в психиатрической лечебнице, у подножия виселицы или в морге.

  4. Почти в каждом сценарии есть роли "хороших парней" и "плохих парней", "победителей" и "побежденных". Определение Хорошего и Плохого, Победителя и Неудачника у каждого сценария свое, но совершенно очевидно, что эти четыре типа представлены в каждом сценарии, хотя иногда объединяются в две роли. Например, в ковбойском сценарии Хороший одновременно Победитель, а Плохой – Неудачник. Хороший означает храброго, решительного, честного и чистого; Плохой может означать трусливого, нерешительного, мошенника и развратника. Иногда Победитель – это тот, кто выживает; Неудачник – тот, кого повесили или застрелили. В "мыльной опере" Победителем является девушка, которой достается жених; Неудачником – та, от которой уходит мужчина. В фильмах, посвященных бизнесу, Победитель тот, кто заключает наилучший контракт или получает наибольшую прибыль; Неудачник – тот, кто не умеет обращаться с ценными бумагами.

    Психотерапевты, анализируя сценарии, называют Победителей Принцами и Принцессами, а Неудачников – Лягушками. Цель анализа сценария – превратить Лягушек в Принцев и Принцесс. Чтобы достичь этого, психотерапевт должен установить, каковы были хорошие и плохие парни в родительских сценариях и кто там был Победителем и Неудачником. Пациент может сопротивляться попыткам превратить его в Победителя, потому что пришел к психотерапевту совсем не за этим: он просто хочет стать храбрым Неудачником. Это естественно, поскольку соответствует его сценарию; если же он станет Победителем, ему придется выбросить большую часть своего сценария и начинать заново, а большинство не хочет этого.

  5. Все сценарии, и в театре и в жизни, отвечают на главный вопрос человеческого существования: что вы говорите после того, как сказали "Здравствуйте"? Например, трагедия Эдипа и вся его жизнь связаны с этим вопросом. Встретив старика, Эдип прежде всего говорит "Здравствуй". А следующие его слова в соответствии со сценарием: "Хочешь сразиться?" Если старик отвечает "нет", Эдипу больше нечего ему сказать и он может только стоять, тупо гадая, поговорить ли о погоде, об исходе текущей войны или о том, кто выиграет очередные Олимпийские игры. Проще всего ему отделаться, сказав: "Рад был познакомиться", "Si vales bene est, ego valeo"8 или "Все дело в умеренности", и идти своей дорогой. Но если старик отвечает "да", Эдип восклицает: "Превосходно!", потому что знает теперь, что говорить дальше.

  6. Как и театральные сцены, сцены жизненного сценария должны быть мотивированы и подготовлены заранее. Простой пример: у вас "вдруг" кончается бензин. Почти всегда это означает, что за два-три дня до этого вы начинаете поглядывать на счетчик, "планировать", как бы заправиться поскорее, но ничего не делаете. Ясно же, что невозможно неожиданно "лишиться бензина", если только вы не в чужой и не в сломанной машине. В сценарии Неудачника это почти всегда неизбежное, заранее запланированное событие. А большинство Победителей всю жизнь ни разу не остаются на обочине с пустым баком.

Жизненные сценарии основаны на родительском программировании, которое необходимо ребенку по трем причинам. 1. Оно дает цель жизни, которую иначе пришлось бы отыскивать самому. Ребенок обычно действует ради других, чаще всего ради родителей. 2. Оно дает ему приемлемую возможность структурировать свое время (то есть приемлемую для родителей). 3. Человеку нужно объяснять, как делать то или иное. Учиться самому, возможно, интересно и привлекательно, но не всегда практично. Хорошим пилотом не станешь, разбив несколько самолетов и научившись на своих ошибках. Пилот должен учиться на ошибках других, а не на собственных. У хирурга должен быть учитель, он не должен вырезать аппендиксы один за другим, чтобы понять, как это делается и какие здесь возможны ошибки. Поэтому родители программируют детей, передавая им все, чему научились или чему, как им кажется, они научились. Если они Неудачники, то передают программу Неудачника; если Победители – программу Победителя. Модель, рассчитанная на долговременное исполнение, всегда имеет сюжетную линию. И если дурной или благополучный исход предопределен родительским программированием заранее, сюжет ребенок зачастую волен отыскивать сам.

В. Мифы и сказки

Первый и наиболее архаичный вариант сценария, первичный протокол создается в сознании ребенка в том возрасте, когда для него реальны только члены его семьи. Мы считаем, что родители представляются ему огромными фигурами, наделенными волшебной властью, как великаны, гиганты, людоеды, чудовища и горгоны в мифологии, хотя бы потому, что родители втрое выше и в десять раз массивнее ребенка.

Подрастая, ребенок набирается ума-разума и перемещается из классической вселенной в более романтический мир. Он создает первый палимпсест,* или переработанный вариант своего сценария, чтобы сценарий более соответствовал его новым представлениям об окружении. В нормальных условиях ему в этом помогают сказки и рассказы о животных, которые вначале ему читает мать, а потом он сам на досуге, когда может отпустить на волю свое воображение. В этих рассказах и сказках тоже есть волшебство, но оно не сотрясает небо и землю, как в мифах. Они дают ему целый набор новых типажей, чтобы он мог по своей воле раздавать им роли. В его распоряжении все персонажи мира животных, которые либо знакомы ему как товарищи по играм, либо представляются страшилищами, которых он видит только на расстоянии, либо полувоображаемыми созданиями с неведомыми возможностями, о которых он только слышал или читал. А может, они сойдут к нему с телевизионного экрана: в этом возрасте даже телереклама окружена волшебным ореолом. Но даже в худшем случае, лишенный книг и телеэкрана, а иногда и матери, ребенок способен представить себе, что где-то существуют коровы и другие животные.

* Палмпсест (греч.) – рукопись на пергаменте поверх смытого или соскобленного текста. – В.Д.

На первой стадии он имеет дело с волшебниками, которые способны превращаться в животных. На второй ребенок просто приписывает животным человеческие качества. Эта способность до некоторой степени сохраняется и у взрослых, особенно тех, кто много времени проводит в конюшне, на псарне или в бассейне с дельфинами.

На третьей стадии, в подростковом возрасте, он опять переписывает сценарий, приспосабливая его к новой реальности. Она по-прежнему представляется ему романтической или золотой, иначе он пытается позолотить ее – с помощью наркотиков. Постепенно, по мере того как идут годы, он все более сближается с реальностью, все чаще получает от окружающих именно те ответы, которые предусмотрены его сценарием. Таким образом, год за годом, десятилетие за десятилетием, он готовится к заключительному спектаклю. И именно его представление о прощальном спектакле прежде всего должен изменить психотерапевт.

Ниже приводятся примеры сходства между мифами, сказками и реальными людьми. Лучше всего это понять на основе транзакционного анализа, того марсианского способа, о котором мы говорили. Способ этот тоже основан на мифе, придуманном специалистами по анализу игр и сценариев. Он будто бы позволяет объективнее взглянуть на жизнь. Марио, марсианин, прилетает на Землю, а потом возвращается к себе, чтобы рассказать, "каковы люди на самом деле" (а не то, как они сами себя представляют или что о себе говорят). Марсианин не прислушивается к высоким словам, не изучает статистические таблицы, он просто наблюдает, что делают люди друг с другом. Вот в качестве примера история похищения Европы.

Похищение Европы

Европа была внучкой Нептуна. Однажды она собирала цветы на прибрежном лугу. Неожиданно появился прекрасный бык и преклонил перед ней колени. Взглядом он приглашал ее сесть к нему на спину. Ее так увлекли его мелодичный голос и дружелюбное поведение, что девушка решила: неплохо бы прокатиться на нем по долине. Но как только она села к нему на спину, бык побежал к морю. На самом деле это был Юпитер, а Юпитер ни перед чем не остановится, когда увидит приглянувшуюся ему девушку. Впрочем, Европа не особенно пострадала: после того как они высадились на Кипре, она родила трех царей, и ее именем был назван целый континент. Все это произошло якобы в 1552 году до Рождества Христова, а прочесть об этом можно во "Второй идиллии" Мосха.

Похититель – Юпитер – происходил из необычной семьи. Его отец, Сатурн, в соответствии с "Теогонией" Гесиода, имел шестерых детей. Первых пятерых он проглотил сразу после их рождения, но когда родился шестой, мать спрятала его и подложила вместо ребенка закутанный в пеленки камень, и отец его тоже проглотил. Когда Юпитер вырос, он с помощью бабушки заставил Сатурна изрыгнуть и камень, и пятерых проглоченных братьев и сестер: Плутона, Нептуна, Весту, Цереру и Юнону. Когда Европа наскучила Юпитеру, она связалась с Данаем, царем Египта, и родила от него дочь Амимону. Царь, отец Амимоны, послал ее провести воду к городу Аргосу, и когда она это делала, ее увидел Нептун и исполнился любовью. Он спас девушку от развратного сатира и взял себе. Нептун был прадедом Амимоны, в то время как Юпитер был двоюродным дедом ее матери.

Теперь разобьем самые значительные транзакции этой семейной саги на стимулы и реакции. Каждая реакция, разумеется, может стать стимулом для следующей транзакции.

  1. Стимул. Прекрасная девушка грациозно рвет цветы. Реакция. Любвеобильный бог, ее двоюродный дед, превращается в золотого быка.

  2. Реакция. Девушка гладит его по бокам и голове. Реакция. Бык склоняет колени и закатывает глаза.

  3. Девушка садится ему на спину. Бык похищает ее.

  4. Она выражает свой страх и удивление и спрашивает его, кто он такой. Он успокаивает ее, и все оборачивается хорошо.

  5. Стимул. Отец пожирает собственных детей. Реакция. Мать скармливает ему камень.

  6. Реакция. Спасенный сын заставляет отца вернуть братьев и сестер и проглоченный камень.

  7. Стимул. Отец посылает прекрасную девушку подвести воду. Реакция. Она попадает в неприятности с сатиром, которого в наши дни назвали бы "волком".

  8. Стимул. Ее красота возбуждает ее прадеда. Реакция. Он спасает ее от сатира и забирает себе.

Для специалиста, анализирующего сценарий, самое интересное в этой серии мифических транзакций (в пересказе Мосха) следующее. Европа, несмотря на жалобы и протесты, так и не сказала: "Остановись!" или "Немедленно отнеси меня назад!" Напротив, она тут же принялась гадать, кто ее похититель. Иными словами, хотя внешне она протестует, на самом деле она не хочет прерывать представление, она подчинилась ему и ее интересует только развязка. Поэтому жалобы ее двусмысленны; марсианин называет их "игровыми" или "сценарными". По сути, она играет в игру под названием "Насилуют!", которая соответствует ее сценарию. Согласно сценарию она должна стать матерью царей "против своей воли". Интересоваться личностью похитителя – не лучший способ отговорить его от насилия; а протесты должны снять с девушки ответственность за флирт с похитителем.

Есть гораздо более знакомый сюжет, включающий все эти транзакции, хотя и в слегка измененном порядке. Нижеследующая версия заимствована у Эндрю Ланга9 и братьев Гримм. Эту сказку с самого раннего возраста знают буквально все дети в англоязычных странах, да и в других тоже, и она дает мощный стимул развитию их воображения.

Красная Шапочка

Жила-была маленькая девочка по имени Красная Шапочка (КШ), и однажды мама послала ее в лес отнести бабушке пирожок. По дороге она встретила волка-соблазнителя, который счел ее лакомым кусочком. Он предложил ей не важничать, прогуляться по полянке, передохнуть и нарвать цветочков. Девочка задержалась, а волк отправился к дому бабушки и проглотил старушку. Когда пришла КШ, он притворился ее бабушкой и пригласил девочку лечь с ним в постель. Девочка послушалась, но заметила много странностей во внешности бабушки и усомнилась в том, что это действительно она. Вначале волк пытался разубедить ее, а потом проглотил (очевидно, не жуя). Пришел охотник и спас девочку, разрезав волку брюхо. Оттуда вышла и живая бабушка. А потом КШ помогла охотнику набить брюхо волка камнями. В некоторых вариантах КШ зовет на помощь, и охотник спасает ее в самый последний момент, не дав волку ее проглотить.

Опять перед нами сцена соблазнения, в которой участвуют невинная девушка, которая любит собирать цветы, и коварное животное, предающее ее. Животное любит пожирать детей, но в конце концов его кормят камнями. Как и Амимона, КШ должна выполнить поручение, чтобы помочь другим, точно так же она страдает от волка и находит спасителя и друга.

Для марсианина с этой историей связан любопытный вопрос. Марсианин целиком принимает историю на веру, включая говорящего волка, хотя сам никогда таких не встречал. Но, размышляя о случившемся, марсианин думает, что бы все это означало на самом деле и почему люди так поступают. Вот каковы его мысли на сей счет.

Реакция марсианина

Однажды мама послала КШ отнести пирожок бабушке, и в лесу девочка встретилась с волком. Какая мать пошлет дочь в лес, в котором встречаются волки? Почему мать сама этого не сделала или не пошла с КШ? Если бабушка настолько беспомощна, почему мать оставила ее так далеко жить одну в хижине? Но если КШ все же нужно идти, почему мать не предупредила ее, что не нужно останавливаться и разговаривать с волками? Из сказки ясно, что КШ не знала, насколько это опасно. Мать не может быть так глупа. Похоже, ей все равно, что случится с КШ; возможно, она даже хочет от нее избавиться. Девочка тоже не может быть так глупа. Как могла КШ видеть волчьи глаза, зубы, уши, лапы и думать, что перед ней ее бабушка? Почему она не убежала как можно быстрее? И какая она злая, если набивает брюхо волка камнями! Во всяком случае любая разумная девочка, поговорив с волком, не стала бы задерживаться, чтобы нарвать цветов, а сказала бы себе: "Этот сукин сын сожрет мою бабушку, если я не прибегу ей на помощь".

Даже бабушка и охотник вызывают подозрения. Но если мы рассмотрим персонажей этой сказки как реальных людей, у каждого из которых есть собственный сценарий, мы увидим, как четко их роли, с точки зрения марсианина, соответствуют одна другой.

  1. Мать, очевидно, хочет "случайно" избавиться от дочери. Или по крайней мере иметь возможность сказать: "Разве это не ужасно? В наши дни нельзя даже погулять по лесу, чтобы волк..." и так далее.

  2. Волк, вместо того чтобы питаться кроликами и прочей мелочью, явно живет выше своих возможностей. Он должен понимать, что это добром не кончится. Следовательно, он сам напрашивается на неприятности. Очевидно, в молодости он начитался Ницше или чего-то еще в том же духе (если он может говорить и завязать на голове чепец, почему бы ему не уметь и читать?), и его девиз что-то вроде: "Живите опасно, умрите со славой".

  3. Бабушка живет одна и не запирает дверь. Очевидно, она надеется, что произойдет что-нибудь интересное, что-то такое, чего не могло бы случиться, если бы она жила с семьей. Может, именно поэтому она не живет с родственниками или хотя бы по соседству. Очевидно, она еще достаточно молода, чтобы искать приключений, потому что КШ – маленькая девочка.

  4. Охотник, очевидно, спаситель, которому нравится наказывать побежденного противника с помощью маленьких девочек. Это, совершенно очевидно, подростковый сценарий.

  5. КШ говорит волку, где он снова может ее встретить, и даже ложится с ним в постель. Она явно играет в "Насилуют!" и остается вполне довольна происшествием.

В этой истории каждое действующее лицо стремится к участию в сюжете любой ценой. Если брать всю историю на веру, то это просто сложная интрига, направленная против бедного волка. Использовав КШ в качестве приманки, его заставили поверить, что он может одурачить любого. В таком случае мораль этой истории не в том, что невинные девушки должны держаться подальше от леса, в котором встречаются волки. Напротив, волки должны сторониться невинно выглядящих девушек и их бабушек. Короче, волк не должен гулять по лесу в одиночку. Кстати, возникает еще один интересный вопрос: что делает мать, избавившись на целый день от КШ?

Если все это кажется циничным или игривым, попробуйте представить себе КШ в реальной жизни. Главный вопрос таков: с такой матерью и после такого опыта кем станет КШ, когда вырастет?

Сценарий Красной Шапочки

В психоаналитической литературе много внимания уделяется символическому значению камней, засунутых в живот. Но для специалиста по транзакционному анализу главное все же – транзакции между участниками.

Керри обратилась к психотерапевту в возрасти тридцати лет с жалобами на головные боли и депрессию. Она не знала, чего ей хочется, и не могла найти себе партнера. Как и все Красные Шапочки в опыте доктора Кью, она всегда старалась помочь другим, но не прямо, а косвенным образом. Однажды она сказала:

– На улице возле вашего кабинета больная собака. Не хотите ли позвонить в АОЗЖ10?

– А почему вы сами не позвонили? – спросил доктор Кью.

На что она ответила:

– Кто, я?

Сама она никого никогда не спасала, но всегда знала, где найти спасителя. Это типично для КШ. Тогда доктор Кью спросил ее, не работала ли она когда-нибудь в конторе, где во время перерыва кого-нибудь посылают за пирожками или бутербродами. Она ответила, что работала.

– Кто же ходил за пирожками?

– Конечно, я, – сказала она.

Вот какова жизнь Керри в соответствии с ее сценарием. В возрасте от шести до десяти лет мать часто отправляла ее в дом своих родителей с поручениями или просто поиграть. Часто девочка приходила, когда бабушки дома не было. И тогда дед играл с ней, обычно запуская руки ей под юбку. Она никогда не рассказывала об этом маме, потому что знала: мама рассердится и назовет ее лгуньей.

Сейчас она часто встречает мужчин и "мальчиков", многие назначают ей свидания, но она всегда порывает с ними после двух-трех встреч. Каждый раз, когда она рассказывает доктору Кью об очередном разрыве, он спрашивает, почему это произошло. И она отвечает: "Ха! Ха! Ха! Потому что он волчонок". Так она проводит годы, бродя по лесам деловой части города, принося пирожки сослуживцам, время от времени сталкиваясь с "волчатами", – тусклое, угнетающее прозябание. Фактически, самое волнующее событие в ее жизни – это история с ее дедом. И похоже, она готова провести всю жизнь в ожидании повторения такого события.

Это рассказ о том, как проходила жизнь КШ после окончания сказки. Приключение с волком – самое интересное, что случилось в ее жизни. Когда она выросла, КШ продолжала бродить по лесу, принося добро другим людям и в глубине души надеясь встретиться с другим волком. Но встречались ей только волчата, и их она презрительно отбрасывала. История Керри говорит нам также, кто был на самом деле волком и почему КШ оказалась настолько смелой, что легла с ним в постель: это был ее дедушка.

Характеристика КШ в реальной жизни такова.

  1. Мать часто посылает ее с поручениями.

  2. Ее совращает дедушка, но она не рассказывает об этом матери. Если бы она это сделала, ее назвали бы лгуньей. Иногда она притворяется глупышкой, делая вид, что не понимает происходящего.

  3. Сама она обычно не спасает других, но любит организовывать спасательную команду и всегда ищет такие возможности.

  4. Когда она вырастает, ее по-прежнему посылают с разными поручениями. И она может заиграться или заблудиться, как маленькая девочка, а не идет прямо к цели, как подобает взрослым.

  5. Она живет в ожидании какого-нибудь волнующего события, и тем временем скучает, так как встречает только волчат, а не взрослых волков.

  6. Ей нравится набивать волчье брюхо камнями или находить равноценный заменитель этому увлекательному занятию.

  7. Неясно, видится ли ей мужчина-психотерапевт спасителем или он только приятный не озабоченный сексуально дедушка, с которым она чувствует себя удобно и испытывает легкую ностальгию и с которым она примиряется за неимением лучшего.

  8. Она смеется и соглашается, когда он говорит, что она напоминает ему КШ.

  9. Как ни странно, она почти всегда носит красный плащ.

Следует отметить, что сценарии матери Красной Шапочки, ее бабушки и дедушки с материнской стороны должны быть дополняющими, чтобы такие сексуальные эпизоды случались регулярно. Счастливый конец сказки вызывает подозрения, ибо в реальной жизни счастливых концов не бывает. Сказки рассказывают доброжелательные родители, поэтому счастливый конец есть вторжение благожелательного, но ложного Родительского состояния Я; сказки, созданные самими детьми, гораздо реалистичнее, и счастливый конец у них вовсе не обязателен. На самом деле они как правило заканчиваются ужасно.

Г. В ожидании Ригор Мортиса*

Одна из целей сценарного анализа – соотнести жизненный план пациента с грандиозной историей развития психологии человеческой расы, которая, очевидно, не слишком изменилась с пещерных времен, пройдя через эпохи первых небольших земледельческих и скотоводческих поселений, через эру великих тоталитарных империй Ближнего Востока и вплоть до нашей эры. Джозеф Кемпбелл в своей книге "Герой с тысячью лиц", которая является учебником для каждого сценарного аналитика, подводит такой итог:

* Rigor mortis (лат.) – трупное окоченение. – В.Д.

"Фрейд, Юнг и их последователи неопровержимо доказали, что логика, герои и само действие мифов сохранились до наших дней... Позднейшее воплощение Эдипа, герой продолжения романа о красавице и чудовище сегодня стоит на углу Сорок второй улицы и Пятой авеню и ждет, когда загорится зеленый свет". Кемпбелл указывает, что если герой мифа добивается всемирного торжества, то герой сказки одерживает победу только в узком домашнем кругу. А мы добавим, что пациенты потому и пациенты, что не могут достичь победы, которая им нужна и ради которой они борются. Поэтому они приходят к терапевту, "знающему все тайные способы и великие слова. Он исполняет роль мудреца в старых мифах и сказках, чьи наставления помогают герою пройти через все испытания и ужасы на его пути".

Так во всяком случае видит это Ребенок пациента, что бы ни говорил его Взрослый; и совершенно очевидно, что все дети, начиная с рассвета человеческой истории, имели дело с одними и теми же проблемами и получали в свое распоряжение то же оружие. Если отбросить случайные черты, жизнь все так же вливает старое вино в новые меха: кокосовые и бамбуковые бутылки уступают место козьим бурдюкам, бурдюки – керамике, керамика – стеклу, стекло – пластмассе. Но виноград вряд ли изменился, и в начале попойки нас ждет все то же возбуждение и хмель, а на дне бутылки – все тот же осадок. Оттого-то, говорит Кемпбелл, так мало вариантов в сюжетах и так короток список действующих лиц. Поэтому, зная ключевые моменты сценария пациента, мы с определенной долей уверенности можем предсказать, куда он направляется, и помочь ему свернуть с избранного пути, прежде чем он встретится с неприятностями или катастрофой. Это называется превентивной психологией, или "улучшением состояния". Более того, мы в состоянии помочь пациенту изменить сценарий или дать ему новый, а это есть корректирующая психотерапия, или излечение.

Конечно, совсем не обязательно точно подобрать миф или сказку, которым следует пациент; но чем ближе мы к этому подойдем, тем лучше. Без такого исторического основания часты ошибки. Частный эпизод из жизни пациента или его любимая игра могут быть приняты за весь сценарий; появление одного символического животного, например волка, приведет к тому, что психотерапевт устремится по неверному пути. Сопоставление жизненного плана пациента или плана его Ребенка с разработанным до мелочей сюжетом, испытанным сотнями или тысячами поколений благодаря тому, что он соответствует самым архаичным уровням человеческого сознания, по крайней мере дает прочное основание для работы и может дать указания, что делать, чтобы предотвратить или смягчить печальный конец.

Сценарий "В ожидании Ригор Мортиса"

Сказка, к примеру, может выявить реальные элементы сценария, до которых без нее трудно было бы докопаться, такие, как "сценарные иллюзии". Транзакционный аналитик считает, что психиатрические симптомы являются результатом некоторой формы самообмана. Но именно потому что неприятности пациента основаны на вымысле, его можно вылечить.

В сценарии, известном как "Фригидная женщина", или "В ожидании Ригор Мортиса" (BOPM), мать постоянно твердит дочери, что мужчины – животные, и что жена обязана удовлетворять их животную похоть. Если мать переусердствует, девочка может придти к мысли, что испытывая оргазм она может умереть. Снобизм таких матерей обычно проявляется в том, что они предлагают выход, или "антисценарий", способный снять проклятие. Дочь сможет позволить себе секс, если выйдет замуж за очень влиятельного человека, этакого Принца с Золотыми Яблоками. А если не выйдет, постоянно повторяет мать, "все твои беды кончатся, когда наступит климакс, потому что тогда тебе больше не будет угрожать секс".

Становится очевидным, что здесь мы имеем дело с тремя иллюзиями: оргатанатосом или смертельным оргазмом; Принцем с Золотыми Яблоками; и благословенным освобождением или спасительным климаксом. Но ни одна из них не способна стать настоящей сценарной иллюзией. Девушка проверяет оргатанатос мастурбацией и понимает, что это не смертельно. Принц с Золотыми Яблоками – тоже не иллюзия, потому что она может встретить такого человека точно так же, как может выиграть в тотализаторе или выбросить четыре туза в покере; оба таких исхода маловероятны, но не иллюзорны: они иногда случаются. А благословенное освобождение – это совсем не то, чего на самом деле хочет ее Ребенок. Чтобы обнажить иллюзии этого сценария, нам нужна сказка, соответствующая ВОРМ.

История Спящей Красавицы

Рассерженная фея сказала, что девушка уколет палец о веретено и умрет. Другая фея заменила это проклятие столетним сном. В возрасте пятнадцати лет девушка действительно укололась и сразу уснула. И в тот же момент уснули все в замке. В течение ста лет многие принцы пытались пробиться сквозь заросли шиповника, окружившие замок, но никому это не удалось. Однако когда пробил час, появился принц, и колючие кусты расступились перед ним. Найдя принцессу, принц поцеловал ее. Она проснулась и сразу влюбилась в него. И в тот же момент все в замке проснулись и принялись за дела, как будто ничего не произошло и они не проспали сто лет. Самой принцессе по-прежнему было только пятнадцать лет, а не сто пятнадцать. Они с принцем поженились и по одной версии прожили долгую и счастливую жизнь, по другой – это приключение было только началом их бед.

В мифологии часто встречаются волшебные сны. Может, самый известный из них – сон Брунгильды, которая спит на вершине горы, окруженная огненным кольцом, через которое может пройти только герой. Этот подвиг и совершает Зигфрид.

События, описанные в сказке о Спящей Красавице, так или иначе могли произойти в действительности. Девушка может уколоть палец и упасть в обморок. Девушки спят в своих башенках, а принцы бродят по окрестным лесам в поисках девушек. Единственное, чего не может быть, – это чтобы все и вся нисколько не изменились за столь длительный срок. Это подлинная иллюзия, потому что такое событие не только маловероятно, но и вообще невозможно. Но именно на этой иллюзии основан сценарий ВОРМ: когда придет принц, девушке снова будет пятнадцать лет, а не тридцать, сорок, пятьдесят, и перед ними будет целая жизнь. Это иллюзия вечной молодости, скромная дочь иллюзии бессмертия. Трудно объяснить Красавице, что в реальной жизни принцы – это молодые люди, что со временем они становятся королями и бывают гораздо интереснее. Вот в чем наиболее трудная и сложная задача психотерапевта: развеять иллюзии, сообщить Ребенку пациента, что Санта Клауса нет, заставить его поверить в это. И для врача и для пациента гораздо легче, если у пациента существует любимая сказка и с ней можно поработать.

Одна из практических проблем сценария ВОРМ в том, что когда Красавица находит принца с Золотыми Яблоками, она чувствует себя рядом с ним неполноценной и начинает играть в "Изъян": отыскивает в нем недостатки и пытается низвести его до своего уровня. А кончается это тем, что принц начинает мечтать, чтобы она вернулась в свой колючий кустарник и снова уснула. С другой стороны, если она удовлетворится меньшим – Принцем с Серебряными Яблоками или даже самым обычным Макинтошем из соседнего продовольственного магазина, Красавица чувствует себя обманутой и вымещает на нем свое разочарование, продолжая тем временем поглядывать по сторонам в поисках золотого принца. Таким образом, и фригидный сценарий, и волшебный антисценарий осуществляются нечасто. К тому же, как и в сказке, рядом часто находится мать, с которой приходится считаться, как с ведьмой.

Описанный сценарий очень важен, потому что очень многие так или иначе проводят жизнь в ожидании Ригор Мортиса.

Д. Семейная драма

Еще один хороший способ выявить основной сюжет и главные ответвления его в сценарии человека – спросить: "Если бы ваша семейная жизнь была представлена на сцене, какая бы это была пьеса?" Прототипом большинства семейных драм нередко считают древнегреческие трагедии об Эдипе и Электре: юноша соперничает с отцом за мать, а девушка желает получить своего отца. Но анализирующему сценарий необходимо также знать, к чему стремятся родители, которых для удобства называют Пидэ и Арткелэ. Пидэ – это Эдип задом наперед, он выражает открытое или скрытое половое влечение матери к сыну, а Арткелэ – прочитанная справа налево Электра, символ отцовских чувств к девушке. Внимательное изучение ситуации почти всегда позволяет вскрыть транзакции, которые доказывают, что это не просто воображаемые чувства, хотя родители обычно пытаются их скрыть за игрой в "Скандал". Обеспокоенный родитель пытается скрыть половое влечение своего Ребенка к собственному потомку и начинает придираться к нему. Но в отдельных случаях, несмотря на все попытки скрыть, эти чувства просачиваются наружу. В сущности, самые счастливые родители те, кто открыто восхищается привлекательностью своих детей.

Драмы Пидэ и Арткелэ, подобно драмам Эдипа и Электры, имеют множество вариантов. Когда дети подрастают, может разыграться действие пьесы, в которой мать спит с товарищем сына или отец – с подружкой дочери. Возможны и более "игровые", более сценичные варианты, в которых мать спит с парнем дочери, а отец – с подружкой сына11. Молодой Эдип может спать с любовницей отца или Электра – с любовником матери. Иногда семейный сценарий требует, чтобы один или несколько членов семьи были гомосексуалистами с соответствующими вариациями детских сексуальных игр, инцестом между братьями и сестрами и последующим совращением каждого родителями. Любые отклонения от стандартных ролей Эдипа (сын, который мечтает о половой связи с матерью или видит это во сне) и Электры (то же самое дочь относительно отца), несомненно, оказывают воздействие на всю жизнь человека.

Вдобавок к половым аспектам семейной драмы или помимо них существуют еще более опасные. Ревнивая девушка-лесбиянка нападает на любовницу, приставляет нож к ее горлу и восклицает: "Ты позволяешь мне ранить тебя, но не позволяешь залечить эти раны". Возможно, таков девиз всех семейных драм, источник всех родительских горестей, основа юношеских мятежей и ссор супругов, еще не готовых к разводу. Раненая убегает, и ее крик марсианин перевел бы так: "Мэри, вернись домой. Я все прощу". И именно поэтому дети остаются даже с самыми плохими родителями. Раны причиняют боль, но как приятно, когда раны залечиваются.

Е. Судьба человека

Вначале невозможно поверить, что вся судьба человека, все его взлеты и падения наперед расписаны ребенком не старше шести лет, а то и трехлетнего возраста, но именно это утверждает теория сценариев. Легче поверить в это, когда поговоришь с шестилетним или трехлетним ребенком. И еще легче, если присмотреться к тому, что происходит сегодня в мире, и сравнить с происходящим вчера и с тем, что, вероятно, произойдет завтра. Следы человеческих сценариев можно отыскать в древних памятниках, в судах и моргах, в казино и в письмах в редакции, в политических дебатах, в которых государственные деятели пытаются направить на верный путь целые народы, руководствуясь тем, что рассказывали им в детстве родители. К счастью, у некоторых из них были хорошие сценарии, к тому же люди могут освобождаться от своих сценариев и поступать по-своему.

Человеческие судьбы свидетельствуют, что разными путями люди приходят к одинаковому концу и, напротив, одни и те же пути ведут к разным развязкам. Сценарии и контрсценарии существуют в виде внутренних голосов Родителей, которые сообщают им, что делать и чего не делать; их ожидания – это то, как рисует себе Ребенок свое будущее, и вот все три состояния Я разыгрывают представление. Но собственный сценарий оказывается связанным со сценариями других людей, вначале родителей, потом супругов и прежде всего – со сценариями тех, кто правит жизнью. Существуют также опасности в виде инфекционных заболеваний или столкновений с твердыми предметами, для чего человеческое тело не предназначено.

Сценарий жизни – это то, что человек наметил в раннем детстве, а жизнь – то, что происходит в действительности. Ход жизни определяется наследственностью, влиянием родителей и внешними обстоятельствами. Индивидуум, в генах которого заложены умственная отсталость, физическое уродство или ранняя смерть от рака или диабета, имеет мало возможностей принимать собственные решения и осуществлять их. Ход его жизни определяется наследственностью (или родовой травмой). Если родители сами в детстве испытали сильные физические или эмоциональные страдания, они могут лишить своих детей возможности осуществить или даже написать собственный сценарий. Они могут погубить ребенка своей невнимательностью и жестокостью, обречь его с самого раннего возраста на жизнь в больнице. Болезни, несчастные случаи, войны могут помешать осуществлению даже самого тщательно продуманного жизненного плана. То же самое может произойти при столкновении со сценарием другого, совершенно незнакомого человека: убийцы, головореза, невнимательного водителя. Сочетание подобных факторов закрывает перед человеком все возможности и делает трагический конец почти неизбежным.

Но даже при самых строгих ограничениях всегда есть возможность альтернативы. Бомба, эпидемия или массовое убийство могут совсем лишить выбора, но на следующем уровне у человека всегда есть выбор: убивать, быть убитым или убить себя, и этот выбор зависит от сценария, то есть от решения, принятого в детстве.

Разницу между ходом жизни и жизненным планом можно показать на примере крыс, которых использовали в эксперименте, доказывающем, что крыса-мать может влиять на поведение своих детенышей. Первое животное получило имя Виктор Purdue-Wistar III, или просто Виктор. (Purdue-Wistar – название определенной линии лабораторных крыс, а Виктор и Артур – подлинные имена их крестных отцов, то есть экспериментаторов). Виктор происходил от многих поколений экспериментальных животных, и его гены были приспособлены к такой жизни. Когда его мать, Виктория, была крысенком, с ней обращались ласково и холили ее. Отдаленный родич Виктора Артур Purdue Wistar III, или просто Артур, тоже подходил на роль экспериментального животного. Его мать, Артурия, маленькой оставалась в клетке одна, ее никогда не ласкали. Когда родичи выросли, было установлено, что Виктор больше весит, он менее любопытен и чаще, чем Артур, оставляет свои экскременты. Что произошло с ними впоследствии, после конца эксперимента, неизвестно; вероятно, с ними поступили так, как сочли нужным экспериментаторы. Итак, их судьба определялась наследственностью (генами), ранним опытом их матерей и решениями, принятыми более могучими силами, которые они не могли контролировать и к которым не могли даже обратиться. Любой "сценарий" или "план", который они хотели бы осуществить как индивидуумы, был ограничен этими обстоятельствами. Виктор, которого устраивали условия существования, спокойно прозябал в клетке, в то время как Артур, склонный к поискам новых путей, страдал в заключении; и ни один из них, как бы велико ни было его желание, не мог искать бессмертия путем воспроизводства.

У Тома, Дика и Гарри, дальних родственников Виктора и Артура, другой жизненный опыт. Том был запрограммирован нажимать на рычаг, чтобы избежать электрического удара; в качестве награды он получал немного еды. Дик был запрограммирован так же, но его наградой служила небольшая порция алкоголя. Гарри тоже был запрограммирован избегать неприятных шоков, но наградой ему служили приятные электростимулы. Потом их поменяли местами так, что в конечном счете все они овладели всеми тремя программами. Затем их поместили в клетку с тремя рычагами: один для пищи, другой для алкоголя, и третий для приятных стимулов. И каждому предстояло принять собственное "решение", как провести жизнь: обжираясь, валясь в стельку пьяным или получая электрические импульсы удовольствия. Либо получать любые возможные комбинации этих трех наград. Больше того, в клетке была установлена движущаяся дорожка, и крысы должны были решить, хотят ли они упражняться наряду с получением наград.

Это полная аналогия со сценарным решением, потому что каждая крыса сама решала, проживет ли она жизнь как гурман, алкоголик, искатель острых ощущений или атлет, либо предпочтет какую-то умеренную комбинацию. Но хотя каждая крыса могла следовать собственному "сценарному решению", пока она оставалась в клетке, истинный исход ее жизни зависел от внешних сил, от force majeure12, потому что экспериментатор мог прервать "сценарий" когда хочет. Таким образом, ход жизни и стиль жизни крыс определялся их "жизненными планами" вплоть до финала, который выбирался кем-то другим. Но и эти "жизненные планы" могли быть избраны только из числа предложенных "родителями" – экспериментаторами, программировавшими их. И даже этот выбор зависел от событий, происходивших с ними раньше.

Хотя человек не лабораторное животное, он часто ведет себя как такое животное. Иногда людей сажают в клетки и обращаются с ними как с крысами, ими манипулируют, их приносят в жертву по воле хозяев. Но часто дверца клетки открыта, и человеку нужно только выйти, если он хочет. Если же он не выходит, обычно его удерживает именно сценарий. Здесь, в клетке, все так знакомо и привычно; выглянув в большой мир свободы, с его радостями и опасностями, человек возвращается в клетку, с ее рычагами и кнопками, зная, что если он будет нажимать вовремя, то получит еду, питье и иногда удовольствие. Но такой человек в клетке всегда боится, что какая-то сила, большая, чем он сам, Великий Экспериментатор или Великий Компьютер, изменит финал.

Силы человеческой судьбы страшны и грандиозны: деструктивное родительское программирование, подстрекаемое внутренним голосом, который древние называли Демоном; конструктивное родительское программирование, которому помогает жажда жизни и которое давным-давно названо фьюзис; внешние силы, которые мы называем судьбой; и самостоятельные стремления, для которых у древних не было названия, поскольку это была привилегия богов и героев. В результате влияния этих четырех сил, которые, конечно, могут сочетаться, возможны четыре пути к финалу: сценарный, контрсценарный, насильственный и самостоятельный.

Ж. Исторический взгляд

Как врач, психиатр или психолог интересуется всем, что может оказать влияние на поведение пациента. В последующих главах мы не пытаемся проследить все факторы, которые могут воздействовать на ход жизни индивидуума, но только те, которые, по современным данным, влияют на жизненный план.

Но прежде чем говорить о том, как выбирается сценарий, как он подкрепляется и приводится в действие, прежде чем разлагать его на составные части, необходимо отметить, что сама идея жизненного сценария не нова. В классической и современной литературе есть немало аллюзий на тему "мир – это театр, а люди в нем актеры". Однако такие аллюзии – совсем не то что последовательное и формализованное исследование. Такие исследования проводили многие психиатры и их ученики, но не продвинулись далеко, потому что в их распоряжении не было мощного оружия структурного анализа (диаграммы и классификации транзакций), анализа игр (выявления надувательства, слабинки, поворота и выплаты) и сценарного анализа (с его снами, купонами и прочим).

Мысль о том, что человеческая жизнь следует образцам, известным по мифам, легендам и сказкам, наиболее элегантно высказана Джозефом Кемпбеллом в книге, на которую мы ссылались. Он основывает свои психологические размышления главным образом на трудах Юнга и Фрейда. Самая известная мысль Юнга – связь между архетипами (соответствующими волшебным фигурам в сценарии) и личностью (которая есть стиль разыгрываемого сценария). Остальные идеи Юнга не так просто понять человеку без специальной подготовки, и даже в таком случае они подвергаются различным истолкованиям. Но в целом Юнг побудил думать о мифах и сказках, и это именно его влияние.

Фрейд непосредственно соотносит множество аспектов жизни человека с одной единственной трагедией – с мифом об Эдипе. На психоаналитическом языке пациент – это Эдип, личность, которая проявляет себя в реакциях. Эдип – это то, что происходит в голове пациента. В сценарном анализе Эдип – это развертывающаяся сейчас, в реальном времени и пространстве, драма, разделенная на сцены и акты, с завязкой, кульминацией и развязкой. Важно, чтобы остальные актеры исполняли свои роли, и пациент старается, чтобы так оно и было. Он знает что сказать только тем людям, чьи сценарии согласуются или увязываются с его собственным. Если его сценарий требует, чтобы он убил царя и женился на царице, ему нужно найти такого царя, сценарий которого требует, чтобы он был убит, и такую царицу, которая окажется настолько глупа, что выйдет за него замуж. Некоторые последователи Фрейда, например Гловер, начинали понимать, что Эдип – это подлинная драма, а не просто "набор реакций", в то время как Ранк, главный предшественник Кемпбелла, показал, что важнейшие мифы и сказки восходят к единому сюжету, который постоянно развертывается в мечтах и жизни множества людей по всему миру.

Фрейд говорит о повторяющемся принуждении и о принуждении судьбы, но его последователи не применили эти идеи к исследованию хода жизни пациентов. Из всех психоаналитиков только Эриксон последовательно рассматривал жизненные циклы людей от рождения до смерти, и, естественно, многие его находки включены в сценарный анализ. В целом можно сказать, что сценарный анализ фрейдистский, но не психоаналитический.

Из всех практикующих психоанализ ближе всех подошел к анализу сценариев Альфред Адлер.

"Если я знаю цель личности, я знаю в общих чертах и то, что с этой личностью случится. Я в состоянии привести в определенный порядок все последовательные действия человека <...> Мы должны помнить, что личность, за которой мы наблюдаем, не знает, что делать с собой, если не ориентирована на определенную цель <...> которая определяет ее жизненную линию <...> психическая жизнь человека должна завершиться в пятом акте, как образ, созданный хорошим драматургом <...> любое психическое явление, если мы хотим получить через него понимание личности, должно быть рассмотрено и осмыслено в свете подготовки к некоей цели <...> попытки запланировать компенсацию в финале и (тайного) плана жизни <...> жизненный план остается в подсознании, так что пациент может считать, что действует неумолимый рок, а не давно подготовленный и обдуманный план, за который ответствен только он сам <...> Такой человек завершает свои счеты и примиряется с жизнью, сочиняя одно или множество "если бы". "Если бы условия были другими..."

Сценарный аналитик добавит к этом рассуждениям только следующие: 1) жизненный план не обязательно должен быть подсознательным; 2) не только сама личность отвечает за свой план; 3) цель и способ ее достижения (и сами действительные транзакции, слово за словом) могут быть предсказаны гораздо точнее, чем считал Адлер.

Сравнительно недавно английский психиатр Р.Д.Лейнг в выступлении по радио описал взгляд на жизнь, поразительно схожий с описанным в настоящей книге. Например, он использует слово "приказ" для строгого родительского программирования. Поскольку он еще не опубликовал свои мысли, обсуждать их пока затруднительно.

Однако гораздо древнее всего описанного сценарные аналитики древней Индии, которые основывали свои предсказания преимущественно на астрологии. В "Панчатантре" (примерно двухсотый год до Рождества Христова) очень верно сказано:

Пять обстоятельств предопределены для каждого человека,
Прежде чем он покинет чрево матери:
Продолжительность его жизни,
Его судьба, его богатство,
Его ученость и его могила.

Мы бы сформулировали то же самое несколько иначе:

Пять обстоятельств предопределены родителями
И самим человеком за шесть лет после рождения:
Продолжительность его жизни,
Его судьба, его богатство,
Его ученость и его могила.


Глава Четвертая

ЗАДОЛГО ДО РОЖДЕНИЯ

А. Введение

Первые сценарии зародились давным-давно, когда жизнь впервые выделилась из праха и начала передавать результаты своих экспериментов химически, с помощью генов, от предков к потомкам. Генетический процесс достиг кульминации, создав паука, который плетет свои необыкновенные геометрические сети без всякого обучения: спирали хромосом снабжают его всей информацией, необходимой для того, чтобы во всех уголках, где есть мухи, появилась и паутина. В этом случае сценарий записан в молекулах органических кислот (ДНК), унаследованных пауком от родителей, и он, в сущности, ведет жизнь образованной шариковой ручки, не имея возможности нарушить инструкции или что-либо улучшить, если только его не подвергнут воздействию специальных химических препаратов, что пауку не под силу контролировать.

У человека гены тоже химически определяют некоторые образцы, которым он должен следовать и от которых не может отклониться. Они также кладут верхний предел его индивидуальным стремлениям: чего он может добиться как спортсмен, мыслитель или музыкант, например, хотя из-за психологических барьеров, мелких и более значительных, мало кто из людей достигает верхнего предела даже в этих сферах. Сплошь и рядом человек с генами великого танцовщика проводит жизнь, танцуя с тарелками вокруг посетителей в ресторанах, а тот, у кого гены математика, перебирает бумаги в банке или книжном магазине. Но даже с учетом генетических ограничений каждый человек обладает огромными возможностями для определения своей судьбы. Однако обычно ее выбирают его родители – задолго до того, как он увидит свет.

По мере того как жизнь постепенно освобождалась от жесткого химико-генетического детерминизма, вырабатывались другие способы регулирования поведения. Наиболее примитивный из таких способов, вероятно, импринтинг13, который стоит на ступеньку ниже рефлекса. С помощью импринтинга новорожденный автоматически следует за определенным объектом и рассматривает его как мать, независимо от того, настоящая ли это мать или просто желтая бумажка, которую тянут за нитку. Автоматическая реакция способствует выживанию в моменты стресса, но часто создает и проблемы.

На следующей ступени совершенствования животное остается с матерью и учится у нее с помощью игры; образцы, слишком сложные или многовариантные, чтобы передаваться с помощью генов, легко воспринимаются с помощью игривого укуса или шлепка по уху. Затем используется имитация и ответ на голосовые сигналы, так что детеныши могут делать не только то, что подсказывают их гены или что они узнали у груди матери, но и то, что видят и слышат в реальной жизни, в морях, на равнинах и в лесах.

Известно, что почти любой живой организм поддается обучению. Бактерию химически можно "научить" использовать определенный тип сахара как замену другого. Почти всех животных, начиная с червей, можно обучать новым и необычным типам поведения психологически, вырабатывая у них условные рефлексы. Вероятно, это тоже химический способ, но основанный на более гибких разновидностях ДНК, чем те, что мы находим в генах. Но дрессировка требует дрессировщиков, а они должны отличаться, должны превосходить тех, кого дрессируют. Это означает, что они должны быть приручены. Приручение так же отлично от дрессировки, как кошка отличается от тигра. Приручение у животных означает, что животное повинуется хозяину, даже если его здесь нет. Оно отличается от дрессировки тем, что не требует внешних стимулов, чтобы начать вести себя должным образом, стимул уже заключен в мозгу животного. Дрессированное животное повинуется хозяину, когда слышит его голос; прирученное не нуждается в звуках голоса, потому что звук этого голоса у него в мозгу. Таким образом, дикие животные могут быть выдрессированы, чтобы выполнять команды дрессировщика, но их не так уж легко приручить. А прирученные животные могут зайти и дальше: их можно научить вести себя так, как хочет хозяин, даже когда его нет поблизости. Существуют различные степени прирученности, и самые прирученные животные – это человеческие дети.

Самые разумные животные – обезьяны и люди (возможно, также дельфины) – обладают другой особой способностью, которая называется изобретательностью. Это означает, что они способны на поступки, которые никто из представителей их вида раньше не совершал: поставить один ящик на другой, например, или соединить две коротких палки, чтобы получить одну длинную, или, наконец, запустить ракету на Луну.

Чтобы объяснить эту прогрессию, мы должны предположить, что ДНК эволюционирует, приобретая более податливые и гибкие формы. Начав с жестких и хрупких молекул генов, которые невозможно изменить, а можно только разбить, она постепенно размягчается настолько, что приобретает способность изменяться под воздействием внешних условий, хотя будет время от времени возвращаться к прежнему, если эти изменения не подкреплять. Затем она размягчается еще больше и получает способность записывать исчезнувшие голоса и события и сохранять их всю жизнь, когда они уже совершенно забыты. В еще более гибкой форме она становится орудием памяти и сознания. А в самой чувствительной из всех известных форм она становится достаточно утонченной, чтобы подарить нам абстрактное мышление и изобретательность. Что станет с нею, когда она еще более размягчится и сможет давать еще более тонкие реакции, никто из живущих не знает, но когда-нибудь наши потомки превратятся в удивительные существа, которые сегодня смутно видятся только поэтам.

Человек обладает всеми упомянутыми выше способностями. Его поведение определяется заложенными в генах рефлексами, примитивным импринтингом, детскими играми и подражанием, родительской дрессировкой, социальным приручением и спонтанной изобретательностью. Человек действует по своему сценарию, потому что сценарий закреплен в его сознании родителями в очень раннем возрасте; он остается верным этому сценарию всю жизнь, даже когда физические голоса родителей навсегда замолкли. Это напоминает компьютерную запись или пластинку, которая издает звуки в определенной последовательности много лет спустя после того, как тот, кто сделал эту запись, покинул сцену. А наш человек тем временем сидит за пианино и барабанит по клавишам, и у него возникает иллюзия, что именно он исполняет народную песню или величественный концерт.

Б. Влияние предков

Некоторые сценарии можно проследить вплоть до самых отдаленных предков, и если в семье существует письменная история – как это бывает в королевских семействах и в семьях придворных, – то уйти в прошлое можно на тысячи лет. Несомненно, сценарии начали создаваться, когда на земле появились первые человекоподобные существа, и нет оснований считать, что сцены, диалоги и развязки их сценариев сильно отличались от современных. Несомненно, типичными сценариями являются биографии египетских фараонов – старейшие из известных нам достоверных биографий. Хорошим примером служит история Аменхотепа IV, жившего три с половиной тысячи лет назад и сменившего свое имя на Эхнатон. Этой переменой он навлек на своих последователей одновременно величие и ненависть остальных. Сценарному аналитику полезно получить информацию об отдаленных предках, но в обычных случаях мы ограничиваемся дедушкой и бабушкой.

Влияние на внуков дедушек и бабушек, живых или даже мертвых, хорошо известно и даже вошло в пословицу. Для "хорошего" сценария поговорка звучит так: "Чтобы стать джентльменом, надо кончить три колледжа. Первый должен кончить ваш дед, второй – отец, третий вы сами". А для "плохого": "Яблоко от яблони недалеко падает". Многие дети в раннем возрасте не только подражают предкам, они на самом деле хотели бы стать своими дедом и бабушкой. Это желание не только оказывает сильное воздействие на их сценарий, но во многих случаях приводит к сложным отношениям с родителями. Говорят, американские матери особенно почитают отцов и воспитывают сыновей по примеру деда, а не отца.

Самый продуктивный вопрос, который можно задать относительно влияния предков, таков: "Какой образ жизни вели ваши дедушка и бабушка?" Ответы на этот вопрос бывают четырех типов.

  1. Гордость. Победитель, или Принц, самым небрежным тоном ответит: "Мои предки были ирландскими королями" или "Мой прапрапрадед был главным раввином Люблина". Очевидно, что говорящий это запрограммирован на то, чтобы идти по стопам предков и стать выдающейся личностью. Но если такое утверждение произносится напыщенно или слишком серьезно, говорящий, вероятно, Неудачник или Лягушка, так как использует своих предков в качестве оправдания своего существования, а сам не удостоен чести следовать им.

    Если ответ таков: "Мама всегда говорила мне, что мои предки были королями Ирландии, ха-ха" или "Мама всегда говорила мне, что мой прапрапрадед был главным раввином, ха-ха", за ним обычно скрывается какое-то неблагополучие: говорящему дано подражать величественным предкам, но только в их слабостях. Такой ответ может означать: "Я пьян, как ирландский король, поэтому я – ирландский король, ха-ха!" или: "Я беден, как должен быть беден главный раввин Люблина, значит я – главный раввин Люблина, ха-ха!" В таких случаях раннее программирование таково: "Ты происходишь от королей Ирландии, и все они были пьяницами" или "Ты происходишь от главного раввина, который был очень беден". Это равносильно директиве: "Будь таким же, как твой знаменитый предок..." с явным добавлением со стороны матери: "...и пей много, как пьет твой отец..." или "... так что не зарабатывай много денег, как не зарабатывает твой отец..."

    Во всех таких случаях предок – это семейный божок, идол, тотем, которому можно подражать тем или иным способом, но которого невозможно превзойти.

  2. Идеализация. Она может быть романтической или парадоксальной. Так, Победитель может сказать: "Моя бабушка была удивительной хозяйкой" или "Мой дедушка дожил до девяносто восьми лет, и у него сохранились все зубы и не было седых волос". Это ясно демонстрирует, что говорящий хочет следовать романтическому идеалу предка и строит в соответствии с этим свой сценарий. Неудачник (Неудачница) предпочтет парадоксальную идеализацию: "Моя бабушка была строгой и практичной женщиной, но в старости впала в маразм". Ясное указание на то, что хоть бабушка и маразматичка, но в то же время самая бодрая старушка в доме для престарелых; более того, таков же сценарий и у внучки: быть самой бодрой старушкой в доме для престарелых. К сожалению, модель эта чрезвычайно распространена, и потому за право считаться самой бодрой старушкой ведется борьба, энергичная, бурная и безнадежная.

  3. Соперничество. "Мой дедушка всегда подавлял бабушку" или "Мой дед был тряпкой, с ним никто не считался". Это обычно "невротические" ответы, которые психоаналитики истолковывают как проявление детского желания стать сильнее родителей. "Дедушка – единственный человек, который может возражать моей маме. Я бы хотел быть похожим на него" или "Если бы я был отцом своего отца, я бы не был трусом, я бы ему показал". Клинические истории, приведенные Карлом Абрахамсом, раскрывают сценарную природу такого отношения, когда мальчик в мечтах становится принцем воображаемого королевства, где на троне сидит его отец. Но тут появляется отец отца, который еще сильнее, чем король. Однажды, когда мама наказала мальчика, он сказал: "Я женюсь на бабушке". Таким образом, его тайное (но не подсознательное) планирование сценария основано на сказке, в которой он становится сильнее родителей, превратившись в собственного деда.

  4. Личный опыт. Его составляют реальные транзакции между детьми и их бабушками и дедушками, которые оказывают сильное влияние на формирование сценария. Бабушка может сделать из мальчика героя, тогда как дедушка может соблазнить школьницу и превратить ее в Красную Шапочку.

В целом, как показывает мифология и клиническая практика, к прародителям относятся со страхом и уважением, в то время как к родителям могут относиться только с восторгом или страхом. Наиболее примитивные чувства благоговения и ужаса воздействуют на восприятие ребенком картины мира на начальных этапах формирования его сценария.

В. Сцена зачатия

Ситуация, в которой произошло зачатие человека, может оказать сильное влияние на создание его жизненного плана и предопределить его развязку. Начинается все с брака родителей – если они были в браке. Иногда молодая пара вступает в брак с сильным желанием родить сына и наследника. Это часто бывает, если брак организован семьями, особенно в тех случаях, когда есть большое наследство – королевство или корпорация. Сын воспитывается в соответствии со своим положением и учится всему, что положено знать будущему королю или президенту корпорации. Таким образом, сценарий передается ему в готовом виде, и, чтобы отказаться от него, требуется немалый героизм и решительность. Если в таких случаях первой рождается девочка, а не мальчик, она может столкнуться с большими трудностями; мы часто это наблюдаем у старших дочерей банкиров, которые бывают предоставлены сами себе и становятся лесбиянками, стриптизерками или женами мотов и бездельников. В некоторых случаях отец может даже развестись с матерью, если она не рожает ему сына, и тогда у дочерей возникает сильное чувство вины за то, что они родились женщинами.

С другой стороны, у отца может не быть намерения жениться на матери ребенка, он исчезает со сцены, узнав о беременности, и больше никогда не появляется. Это заставляет молодого героя прокладывать себе путь самостоятельно едва ли не с рождения. Иногда убегает мать. Но даже недовольные родители могут принять нежеланного ребенка, потому что его рождение освобождает их от налога и позволяет рассчитывать на пособие. Подросток может хорошо это сознавать, и когда его спросят, кто он или каков его сценарий, он ответит: "Я средство для снижения налога (или для получения пособия)".

Если ребенка долго ждут, а он все не рождается, родители еще до рождения могут посвятить его Богу, церкви, колдуну, шаману, племени, как мы читаем во многих легендах и сказках, вроде сказки о Рапунцель14: еще один случай, когда реальная жизнь (как выразился Оскар Уайлд) повторяет литературу. Это порождает новые интересные вопросы, связанные со сценариями и включающие всю гамму трагизма и романтизма. Что было бы, если бы у Ромео родился ребенок, если бы родила Офелия, если бы забеременела Корделия? Что стало бы с этими детьми? Дети Медеи и маленькие принцы в лондонском Тауэре15 – наиболее известные примеры детей, ставших жертвами сценариев своих родителей, так же как девочки и мальчики, которых в некоторых арабских странах продают в рабство, – примеры наиболее скрытые.

Реальная ситуация зачатия может быть названа установкой зачатия. Произошло ли зачатие случайно или в результате страсти, любви, насилия, обмана, злобы или покорности? В любом из этих случаев каков был фон и каковы подготовительные действия? Если зачатие было запланировано, планировалось ли оно холодно или тепло, просто или сложно, с предварительным обсуждением или по молчаливому согласию? В сценарии ребенка могут возникнуть те же особенности. Рассматривался ли секс как грязный, привычный, священный или забавный? Это тоже отразится на потомстве. Были ли попытки прервать беременность? Сколько было предыдущих попыток забеременеть? Сколько попыток и абортов было во время предыдущих беременностей? Здесь возникает почти бесконечное количество разнообразных вопросов, и все эти факторы могут оказать влияние на сценарий еще не родившегося ребенка. Одна из наиболее обычных ситуаций описана в известном лимерике:

Жил некогда молодой человек по имени Хон,
Который хотел, чтобы никогда не родился он,
Он бы и не родился,
Если б отец не торопился
И заметил, что презерватив поврежден.

Даже домашняя генеалогия не такой простой вопрос, как кажется, потому что существует несколько возможностей. Например, одно дело, если никто из родителей не подозревал, что презерватив порван; совсем другое – если знала мать, но не сказала отцу; и еще один вариант – знал отец, но не сказал матери.

Конечно, существуют случаи, когда оба родителя хотят ребенка, причем пол для них не важен. Если женщина, которая в детстве приняла решение выйти замуж и родить много детей, встречает мужчину, принявшего в детстве такое же решение, у их детей хороший старт. Если при этом возникают биологические трудности, ребенок становится еще ценнее: если у женщины предварительно было много выкидышей или у мужчины недостаточен выход спермы и зачатие откладывается на годы, тогда, как мы уже заметили, рождение ребенка может рассматриваться как настоящее чудо. С другой стороны, седьмая дочь подряд или даже седьмой сын может быть встречен со смешанными чувствами и, возможно, начнет жизнь как повод для семейных шуток.

Г. Место на генеалогическом древе

Здесь решающий фактор – сценарий родителей. Пришелся ли ребенок, что называется, ко двору, родился ли ребенок нужного пола, вовремя ли он родился? Что если по отцовскому сценарию он должен стать ученым, а становится футболистом? Или наоборот? Совпадает ли сценарий матери с отцовским в этом отношении или противоречит ему? Существуют также традиции, о которых он узнает из сказок и из реальной жизни. Младший из трех сыновей должен быть дурачком, чтобы в решающий момент победить братьев. Если он седьмой сын седьмого сына, ребенок почти неизбежно станет пророком. Чаще всего родительский сценарий предусматривает, что один ребенок прославит их, а другой опозорит, и поэтому ребенку на роду написано стать колоссальным успехом или столь же грандиозной неудачей. Часто такая честь отводится сыну-первенцу. Если по сценарию матери ей предстоит в старости быть беспомощной вдовой, тогда один из детей должен с рождения воспитываться таким образом, чтобы оставаться с ней и заботиться о ней, тогда как остальные могут уйти и исполнять роли неблагодарных детей. Если сорокалетний сын-холостяк или старая дева дочь решают нарушить материнский сценарий и уйти из дома или, что еще хуже, вступить в брак, мать ответит приступами болезни. Сценарная природа таких ситуаций обнаруживается, когда мать "неожиданно" завещает все состояние "неблагодарным" детям, оставив преданного ни с чем.

Общее правило таково: при прочих равных условиях дети следуют сценариям родителей, и это проще всего показать, проанализировав количество и порядок рождения детей в семье. (При этом нельзя учитывать пол детей, потому что пока еще он не поддается родительскому контролю – к счастью, потому что благодаря этому возникает хоть какая–то возможность нарушить сценарий от поколения к поколению, и у отдельных детей появляются новые возможности.) Тщательный анализ некоторого количества семей выявит удивительные "совпадения".

На рисунке 5 показано такое семейное древо. В семье Эйбл трое мальчиков: Кэл, Хэл и Вэл. Когда родился Вэл, Хэлу было четыре года, а Кэлу шесть, так что их порядок 0 – 4 – 6. Их отец Дон был старшим из детей, размещенных в порядке 0 – 5 – 7. Их мать, Фэн старшая из трех дочерей, размещенных в порядке 0 – 4 – 5. У двух сестер матери, Нэн и Пэн, тоже по трое детей. Мать Фэн была старшей из двух дочерей, порядок которых – 0 – 6, с выкидышем между ними. Легко заметить, что все эти тройки детей рождались на протяжении пяти-семи наиболее плодовитых лет.

Сценарное семейное дерево Эйблов

Рис. 5

Это семейное дерево показывает, как часто люди подражают родителям в планировании собственной семьи. Рассмотрим некоторые возможные "сценарные директивы", которые могли перейти от дедушки и бабушки к Дону и Фэн в этом конкретном случае.

А. "Когда вырастешь, родишь трех детей, а потом будешь вольной птицей". Это наиболее гибкая директива, не требующая ни торопливости, ни принуждения. "Сценарная ошибка" и потеря любви матери произойдет только в том случае, если Фэн достигнет климакса, еще не родив трех требуемых детей. Отметим однако, что прежде чем Фэн не родит третьего ребенка, она не свободна. Назовем это сценарием "Прежде".

Б. "Когда вырастешь, у тебя должно быть не меньше трех детей". Здесь тоже нет принуждения, но есть необходимость торопиться, особенно если дедушка или бабушка шутили по поводу плодовитости Дона и Фэн. Это "незавершенный" сценарий, так как после рождения третьего Фэн может иметь сколько угодно детей.

В. "Когда вырастешь, у тебя должно быть не больше трех детей". Здесь нет спешки, но есть принуждение, и после рождения трех детей Дон и Фэн могут тревожиться о дальнейших беременностях. Это сценарий "После", так как он утверждает, что если после третьего ребенка родятся еще дети, будут неприятности.

Теперь посмотрим, как рассуждала бы Фэн в свете каждой из этих директив, если бы родила четвертого ребенка, Пэдвара. А) "Первые три ребенка принадлежат бабушке и должны быть воспитаны по ее указаниям". Пэдвар становится единственным собственным мальчиком Фэн и может быть воспитан так же, как Кэл, Хэл и Вэл, а может и по-другому. Фэн чувствует себя с ним свободнее, и он может вырасти более свободным и самостоятельным, чем братья. Фэн может обращаться с ним, как обращалась со своей куклой Растрепой Энн. Когда Фэн была маленькой, Растрепа Энн была ее любимой куклой; остальными куклами она играла ради матери. Иными словами, Растрепа Энн подготовила для Пэдвара специальный "сценарный промежуток", который Фэн заполнит, когда выполнит свой долг перед матерью. Б) аналогично А, только здесь бабушка имеет на Пэдвара большее влияние, чем в А, потому что он может рассматриваться как дополнительная возможность, предоставленная бабушкой, а не как результат свободного выбора. В случае В) у Пэдвара неприятности, потому что Фэн ослушалась матери, родив его; поэтому к нему будут относиться как к "нежеланному ребенку" – неласково, напряженно или виновато. В таком случае, если наша рабочая гипотеза справедлива, окружающие будут постоянно демонстрировать, насколько он отличается от трех старших братьев.

Далее рассмотрим игры, которые разыгрывают родители по поводу размера семьи. Например, Джинни была старшей из одиннадцати детей, и ее мать Нэнни жаловалась, что, по крайней мере, пятеро из детей нежеланные. Естественно предположить, что Джинни будет запрограммирована на шесть детей, но это не так. Она запрограммирована иметь одиннадцать детей и жаловаться, что пятеро из них нежеланные. Она запрограммирована в более позднем возрасте играть в игры "Ну вот, опять я...", "Поторопилась" и "Фригидную женщину", как и ее мать. В сущности этот пример можно использовать как тест на психологическую грамотность. На вопрос "У женщины одиннадцать детей, и она жалуется, что пятеро из них нежеланные. Сколько детей, вероятно, будет у ее старшей дочери?" сценарный аналитик ответит: "Одиннадцать". Те, кто отвечают "шесть", с трудом могут понимать и предсказывать человеческое поведение, потому что считают, что важнейшие поведенческие решения, как и самое обычное поведение, "рационально" мотивированы. Тогда как на самом деле это не так. Эти решения обычно принимаются в соответствии с родительским программированием, заложенным в сценарий.

Исследуя эту проблему, следует прежде всего задать родителям вопрос, сколько братьев и сестер было у каждого из них; затем – сколько детей они хотели бы иметь; и наконец (поскольку каждый акушер знает, что "между чашкой и губами" всегда существует зазор) – сколько детей, как они считают, у них будет на самом деле. Если родители понимают, как правильно различать собственные состояния Я, можно получить гораздо больше информации, задавая второй и третий вопросы в структурной форме: "Сколько детей хотите (ожидаете) вы (ваш Родитель, Взрослый и Ребенок)?" Это может вывести наружу скрытые конфликты между разными состояниями Я и между родителями пациента, которые сыграли большую роль при формировании его сценария. В еще более сложной форме с соответствующим увеличением объема полученной информации (если, конечно, родители достаточно подготовлены, чтобы понять вопрос): "Сколько детей (хочет, ожидает) ваш (Заботливый, Контролирующий) Родитель, Взрослый и (Естественный, Приспосабливающийся, Бунтующий) Ребенок?"

Самый плодотворный вопрос, адресованный самому пациенту (поскольку он, вероятно, знает на него ответ), таков: "Каково ваше положение в семье?" Этот вопрос должен последовать за таким: "Когда вы родились?" Надо также выяснить точную дату рождения предшествующего и последующего ребенка в семье (брата или сестры пациента), чтобы можно было подсчитать разницу в возрасте в месяцах, если возрастная разница между детьми невелика. Если пациент пришел в мир, в котором у него уже есть брат или сестра, то его сценарий сильно зависит от разницы в возрасте: моложе ли он на одиннадцать месяцев, на тридцать шесть месяцев, на одиннадцать или двадцать лет. Различие зависит не только от отношений пациента с братьями и сестрами, но и от того, как относятся родители к такой возрастной разнице. Те же самые рассуждения относятся и к ребенку, следующему по порядку рождения: важно знать, сколько точно месяцев отделяют пациента от рождения следующего ребенка его родителей: одиннадцать месяцев, девятнадцать месяцев, пять лет или шестнадцать лет. В целом все дети, родившиеся до того как пациенту исполнится семь лет, окажут решающее влияние на его сценарий, и один из важнейших факторов – разница в возрасте в месяцах между ними, поскольку это скажется не только на отношении самого пациента, но и на отношении его родителей.

В некоторых случаях, когда родители интересуются астрологией, метеорологией или агиологией16, для сценария имеет большое значение точная дата рождения. Особенно это важно, когда оба родителя интересуются календарем.

Д. Родовой сценарий

Отто Ранк считает, что сами обстоятельства рождения, "родовая травма" отпечатываются в душе ребенка и часто в символической форме проявляются в последующей жизни, особенно в виде желания вернуться в благословенный мир чрева, как описано учеником Ранка Фодором. Если это действительно так, то страхи и надежды, которые возникают при прохождении сквозь этот туннель, через который ни одному человеку не дано пройти вторично, по этой природной улице с односторонним движением, должны послужить важными элементами сценария. Возможно, так оно и есть, но надежного способа проверки не существует, даже при сопоставлении кесарева сечения с нормальными родами. Так что влияние "родовой травмы" на сценарий жизни остается под вопросом. Кстати, в реальной жизни, как и на театральной сцене, сценарии, основанные на кесаревом сечении, неубедительны. Как в "Макбете", где это событие рассматривается скорее как игра слов или головоломка, как foetus ex machina,17 а не как серьезное основание для сценария жизни. Однако вполне вероятно, что ребенок, которому позже сказали, что он родился благодаря кесареву сечению, поймет, что это значит, и каким-то образом внесет этот факт в свой сценарий. Он может и дальше развить его, если узнает, какие у него были выдающиеся предшественники. Окончательный вывод в данном случае ожидает подтверждения с помощью клинических историй.

На практике приходится иметь дело с двумя самыми распространенными "родовыми сценариями": "Подкидыш" и "Разорванная Мама". Сценарий "Подкидыш" возникает из фантазий приемных и даже родных детей относительно своих родителей и является одной из версий мифа о рождении героя, описанного Отто Ранком в книге с таким названием. Сценарий "Разорванная Мама" тоже очень распространен и в моей практике с равной частотой встречается у обоих полов. Основание этого сценария – рассказ матери о том, что после рождения ребенка она постоянно болеет. Или в более жестокой форме: при родах ребенок изуродовал ее, и она больше никогда не будет прежней. Реакции и сценарий ребенка основываются на его наблюдениях. Если мать действительно искалечена или больна, он настроен принять на себя ответственность за это, и никакие рассуждения Взрослого не убедят его Ребенка, что это не его вина. Если же никакой болезни не заметно и особенно если отец постоянно намекает на то, что болезнь матери – выдумка, сценарий будет отягощен двусмысленностью, лицемерием и притворством. Иногда мать обвиняет ребенка не сама, но предоставляет делать это отцу, бабушке или тете. В таком случае возникает трехсторонний сценарий, в которой с третьей стороны приходят важные сообщения и объявления, обычно "плохие новости". Легко заметить, что сценарий "Подкидыш" – это миф о рождении героя, а сценарий "Разорванная Мама" – миф о рождении злодея, с детства отягощенного страшным преступлением – матереубийством. "Мама умерла при родах (моих!)" – без поддержки со стороны нелегко носить такое бремя. Если мать действительно пострадала при родах, надо просто ее лечить, и чем меньше об этом будет сказано, тем лучше.

Е. Имена и фамилии

В своей книге "Как не надо называть ребенка" Роджер Прайс перечисляет обычные американские имена и одной фразой описывает личность, которая им соответствует. Необыкновенная точность или, по крайней мере, правдоподобность его описаний представляет огромный интерес для сценарного аналитика. Нет никаких сомнений в том, что имена, полные, сокращенные и ласкательные, все то, чем наградили и отяготили невинного младенца, ясно указывают, каким родители хотят его видеть в будущем; и если он хочет уйти от таких очевидных указаний, ему придется бороться с этим влиянием. Имена как указатели типа сценария особенно ясно выявляются в средней школе, когда мальчик или девочка читает об именах и прозвищах в мифологии и истории и когда товарищи более или менее жестоко раскрывают перед ними скрытое значение его имени. Родители способны проконтролировать это и должны предвидеть, когда дают имя.

Существуют четыре способа, с помощью которых имя приобретает сценарное значение: целенаправленно, случайно, по небрежности и легкомыслию и неизбежно.

  1. Целенаправленно. Имя может быть очень специализированным, таким, как Септимус (который становится профессором классической филологии), Гален (он станет врачом),18 Наполеон (в будущем капрал) или Иисус – имя, распространенное в Центральной Америке. То же самое с вариантами распространенных имен. Чарльзы и Фредерики были королями и императорами. Мальчик, которого мама всегда называет Чарльз или Фредерик и который требует, чтобы товарищи тоже так его называли, имеет иные жизненные установки, чем те, кого зовут просто Чак и Фред, а Чарли и Фредди – еще один, отличный от предыдущих вариант. Когда ребенка называют именем отца или матери, это целенаправленный акт со стороны родителей, который налагает на отпрыска определенные обязательства. Конечно, он может не выполнять эти обязательства или даже восставать против них, и его план жизни с самого начала будет иметь оттенок горечи или активного сопротивления.

  2. Случайно. Девочка по имени Дерлин или Аспазия и мальчик по имени Мармадьюк в одном штате или округе могут спокойно ходить в школу, но если их родителям придется куда-нибудь переехать, этих мальчика и девочку могут заставить осознать свои имена и занять относительно них определенную позицию. Аналогично для мальчика, названного Линн, и девочки по имени Тони20.

  3. По небрежности и легкомыслию. Уменьшительные и ласкательные имена типа Баб, Сис, Малыш даются не для того, чтобы пристать навсегда, но очень часто так и получается, и человек на всю жизнь остается Бабом, Сис или Малышом, хочет он того или нет.

  4. Неизбежно, Совсем другое дело – фамилии, так как у родителей нет выбора: они могут только передать детям фамилию, полученную от собственных родителей. Существует немало достойных европейских фамилий, которые по-английски звучат неприлично; как мрачно заметил один человек: "Мне повезло. В моей фамилии только одно грязное слово". Наиболее ясно он ощутил это в средней школе, где испытал не только обычные унижения, какие приходится, испытывать детям иммигрантов, но и превратился в готовую цель для грубых насмешек. Он почувствовал, что с его именем ему нет доступа в мир бизнеса. Некоторые в таком положении испытывают ощущение, что предки еще до рождения прокляли их и обрекли на неудачи. С другой стороны, довольно часто встречается имя и фамилия Христос, что тоже представляет собой сценарную проблему, особенно для искренне верующих мальчиков, посещающих церковь. Неудивительно, что Хэд и Брейн стали известными неврологами21. Помимо вопросов "Кто дал вам имя?" и "Каково происхождение вашей фамилии?" пациенту обязательно нужно задать еще один: "Читали ли вы когда-нибудь свое свидетельство о рождении?" Если нет, нужно попросить его сделать это или – еще лучше – принести терапевту. Примерно пятьдесят процентов людей находят сюрпризы в своих свидетельствах о рождении, когда впервые читают их внимательно: пропуски, недоразумения или информацию, которая им не была известна. Часто в свидетельстве указывается имя, отличное от того, каким человека звали всю жизнь – к его крайнему удивлению или раздражению. Почти всегда такие сюрпризы проливают дополнительный свет на сценарий его родителей и контекст, в котором произошло рождение пациента.


Глава Пятая

РАЗВИТИЕ В ДЕТСКИЕ ГОДЫ

А. Влияния в раннем возрасте

Начальное сценарное программирование происходит в период грудного вскармливания младенца и осуществляется в виде коротких "протоколов", которые впоследствии могут быть развернуты в запутанные драмы. Обычно это сцены, разыгрываемые между матерью и ребенком при небольшом числе зрителей или вообще без них, которые можно озаглавить "Публичное представление", "Еще рано", "Когда будешь готов", "Когда я буду готова", "Побыстрее", "Тот, кто кусается, может быть отшлепан", "Пока мама курит", "Прости, телефон звонит", "Ты никогда не наедаешься", "Почему он нервничает?", "Сначала одно, потом другое", "Он кажется бледным" , "Пусть ест, сколько хочет", "Разве он не замечательный?", "Золотые моменты любви и удовлетворения" и "Колыбельная".

В некоторых семьях это могут быть немного более сложные сцены на горшке: "Иди посмотри, какой он милый", "Пора", "Ты уже?", "Можешь сидеть, пока не закончишь", "Поторопись", "Какой нехороший", "Пока мама курит", "Пока мама говорит по телефону", "Клизма", "Если не станешь, напою касторкой", "Вот твое слабительное", "Если не станешь, заболеешь", "Пусть делает по-своему", "Вот хороший мальчик", "Вот хо-о-ро-о-о-оший мальчик!" и "Я спою, пока ты это делаешь". На этой стадии более часты трехсторонние "протоколы", включающие, например: "Я ему говорила, что он не готов", "Не позволяй ему отделаться этим", "Я его заставлю это делать", "Попробуй ты", "Ты его беспокоишь", "Почему бы тебе... Да, но..." и "На этот раз у него точно получится". Может появляться Призрак в туалете, который однажды превратится в Призрака в постели: "Доктор Спок говорит", "Тисси уже в это время начала учиться" и "Была только сестра Мэри". В более позднем возрасте это превратится в "Фрейд говорит", "У Нэнси всегда так было" и "У Элен так бывает каждую ночь".

Достаточно легко предсказать, кто станет Победителем, а кто Неудачником. "Разве он не удивительный?", подкрепленное два года спустя "Вот хороший мальчик", обычно лучше, чем "Чего он возится?", подкрепленное год спустя "Клизмой"; аналогично "Колыбельная", вначале при кормлении, потом на горшке, гораздо предпочтительнее, чем "А мама пока поговорит по телефону". Именно в это время имплантируется ощущение благополучия и неблагополучия и умение различать их; именно это ощущение отличает настоящих и условных Принцев от настоящих и условных Лягушек. "Разве он не замечательный?" – это направленный на достижение успеха сценарий будущего Принца, который часто, но не всегда бывает первым ребенком. Условный Принц, в отличие от Принца прирожденного, остается Принцем, пока кажется умным и быстро справляется с делами. Условная Лягушка – "Тот, кто кусается", "Какой нехороший" и "Он бледен, нужно дать ему слабительное" – перестанет быть Лягушкой, если не будет кусаться и не будет выглядеть бледным; с другой стороны, у прирожденной Лягушки вряд ли это когда-нибудь получится. Трогательны Лягушки, которые продолжают стараться, "Пока мама курит" или "Пока мама выпивает". Только катастрофа может превратить прирожденного Принца в Лягушку; только чудо поможет прирожденной Лягушке стать Принцем.

Б. Убеждения и решения

К тому времени как ребенок добирается до "Давай я тебе помогу, милый", или "Поднимай задницу с кровати", или даже "Я выбью тебе мозги, которых у тебя нет!", у него уже складываются определенные убеждения на свой счет и несчет окружающих, особенно родителей. Эти убеждения, вполне вероятно, останутся с ним на всю жизнь, и их можно свести к следующим четырем вариантам:

  1. Я о'кей (я в порядке, я хороший и т.д. и т.п.)
  2. Я не о'кей (я не в порядке, я плохой и т.д. и т.п.)
  3. Ты о'кей (ты в порядке, ты хороший и т.д. и т.п.)
  4. Ты не о'кей (ты не в порядке, ты плохой и т.д. и т.п.)

На основе этих убеждений ребенок принимает жизненно важные решения. "Этот мир хороший, но когда-нибудь я сделаю его еще лучше" – с помощью науки, общественной деятельности, поэзии или музыки. "Этот мир плохой, и когда-нибудь я с собой покончу" – или убью кого-нибудь другого, или сойду с ума, или уйду в себя. Возможно, это посредственный мир, и в нем нужно делать что удастся, а в промежутках стараться позабавиться. Или это скучный мир, и в нем нужно надеть белый воротничок и перебирать бумаги других людей. Или это жестокий мир, в котором нужно гнуться, изворачиваться, торговаться и бороться за жизнь. Или это тоскливый мир, в котором остается только сидеть в баре и надеяться, что что-то произойдет. Или это безнадежный, бессмысленный мир, в котором вы перестаете сопротивляться.

В. Позиции: местоимения

Решение, каким бы оно ни было, основывается на позиции, основанной на глубоко укоренившихся убеждениях; эта позиция включает взгляд на весь мир и на людей в нем, которые являются либо друзьями, либо врагами: "Я убью себя, потому что это гнусный мир, я ни на что не годен, но и все остальные такие же, и друзья не лучше врагов". На позиционном языке это передается так: "Я не о'кей. Ты не о'кей. Он не о'кей. Кто в таких условиях не покончил бы с собой?" Это самоубийство от безнадежности. Вариант: "Я убью себя, потому что я не о'кей, а остальные о'кей" – самоубийство меланхолика. (Самоубийство в данном случае имеет широкий смысл: от прыжка с моста или автомобильной катастрофы до обжорства и пьянства.) Или: "Я убью их или прогоню, потому что я о'кей, а они нет". Или: "Мы с тобой о'кей, поэтому давай закончим работу и пойдем повеселимся".

"Но, – говорят некоторые, – мы-то с тобой о'кей, а вот он – не о'кей". На детском языке это значит, что "мы будем играть в пасочки, а ты с нами играть не будешь"; в крайней форме и с применением более совершенных технологий эта позиция может впоследствии привести к созданию лагерей смерти.

Простейшие позиции двусторонни: ты и я. Они восходят к убеждениям, которые ребенок впитал вместе с материнским молоком. Если для краткости обозначить "о'кей" плюсом, а "не о'кей" минусом, убеждения выглядят так: я+ или я–; ты+ или ты–. В результате перебора вариантов мы получаем четыре основных позиции, которые разыгрываются в играх и сценариях и которые программируют человека, указывают ему, что он должен говорить, после того как сказал "Здравствуйте".

  1. Я+ ты+. Это здоровая позиция, наиболее пригодная для достойной жизни, позиция подлинных Героев и Принцев, Героинь и Принцесс. Люди, стоящие на других позициях, всегда чувствуют себя в той или иной степени Лягушками; родители предписали им быть Неудачниками, и если они не преодолеют это предписание, они снова и снова будут падать вниз; в крайних случаях они потратят жизнь впустую, если их не спасет чудо психиатрического лечения или если они не сумеют излечиться сами. Я+ ты+ – именно это пытается сказать хиппи полицейскому, когда дарит ему цветок. Но всегда остается сомнение, подлинное ли это я+ или человек только религиозно в это верит и согласится ли полицейский с позицией + или предпочтет быть в позиции –. Я+ ты+ – человек либо постигает это в самом раннем возрасте, либо добивается тяжелым трудом впоследствии; эту позицию нельзя приобрести простым желанием.

  2. Я+ ты–. Я Принц, а ты Лягушка. Это позиция типа "нужно от него избавиться". Есть люди, которые играют в "ты виноват" – в свободное время, для забавы, или совершенно серьезно. Это те, кто издевается над супругами, отправляет детей в школы для трудновоспитуемых, а в терапевтических группах любят находить недостатки в друзьях и близких. Такие люди начинают крестовые походы, постоянно ищут реальных или воображаемых врагов. Это позиция "высокомерия"; в худшем случае – позиция убийцы, в лучшем – человека, который постоянно вмешивается в дела других и "помогает", когда в его помощи не нуждаются. Но по большей части это позиция посредственностей, в клиническом смысле – параноидальная позиция.

  3. Я– ты+. Психологически это депрессивная позиция, политически и социально – позиция самоунижения, передаваемая детям. В профессиональной жизни такая позиция заставляет унижаться и с мстительным чувством наслаждаться своим унижением. Окружающим приходится дорого платить за ощущение "со мной все в порядке" для такого человека. Люди с такой позицией меланхолики; Неудачники, называющие себя игроками, предпочитающие избавиться от себя, а не от другого, изолирующие себя в меблированных комнатах или пустынях, тюрьмах или психиатрических лечебницах. Это позиция "если бы только" и "я должен был бы".

  4. Я– ты–. Это позиция безнадежности или "почему бы и нет?" Почему бы не убить себя? Почему бы не сойти с ума? Клинически это шизоидная или шизофреническая позиция.

Эти позиции универсальны для всего человечества, потому что все люди впитывают их с материнским молоком; позже эти позиции укрепляются, когда ребенок усваивает правила поведения, будь то в джунглях, в трущобах, в отдельной квартире в большом городе или в замке предков. Даже в небольших бесписьменных обществах, которые антропологи изучают ради их "культуры" и в которых всех воспитывают в соответствии с одинаковыми жесткими правилами, существует достаточное количество индивидуальных различий между матерями (и отцами), чтобы дать достаточный материал для статистики. Победители становятся вождями и шаманами, полководцами и капиталистами, владельцами тысяч голов скота или сотен тысяч гектаров земли. Неудачников можно встретить в психиатрических больницах на Папеете, в Порт Морсби или Дакаре, а может, в тюрьме ее величества на Суве22. Каждая позиция имеет свой сценарий и свой финал. Даже в нашей стране, располагающей десятком тысяч "культур", финалы в сущности мало чем отличаются от финалов в других странах.

Поскольку каждый человек есть производное от миллионов различных мгновений, тысяч состояний сознания, сотен приключений и обычно имеет двух родителей, тщательное изучение его позиции может выявить много сложностей и очевидных противоречий. Тем не менее обычно удается обнаружить основную позицию, искреннюю или неискреннюю, негибкую или небезопасную, на которой основана жизнь человека и исходя из которой он разыгрывает свои игры и сценарий. Эта позиция необходима человеку, чтобы он чувствовал, что обеими ногами стоит на твердой почве. Отказаться от этой позиции для него так же немыслимо, как выбить фундамент из-под своего дома. Простой пример. Женщина, которая считает себя бедной, в то время как окружающие богаты (я– они+), не откажется от этой позиции просто потому, что получит много денег. В ее собственных глазах деньги не сделают ее богатой; она будет бедняком, случайно получившим деньги. Ее подруга по школе, которая считает важным быть богатой в отличие от бедняков (я+ они–), не откажется от своей позиции, если утратит состояние; она станет не бедной, а богатой, испытывающей временные финансовые трудности.

Как мы увидим ниже, такая устойчивость объясняет жизнь, которую вела Золушка, выйдя замуж за Принца. Она объясняет также, почему люди с первой позицией (я+ ты+) обычно становятся лидерами: даже в самых крайних и трудных обстоятельствах они сохраняют абсолютное уважение к себе и к своим подчиненным. Эти четыре основные позиции: 1) я+ ты+ – успех; 2) я+ ты– высокомерие; 3) я– ты+ – угнетенность; 4) я– ты– – безнадежность – редко могут измениться под воздействием только внешних обстоятельств. Устойчивые перемены должны приходить изнутри либо спонтанно, либо под каким-то "терапевтическим" влиянием. Таковы лечение у профессионала или любовь, которая служит природной психотерапией.

Но встречаются люди, убеждениям которых не хватает стойкости; в силу этого они могут делать выбор из нескольких позиций; например, перейти от позиции я+ ты+ к позиции я– ты– или от позиции я+ ты– к позиции я– ты+. Такие личности, если рассматривать их с точки зрения позиции, являются тревожными или нестабильными. А стабильными, устойчивыми являются те, чьи позиции, хорошие или плохие, трудно поколебать. Для того чтобы знание позиций могло практически применяться в психотерапии, нельзя допускать, чтобы его ставили под сомнение колебания неустойчивых личностей. Этого достигают путем транзакционного анализа, который устанавливает, что на самом деле было сказано или сделано в данный момент. Если в полдень А ведет себя так, словно он в первой позиции (я+ ты+), мы говорим: "А в первой позиции". Если в шесть вечера он ведет себя так, словно он в третьей позиции (я– ты+), мы говорим: "В ситуации, которая сложилась в полдень, А был в первой позиции, а в ситуации, которая складывается в шесть вчера, А в третьей позиции". Отсюда мы можем заключить: а) что А неустойчив в первой позиции и б) что симптомы неопределенности проявляются у него в определенных ситуациях. Если он во всех ситуациях ведет себя как в первой позиции, мы говорим, что "А стабилен в первой позиции", откуда заключаем: а) что А Победитель, б) что если он подвергался лечению, то сейчас излечился и в) что он самостоятелен, что он не испытывает принуждения участвовать в играх, что его выбор определяется только социальным контролем; в каждый момент он сам решает, принимать участие в игре или нет. Если Б во всех обстоятельствах ведет себя как в четвертой позиции, мы говорим: "Б стабилен в четвертой позиции", откуда можем предсказать: а) что Б Неудачник, б) что излечить его будет трудно и в) что он не может отказаться от игр, в которых доказывается, что в жизни нет надежды. Все это можно сделать, тщательно проанализировав реальные транзакции, в которых участвовали А и Б.

Сделанные прогнозы легко проверить дальнейшими наблюдениями. Если последующее поведение не подтверждает их, то либо допущена ошибка в анализе, либо ошибочна сама теория позиций и ее следует изменить. Если дальнейшее поведение подтверждает прогнозы, значит теория получила подкрепление. До сих пор все данные говорят именно об этом.

Г. Победители и Неудачники

Чтобы подтвердить прогноз, нужно определить, что мы понимаем под успехом, кого считаем Победителем и кого Неудачником. Победитель – это человек, добившийся успеха в том, что собирался сделать. Неудачник – тот, кто не смог сделать то, что собирался. Человек, который говорит: "Я отправляюсь в Рино23 и буду там играть", просто должен туда поехать, независимо от того, выиграет он или проиграет. Но если он говорит: "Я отправляюсь в Рино и на этот раз выиграю", он становится Победителем, если выигрывает, и Неудачником, если проигрывает. Все зависит от того, сколько денег у него в кармане, когда он выходит из казино. Разведенная женщина еще не Неудачница; Неудачницей она становится, если прежде говорила: "Я никогда не подам на развод". Если она заявляет: "Однажды я брошу работу и никогда больше не буду работать", то алименты, которые она получает от мужа, свидетельствуют, что она Победительница, потому что добилась своего. Поскольку она не говорила, каким способом этого добьется, никто не сможет назвать ее Неудачницей.

Д. Трехсторонние позиции

До сих пор мы имели дело преимущественно с двусторонними позициями – "я" и "ты". Но идея позиции напоминает аккордеон: ее можно растягивать, и она способна включить огромное количество вариантов, помимо четырех основных, – почти столько же, сколько людей на земном шаре. Если мы перейдем к анализу трехсторонних позиций, то получим следующие комбинации:

1а. Я+ ты+ они+. Позиция демократического сообщества или обычной средней семьи. Своего рода идеал, к которому стремятся многие. Его можно выразить словами: "Мы любим всех".

1б. Я+ ты+ они–. Позиция сноба или демагога, выражаемая в словах: "Да кому они нужны?"

2а. Я+ ты– они+. Позиция агитатора и недовольного, а также миссионеров различных типов. "Вы, ребята, гораздо хуже их".

2б. Я+ ты– они–. Позиция одинокого праведного критика, позиция высокомерия в чистом виде. "Все должны склоняться передо мной и подражать мне, насколько это доступно таким ничтожествам".

3а. Я– ты+ они+. Позиция кающегося святого или мазохиста, позиция меланхолика в чистом виде. "Я самый недостойный человек в мире".

3б. Я– ты+ они–. Подобострастная позиция человека, который выслуживается не по необходимости, а из снобизма. "Я унижаюсь, а ты наградишь меня, а не тех ничтожных людишек".

4а. Я– ты– они+. Позиция холопской зависти и иногда политического действия. "Они нас ненавидят, потому что мы не так хороши, как они".

4б. Я– ты– они–. Пессимистическая позиция циника или человека, который верит в предопределенность или первородный грех. "Никто из нас ни на что не годится".

Существуют неопределенные трехсторонние позиции, некоторые из них гибки и дают человеку возможность измениться. Например:

1? Я+ ты+ они?. Это позиция евангелиста. "Мы с тобой в порядке, а насчет остальных не знаем, пока они не предъявят свои доказательства или не перейдут на нашу сторону".

2? Я+ ты? они–. Позиция аристократа. "Большинство людей никуда не годится, а что касается тебя, подожду, пока ты не представишь доказательства".

Таким образом, мы имеем четыре двусторонних позиции, восемь трехсторонних – всего двенадцать; математически возможно существование такого же количества позиций с одним вопросительным знаком, еще шесть с двумя вопросительными знаками (я+ ты? они?; я– ты? они? и т.д.) и одна с тремя вопросительными знаками. Человеку в последней позиции трудно было бы взаимодействовать с другими людьми. В целом получается тридцать одна позиция – вполне достаточно, чтобы сделать жизнь интересной. Это многообразие бесконечно возрастает, если мы вдумаемся в значение плюсов и минусов, которые, как мы помним, означают "о'кей" и "не о'кей". Здесь мы сталкиваемся с огромным количеством пар хороших и плохих определений, качеств и комбинаций, которые наполняют формулы жизнью и делают реальную жизнь по-настоящему интересной.

Е. Позиции: предикаты

Простейшие позиции, с которыми труднее всего иметь дело и которые наиболее опасны для общества, основаны на паре определений "о'кей" – "не о'кей": черный – белый, богатый – бедный, христианин – язычник, умный – глупый, еврей – ариец, честный – мошенник. Каждая из этих пар может быть разложена на четыре варианта. Эти варианты определяются в каждой семье путем раннего программирования.

  1. Я богат +, ты беден – (снобистская, высокомерная позиция).

  2. Я богат –, ты беден + (бунтарская, романтическая позиция).

  3. Я беден +, ты богат – (негодующая, революционная позиция).

  4. Я беден –, ты богат + (снобистская, холопская позиция).

(В семьях, где не придают большое значение деньгам, противопоставление "богатый – бедный" не становится полярным, и вышеуказанная схема к таким семьям неприменима.)

Чем больше определений-прилагательных включает каждый плюс и минус, тем сложнее становится позиция, и тем больше терпения и сообразительности нужно, чтобы с ней разобраться. Прилагательные могут усиливать друг друга ("не только, но и"), вычитаться друг из друга для смягчения утверждения ("но, по крайней, мере он не..."), сопоставляться ("но что важнее?") и т.д. Так для черных богатый белый мошенник может быть очень плохим ("в нем все плохо" – – –) сравнительно с богатым черным мошенником ("он по крайней мере черный" – – +), или с богатым честным белым ("он по крайней мере честен" – + –), или с бедным белым мошенником ("по крайней мере он так же беден, как мы" + – –). Но в некоторых случаях белый мошенник очень плох, если он беден, и терпим, если богат. Так происходит из-за вмешательства другой пары противоположностей: сходит с рук + – не сходит с рук –. В таком случае бедный белый мошенник получает – – –, в то время как богатый белый мошенник получает + – –. В других случаях все зависит от условия; например, в финансовой компании богатый белый сначала считается вполне хорошим, а потом перемещается в нехорошие, если он мошенник (+ + + → + + –).

Похоже, что выбор местоимений я, ты, они, плюс, минус или вопросительный знак определяет судьбу индивидуума, включая развязку его сценария, в зависимости от того, какие прилагательные и предикаты он обозначал плюсами и минусами. Так, человек с позицией я+ ты– они– (позиция 2б) почти всегда заканчивает жизнь в одиночестве: в келье отшельника, в тюрьме, в больнице или в морге, независимо от того, чем он гордился: религией, богатством, расой, полом и т.д., в то время как человек с позицией я– ты+ они+ (3а) кончит, чувствуя себя несчастным, может, даже склонным к самоубийству, независимо от того, какие обстоятельства его расстраивают. Таким образом, местоимения определяют развязку сценария, делят людей на победителей и побежденных. А предикаты решают, чему будет посвящен сценарий, каков будет стиль жизни: религия, деньги, раса, секс и т.д., но к развязке не имеют никакого отношения.

Следует признать, что во всех этих рассуждениях нет ничего такого, чего бы не понял шестилетний ребенок, по крайней мере, в применении к самому себе. "Мама сказала, что я не должен с тобой играть, потому что ты (грязный, низкого происхождения, плохой, католик, еврей, итальянец, ирландец и т.д.)" означает просто я+ ты–. "С тобой я буду играть, а с ним не хочу, потому что он жульничает" есть я+ ты+ он–, на что исключенный из игры отвечает: "Я бы и не стал с вами играть, потому что вы неженки" = я+ ты– он–. Но требуется, однако, достаточно сообразительности (больше, чем обладает большинство), чтобы понять ключевой принцип позиций: единственное, что имеет значение, это местоимения и знаки плюс и минус: предикаты и прилагательные – просто удобное средство для структурирования времени. Предикаты дают людям тему для разговора после того, как они поздоровались, но не имеют отношения к тому, что произойдет: плохо или хорошо проживут они жизнь и каковой будет окончательная развязка.

Например, многие не могут понять, как ревностные нацистские полицейские становились в Восточной Германии не менее ревностными коммунистическими полицейскими: ведь эти две партии как будто противоположны друг другу. Но противоположны здесь только определения. Позиция нациста такова: я+ (нацист), он– (предатель), поэтому его нужно убить. Позиция коммуниста: я+ (коммунист), он– (предатель), поэтому его нужно убить. В обоих случаях, хотя предикаты противоположны, позиции одинаковы: я+ он–, поэтому его нужно убить. Правило таково: изменение предикатов, каким бы оно ни было радикальным, не изменяет позицию или сценарий: в обоих случаях человек становится убийцей, и именно это для него важно, а не то, каких именно людей он убивает. Поэтому для фанатика нет ничего легче, чем при умелом поводыре переметнуться на другую сторону.

Этот пример иллюстрирует также тот факт, что позиции очень важны в повседневном социальном общении. Первое, что люди чувствуют друг в друге, это позиции, и здесь обычно подобное тянется к подобному. Люди, которые считают себя и мир хорошими (+ +), обычно предпочитают проводить время с такими же людьми, а не с теми, кто жалуется. Те, кто считают себя лучше других (+ –), тоже собираются в собственные клубы и организации. И Неудачники, которые считают себя пострадавшими (– +), собираются вместе, обычно в барах для Неудачников. Те, кто считают свою жизнь бесполезной, тоже встречаются в дешевых пивных и на улицах. В западных странах одежда более ясно указывает на позицию человека, чем на его социальное положение. (+ +) одеваются аккуратно, но не кричаще; (+ –) любят мундиры, украшения, драгоценности и особый покрой, чтобы подчеркнуть свое превосходство; (– +) ходят в потрепанной и дешевой одежде, но не обязательно неаккуратной, они могут даже носить чужую "форму"; а (– –) демонстрируют своей "формой" пренебрежение к одежде и ко всему, что она символизирует. К этой группе относится и "форма" шизофреника, которая соединяет поношенное и элегантное, неуклюжее с изящным, пурпурное с серым, стоптанные туфли с бриллиантовым перстнем.

Мы уже говорили об упорстве, с которым люди цепляются за свою позицию при смене обстоятельств: богатая женщина не становится бедной, если теряет деньги – она остается богатой, испытывающей временные финансовые затруднения; бедная девушка, получившая много денег, не становится от этого богатой. Негибкость позиции, проявляясь в повседневной жизни, может вызывать раздражение и смущение: "Я хороший человек (хотя и совершаю плохие поступки)". Тот, кто занимает такую позиции, ждет, что с ним всегда будут обращаться как с хорошим человеком, и чувствует себя оскорбленным, если сталкивается с другим отношением.

В этом частый источник супружеских раздоров. Так, Марти Коллинз утверждает, что он хороший муж, хотя каждую субботу напивается и избивает жену. Что еще поразительнее, его жена Скотти поддерживает его утверждение, говоря: "Как можно сердиться на человека, который в прошлое Рождество подарил мне цветы?" С другой стороны, Скотти абсолютно убеждена в своей честности, хотя откровенно лжет и крадет деньги из бумажника мужа. И он всю неделю поддерживает ее позицию. Только в субботние вечера она называет его бездельником, а он ее – лгуньей. Поскольку брак основан на взаимной договоренности не замечать несоответствий, каждый из них возмущается, если им указывают на эти факты; а если угроза позиции "все о'кей" становится слишком велика, неизбежен развод. Развод происходит потому что: 1) один из супругов не может выдержать, что его видят таким, каков он есть, или 2) другой супруг не может лгать с честным лицом, чтобы избежать такого разоблачения.

Ж. Выбор сценария

Следующий шаг в развитии сценария – поиск сюжета с соответствующей развязкой, ответ на вопрос: "Что происходит с такими, как я?" Ребенок знает, поскольку его этому научили, будет ли он Победителем или Неудачником, как он должен относиться к другим людям, как будут обращаться с ним другие и что значит "быть похожим на меня". Рано или поздно он услышит историю о ком-то, "похожем на него", и эта история растолкует ему, к чему он стремится. Это может быть сказка, прочитанная матерью, рассказ бабушки о предках с Золотого Берега или учлышанная во дворе легенда о местных хулиганах. Но когда он слышит это, его осеняет и он говорит: "Это обо мне!" Эта история становится его сценарием, и всю оставшуюся жизнь он проведет, стараясь ей соответствовать.

Так, на основе раннего опыта, у груди или у бутылочки с молоком, в ванной или в туалете, в спальне, на кухне или в гостиной ребенок проникается убеждением, принимает решение и занимает позицию. Потом, по тому, что он услышал или прочел, он формирует "предсказание" или план жизни: будет ли он Победителем или Неудачником, где и в какой форме произойдет "развязка". Это и есть первая версия жизненного сценария. Теперь мы готовы рассмотреть различные силы и элементы, из которых сооружается сценарий. Чтобы достичь результата, у человека должен быть действующий сценарный аппарат.


Глава Шестая

ПЛАСТИЧНЫЕ ГОДЫ

А. Родительское программирование

К шестилетнему возрасту наш типичный герой вышел из детского сада (по крайней мере в Америке) и перешел в более сложный и трудный мир начальной школы. Здесь ему самостоятельно приходится иметь дело с учителями и другими мальчиками и девочками. К счастью, к этому времени он уже больше не младенец, выброшенный в мир, созданный не им. Из тихого пригорода своего дома он переселяется в гигантский мегаполис многолюдной школы и встречает множество самых разных людей с самыми разными реакциями. В его сознании уже намечены жизненные пути и способы выживания, его жизненный план уже составлен. Это было хорошо известно учителям и священникам средних веков, которые говорили: "Оставьте мне дитя до шести лет, потом можете забирать его обратно". Хороший воспитатель детского сада может предсказать, какую жизнь будет вести ребенок и каков будет ее исход: будет ли он счастлив или несчастен, Победитель или Неудачник.

Обернется ли жизнь человека комедией или трагедией порой зависит от того, как она спланирована дошкольником, не знающим мира и его обычаев, с головой, забитой тем, что ему говорили родители. Но именно этот вундеркинд в конечном счете определяет, что случится с королями и крестьянами, проститутками и королевами. У него нет возможности отличать истину от заблуждений, и самые обычные события повседневной жизни представляются ему в искаженном виде. Ему говорят, что если у него будет половая связь до брака, его накажут, а если после брака – не накажут. Он верит, что солнце садится, и ему потребуется от десяти до сорока лет, чтобы обнаружить, что это он убегает от солнца; он путает свой живот с желудком. Он еще слишком мал, чтобы принимать какие-либо решения, кроме того, что ему хочется на обед, но именно он Император Жизни, определяющий, как умрет каждый подданный.

План на бесконечное будущее составляется в основном по семейным инструкциям. Некоторые ключевые моменты этого плана можно легко обнаружить даже в самом первом разговоре, когда психотерапевт спрашивает: "Что рассказывали вам родители в детстве?", или "Что говорили вам родители о жизни, когда вы были маленьким?", или "Что говорили вам родители, когда сердились на вас?" Часто ответ не похож на приказ, но, если подумать по-марсиански, он приобретает форму инструкции.

Например, многие тренировочные формулы, перечисленные в начале пятой главы, на самом деле есть приказы родителей. "Поздоровайся" – по существу приказ проявить себя. Ребенок быстро узнает это, наблюдая за тем, как довольна его мать, когда он делает правильно, и как она недовольна, если ему не удается продемонстрировать себя. Аналогично "Посмотрите, какой он милый!" означает приказ "Покажи, какой ты милый!" Команды "Поторопись!" и "Ты не можешь сидеть бесконечно!" – это запреты "Не заставляй меня ждать!" и "Не возражай!" А вот "Пусть поиграет" – это разрешение. Вначале ребенок понимает эти различия, наблюдая реакцию родителей, а позже, когда начинает понимать речь, прислушиваясь к их словам.

Ребенок рождается свободным, но скоро начинает понимать, что свобода его ограниченна. Первые два года программирование осуществляет в основном мать. Эта программа составляет каркас или зачаток его сценария, "первичный протокол": глотай или будешь проглочен, а позже, когда появляются зубы: рви зубами или разорвут тебя. Как выразился Гете, будь либо молотом, либо наковальней – наиболее примитивная версия Победителя или Неудачника, что видно в греческих мифах или первобытных ритуалах, когда детей пожирают, а кости поэта лежат разбросанными по земле. Уже в младенческом возрасте становится ясным, кто контролирует ситуацию: мать или ребенок. Такое положение может раньше или позже измениться, но следы первоначальных отношений можно почувствовать в моменты стресса или напряжения. Но мало кто помнит события этого периода, который во многих отношениях является важнейшим, так что восстанавливать его приходится с помощью родителей, родственников, нянек и педиатров; можно делать выводы и из снов, а также из семейного альбома.

С двух до шести почва становится более прочной, потому что почти все помнят немногие транзакции, случаи или впечатления этой фазы развития сценария, когда развивается Эдипов комплекс. В сущности, после отнятия от груди и приучения к горшку, по всему миру наиболее универсальное обучение связано с сексуальностью и агрессивностью. Организм и весь вид выживают благодаря контурам, встроенным в процессе естественного отбора. Так как кормление, взаимодействие полов и борьба требуют присутствия другого человека, это все виды "социальной" деятельности. Именно они создают индивидуальный характер, определяют наличие таких качеств, как стяжательство, мужественность, женственность, агрессивность. Формируются также контуры, сдерживающие проявление этих свойств. Они дают начало противоположным тенденциям: скрытность, сдержанность, способность к отречению. Эти свойства помогают людям уживаться по крайней мере временами в относительном спокойствии, в глухом шуме соперничества, а не в откровенном стяжательстве, в постоянном аду борьбы и секса. И каким-то, не вполне ясным образом с этим связано выделение экскрементов; связанный с этим контур вызывает стремление к порядку и чистоте.

Родительское программирование определяет, когда действуют стремления и когда они сдерживаются. Оно использует уже встроенные контуры и настраивает их таким образом, чтобы получить определенные результаты или выплаты. Из способности ограничиваться развивается терпение, из мужского и женского влечений – мужественность и сдержанность, из борьбы и сдержанности – проницательность, из мешанины упорядоченности – аккуратность. Всем этим свойствам: терпению, мужественности, женственности, проницательности, аккуратности – учат ребенка родители в пластическом возрасте от двух до шести.

Физиологически программирование дает облегчение, открывает путь наименьшего сопротивления. Операционально оно означает, что определенный стимул с большой долей вероятности вызовет уже установленную реакцию. Феноменологически родительское программирование означает, что реакция определяется родительскими директивами; это звуковые дорожки, которые уже неоднократно проигрывались, и голоса родителей можно услышать, если внимательно вслушаться в то, что происходит в голове человека.

Б. Марсианское мышление

Когда родители пытаются вмешаться или воздействовать на свободное самовыражение ребенка, их директивы по-разному интерпретируются родителем, посторонним наблюдателем и самим ребенком. Фактически возникает пять разных точек зрения. 1) Что родитель думает о своих намерениях. 2) Что думает о его намерениях наивный наблюдатель. 3) Буквальное значение его слов. 4) Что "на самом деле" имел в виду родитель. 5) Что извлекает из его слов ребенок. Первые три точки зрения – обычные, или земные, а остальные две – подлинные, или марсианские.

Батч

Возьмем в качестве примера ученика средней школы, пристрастившегося к выпивке. В шестилетнем возрасте мать застала его, когда он принюхивался к бутылке с виски, и сказала: "Ты еще слишком мал, чтобы пить виски".

1) Мать считает, что говорит: "Я не хочу, чтобы мой сын пил виски". 2) Наивный наблюдатель, дядя ребенка, соглашается: "Конечно, она не хочет, чтобы он пил виски. Ни одна разумная мать этого не хочет". 3) На самом деле мать говорит: "Ты слишком молод, чтобы пить виски". 4) На самом деле она имеет в виду следующее: "Ты еще мальчик, пить виски – занятие для мужчин". 5) А Батч24 извлекает из этого вот что: "Когда придет время доказать, что я мужчина, я буду пить виски".

Таким образом, для землянина укор матери кажется проявлением здравого смысла. Но ребенок мыслит по-марсиански, пока его не отучили родители. Именно поэтому непосредственные и неискаженные мысли ребенка кажутся такими свежими и новыми. Задача ребенка – установить, что на самом деле имеет в виду его родитель. Это помогает ему сохранить любовь родителей и их покровительство, а в крайних случаях – просто выжить. Но, помимо этого, он любит родителей, и главная его цель в жизни – понравиться им (если они ему позволят), а чтобы сделать это, он должен знать, что они имели в виду на самом деле.

Поэтому из каждой директивы, даже высказанной косвенно, он пытается извлечь ее суть, ее императив, или марсианское ядро. И таким образом составляет план своей жизни. То же самое могут делать кошки и голуби, хотя им для этого требуется больше времени. Называется это программированием, потому что воздействие директив скорее всего будет постоянным. Для ребенка желание родителей становится приказом, который он будет выполнять всю жизнь, если не помешает что-то неожиданное и драматичное. Только тяжелое испытание (война, тюрьма) или экстаз (обращение к Богу, любовь) могут быстро освободить его, в то время как ход обычной жизни или психотерапия делают гораздо медленней. Смерть родителей далеко не всегда снимает проклятие; в некоторых случаях оно даже усиливает его. В состоянии Приспосабливающегося, не свободного Ребенка, запрограммированная личность будет выполнять все требования Родителя, каких бы унижений и жертв это ни требовало. Поразительна параллель с сутенером и проституткой. Она предпочитает терпеть унижения и эксплуатацию, извлекая при этом возможное удовлетворение, чем отправиться в неведомый мир без его защиты.

Марсианин выясняет истинное значение слов в соответствии с их результатами и судит о людях не только по их намерениям, но и по "финальному раскрытию". Он видит, что часто то, что кажется родительской защитой, на самом деле оказывается скрытным предписанием. Подросток разбил машину, счет за ремонт расстроил отца. "Хороший" отец время от времени заговаривает с сыном на эту тему и говорит: "Да, мне это нелегко, но не очень расстраивайся". Естественно, сын воспринимает это великодушие как предписание: "Ты должен расстраиваться". Но если бы мальчик сказал, что он расстроен, или сделал что-нибудь необычное, чтобы поправить положение, отец укорил бы его, заявив: "Я ведь велел тебе не очень расстраиваться". Марсианин переводит это "Не очень расстраивайся" в "Продолжай расстраиваться, пока я тебе не разрешу перестать".

Еще более драматичный пример представляет искусная официантка, которая умело лавирует между столиками в переполненном гудящем ресторане, балансируя подносами, заставленными тарелками с горячими блюдами. Ее ловкость приводит в восхищение и управляющего, и посетителей. Но однажды в ресторан приходят пообедать ее родители и тоже восхищаются ею. Когда она пробегает с обычным грузом мимо столика родителей, встревоженная мать восклицает: "Будь осторожна!" И вот впервые в своей карьере девушка... Ну, тут не надо быть марсианином, чтобы закончить рассказ без перевода. Коротко говоря, "Будь осторожна!" почти всегда означает: "Сделай ошибку, чтобы я могла сказать тебе, что предупреждала!" В этом конечная цель. "Будь осторожнее, ха, ха!" – это уже откровенная провокация. Прямое предписание Взрослого "Будь осторожнее!" может иметь и прямой смысл, но сверхозабоченность Родителя и "ха, ха" Ребенка говорят прямо противоположное.

В случае с Батчем слова "ты еще слишком мал, чтобы пить виски", сказанные только что похмелившейся матерью, означают: "Начинай побыстрее пить, чтобы я могла упрекать тебя". Батч знает, что рано или поздно он должен будет это сделать, чтобы мать скрепя сердце обратила на него внимание – дала ему эту жалкую замену любви. Ее желание интерпретируется им как родительский завет. К тому же у него есть пример для подражания: работяга-отец, напивающийся каждую субботу. К шестнадцати годам Батч уже пьет регулярно. В семнадцать лет дядя усаживает его за стол, ставит бутылку и говорит: "Батч, я научу тебя пить".

Отец часто с презрительной улыбкой говорил ему: "Ну и дурачок же ты!". Пожалуй, это было единственное, о чем они говорили, и поэтому Батч очень рано решил вести себя глупо. Еще один пример марсианского мышления: отец ясно дает понять, что "умники" в доме ему не нужны. На самом деле он говорит: "Когда я рядом, тебе лучше выглядеть дурачком", и Батч знает это.

Зачастую дети вырастают в семьях, где отцы много работают и много пьют. Тяжелая работа для них – способ заполнить время между выпивками. Но сильно пьющему трудно не пить в рабочее время, и поэтому пьянство – проклятие рабочего класса. С другой стороны, работа отнимает время у пьянства, поэтому работа – проклятие пьющего класса. Если пьянство мешает работе, надо бросать работу... Если пьянство – часть жизненного плана или сценария, то работа – антисценарий.

Сценарные предписания Батча показаны на рисунке 6. Вверху раздраженный Родитель отца говорит: "Будь мужчиной, не будь умником", в то время как снизу выглядывает Ребенок отца и говорит: "Будь дурачком, ха-ха". Вверху слепо любящий Родитель матери говорит: "Будь мужчиной, но ты еще слишком мал для этого", в то время как внизу ее Ребенок поддразнивает: "Не будь сосунком, выпей". А посредине Взрослый отца, с помощью дядюшки, показывает ему, как нужно пить.

Молодой алкоголик

Рис. 6

В. Маленький стряпчий

Марсианское мышление помогает ребенку понять, чего на самом деле хотят родители, иными словами, на что они будут реагировать положительно. Эффективное использование этого мышления помогает ребенку выжить и выразить свою любовь к родителям. Тем самым он вырабатывает состояние Я, известное как Приспосабливающийся Ребенок. Приспосабливающийся Ребенок хочет быть послушным, он нуждается в этом, стремится избежать проявлений непослушания даже в мыслях, чтобы вызвать положительную реакцию окружающих. В то же время ему приходится держать в узде Естественного Ребенка. Равновесие между этими двумя формами поведения поддерживает в ребенке его Взрослый (см. ВРе на рис. 7), который должен вести себя, как быстродействующий компьютер, чтобы мгновенно делать выбор между тем, что приемлемо и неприемлемо в каждой ситуации. Этот Взрослый очень искусно определяет, чего хотят взрослые, что они согласны терпеть, а из-за чего они особенно рассердятся, что заставит их чувствовать себя виноватыми, беспомощными, испуганными или ранимыми. Взрослый в ребенке, таким образом, становится очень проницательным и наблюдательным исследователем человеческой природы и потому называется Профессором. В сущности, он лучше владеет практической психологией и психиатрией, чем любой взрослый профессор, хотя после многих лет обучения и опыта взрослый профессор может постигнуть до тридцати процентов того, что он знал в возрасте четырех лет.

Когда Ребенок овладел марсианским мышлением настолько, чтобы легко создавать впечатление Приспосабливающегося Ребенка, его Профессор пробуждает в нем правовое самосознание, чтобы Естественный Ребенок получил больше возможностей для самовыражения. Правовое самосознание возникает в этом пластичном возрасте, но полного расцвета достигает у подростков. Если родители будут его поощрять, оно может сохраниться и в зрелые годы, и тогда человек становится профессиональным юристом. На бытовом уровне правовое самосознание проявляется в демагогии, умении ловчить, находить отговорки, выкручиваться, качать права и т.д. Для профессионального преступника это означает, например, признаться в незначительном преступлении, чтобы не отвечать за серьезное; свалить свою вину на другого; заранее подстроить алиби или ускользнуть с помощью мошенничества. "Умение ловчить" особенно ярко проявляется в отношении к сексу. Так, девушка, которой родители внушали, как важно не лишиться девственности, может участвовать во взаимных мастурбациях, фелляции и других нетрадиционных формах половых отношений; таким образом она выполняет букву родительского наставления, хотя при этом вполне может понимать, что на самом деле они запрещали ей заниматься сексом вообще. Если родители прямо запрещали ей "секс", она может вступать в половые отношения, но не испытывать оргазм. Классический пример сексуального "умения ловчить" дает поведение парижских проституток в начале столетия. Отправляясь на исповедь, они получали отпущение грехов на том основании, что это их бизнес и они не испытывают при этом удовольствия. Если же они признавались в том, что получают удовольствие, их называли грешницами.

Родители, формулируя запрет, обычно считают, что они все предусмотрели. Однако они не принимают во внимание умения своего отпрыска учитывать все тонкости, хотя сами учат его этому. Подросток, которому приказали "не иметь дела с женщинами", может принять это за разрешение "иметь дело с мальчиками", а в некоторых случаях – с овцами или коровами, и в "юридическом смысле" он прав, поскольку не делает ничего такого, что ему запретили родители. Девушка, которой сказали: "Не позволяй мальчикам себя трогать", решит, что имеет право "трогать" сама себя. При таком "умении ловчить" ее Приспосабливающийся Ребенок продолжает выполнять желание матери девушки, в то время как Естественный Ребенок получает удовольствие от мастурбации. Мальчик, которому приказали "не баловаться с девушками", может принять это за разрешение "баловаться" с самим собой. Никто из них в буквальном смысле не нарушает родительские запреты. Поскольку ребенок подходит к родительским ограничениям как юрист и ищет уловки, позволяющие их "обойти", в сценарном анализе такие ограничения обозначают юридическим термином "запретительная норма" или "сценарный запрет".

Некоторым детям нравится быть послушными, и они не пользуются "умением ловчить". У других находятся более интересные занятия. Но подобно тому как многие взрослые пытаются добиться своего и в то же время не нарушить закон, детям тоже хочется вести себя по-своему, не ослушиваясь при этом родителей. В обоих случаях такая изворотливость и хитрость поощряются родителями и составляют часть родительского программирования. В некоторых случаях это приводит к созданию антисценария: ребенок умудряется изменить все направление сценария, не нарушив при этом никаких первоначальных сценарных запретов.

Г. Сценарный аппарат

Транзакционные аналитики не утверждают, что жизненный план человека создается наподобие мифов или сказок. Они просто говорят, что судьбу индивидуума определяет не взрослое планирование, а решения, принятые в детстве. Что бы ни говорили люди, что бы они ни думали, какое-то внутреннее побуждение заставляет их стремиться к заключительной развязке, которая зачастую очень отличается от того, что они пишут в своих автобиографиях и заявлениях о приеме на работу. Многие утверждают, что хотят заработать много денег, но теряют их, тогда как окружающие богатеют. Другие утверждают, что ищут любви, а находят ненависть даже в тех, кто их любил. Родители, утверждая, что делали для своих детей все, – получают в награду наркоманов, преступников и самоубийц. Праведные поклонники библии совершают убийства и насилуют детей. Таковы противоречия, существующие испокон веков: о них поется в операх, и они помогают расходиться тиражам газет.

Постепенно стало очевидным, что если для Взрослого это не имеет смысла, то имеет смысл для Ребенка. Именно это состояние Я любит мифы и сказки и верит, что мир когда-то был и когда-нибудь снова станет таким. Поэтому неудивительно, что дети часто копируют жизненный план с сюжета любимой сказки. Удивительно то, что этот план сохраняется и в двадцать, и в сорок, и в восемьдесят лет и в конечном счете побеждает даже "здравый смысл". Психотерапевт возвращается назад от самоубийства, автокатастрофы, белой горячки, судебного приговора или развода, чтобы узнать, что произошло на самом деле, и устанавливает, что почти все это было запланировано до шести лет. Жизненные планы, или сценарии, имеют общие элементы, которые образуют "сценарный аппарат". Одинаковый аппарат работает в "хороших" сценариях: сценариях творцов, лидеров, героев, почтенных старцев и людей, добившихся выдающихся достижений в своей профессии. Этот аппарат определяет, каким образом они организуют время жизни, и по сути мало отличается о того, какой используется для этого в сказках.

В сказках программирование совершается великанами, людоедами, ведьмами, крестными матерями, феями, благодарными животными и мрачными волшебниками обоего пола. В реальной жизни в роли всех этих сказочных существ выступают родители.

Психотерапевты больше знают о "плохих" сценариях, чем о "хороших", потому что "плохие" сценарии драматичнее и люди больше о них рассказывают. Фрейд, например, перечисляет бесчисленные истории Неудачников, тогда как единственные Победители в его работах – это Моисей, Леонардо да Винчи и он сам. Только немногие Победители интересуются тем, как им это удалось, в то время как Неудачники всегда хотят знать, что им делать. В последующих разделах поэтому мы будем прежде всего иметь дело со сценариями Неудачников, где наши знания более точны. В таких случаях сценарный аппарат состоит из следующих элементов, которые ребенок переводит в приказы на марсианском языке.

  1. Родители предписывают ребенку, как должна завершиться его жизнь. "Пропади ты пропадом!" и "Чтоб ты сдох!" – это смертные приговоры и одновременно предписания способа смерти. Сюда же относится "Ты умрешь богатым" или "Кончишь алкоголиком, как и твой отец". Это приговоры на всю жизнь. Мы называем их сценарными предписаниями или проклятиями.

  2. Родители дают несправедливый и негативный приказ, который помешает ребенку избавиться от проклятия: "Не приставай ко мне!" или "Не умничай!" (= Пропади ты пропадом!) или "Перестань нюнить!" (= Чтоб ты сдох!). Это сценарные запреты или стопоры. Сценарный запрет накладывает Критикующий Родитель или Безумный Ребенок родителя.

  3. Родители поощряют поведение, ведущее к развязке: "Выпей!" или "Так легко тебе не отделаться!" Это называется сценарной провокацией или толчком. Провокация исходит от Озорного Ребенка или демона родителя и обычно сопровождается "ха-ха".

  4. Родители предписывают ребенку, чем заполнить время в ожидании развязки. Обычно это моральные заповеди. "Работай на совесть!" может означать: "Работай на совесть, чтобы иметь возможность напиваться каждую субботу". "Береги каждую копейку" может значить: "Береги каждую копейку, чтобы потерять все разом". Это лозунг антисценария и исходит он от Заботливого Родителя.

  5. Вдобавок родители делятся опытом, как в реальной жизни осуществлять их сценарные предписания: как готовить коктейли, как вести счета, как обманывать. Это образец или программа, форма вмешательства Взрослого.

  6. Со своей стороны у ребенка есть собственные порывы и импульсы, которые сопротивляются сценарному аппарату, заложенному родителями. "Стучи в дверь" (против "Исчезни"), "Словчи!" (против "Работай на совесть"), "Потрать все немедленно!" (против "Береги каждую копейку"), "Сделай неправильно". Это называется сценарными импульсами или демоном.

  7. Где-то предусмотрена и возможность снять проклятие. "После сорока ты сможешь добиться успеха". Такое волшебное разрешение – снятие проклятия – называется антисценарием или внутренним освобождением. Но нередко единственным антисценарием служит смерть. "Награда ждет тебя на небесах".

Точно тот же аппарат мы находим в мифах и сказках. Финал или проклятие: "Сгинь!" (Ганс и Гретель) или "Чтоб ты сдох!" (Белоснежка и Спящая Красавица). Сценарный запрет, или стопор: "Не будь слишком любопытен!" (Адам и Ева, Пандора). Сценарная провокация, или толчок: "Уколи палец веретеном, ха-ха" (Спящая Красавица). Лозунг антисценария: "Работай на совесть, пока не встретишь принца" (Кари – Деревянная Рубашка) или "Будь хорошим, пока она не скажет, что любит тебя" (Красавица и Чудовище). Образец, или программа: "Будь добр с животными, и они отплатят тебе добром" (Златовласка, Иван-Царевич). Сценарный импульс, или демон: "Только разок взгляну" (Синяя Борода). Антисценарий, или снятие заклятия: "Ты перестанешь быть лягушкой, когда тебя поцелует принц" (Царевна-Лягушка) или "После двенадцати лет тяжкого труда ты освободишься" (Геркулес).

Такова анатомия сценарного аппарата. Проклятие, стопор и толчок – это формы сценарного контроля, а остальные четыре элемента предназначены для сопротивления этому контролю. Но ребенок живет в сказочном мире, прекрасном, заурядном или страшном и верит преимущественно в волшебство. И поэтому ищет волшебный выход – при помощи суеверий и фантазий. А когда ничего не получается, обращается к демону.

Но у демона есть одно странное свойство. Когда демон Ребенка говорит: "Я сделаю так, что ты проиграешь, ха-ха", демон Родителя говорят: "Именно это я и хочу, чтобы ты сделал, ха-ха". Так сценарная провокация и сценарный импульс, толчок и демон действуют вместе, осуществляя судьбу Неудачника. Когда Ребенок проигрывает, выигрывает Родитель, а ребенок проигрывает, пытаясь победить. Все эти элементы более подробно рассматриваются в главе седьмой.


Глава Седьмая

СЦЕНАРНЫЙ АППАРАТ

Чтобы понять, как действует сценарий и как обращаться с ним при лечении, необходимо хорошо знать сценарный аппарат, как мы понимаем его сегодня. Нам еще кое-чего не хватает в понимании его основ, мы не всегда уверены в передаточных механизмах, но за короткие десять лет, прошедшие с тех пор, как сценарный аппарат был описан впервые, удалось построить достаточно развитую его модель.

Из приведенных выше примеров можно сделать вывод, что сценарный аппарат состоит из семи элементов. Развязка, финал, или проклятие; предписание, или стопор; провокация, или толчок, – эти элементы контролируют развертывание сценария и потому называются контролирующими механизмами. В большинстве случаев они полностью формируются до шести лет. Точно так же происходит с антисценарием, или снятием заклятия, если таковое имеется. Позже более значительную роль начинают играть лозунги антисценария, программы и образцы поведения, оставленные родителями. Демон представляет наиболее архаичный пласт личности (Ребенок в ребенке) и существует с самого начала.25

А. Сценарная развязка

Развязка, к которой стремится человек, в клинической практике вовсе не означает приобретения каких-либо благ, и может быть сведена к четырем основным вариантам: одиночество, бродяжничество, сумасшествие и смерть. Самый приятный способ добиться одной из таких развязок – алкоголь или наркотики. Ребенок часто переводит предписания родителей на марсианский язык или пользуется правовым самосознанием к собственной выгоде. В одном случае, когда мать сказала детям, что все они в конце концов окажутся сумасшедшем доме, так и произошло. Девочки стали пациентками, а мальчики – психиатрами.

Особым видом развязки является насилие, которое встречается в так называемых "плотских сценариях". Плотские сценарии отличаются от всех остальных, поскольку имеют дело с человеческим телом, с кровью и плотью. Ребенок, который видел, стал причиной или сам причинил кровопролитие или увечье, отличается от других детей и никогда не сможет стать прежним. Если родители еще в детстве предоставили ребенка самому себе, он, естественно, больше думает о деньгах, и они часто становятся валютой, за которую покупается развязка его сценария. Если ребенка постоянно бранят и без конца повторяют, чтобы он отстал от родителей, его сценарной валютой станет слово. Сценарную валюту ледует отличать от главной темы сценария. Темы жизненных сценариев те же, что в сказках: любовь, ненависть, благодарность и месть. А расплачиваться за них можно в любой валюте.

В данном случае главный вопрос сценарного аналитика таков: "Каким образом родитель приказывает ребенку жить вечно или умереть?" Он может выразиться буквально: "Живи долго!" – в тосте или в молитве или "Сдохни!" – в ссоре. Очень трудно или даже невозможно представить себе, какую невероятную власть имеют слова матери над ребенком (жены над мужем или наоборот). В моей практике люди неоднократно оказывались в больнице вскоре после того, как пациенту любимый (а иногда и ненавистный) человек пожелал смерти.

Во многих случаях характер развязки определяют дедушка и бабушка – либо непосредственно, либо через родителя. Бабушка может спасти пациента от смертного приговора отца, пожелав вместо этого долгой жизни. Или она может дать матери сценарий Медеи ("сверхсценарий"), который вынудит ее так или иначе направлять детей к смерти.

Все это впитывает Родитель маленького мальчика или девочки и скорее всего это останется с ним на всю жизнь: и сладкая надежда, что он будет жить вечно, и жестокий голос, подталкивающий к смерти. Иногда в этом смертном приговоре нет злобы, а есть только сознание тщетности бытия и отчаяние. Так как ребенок с самого рождения впитывает желания матери, чаще всего именно она определяет его решение. Отец позже может поддержать мать или противоречить ей: усилить своим авторитетом ее проклятие или смягчить его.

Пациенты обычно помнят свои детские реакции на сценарные приказания, реакции, которые они вслух не высказывали.

Мать: "Ты совсем как твой отец". (Который развелся и живет отдельно.) Сын: Правильно. Отец умный парень.

Отец: "Ты кончишь, как твоя тетка". (Сестра матери, оказавшаяся в психлечебнице или покончившая жизнь самоубийством.) Дочь: Ну, если ты так хочешь, то...

Мать: "Чтоб ты сдохла!" Дочь: Мне этого не хочется, но раз надо, так надо.

Отец: "С таким характером ты кого-нибудь убьешь". Сын: Поскольку это не можешь быть ты, придется кто-нибудь другого.

Ребенок все прощает и принимает решение только после десятков или даже сотен таких транзакций. Одна девушка из очень неблагополучной семьи, которая не получала от родителей никакой поддержки, очень ясно описала день, когда приняла окончательное решение. Ей было тринадцать лет, когда братья затащили ее на сеновал и заставили пройти через множество сексуальных испытаний. Она все вытерпела, чтобы они были довольны. Закончив, они принялись насмехаться над ней и обсуждать происшествие. Они решили, что теперь она должна либо стать проституткой, либо сойти с ума. Напряженно поразмышляв над этим всю ночь, под утро она решила сойти с ума. И проделала это очень эффективно и много лет оставалась в таком состоянии. Объяснила она это очень просто: "Я не хотела становиться проституткой".

Пока сценарная развязка только предречена или предписана родителями, но не принята ребенком, она не имеет силы. Сама церемония принятия сценария обычно обходится без фанфар и торжественных речей, как это происходит во время инаугурации нового президента, но ребенок, по крайней мере, один раз должен отчетливо сказать себе: "Когда вырасту, я буду как мама" (то есть выйду замуж и нарожаю детей), или "Когда вырасту, со мной случится то же, что с папой" (то есть меня убьют на войне), или "Я хотел бы умереть". Пациента следует спросить: "Что вы решили сделать со своей жизнью, когда были маленьким?" Если он даст обычный ответ ("Я хотел быть пожарным"), нужно конкретизировать вопрос: "Я имею в виду, кем вы решили закончить свою жизнь". Поскольку решение часто принимается в очень раннем возрасте и пациент этого не помнит, он может не дать требуемого ответа, но о нем можно догадаться из последующих событий его жизни.

Б. Запреты

В реальной жизни запреты не исполняются по мановению волшебной палочки, а зависят от психологических особенностей человеческого сознания. Совершенно недостаточно сказать: "Не ешь яблок!" или "Не открывай сундук!" Любой марсианин знает, что запрет в такой форме означает вызов. Чтобы запрет прочно укоренился в сознании ребенка, его нужно часто повторять, а за отступления от него наказывать, хотя в отдельных крайних случаях (с жестоко избитыми детьми) достаточно одного раза, чтобы запрет запечатлелся на всю жизнь.

Запрет – самый важный элемент сценарного аппарата и варьирует по интенсивности. Поэтому запреты, как и игры, можно классифицировать по степени на первую, вторую и третью. Каждому типу свойственна тенденция производить особый тип личности: Победителя, Непобедителя и Неудачника. (Эти термины подробнее объясняются ниже. Непобедитель – это и не Победитель, и не Неудачник, а человек, который все сводит к равновесию плюсов и минусов.) Запреты первой степени (социально приемлемые и мягкие) – это прямые предписания, подкрепленные одобрением или осуждением ("Веди себя прилично и не шуми". "Не хвастай"). С такими запретами можно еще стать Победителем. Запреты второй степени (лживые и жесткие) не диктуются прямо, а внушаются окольным путем, при помощи соблазнительных улыбок и угрожающих гримас. Это лучший способ сформировать Непобедителя ("Не говори отцу". "Держи рот на замке"). Запреты третьей степени (очень грубые и жестокие) – бессмысленные стопоры, подкрепленные страхом. Слова превращаются в крики, хмурое выражение лица становится дикой гримасой, а физические наказания бывают очень жестокими. ("Или я тебе зубы повыбиваю!") Это самый прямой путь к воспитанию Неудачника.

Запреты, как и заключительная развязка, обычно осложняются тем обстоятельством, что у большинства детей два родителя. Так, один родитель может сказать: "Не строй из себя умника", а другой: "Не будь дураком". Такие противоречия ставят ребенка в трудное положение. Но у большинства супругов запреты дополняют друг друга. Например, "Не строй из себя умника!" и "Или я тебе зубы повыбиваю!", что составляет очень печальную комбинацию.

Стопоры насаждаются в том нежном возрасте, когда родители кажутся маленькому мальчику или девочке волшебниками. Та часть материнского Я, которая налагает запрет (ее Контролирующий Родитель или Ребенок) в разговорной речи именуются "крестной матерью, феей", если она благожелательна, и "мамой-ведьмой", если нет. В некоторых случаях самым подходящим кажется выражение "Безумный Ребенок матери". Аналогично Контролирующий Отец называется "веселым великаном", "папой-людоедом" или "отцовским Безумным Ребенком" – смотря какое выражение кажется наиболее подходящим.

В. "Толчок"

Сценарии всякого рода развратников, наркоманов, преступников, игроков и прочих создаются с помощью провокаций или совращения. Для мальчика это сцена из "Одиссеи", где он исполняет роль уходящего Одиссея, а мать – сирены, влекущей его к гибели, или Цирцеи, превращающей его в свинью. Для девочки отец – это Грязный Старик. В раннем возрасте побуждение стать Неудачником может выглядеть так: "Какой он неловкий, ха-ха" или "Какая она у нас неряха, ха-ха". Позже оно формулируется в более специфических насмешках: "Он всегда стукается головой, ха-ха" или "Она всегда теряет штанишки, ха-ха". В подростковом возрасте в ход идут личные транзакции: "Смотри получше, малышка!" (со случайным или сознательным прикосновением), "Выпей немного", "Теперь твой шанс", "Какая разница, выбрасывай все" – и всегда в сопровождении "ха-ха".

Толчок – это голос Родителя, нашептывающий Ребенку в самый критический момент: всегда думай о сексе и деньгах, не упускай случая. "Попробуй, малышка. Ну что ты теряешь?" Демон в Родителе, и демон в ответе Ребенка. Потом Родитель быстренько меняет позицию, в результате Ребенок попадает впросак. "Опять ты обделался", – говорит ликующий Родитель, и Ребенок отвечает: "Ха-ха!", улыбаясь так, будто хватанул уксуса.

Толчок объясняет появление детей, которых называют трудными, и впервые должен производиться в раннем возрасте. Родитель использует стремление ребенка к близости с ним и превращает его в стремления к чему-либо другому. Как только эта извращенная любовь закрепляется, она превращается в крючок, на который ребенка всегда можно поймать.

Г. Электрод

Толчок исходит от Ребенка в отце или матери и закрепляется в Родителе ребенка (РРе на рис. 7). Здесь он действует как "положительный" электрод, вызывая автоматическую реакцию. Когда Родитель в его сознании (РРе) нажимает на кнопку, он подпрыгивает, хотят этого остальные части его Я или нет. Он говорит что-нибудь глупое, ведет себя неуклюже, выпивает еще рюмочку или ставит все на следующий забег, ха-ха. Происхождение запретов не так ясно, но они тоже размещены в РРе, где действуют как "отрицательный" электрод. Они не дают человеку делать определенные вещи, например ясно и отчетливо говорить или думать, и не позволяют заходить слишком далеко в сексе или веселье. Многие испытывали внезапное охлаждение на самом пике полового возбуждения или наблюдали улыбку, которая внезапно исчезает, словно кто-то в голове щелкнул тумблером. Из-за подобного воздействия РРе, или Родитель в Ребенке, называется "электродом".

Происхождение и действие сценарных запретов

Рис. 7

Термин происходит от истории пациента по имени Норвил, который во время бесед в психотерапевтической группе всегда сидел молча и испытывал сильное напряжение. Когда к нему обращались, он отвечал штампованными фразами ("Норвил наконец что-то сказал, ха-ха") и снова замолкал. Скоро стало ясно, что это строгий Родитель отца в его голове нажимает на выключатель "Сиди тихо" и кнопку "Говори". Норвил работал в лаборатории, где проводились эксперименты над животными, и его самого поразило сходство между ним и животными с вживленными в мозг электродами.

Электрод – серьезное испытание для терапевта. Врач, в союзе со Взрослым пациента, должен нейтрализовать действие электрода, чтобы Ребенок получил разрешение жить свободно и действовать спонтанно, противостоять родительской программе и угрозам родителей, если он их ослушался. Это достаточно трудно, даже когда запреты изложены относительно мягко, но если их произносит ведьма или людоед, лицо которого искажено от гнева, голос пробивает защиту, выстроенную в детском сознании, а рука уже занесена, чтобы ударить ребенка по лицу, требуются огромные терапевтические усилия.

Д. "Мешки" и кое-что еще

Если ребенок оказался зажат между противоположными запретами, ему остается только один способ в какой-то степени проявить себя. Он принужден давать такой ответ, каким бы неудачным или несоответствующим он ни был. В таких случаях окружающим часто становится ясно, что ребенок отвечает на что-то в собственной голове, а не на внешние обстоятельства, и о таком ребенке говорят, что он "попал в мешок". Если вместе с ним в "мешок" сунули какой-нибудь талант и подкрепили его предписанием добиться развязки Победителя, это превратится в "мешок Победителя". Но большинство людей в "мешках" – Неудачники, поскольку не могут вести себя сообразно ситуации. Человек, вырвавшийся из "мешка" (или "ящика", как его иногда называют), сразу начинает делать то, что всегда хотел. Если он способен приспособиться к жизни и его поведение контролируется рациональностью Взрослого, он может оказаться Победителем, но если он слишком увлекается – кончит Неудачником. В сущности, когда человек вырывается из своего "мешка", начинает действовать предписание относительно развязки его сценария, и именно оно определит, будет ли он вести себя разумно и станет Победителем или переусердствует и станет Неудачником. В некоторых случаях он способен оставить это предписание в "мешке" вместе со всем остальным сценарным аппаратом родителей, и тогда он становится подлинным хозяином самому себе и способен определять собственную судьбу. Но самому пациенту без оценки со стороны трудно решить, кто он такой: бродяга или свободный человек, гневный бунтарь или вообще шизофреник, который из "мешка" попал в бутылку да еще и заткнул за собой пробку.

Е. Заповеди

"Естественный" Родитель в матери и отце (в отличие от Контролирующего Родителя) до некоторой степени биологически запрограммирован и потому заботится о ребенке и защищает его. Оба родителя, каковы бы ни были их внутренние проблемы, в глубине души желают ребенку добра. Они могут быть необразованными, но как "естественные" родители доброжелательны или, по крайней мере, безвредны. И подталкивают ребенка в том направлении, которое, согласно их видению мира и их представлению о жизни, принесет ему благополучие и успех. Они передают ему обычно полученные от своих родителей заповеди, которые являются воплощением земной уравновешенности. "Работай на совесть!", "Будь хорошей девочкой!", "Экономь деньги!" и "Никогда не опаздывай" – излюбленные заповеди среднего класса. Но у каждой семьи есть и свои особые заповеди. Примеры таких наставлений: "Не ешь крахмал!", "Никогда не садись на унитаз в общественном туалете!" или "Мастурбация истощит твой спинной мозг!" Одна из лучших заповедей такого рода: "Не суди о людях по внешности!", потому что в ней есть что-то от буддизма: использованное символически и буквально, она становится хорошим марсианским способом и может пригодиться в трудных случаях.

Поскольку заповеди исходят от Заботливого Родителя, а сценарные запреты – от Контролирующего Родителя или Безумного Ребенка, возникают всякого рода противоречия. Эти противоречия бывают двух типов: внутренние и внешние. Внутренние противоречия исходят от двух различных состояний Я одного родителя. Родитель отца говорит: "Экономь деньги", тогда как его Ребенок подбивает: "Поставь все на этот кон". Если же один родитель говорит: "Экономь деньги", а другой приказывает все спустить в игре, это внешнее противоречие.

Сценарные запреты начинают действовать в очень раннем возрасте, тогда как лозунги антисценария приобретают значение гораздо позже. В два года ребенок хорошо понимает запрет: "Не трогай это!", но вряд ли способен понять концепцию "Экономь деньги!", пока не станет подростком и ему не потребуются деньги на покупки. Таким образом, сценарные запреты даются матерью, которая детскому сознанию представляется волшебницей, и имеют могущество и прочность колдовского заклятия; а заповеди он слышит от благожелательной, много работающей домохозяйки и воспринимает их только как совет.

Состязание неравное, и сценарные запреты всегда побеждают, если только не вмешаются внешние силы, например, в лице терапевта. Дополнительная трудность состоит в том, что сценарные запреты обычно соответствуют реальной действительности: люди, как отлично известно всякому ребенку, действительно способны совершать нелепые поступки. В то же время антисценарий не полностью опирается на его жизненный опыт: он может и не встретить людей, которые стали счастливы, потому что работали на совесть, вели себя как хорошие девочки и мальчики, экономили деньги, никогда не опаздывали, не ели крахмала, не садились на унитазы в общественных туалетах, принимали слабительное и избегали мастурбации.

Различие между сценарием и антисценарием часто помогает объяснить удивление пациента, узнающего со слов терапевта, что его проблемы восходят к детству. "Но ведь когда я учился в школе, у меня все было в порядке", – возражает пациент. Ответ в том, что в школе он следовал антисценарию, а потом произошло что-то, вызвавшее "сценарный прорыв". Но ответ этот поверхностный: он не решает проблему, хотя и помогает искать решение в нужном направлении.

Попытка действовать в соответствии с "плохим" сценарием и одновременно с благожелательным антисценарием может привести к очень странному поведению, как у девушки, которой сердитый Родитель отца часто говорил: "Чтоб ты сдохла!", в то время как беспокойный Родитель матери постоянно напоминал, что нужно носить галоши, чтобы не промочить ноги. Прыгнув с моста в реку, она предварительно надела галоши (девушка осталась в живых). Антисценарий определяет стиль жизни человека, а сценарий управляет его судьбой. Если они гармонируют друг с другом, никто не обратит на них внимания, словно они напечатаны петитом на одной из последних полос газеты. Но если они вступают в противоречие, то сразу бросаются в глаза, словно заголовки, набранные аршинными буквами. Так, усердно трудящийся церковный староста может после тридцати лет беспорочной службы кончить жизнь старостой церковного совета или оказаться в тюрьме за растрату церковных средств. Преданная домохозяйка объявляется женщиной года, отмечает золотую свадьбу или прыгает с крыши небоскреба. Вообще кажется, что существует два типа людей: настоящие и искусственные, как обычно говорят дети-цветы. Настоящие люди сами принимают решения, а искусственные ждут подарков судьбы.

По поводу "подарков судьбы". Эта теория утверждает, что в детстве каждый ребенок вытаскивает из семейного "мешка" два печенья: одно простое, второе – с фокусом. Простое печенье – это лозунг типа "Работай на совесть!" или "Держись этого!", а печенье с фокусом – это сценарный джокер: "Забудь сделать домашнее задание", "Будь неуклюжим" или "Сгинь!" Если только ребенок не выбросит эти печенья, а съест их, его стиль жизни и его судьба предрешены.

Ж. Родительские образцы

Чтобы воспитать леди, нужно начинать с бабушки, но чтобы воспитать шизофреника, нужно тоже начинать с бабушки. Зоя (так мы ее назовем) может стать леди, только если мать научит ее всему, что должна знать истинная леди. Очень рано путем подражания, как большинство девочек, она может научиться улыбаться, ходить и сидеть, а позже ее научат одеваться, соглашаться с окружающими и вежливо говорить "нет". Отец кое-что может добавить к этим инструкциям, но чаще мать просто использует его в качестве наглядного пособия. Отец волен давать предписания, но осуществляет контроль за их исполнением мать, а материнский Взрослый помогает их осуществить в жизни. Сценарная схема прекрасной леди по имени Зоя показана на рис. 8. Будет ли Зоя придерживаться этих указаний или в конце концов восстанет против системы и ее ограничений, зависит от ее сценария и ее решений. Ей могут позволять некоторые умеренные отклонения (секс, выпивка), но если она становится чрезмерно активной, является ли это нарушением сценария или ответом на провокацию? В первом случае ее отец скажет (когда вступает марсианин): "Нет, нет, не так лихо!", во втором (тайно, про себя): "Ну, сейчас она покажет свой характер, ха-ха. Моя малышка не ледышка!"

Прекрасная леди

Рис. 8

С другой стороны, если мать Зои не умеет сидеть прямо, одевается кое-как, если она неженственна и неловка, Зоя, вероятно, будет такой же. Это часто бывает у девочек с шизоидными матерями. То же самое, если мама девочки умерла очень рано и у девочки нет образца, которому она может следовать. "Встаю по утрам, и даже не знаю, что на себя надеть", – сказала одна параноидальная шизофреничка, мать которой умерла, когда девочке было четыре года.

В случае с мальчиком сценарий и образец скорее скажется в выборе профессии. Ребенок может сказать: "Когда вырасту, я хочу быть юристом (полицейским, вором), как отец". Но это не всегда осуществляется. Осуществится или нет, зависит от материнского программирования, которое гласит: "Займись (или не займись) чем-нибудь рискованным, сложным, как (или не как) твой отец". Эти, как и большинство сценарных предписаний, относятся не к выбору конкретной профессии, а скорее к особому типу транзакций (в данном случае честных или мошеннических, рискованных или безопасных и т.д.). Но в любом случае предлагает образец именно отец.

Сын может, очевидно, пойти против желания матери, избрав профессию по примеру отца. Возможно, это подлинный вызов, или антисценарий. С другой стороны, мать выступает в трех видах: как Родитель, как Взрослый и как Ребенок. И сын выступает против высказанного пожелания материнского Родителя или Взрослого, но в соответствии с невысказанной, но явной радостью ее Ребенка. Предписания начинают действовать, когда сын видит восхищенное внимание и гордую улыбку, с какими мать слушает рассказы отца о его делах. То же самое относится к отцовскому контролю над Зоей. Ее Родитель и Взрослый могут постоянно предупреждать ее об опасности забеременеть, но с детским интересом и удовольствием расспрашивать о беременности одноклассницы. Такой провокации она может поддаться, особенно если мать дает ей образец и сама Зоя зачата вне брака.

Иногда схема бывает перевернутой, но обычно контроль исходит от родителя противоположного пола, а образец – от родителя того же пола. В любом случае образец – это путь для осуществления сценарных директив.

З. Демон

Демон – это шутник в жизни человека и джокер в психотерапии. Как бы тщательно ни составлял свои планы человек, в решающий момент появится демон и расстроит их – со своими вечными ужимками и "ха-ха". И как бы тщательно ни планировал терапевт лечение, решающее слово всегда принадлежит пациенту. В тот момент, когда терапевт считает, что у него на руках четыре туза, пациент вытаскивает джокера, и весь выигрыш достается демону. Пациент весело исчезает, а врач старается понять, что же произошло.

Даже если психотерапевт готов к такому развитию событий, он мало что может сделать. Врач может заранее знать, что как только пациент вкатит свой камень на вершину, демон отвлечет его внимание и камень снова покатится вниз. Кто-нибудь мог бы предупредить пациента, но демон старается заставить его держаться подальше от тех, кто может вмешаться. Поэтому пациент начинает пропускать встречи с врачом или просто не слушает его, а если кто-то его заставляет, он просто перестает приходить. Измотанный своим сизифовым трудом, он может вернуться – печальнее, но не мудрее, чем прежде, и даже не будет догадываться о радости своего демона.

Впервые демон возникает возле высокого детского креслица, когда малыш с веселой улыбкой разбрасывает еду по полу и ждет, что сделают в ответ родители. Если они отнесутся к происшествию добродушно, демон будет продолжать озорничать, возможно, перейдя к шуткам и розыгрышам. Но если родители накажут ребенка, его демон мрачно затаится, готовый в подходящий момент выскочить и бросить с размаху человеческую жизнь, как когда бросал на пол еду.

И. Разрешение

Отрицательные суждения обычно произносятся громко и четко, с ударением, в то время как положительные подобны каплям дождя в потоке жизни, они не производят никакого шума и почти не вызывают ряби. "Трудись усердно!" можно прочесть во всех учебниках, а вот "Не надрывайся так!" скорее услышишь дома. "Приходи вовремя!" – распространенный совет, но в реальной жизни чаще говорят "Не опаздывай!" "Не будь дураком!" гораздо популярнее, чем "Будь умницей!"

Таким образом, программирование осуществляется преимущественно в отрицательной форме. Каждый родитель забивает голову ребенка ограничениями. Запреты затрудняют приспособление к обстоятельствам, в то время как разрешения дают возможность свободного выбора. Разрешения не грозят ребенку неприятностям, потому что не связаны с принуждением. Истинное разрешение подобно лицензии на рыбную ловлю. Мальчик, получивший такую лицензию, совсем не обязан ловить рыбу. Он может использовать разрешение когда угодно и отправляется рыбачить, когда возникает желание и позволяют обстоятельства.

Еще раз скажем: быть красивой (или иметь успех) – вопрос совсем не анатомии, а родительского разрешения. Анатомия делает девушку хорошенькой или фотогеничной, но только улыбка отца позволяет лицу дочери сверкать красотой. Дети совершают поступки для кого-то. Мальчик старается добиться успеха в спорте или учебе для матери, а девочка быть умной, красивой, а впоследствии и плодовитой – для отца. Если же родители хотят иметь глупого, слабосильного или неловкого мальчика или глупую, некрасивую или фригидную девочку, они будут их иметь. Следует добавить: чтобы дети все это проделали хорошо, они должны у кого-то научиться. Делать для кого-то и учиться у кого-то – вот в чем истинное назначение сценарного аппарата. Как уже отмечено, дети делают это обычно для родителей противоположного пола, а учатся у родителей того же пола.

Разрешение – главное терапевтическое орудие сценарного аналитика, потому что предоставляет единственную возможность освободить пациента от родительских запретов. Терапевт дает разрешения Ребенку пациента, говоря: "Ты можешь это сделать" или "Тебе можно этого не делать". В обоих случаях Родитель пациента при этом слышит: "Оставь его в покое". Существуют положительные и отрицательные разрешения. В положительном разрешении, или лицензии, "Оставь его в покое" означает "Позволь ему это сделать". Таким образом запрет снимается. Отрицательное разрешение, или внутреннее освобождение, означает: "Перестань побуждать его делать это". Это устраняет провокации. Некоторые разрешения можно рассматривать и как положительные, и как отрицательные. Это особенно справедливо по отношению к антисценариям. Когда принц целует Спящую Красавицу, он одновременно дает ей разрешение проснуться и освобождает от проклятия ведьмы.

Одно из самых важных разрешений – это лицензия перестать делать глупости и начать думать. У многих пациентов зрелого возраста с самого детства не было ни одной самостоятельной мысли, они совершенно забыли, как думать самостоятельно и что это такое. Но если вовремя дать разрешение, они могут преодолеть этот барьер. И очень радуются, когда в шестидесятипяти- или семидесятилетнем возрасте впервые за всю взрослую жизнь высказывают какое-то самостоятельное разумное соображение. Часто приходится преодолевать воздействие других терапевтов, раньше работавших с этим пациентом, чтобы дать ему разрешение думать. Некоторые пациенты провели многие годы в психлечебницах и клиниках, где всякая попытка самостоятельной мысли встречает противодействие персонала. Там их научили, что самостоятельное мышление – это грех, именуемый "умничанье", и они должны раскаяться в этом грехе и никогда больше его не совершать.

Многие пагубные пристрастия и одержимости возникли благодаря провокациям со стороны родителей. "Не переставай принимать наркотики (иначе можешь не просить у меня денег)", – говорит мать наркоману. "Не переставай думать о сексе", – говорит отец развратной дочери. Вся концепция разрешения как терапевтического средства заключается в словах игрока, который как-то сказал: "Мне не нужно, чтобы кто-то велел мне перестать играть. Мне нужно разрешение перестать, потому что кто-то у меня в голове говорит, чтобы я продолжал".

Таким образом, разрешение позволяет пациенту проявить гибкость, а не дергаться, как марионетка, реагируя на команды кукловода. Такое разрешение не имеет ничего общего с "воспитательной вседозволенностью", поскольку тоже полно императивов. Важнейшее разрешение – это разрешение любить, изменяться и делать все хорошо. Человека, получившего такое разрешение, легко отличить от связанного по рукам и ногам. "Ему, конечно, разрешили думать", "Ей разрешили быть красивой" и "Им разрешили веселиться" – таковы марсианские толкования разрешений.

Одним из перспективных направлений сценарного анализа является дальнейшее изучение разрешений, главным образом с помощью наблюдений за маленькими детьми. В некоторых случаях ребенок искоса бросает взгляд на родителей, чтобы увидеть "разрешение" сделать что-то; в других он как будто "свободен" поступать по-своему, не испрашивая разрешения. Такие наблюдения, тщательно проанализированные, могут привести к установлению различий между "разрешениями" и "правами".

К. Внутреннее освобождение

"Снятие проклятия", или внутреннее освобождение, – это устройство, которое позволяет устранить запрет и освободить пациента от его сценария, чтобы он мог вести себя самостоятельно в соответствии со своими собственными намерениями. Это встроенное "устройство саморазрушения" в одних сценариях совершенно очевидно, а в других его приходится отыскивать, как в предсказаниях дельфийского оракула в Древней Греции. Клинических данных об этом устройстве мало, так как люди обращаются к психотерапевту именно потому, что не могут отыскать его сами. Однако и терапевту нелегко его найти. Например, пациентка, живущая по сценариям "В ожидании Ригор Мортиса" или "Спящая Красавица", считает, что освободится от своей фригидности, когда встретит Принца с Золотыми Яблоками, и вполне может принять за принца самого терапевта. Но он отклоняет подобную честь, в основном по этическим причинам, но также потому, что предыдущий терапевт (работавший без лицензии) взялся за эту работу, и золотые яблоки тут же превратились в пыль.

Иногда "снятием проклятия" может быть просто ирония. Типичная ситуация в сценарии Неудачника: "Дела пойдут гораздо лучше, но после твоей смерти".

Внутреннее освобождение может быть ориентировано на события или на время. "Когда ты встретишь принца", "После твоей гибели в бою" или "После того, как у тебя будет трое детей" – это антисценарии, ориентированные на события. "Когда минуешь возраст, в котором умер твой отец" или "После того как проработаешь в фирме тридцать лет" – ориентировано на время.

Вот пример поиска внутреннего освобождения в клинической практике.

Чак

Чак – практикующий врач в отдаленной местности в Скалистых горах. На многие мили вокруг нет других врачей. Он работает день и ночь, но сколько бы ни работал, денег не хватает на содержание его большой семьи, и поэтому он в постоянном долгу у банка. Он постоянно дает в медицинских журналах объявления – ищет партнера, чтобы ему стало полегче, но утверждает, что не находит никого подходящего. Он оперирует в поле, в домах, в больнице, а иногда на дне горного ущелья. Чак невероятно трудолюбив и в конце концов дошел почти до полного истощения. На сеанс он явился вместе с женой, потому что в их браке возникли трудности и у него поднялось кровяное давление.

В конце концов он нашел неподалеку университетскую больницу, в которой предлагались стипендии для врачей, желавших стать узкими специалистами. Тут же отыскался и кандидат на его место сельского врача. Он отказался от своей тяжелой и прибыльной практики и обнаружил, что, изучая хирургию и получая сравнительно небольшую стипендию, он имеет вполне достаточно, чтобы содержать семью.

– Я всегда этого хотел, – признавался он. – Но думал, что мне никогда не уйти от своего неистового Родителя, пока не случится инфаркт. Однако инфаркта у меня нет, и я счастлив как никогда в жизни.

Очевидно, для него "снятием проклятия" служил инфаркт, и Чак считал, что для него это единственный способ сорваться с крючка. Но с помощью терапевтической группы он сумел преодолеть свой сценарий, оставаясь в добром здравии.

Случай Чака иллюстрирует относительно простой и определенный способ действия сценарного аппарата, показанный на рисунке 9. Его антисценарий "Работай на совесть" исходил от обоих родителей. Отец служил ему образцом много и напряженно работающего врача. Запрет матери гласил: "Никогда не расслабляйся. Работай в полную силу до самой смерти". Но отец подсказал ему, как снять заклятие: "После инфаркта сможешь расслабиться, ха-ха". Задачей лечения было пробиться в ту часть его мозга, где звучат все эти голоса со своими директивами. И тогда запрет был отменен разрешением: "Можешь расслабиться и без инфаркта". Когда это разрешение пробило все преграды и защиты сценарного аппарата, оно сняло проклятие.

Напряженно работающий победитель

Рис. 9

Заметьте, что было бы бесполезно говорить ему: "Если будете продолжать так работать, у вас будет инфаркт". Во-первых, он сам это прекрасно сознавал и, сказав так, вы бы сделали его еще более несчастным, потому что, во-вторых, он хотел получить инфаркт, чтобы так или иначе освободиться. Ему нужна была не угроза, не приказ (в его голове и так звучало достаточно приказов), а разрешение, которое освободило бы его от приказов, и именно его он и получил. И тогда перестал быть жертвой своего сценария, а стал хозяином собственной судьбы. Он по-прежнему много работал и по-прежнему следовал примеру медика-отца, но сценарий больше не заставлял его перерабатывать и мчаться к смерти. В возрасте пятидесяти лет он стал свободен и смог выполнять собственные желания и по собственному выбору.

Л. Сценарное оборудование

Сценарное оборудование – это болты и гайки для сборки сценарного аппарата из набора "сделай сам" – частично предоставленного родителями, а частично добытого самим ребенком.

Клементина

Клементина впала в депрессию из-за несчастной любви. Она боялась откровенно разговаривать со своим возлюбленным, опасаясь потерять его. С другой стороны, она боялась потерять его, если будет недостаточно откровенна. В сущности в этом нет ничего зловещего. Просто она не хотела, чтобы он знал, какая она на самом деле страстная женщина. Этот конфликт иногда делал ее фригидной, а иногда она начала бояться самой себя. Говоря об этом, она приходила в такое смятение, что буквально теряла голову:

Что сказали бы на это ее родители? Отец сказал бы: "Будь проще. Не теряй головы". А мать? "Он тебя использует. Не очень к нему привязывайся. Рано или поздно он тебя бросит. Ты для него недостаточно хороша. Он недостаточно хорош для тебя".

В пятилетнем возрасте она сексуально возбуждала своего дядю, и он заставлял ее испытывать половое возбуждение. Клементина никогда не рассказывала об этом родителям. Однажды, когда она купалась, отец сказал ей, что она очень симпатичная. В доме были гости, и отец показал ее им голой. Среди гостей был и тот дядя. Каковы были ее реакции? "Я хотела спрятаться. Хотела спрятаться... Боже мой, они узнают, чего я хочу". Что она испытывала по отношению к отцу, когда он так поступил? "Я хотела заехать ему прямо по пенису. Я знала уже, как выглядит пенис, потому что видела эрекцию у дяди". Было ли при этом "ха-ха"? "Да, было в глубине души. У меня была тайна. И хуже всего, что мне это нравилось".

Из этих реакций Клементина собрала сценарий, в котором ее ждали любовные связи и расставания. Однако наряду с этим она хотела выйти замуж и воспитывать детей.

  1. От отца она получила два антисценарных лозунга: "Будь проще!" и "Не теряй головы!". Это соответствовало ее желанию выйти замуж и воспитывать детей.

  2. Со стороны матери она получила пять запретов, которые сводились к одному: "Ни к кому не привязывайся".

  3. Дядя внушил ей соблазнительное желание быть страстной и сексуальной, подкрепленное провокацией отца, когда он демонстрировал ее голой.

  4. Эти соблазны и провокации со стороны демонов Родителей усилили воздействие ее собственного демона.

  5. Можно предположить существование встроенного освобождения – снятия проклятия – в виде уже знакомого нам принца с Золотыми Яблоками – если только она сумеет его найти.

Интересно, что все это выяснилось на протяжении одной сессии. Как заметил кто-то, Клементина с удовольствием демонстрировала это всем желающим.

М. Побуждения и разговоры

Запутавшийся в паутине своего сценарного аппарата человек тем не менее обладает собственными, независимыми от него побуждениями. Обычно они приходят, когда он лениво мечтает в свободное время или в фантазиях перед сном: героические деяния, которые он совершит завтра утром, или спокойствие и благополучие, ожидающие его на склоне лет. У каждого мужчины и у каждой женщины есть свой собственный потаенный сад, у ворот которого стоит стража, чтобы не допустить вульгарного вторжения толпы посторонних. Там, в этом воображаемом саду свершается то, что человек совершил бы в действительности, если бы у него была возможность. Счастливчики умудряются оказаться в нужное время в нужном месте и встретить нужного человека, чтобы добиться своего, в то время как остальные печально бродят за пределами стен этого сада. Наша книга именно об этом: что происходит за этими стенами, то есть о внешних транзакциях, которые либо орошают цветы сада, либо губят их.

То, что люди хотят делать, представляется им в зрительных образах, будто они крутят домашнее кино у себя в голове. А то, что они делают, определяют голоса, ведущие диалог у них в голове. Каждая высказанная ими фраза, каждое сценарное решение есть результат такого диалога: Мать говорит и Отец говорит и Взрослый говорит: "Лучше так", а Ребенок, окруженный ими, пытается прорваться и получить то, что он хочет. Никто из нас не подозревает, какое огромное, поразительное, почти бесконечное количество диалогов заключено в сумрачных извилинах нашего мозга. Там содержатся полные ответы на вопросы, которых мы даже не в силах вообразить. Но если нажать на нужную кнопку, они прольются чистейшей поэзией.

Сожмите указательный палец правой руки левой рукой. Что ваша рука говорит пальцу и что хочет сказать сам палец? Если вы делаете все правильно, то вскоре услышите оживленную и полную смысла беседу между ними. Поразительно то, что такое происходит непрерывно, что одновременно происходят сотни подобных бесед. Если вы простудились и у вас болит живот, что ваш расстроенный желудок говорит забитому носу? Если вы сидите, качая ногой, что говорит вам ваша нога? Спросите – и получите ответ. Диалог происходит в вашей голове. Все это открыто или, по крайней мере, продемонстрировано создателем гештальттерапии Ф.Перлзом. Точно так же вы можете не обращать внимания на решения, которые принимают четыре или пять голосов в вашей голове, если вы слишком горды, чтобы их услышать. Но если в следующий раз вы решите прислушаться, они окажутся на месте. Сценарные аналитики учатся усиливать и определять эти голоса, и это очень важная часть их терапии.

Цель сценарного анализа – освободить пациента, чтобы он смог открыть свой потаенный сад миру. Если пробиться через вавилонское столпотворение в голове, услышишь голос Ребенка: "Но именно этого я хочу и хочу сделать по-своему".

Н. Победители

Победители тоже могут быть запрограммированы. Вместо проклятия они получают благословение: "Живи долго!" или "Будь великим человеком!" Предписание имеет приспособительный, а не запретительный характер: "Не будь эгоистом", а приманка поощряет: "Хорошо сработано!" Но несмотря на такой благожелательный контроль и на все разрешения, все равно существует демон, с которым приходится считаться. Он таится в сумрачных пещерах примитивного уровня сознания. Но если демон становится другом, а не врагом, человек добьется своего.

О. У всех ли есть сценарий?

В настоящее время нет возможности с полной уверенностью ответить на этот вопрос, но несомненно, что все получают в детстве определенную программу. Как уже упоминалось, люди могут обрести независимость от сценария благодаря чрезвычайным внешним обстоятельствам, внутреннему освобождению или использованию антисценария. Ключом служат разрешения. Чем больше разрешений получил человек, тем меньше связывает его сценарий. Графически все человечество можно представить себе в виде кривой, с одного конца которой те, кто теми или иными средствами освободился, с другого – полностью зависимые от сценария; но большинство находится посредине, и это большинство способно измениться под действием обстоятельств или в связи с изменением своих взглядов. Среди тех, кто привязан к сценарию, можно выделить два типа. 1. Человек, руководимый сценарием. Он получил много разрешений, но прежде чем воспользоваться ими, должен выполнить сценарные предписания. Хороший пример – человек, который много трудится, но способен развлекаться и отдыхать в свободное время. 2. Человек, одержимый сценарием. У него мало разрешений, и он должен любой ценой осуществить свой сценарий. Хороший пример – алкоголик или наркоман, который должен на всех парах идти к своему концу. Люди, одержимые сценарием, обычно имеют трагические сценарии. С другой стороны, мало кому не доводилось услышать, как голос демона у него в голове велит покупать, когда нужно продавать, оставаться, когда нужно уходить, или говорить, когда нужно молчать.

П. Антисценарий

Встречаются люди, которые поступают вопреки своему сценарию, делают прямо противоположное тому, чего от них "следует ожидать". Самый распространенный пример – бунтующие подростки или женщина, которая говорит: "Меньше всего я хочу походить на свою мать". Такие случаи нужно интерпретировать весьма осторожно, потому что существует несколько возможностей. 1. Человек живет в соответствии со своим антисценарием, и нынешний мятеж – просто "сценарный прорыв". 2. Напротив, человек жил в соответствии со сценарием и перешел на антисценарий. 3. Человек обнаружил средство для снятия проклятия и освободился от своего сценария. 4. Человек получил от родителей различные сценарные директивы и переходит от одной к другой. 5. Человек просто следует сценарной директиве, приказывающей ему быть бунтарем. 6. Человек отчаялся выполнить сценарий и сдался. Таковы многочисленные случаи депрессий и шизофренических срывов. 7. С другой стороны, возможно, человек освободился и "вышел за рамки сценария" собственными силами или с помощью терапевта, но этот случай следует строго отличать от "впадения в антисценарий". Такое количество альтернатив показывает, как тщательно должен работать терапевт, если он и его пациент хотят правильно понять причину определенных изменений в поведении.

Антисценарий напоминает то, что Эриксон называет "рассеиванием личности". Если сценарий можно сравнить с компьютерной перфокартой, то антисценарий – та же карта, но с обратной стороны. Аналогия очень грубая, но имеет смысл. Если мать говорит: "Не пей!", сын пьет. Если она говорит: "Ежедневно принимай душ", он перестает мыться. Она говорит: "Не раздумывай" – он думает, она говорит: "Хорошо учись" – он бросает колледж. Короче, человек вызывающе последователен. Но так как ему приходится сверяться с программой, чтобы узнать, чему бросать вызов, он так же подчиняется программе, не повинуясь ей, как и повинуясь. Там, где свобода – это только "вызов", она иллюзорна. Переворот программы оставляет человека запрограммированным. Такой поворот, когда программу не разрывают, а просто выворачивают, называется антисценарием. Антисценарий представляет собой перспективную область для дальнейшего изучения.

Р. Резюме

Сценарный аппарат Неудачника состоит из запретов, провокаций и проклятия. Это элементы сценарного контроля, и они надежно закрепляются в сознании к шести годам. Чтобы иметь возможность сопротивляться этому программированию, ребенок получает внутреннего демона и вдобавок иногда снабжается внутренним освобождением. Позже он получает возможность понимать лозунги, и это дает ему антисценарий. Тем временем он изучает образцы поведения, которые служат и сценарию и антисценарию. У Победителя аппарат тот же самый, но он лучше приспосабливается, у него обычно больше разрешений и потому он более независим от сценария. Но у всех людей сохраняется внутренний демон, приносящий неожиданное удовольствие или горе.

Следует отметить, что сценарные орудия – это параметры, которые задаются человеку, они указывают на пределы, которыми он ограничен. А образцы поведения, которые человек усваивает от родителей, включая их игры, указывают ему, как в реальности структурировать свое время. Таким образом, сценарий – это завершенный план жизни, указывающий границы и структурирующий то, что внутри них находится.


Глава Восьмая

ДЕТСТВО ПРОДОЛЖАЕТСЯ

А. Сюжеты и герои

Возраст от шести до десяти лет психоаналитики называют латентным периодом. Это локомоторная, то есть двигательная стадия, когда ребенок не может усидеть на месте, стараясь обойти все окрестности и как можно больше увидеть. Пока что в его распоряжении только набросок – протокол будущего сценария. Однако оснастив свой сценарий аппаратом, он превратится в человека, имеющего цель жизни. И в сказках его интересуют уже не серые волки и говорящие чудовища, а сами люди.

Ребенок, который родился, чтобы жить и любить вечно, может изменить свои намерения в возрасте от пяти до шести лет, когда его ограниченный жизненный опыт подскажет ему решение умереть молодым или, чтобы не рисковать, никогда больше никого не любить. А может, родители научат его, что жизнь и любовь стоят риска. Как только решение принято, он знает, кто он такой, и начинает присматриваться к миру, задавая себе вопрос: "Что происходит с такими людьми, как я?" Он знает, какой будет предполагаемая развязка, но не очень отчетливо представляет себе, на что она похожа, насколько она ему понравится и как ее достичь. Проще всего подыскать сюжет или схему, к которой подойдет весь его сценарный аппарат; ему нужен герой, способный указать путь. Он также тоскливо поглядывает по сторонам в надежде отыскать героев с аналогичным сценарным оборудованием, которые пошли другим и, возможно, более счастливым путем, надеясь найти вход или выход для себя.

Сюжеты и герои встречаются в историях, которые он читает сам или которые ему читают или рассказывают люди, достойные доверия: мать, бабушка или друзья на улице, а иногда и теоретически подкованный воспитатель детского сада. Когда ребенок слушает сказку, сам процесс порой становится для него более реальным и захватывающим, чем ее содержание. Что происходит между матерью и ребенком, скажем, после слов: "Ты почистишь зубы, и я тебе почитаю", и до того, как она пожелает ему спокойной ночи и плотнее подоткнет одеяло? Что спрашивает он, прежде чем уснуть, и как именно она подтыкает одеяло? Такие моменты помогают облекать сценарий плотью, в то время как сюжет сказки или истории из книги дают ему скелет. В конечном счете он получает то, что искал: а) героя, на которого он хотел бы походить; б) злодея, которого мог бы простить; в) тип человека, каким он хотел бы стать; г) фабулу – набор возможностей, позволяющий переключаться с одной на другую; д) набор персонажей, тех самых, кто мотивирует переключения; и е) характер – набор этических стандартов, который позволяет оправдывать чувства гнева, боли, вины, сознания своей праведности или торжества. Если позволят внешние обстоятельства, жизнь человека будет построена в соответствии с планом, который он создал на основе этого каркаса. По этой причине важно знать, какова была его любимая сказка в детстве, потому что таков будет сюжет его сценария со всеми его недостижимыми иллюзиями и трагедиями, которых можно избежать.

Б. Излюбленные чувства

В этот же период ребенок пытается определить, какие чувства он будет пускать в ход. Он уже испробовал различные чувства попеременно – гнев, боль, чувство вины, страх, сознание своей правоты, недоумение, торжество – и знает, что большинство из них в семье встречают равнодушно или с осуждением, а какое-то одно – заслуживает одобрение и приносит осязаемые результаты. Именно оно-то и станет его отмычкой. Чувство, встречающее одобрение, становится своего рода условным рефлексом, который может сохраниться на всю жизнь.

Чтобы пояснить это положение, воспользуемся аналогией с рулеткой. Предположим, существует поселок из тридцати шести домов, построенных вокруг центральной площади; предположим также, что в некоем месте – там, где еще не рожденные дети ждут своего рождения, – ждет рождения ребенок. Великий Компьютер, решающий подобные вопросы, вращает колесо рулетки, и шарик падает на цифру 17. Великий Компьютер провозглашает: "Следующий ребенок родится в доме номер 17". Он делает еще пять попыток и получает числа 23, 11, 26, 35 и 31, что означает, что последующие пять детей родятся в домах с такими номерами. Десять лет спустя все дети научились реагировать надлежащим образом. Ребенок из дома 17 знает: "В нашей семье, когда дела идут плохо, мы сердимся". Ребенок из дома 25 знает: "В нашей семье, когда дела идут плохо, мы испытываем боль". Дети из домов 11, 26 и 35 узнали, что когда дела идут плохо, в их семьях испытывают соответственно вину, испуг или недоумение. А ребенок из дома 31 узнаёт: "Когда дела идут плохо, в нашей семье выясняют, почему это произошло и как исправить дело". Совершенно очевидно, что дети из домов 17, 23, 11, 26 и 35 рождены, чтобы стать Неудачниками, а ребенок из дома 31 – Победителем.

Но предположим, что когда Великий Компьютер вертел рулетку, выпали другие номера или те же номера, но в другом порядке. Ребенок А, например, вместо того чтобы родиться в доме 17, родился в доме 11 и научился культивировать не гнев, а чувство вины, а ребенок Б из дома 23 поменялся местами с ребенком Е из дома 31. Тогда не ребенок Б станет Неудачником, а ребенок Е Победителем, а наоборот.

Иными словами, если не принимать в расчет сомнительного влияния наследственности, излюбленное чувство усваивают от родителей. Пациент, излюбленное чувство которого вина, мог бы вместо него иметь гнев, если бы родился в другой семье. Но каждый будет защищать свое излюбленное чувство как естественное или даже неизбежное в подобных обстоятельствах. Это одна из причин, по какой необходимы терапевтические группы. Если эти шестеро детей двадцать лет спустя окажутся в одной терапевтической группе, ребенок А, рассказывая о каком-то инциденте, закончит: "Естественно, я рассердился!" Ребенок Б скажет: "Я оскорбился"; ребенок В: "Я испытал чувство вины"; ребенок Г: "Я испугался"; ребенок Д: "Я пришел в недоумение"; а ребенок Е (который, предположительно, к этому времени стал терапевтом): "Я постарался понять, что нужно сделать". Кто же из детей прав? Каждый убежден, что его реакция "естественна". Правда же в том, что ни одна из реакций не "естественна": каждую из них дети усвоили, вернее, взяли на вооружение в раннем детстве.

Проще говоря, почти все эти страхи, боли, вины и недоумения – это излюбленные чувства, отмычки, и в любой хорошо организованной психотерапевтической группе их несложно выявить. Следовательно, во всех играх, в которые играет наш пациент, он стремится получить выплату в виде своего излюбленного чувства. Члены группы скоро это начинают понимать и предсказывают, когда определенный пациент соберет причитающуюся ему выплату купонами гнева, а другой – купонами боли и так далее. Цель коллекционирования таких купонов – обмен их на сценарную развязку.

Каждый участник терапевтической группы шокирован мыслью о том, что его излюбленное чувство – не естественная, универсальная и неизбежная реакция на ситуацию, в которой он оказался. Люди, чье излюбленное чувство гнев, очень сердятся в таких случаях, а тем, которые предпочитают боль, становится больно.

В. Купоны

Психологические "купоны" называются так потому, что используются точно так же, как те маленькие синие, зеленые и коричневые купоны, которые покупатель получает в виде премии, когда приобретает продукты или бензин. Далее следуют некоторые наблюдения относительно торговых купонов.

  1. Обычно они выдаются в качестве доплаты в законных деловых сделках: человек, покупающий продукты, вдобавок получает купоны на определенную сумму.

  2. У большинства людей, собирающих купоны, есть свой излюбленный цвет. Если им предлагают купоны других цветов, они могут их не взять или отдать кому-нибудь. Но некоторые собирают купоны любых цветов.

  3. Некоторые ежедневно вклеивают их в маленькие купонные "книжки", другие делают это через определенные промежутки времени, третьи оставляют их лежать грудой. Однажды, когда им скучно или нечем заняться, они наклеивают их разом. Есть также такие, кто не обращает на купоны внимания, пока им что-то не понадобится; тогда они пересчитывают их в надежде получить нужное в магазине бесплатно.

  4. Некоторые любят о них говорить, вместе просматривать каталоги, хвастать тем, сколько у них купонов, или обсуждать, какой цвет выгоднее.

  5. Некоторые собирают немного купонов и сразу используют на мелкие приобретения; другие собирают много и получают в обмен вещи подороже; наконец, есть такие, кто увлеченно собирает купоны, чтобы обменять их затем на действительно крупное приобретение.

  6. Одни знают, что купоны на самом деле не "даровые", поскольку их стоимость включена в цену товара; другие постоянно об этом думают; третьи знают, но делают вид, что это им неизвестно, потому что им нравится собирать их и тешить себя иллюзией, что они что-то получают даром. (В некоторых случаях цена купонов не включается в цену товара; в таких случаях продавец предоставляет купоны за свой счет. Но в принципе платит за купоны покупатель.)

  7. Есть люди, которые предпочитают посещать "честные" магазины, в которых платят только за товары; на сэкономленные таким образом деньги они могут покупать что хотят и когда хотят.

  8. Те, кто очень хочет получить что-нибудь "бесплатно", могут соблазниться и купить фальшивые купоны.

  9. Человеку, который всерьез собирает купоны, обычно трудно отказаться от них. Он может спрятать их в ящик и на какое-то время забыть, но когда неожиданно в какой-то особой транзакции получает их целую пачку, достает остальные, пересчитывает и соображает, на что их можно употребить.

Психологические купоны – это валюта транзакционного вымогательства. В детстве родители учат ребенка, какие чувства испытывать в трудном положении; обычно это гнев, боль, вина, испуг или недоумение; но иногда полезнее казаться глупым, озадаченным, удивленным, демонстрировать свою правоту или торжествовать. Эти чувства станут орудиями вымогательства, когда человек научится использовать их и играть в игры, чтобы собрать как можно больше своих излюбленных чувств. Отчасти это происходит и потому, что со временем эти излюбленные чувства приобретают сексуальный оттенок или становятся заменой сексуальных ощущений. Например, "оправданный" гнев взрослого принадлежит к этой категории и обычно служит выплатой в игре "Попался, сукин сын!" Ребенок пациента полон сдерживаемого гнева и ждет, пока кто-нибудь совершит поступок, оправдывающий выражение этого гнева. Оправдание означает, что Взрослый пациента согласен с Ребенком и говорит Родителю: "Никто не может обвинить меня, если я в таких условиях сержусь". Освободившись от цензуры Родителя, он поворачивается к обидчику и, в сущности, говорит: "Ха! Никто не может меня обвинить. И теперь ты в моих руках!" и т.д. На транзакционном языке это означает, что он получил гнев "бесплатно", то есть без ощущения вины. Иногда происходит по-другому. Родитель говорит Ребенку: "Неужели ты простишь ему это?", а Взрослый соглашается с Родителем: "Всякий рассердился бы в таких обстоятельствах". Ребенок с удовольствием соглашается с этими подстрекательствами; если же, напротив, ему не хочется вступать в бой, он все же вынужден это сделать.

Психологические купоны используются так же, как торговые.

  1. Обычно их получают как косвенный результат обычных законных транзакций. Семейные споры, например, чаще всего начинаются из-за какой-то действительно возникшей проблемы, которая и есть "товар". Взрослый хочет получить свой "товар", а Ребенок с нетерпением ждет своего купона.

  2. Те, кто собирает психологические купоны, имеют свои излюбленные цвета, и если им предлагают купоны других цветов, они могут их не принять. Человек, собирающий гнев, не возьмет купоны вины или страха или позволит взять их кому-то другому. Так, в четко структурированных супружеских играх один супруг берет все купоны гнева, а другой – все купоны вины или недоумения, так что оба "выигрывают" и увеличивают свою коллекцию. Встречаются, однако, люди, собирающие купоны любого цвета. Это люди, которым не хватает чувств; поэтому они старательно играют в "Оранжерею" и выращивают в этой оранжерее любое чувство, которое смогут получить. Психологи особенно склонны подбирать по дороге случайно занесенные ветром чувства, а если они к тому же ведут занятия с группой, то и пациентов побуждают поступать так же.

  3. Некоторые перед сном перебирают все купоны боли или гнева, собранные за день; другие делают это реже; а третьи поступают так, только когда им скучно или нечего делать. Некоторые ждут, когда им понадобится крупное оправдание и заранее подсчитывают все свои боли и обиды в надежде, что их достаточно, чтобы оправдать взрыв гнева, злобу или какое-либо другое драматичное проявление чувств. Есть люди, которые берегут все купоны; другие же предпочитают их тратить.

  4. Люди любят демонстрировать свои коллекции чувств и говорить о них, обсуждать, у кого больше или меньше гнева, боли, вины, страха и т.д. Некоторые компании можно сравнить с выставочным залом, где люди могут похвастать своими купонами: "Думаешь, твоя жена глупа? Ты вот меня послушай!", или "Я понимаю, о чем ты говоришь. Чтобы меня обидеть (испугать), нужно еще меньше. Вчера, к примеру...", или "Замешательство (вина, недоумение)? Да я сквозь пол готов был провалиться!"

  5. "Магазин", в котором "отоваривают" психологические купоны, имеет тот же набор премий, что и обычный торговый центр: маленькие, средние и крупные. За одну или две купонные "книжки" человек может получить небольшую премию вроде бесплатной (в данном случае "оправданной") выпивки или сексуальной фантазии; за 10 "книжек" он получает в качестве премии попытку самоубийства (неудавшегося) или супружескую измену, а за сто "книжек" может получить по-настоящему большую премию: "бесплатно" получить свободу (развод, отказ от лечения, уход с работы), попасть в психлечебницу, покончить с собой или прикончить кого-нибудь.

  6. Некоторые люди начинают понимать, что психологические купоны на самом деле не "бесплатны" и что за собирание таких купонов приходится платить одиночеством, бессонницей, повышением кровяного давления или неприятностями с пищеварением, и потому перестают их коллекционировать. Другие так никогда этого и не узнают. Третьи знают, но продолжают играть в игры и собирать выплаты, иначе их жизнь становится слишком скучной; поскольку они не видят подлинного оправдания своему образу жизни, им приходится удовлетворяться небольшими оправданиями за небольшие вспышки жизненности.

  7. Есть люди, предпочитающие говорить откровенно, а не играть в игры; то есть они никого не провоцируют, чтобы получить свои купоны, и не отзываются на провокационные ухищрения других. За счет сэкономленной энергии они готовы в нужное время и в нужном месте при встрече с подходящим человеком проявить свои истинные чувства. (В некоторых случаях люди собирают психологические купоны походя, а платит за них кто-то другой. Так, преступник радуется ограблению банка, не испытывая при этом угрызений совести и не боясь попасться; по-видимому, профессиональные мошенники и шулеры могут жить вполне счастливо, если не зарываются и не становятся чересчур нахальными. Некоторые подростки наслаждаются страданиями, которые они приносят взрослым, не испытывая при этом никакого раскаяния или чувства вины. Но в принципе человек, собирающий купоны, рано или поздно за них расплачивается.)

  8. Некоторые, особенно склонные к паранойе, собирают "фальшивые" купоны. Если никто их не провоцирует, они воображают провокацию. В таком случае, если им не терпится, они могут получить "бесплатное" самоубийство или "бесплатное" убийство независимо от естественного хода событий, которые дали бы им повод для "законного" взрыва. В этом отношении существуют два типа параноиков. Параноик Ребенок собирает "фальшивые" несправедливости и говорит: "Смотрите, что они со мной сделали"; параноик Родитель собирает "фальшивые" добрые дела и говорит: "Они не смеют со мной так поступать". В сущности среди параноиков есть подлинные плательщики по счетам и фальшивомонетчики. Склонные к иллюзиям могут подбирать тут и там небольшие купоны и подрисовывать лишние нули, чтобы увеличить их стоимость и побыстрее получить крупный выигрыш. Страдающие слуховыми галлюцинациями могут печатать фальшивые купоны в любом количестве, извлекая их прямо из головы.

  9. Пациенту так же трудно отказаться от тяжело добытых психологических купонов, как домохозяйке – сжечь торговые. Это мешает выздоровлению, так как, чтобы выздороветь, пациент должен не только перестать играть, но и отказаться от удовольствия использовать накопленные прежде купоны. "Прощения" прошлых обид недостаточно: если пациент искренне хочет отказаться от своего сценария, эти обиды вообще должны перестать рассматриваться как обиды. В моем опыте "простить" значит отложить купоны в ящик, а не избавиться от них навсегда; пока все идет хорошо, купоны будут оставаться в ящике. Но если возникнут новые обиды, купоны немедленно извлекут и начнут прибавлять к ним новые, чтобы получить новый выигрыш. Так алкоголик, "простивший" свою жену, не только устроит кутеж, если она снова "провинится", но и достанет из ящика все прежние обиды, накопившиеся за время их брака, и тогда начнется эпический запой, который может кончиться белой горячкой.

До сих пор ничего не было сказано о "хороших" чувствах, таких, как сознание своей правоты, торжество и радость. Купоны сознания своей правоты сделаны из самоварного золота, и их могут принять за настоящую валюту только в раю для дураков. Купоны торжества покрыты блестками, но люди с хорошим вкусом их не собирают, потому что это только позолота. Их, однако, можно обменять на бесплатные приглашения на праздник, и в таком случае они принесут радость многим. Радость, как и отчаяние, чувство искреннее, а не выплата в игре; поэтому мы сравниваем радость с чистым золотом, а отчаяние – с чернотой ночи.

В клинической практике важно помнить, что люди, собирающие "коричневые" купоны, купоны "плохих" чувств или неприятных ощущений, о которых мы говорили выше, часто неохотно принимают "золотые" купоны, когда их предлагают им в форме комплиментов или "поглаживаний". Им очень удобно с привычными старыми "плохими" чувствами, но они не знают, что делать с "хорошими" и поэтому отказываются от них, отворачиваются или делают вид, что не слышат вас. Кстати, ревностный собиратель "коричневых" купонов может самый искренний комплимент воспринять как замаскированное оскорбление, поэтому, вместо того чтобы отказаться или сделать вид, что не слышит, он принимает его в качестве "фальшивого" коричневого. Вот типичный пример: в ответ на "Сегодня ты прекрасно выглядишь!" говорится: "Я знала, что на прошлой неделе я тебе не понравилась". Еще один пример: "Какое прекрасное платье!" – "Значит, тебе не понравилось то, что я надевала вчера!" После небольшой практики каждый способен научиться превращать комплименты в оскорбления и, вымазав красивый золотой купон экскрементами, превратить его в отвратительный коричневый.

Нижеследующий анекдот показывает, как легко марсианину понять концепцию психологических купонов. Однажды женщина пришла домой после посещения терапевтической группы, где она впервые услышала о психологических купонах, и рассказала о них своему двенадцатилетнему сыну. Мальчик сказал: "Хорошо, мама, я сейчас вернусь". Вернувшись, он принес пачку купонов, коробочку, чтобы их складывать, и тетрадь, в которой страницы были расчерчены на квадраты. На первой странице он написал: "Когда эта страница заполнится купонами, это дает тебе право на одно бесплатное страдание". Он все прекрасно понял. Если окружающие спонтанно не провоцируют вас, не оскорбляют, не соблазняют и не пугают, вы начинаете игру, чтобы заставить их это сделать. Таким образом вы собираете бесплатные гнев, боль, чувство вины или страха и складываете их вместе, чтобы получить одно "бесплатное" страдание.

Существует еще одно сходство между психологическими и торговыми купонами. Использованные купоны погашаются, но люди любят ностальгически вздыхать, вспоминая о них. Ключевое слово здесь "вспомни". Реальные люди в обычной беседе говорят: "Помнишь, когда...", тогда как "Вспомни..." обычно употребляется по отношению к купонам, давно использованным и погашенным. "Помнишь, как нам хорошо было в Йосемите"?26 – это воспоминание, в то время как "Вспомни, как все было в Йосемите. Сначала ты повредил крыло машины, потом ты забыл... а потом, как я припоминаю, ты... и вдобавок..." и т.д. – это застарелый упрек, больше не пригодный для оправдания гнева. В своей профессиональной деятельности юристы обычно пользуются словом "вспомнить", а не "помнить", когда предъявляют судье или присяжным поблекшие и иногда фальшивые купоны истца. Юристы вообще напоминают филателистов, они знатоки и любители психологических купонов; они могут рассмотреть коллекцию таких купонов, большую или маленькую, и сразу определить ее нынешнюю цену в супермаркете или в суде.

Неискренние супруги могут обманывать друг друга, пользуясь фальшивыми купонами. Так, Франциско обнаруживает, что у его жены Анжелы интрижка с ее нанимателем; он даже спасает жену, когда наниматель физически угрожает ей. После бурной сцены она благодарит его, а он ее прощает. Но впоследствии, напившись, – а это бывает с ним часто, – он снова поднимает эту тему, и начинается новый скандал. На языке купонов, он получил "оплаченный" гнев, она искренне благодарила его, а он искренне простил ее. Это было правильное решение конфликта, и все купоны оказались погашены. Но, как уже отмечалось, на практике "простить" часто означает отложить купоны в ящик, даже если они были погашены. Каждый субботний вечер Франциско достает погашенные купоны и размахивает ими перед лицом Анжелы. Вместо того чтобы указать, что они погашены, Анжела сникает и позволяет Франциско получить "бесплатный" гнев. В ответ она подсовывает ему фальшивые купоны благодарности. Когда она его поблагодарила в первый раз, то дала подлинные купоны золотой благодарности, но впоследствии ее благодарность становится вынужденной и поддельной, это "самоварное золото", которое он в пьяном угаре принимает за настоящую драгоценность. Пока Франциско трезв, оба честны друг с другом и считают инцидент исчерпанным. Но когда он напивается, они начинают обманывать друг друга. Франциско осыпает Анжелу лживыми упреками, она отвечает ему той же монетой.

Таким образом, аналогия между психологическими и торговыми купонами почти полная. Каждый обращается с теми и другими купонами по-своему, в соответствии со своим воспитанием. Некоторых приучили обращать купоны в наличность и забывать о них. Других научили собирать и наслаждаться ими: такие люди сохраняют купоны и радуются, предвкушая день, когда получат за них крупную премию; и точно так же они обращаются со своим гневом, болью, страхом и виной, сохраняя их в закрытом ящике, пока не накопится достаточно для действительно крупного выигрыша. А третьи получили разрешение жульничать и делают это с огромной изобретательностью.

Психологические купоны – это своего рода память на эмоции, которая существует в виде набора молекул в постоянно возбужденном состоянии или в виде электрических потенциалов, которые ходят по кругу; такой потенциал не исчезает, пока не произойдет внезапного разряда накопленной энергии. Как быстро произойдет разряд, зависит, по-видимому, частично от генов, частично же определяется приобретенными в детстве условными рефлексами, которые в нашей терминологии соответствуют родительскому программированию.

Во всяком случае, если человек снова и снова достает старые купоны, они становятся все более потрепанными и изношенными, а аудитория все больше устает от них.

Г. Иллюзии

Детские иллюзии обычно связаны с наградами за хорошее поведение и с наказаниями – за плохое. "Хороший" ребенок не должен сердиться ("Ну и характер!") или вести себя сексуально ("Какая нехорошая!"), но может выглядеть испуганным или пристыженным. Таким образом, ребенок должен подавлять свой инстинкт самосохранения и в особенности – инстинкт продолжения рода, проявления которого даже в детстве могут быть очень приятны. Но ему позволено иметь столько неприятных, не приносящих удовлетворения чувств, сколько он пожелает.

Существует много систем с формальными правилами относительно вознаграждений и наказаний. Помимо конституций, принятых повсюду, есть также религиозные и идеологические системы. Половину населения земного шара составляют "истинные верующие" (примерно миллиард христиан и полмиллиарда мусульман), для которых наиболее важны правила, определяющие загробную жизнь. "Языческую" половину во время ее пребывания в бренном мире судят местные боги и национальные правительства. Но для сценарного аналитика самыми важными являются неформальные, скрытые кодексы, специфические для каждой семьи.

Для маленьких детей всегда под рукой Санта Клаусу который следит за их поведением и ведет счет. Но он для "малышей", а "большие дети" в него не верят, по крайней мере не верят в Санта Клауса как человека в маскарадном костюме, который приходит ежегодно на Рождество. В сущности, неверие в такого Санта Клауса и отличает больших детей от маленьких – наряду со знанием, откуда берутся дети. Но у больших детей, а также и у взрослых, есть обновленная версия Санта Клауса, причем у каждого своя. Некоторые взрослые больше интересуются не самим Санта Клаусом, а его семьей и твердо верят, что если они будут вести себя соответственно, то рано или поздно у них будет шанс познакомиться либо с его сыном Принцем Очарование, либо с дочерью Снегурочкой, либо с его женой миссис Климакс. Большинство людей всю жизнь проводят в ожидании Санта Клауса или кого-либо из членов его семьи.

Но на другом полюсе есть природный противник Санта Клауса. Если Санта Клаус – веселый старичок в красном тулупчике, который приезжает на оленях с Северного полюса и приносит подарки, его противоположность – это мрачный человек в черном плаще, который приходит с Южного полюса с косой в руках, и зовут его Ригор Мортис. Таким образом, с определенного возраста все человечество распадается на две части, два разных клана: одни проводят жизнь в ожидании Санта Клауса (Жизни), другие – Ригор Мортиса (Смерти). Таковы фундаментальные иллюзии, на которых основаны все сценарии: либо обязательно придет Санта Клаус и наградит Победителя, либо обязательно придет Ригор Мортис и решит все проблемы Неудачника. Итак, первый вопрос, который следует задать относительно иллюзий, таков: "Живете ли вы в ожидании Санта Клауса или Ригор Мортиса?"

Но помимо последней награды (бессмертие) и последнего решения (смерть), существует множество других. Санта Клаус может подарить победителю выигрышный лотерейный билет, пожизненное пособие или продолжительную молодость. Ригор Мортис может принести увечье, половое бессилие или преждевременную старость, причем каждый такой дар освобождает человека от некоторых обязанностей. Например, женщина из клана Ригор Мортиса убеждена, что климакс принесет ей избавление и исцеление: тогда исчезнут все половые влечения, сменившись меланхолией. Этот печальный миф о том, что климакс способен спасти женщину, на языке сценарных аналитиков называется "Деревянный Яичник". Для мужчин, которые верят в миф о мужском климаксе, аналогичный термин – "Деревянные Яички".

Любой сценарий основан на одной из таких иллюзий, и печальная, но неизбежная задача каждого сценарного аналитика – развеять эту иллюзию как можно быстрее и безболезненнее. Значение иллюзий для транзакционного анализа в том, что они служат причиной, поводом для сбережения купонов. Люди, ожидающие Санта Клауса, сберегают либо комплименты, чтобы показать, какие они хорошие, либо "мучения", чтобы показать, как они страдают, и тем самым вызвать его сочувствие; те же, которые ожидают Ригор Мортиса, сберегают купоны вины или сознания тщетности всего земного, чтобы показать, что они достойны Ригор Мортиса и встретят его с благодарностью. Но и Санта Клаусу, и Ригор Мортису могут предлагать любые купоны в надежде совершить сделку повыгоднее.

Таким образом, иллюзию можно уподобить магазину, в котором отоваривают купоны, а такие магазины бывают двух типов, с разными правилами. Сделав много добрых дел или накопив достаточно страданий, человек может собрать достаточно золотых и коричневых купонов, чтобы получить подарок в магазине Санта Клауса. Набрав достаточно купонов вины и тщетных усилий, он может получить подарок в магазине Ригор Мортиса. На самом деле у Санта Клауса и Ригор Мортиса нет своих магазинов. Скорее они напоминают бродячих торговцев. Человеку приходится ждать, когда придут Санта Клаус или Ригор Мортис, и он не знает, когда это произойдет. Вот и приходится ему запасать купоны и всегда держать их наготове, потому что если он проморгает момент, когда мимо будут проходить Санта Клаус или Ригор Мортис, неизвестно, когда еще представится такой случай. Если он сберегает положительные чувства, он всегда должен мыслить позитивно, потому что стоит расслабится хоть ненадолго, это может совпасть с приходом Санта Клауса. Аналогично, если он припасает страдания, он не должен рисковать и выглядеть счастливым, чтобы Ригор Мортис не застал его врасплох и он не утратил своего шанса.

Иллюзии – это те самые "если только..." и "когда-нибудь...", на которых большинство людей строят свое существование. В некоторых странах только правительственные лотереи дают рядовому обывателю шанс осуществить свои мечты, и тысячи людей проводят жизнь, день за днем, в ожидании, когда выиграют их номера. Правда, тут Санта Клауса действительно можно дождаться: при каждом розыгрыше выпадает чей-то номер, и мечта этого человека осуществляется. Но, как ни странно, в большинстве случаев это не приносит счастья, и многие пропускают свой выигрыш сквозь пальцы и возвращаются к прежнему состоянию. Так происходит потому, что вся система иллюзий основана на волшебстве: награда не только должна достаться волшебным образом, она сама по себе должна быть волшебной. Каждый ребенок знает, что настоящий Санта Клаус придет к нему через каминную трубу, когда он спит, и оставит красную машинку или золотой апельсин. Но это будет не обычная машинка и не обычный апельсин; они будут волшебными, осыпанными алмазами и рубинами. Когда ребенок обнаруживает, что машинка и апельсин обыкновенные, как у всех, он разочарован и спрашивает: "И это все?" – к удивлению родителей, которые считали, что дали ему именно то, чего он ждет. Аналогично человек, выигравший в лотерею, обнаруживает, что вещи, которые он покупает на выигрыш, такие же, как у всех; тогда он говорит: "И это все?" – и спускает весь выигрыш. Он скорее готов вернуться к прежнему состоянию и сидеть в ожидании под деревом, чем наслаждаться полученным. Происходит это потому, что иллюзии привлекательнее реальности, и даже самая привлекательная реальность может быть отброшена ради самой маловероятной и непрочной иллюзии.

В сущности, Ребенок никогда не отказывается от иллюзий. Некоторые иллюзии, как указал Фрейд, являются универсальными и, вероятно, возникают в первые месяцы жизни, а может, еще в материнском чреве – в том волшебном мире, куда впоследствии человек может вернуться только с помощью любви, секса и наркотиков (а некоторые, наиболее злобные люди – с помощью массовых убийств). Фрейд назвал три этих первых и сильнейших иллюзии: "Я бессмертен, всемогущ и непобедим". Конечно, эти первичные иллюзии не выдерживают столкновения с реальной жизнью: с отцом, матерью, временем, тяготением, неизвестными и пугающими зрелищами и звуками, с ощущениями голода, страха и боли. Но они заменяются условными иллюзиями, которые оказывают огромное влияние на формирование сценария. Эти иллюзии принимают форму "если только": "Если только я буду вести себя хорошо, придет Санта Клаус".

Все родители одинаковы в отношении этих иллюзий. Если ребенок верит, что они волшебники, то отчасти потому, что они сами в это верят. Нет ни одного реального или воображаемого родителя, который не внушал бы своему отпрыску: "Если будешь делать то, что я говорю, все будет в порядке". А ведь для ребенка это означает: "Если я буду поступать, как мне сказали, я защищен волшебством и все мои мечты осуществятся". Он верит в это так крепко, что почти невозможно поколебать эту веру. Если что-то не получается, то не потому, что волшебство исчезло, а потому, что он нарушил правила. И если он нарушает родительские директивы или отказывается от них, это совсем не означает, что он утратил свои иллюзии. Это может означать только, что он не может выдержать их требований. Отсюда зависть и насмешки, с которыми некоторые люди относятся к тем, кто следует правилам. Внутренний Ребенок по-прежнему верит в Санта Клауса, но бунтари говорят: "Я могу получить все это от него оптом", а те, кто все считает тщетным, утверждают: "Зелен виноград...". Но, став взрослыми, некоторые могут все же избавиться от иллюзий и делают это без зависти и насмешки над теми, кто не сумел.

В лучшем случае родительское предписание гласит: "Поступай правильно, и ничего с тобой не случится!" – лозунг, лежащий в основе всех этических систем, известных человечеству на протяжении его письменной истории. В худшем случае в нем говорится: "Мир станет лучше, если ты убьешь определенных людей и таким образом станешь бессмертным, всемогущим и непобедимым". Как ни странно, но с точки зрения Ребенка, оба эти лозунга – лозунги любви, потому что оба основаны на одном и том же обещании Родителя: "Если будешь поступать, как я велю, я буду любить и защищать тебя, а без меня ты ничто". Особенно ясно это видно, когда обещание дано в письменной форме. В первом случае любить и защищать тебя будет Бог, так записано в Библии, а во втором – Гитлер, так записано в "Майн Кампф". Гитлер пообещал тысячелетний рейх, что с точки зрения обычного человека равноценно бессмертию, и его последователи действительно стали всемогущими и непобедимыми относительно поляков, цыган, евреев, художников, музыкантов, писателей и политиков, которых заключали в лагеря уничтожения. Но едва они этого добились, вмешалась суровая реальность в виде пехоты, артиллерии и поддержки с воздуха, и миллионы последователей Гитлера снова стали смертными, бессильными и побежденными.

Требуется огромная сила, чтобы разрушить эту первичную иллюзию, и происходит такое обычно во время войн. Когда Николай Ростов идет в первый бой, он восклицает: "Почему они стреляют в меня? Ведь меня все любят (= Я неуязвим)". Что полностью отвечает детской иллюзии: "Если я буду поступать, как велят мама и папа, со мной ничего не случится". Наиболее страшный пример того, как разрушается эта иллюзия под действием непреодолимой силы, представляет известная фотография, на которой девятилетний польский мальчик стоит на улице, одинокий и беззащитный, несмотря на многочисленных зрителей, выстроившихся на тротуаре, а над ним возвышается эсэсовец. Выражение лица мальчика ясно говорит: "Но ведь мама сказала, что если я буду хорошим мальчиком, все будет хорошо". Самый сильный психологический удар, который не всякий может выдержать, – это доказательство, что добрая мама его обманула, и именно в этом страшная пытка, которую испытывает мальчик, стоящий перед немецким солдатом.

Терапевт иногда вынужден совершать нечто подобное; но это не пытка, а хирургическая операция. Чтобы пациенту стало лучше, иллюзии, на которых основана вся его жизнь, нужно развеять, чтобы он смог жить в реальном сегодняшнем мире, а не в его мире "если только" или "когда-нибудь". Это самая болезненная операция, какую приходится проводить сценарному аналитику: доказать пациенту, что в конечном счете никакого Санта Клауса не существует. Но тщательная подготовка позволит смягчить удар, и в конечном счете пациент может простить терапевта.

Одна из любимейших иллюзий детства рушится, когда ребенок узнаёт, откуда берутся дети. Чтобы сохранить по крайней мере чистоту собственных родителей, он вынужден вносить ограничения: "Другие ладно, но мои мама и папа этого не делали". Трудно терапевту не казаться грубым и циничным, когда он отвечает пациенту: "Ты ведь не мог родиться у девственницы, значит по крайней мере раз они это делали". А если у пациента есть братья и сестры, значит делали неоднократно. Это все равно что сказать ему: "Твоя мать предала тебя". Ни один человек не может такого сказать о своей матери, если только ему специально не заплатили. Иногда у него противоположная задача: восстановить до какой-то степени внешнее приличие, уничтоженное самой матерью или какими-то внешними обстоятельствами. Но для миллионов детей, живущих в нищенских условиях, такая иллюзия – недостижимая роскошь.

Вера в Санта Клауса и в девственность матери может считаться нормальной, потому что ее усваивают с готовностью и она дает духовную опору идеалистам и слабым духом. С другой стороны, некоторые люди потому и приходят в замешательство, что у них есть свои, особенные иллюзии. Эти иллюзии имеют очень широкий разброс: от "Если будешь ежедневно опорожнять кишечник, будешь здоров и счастлив" до "Если заболеешь сам, отведешь смерть от отца. Если же он умрет, то потому, что ты заболел недостаточно тяжело". Существуют также личные контракты с Богом, контракты, по поводу которых никто с Богом не консультировался и которые Он не подписывал; Он вообще-то отказался бы их подписать: "Если я принесу в жертву своих детей, моя мать выздоровеет" – самый распространенный пример. Или еще: "Бог пошлет мне чудо, если я не буду испытывать оргазм". Как уже отмечалось, подобная иллюзия была распространена у парижских проституток: "Сколько бы мужчин у меня ни было, сколько бы их я ни заразила, я могу пойти на небо, если все это делала только как работу и не получала при этом наслаждения".

Таким образом, в раннем детстве иллюзии воспринимаются в своей наиболее романтической форме. Позже они проверяются реальностью, и от части их ребенок неохотно отказывается, оставляя только тайную сердцевину, которая составляет основу его жизни. Только самые мужественные могут прямо смотреть в лицо жизни, обходясь совершенно без иллюзий. Одна из тех иллюзий, с которыми расстаются особенно тяжело, даже в зрелом возрасте, это иллюзия самостоятельности или самодетерминации.

Это показано на рисунке 10. Область подлинной самостоятельности, которая представляет рационально действующего Взрослого, свободного от предубеждений и предрассудков Родителя, а также от свойственного Ребенку смешения желаемого с действительным, обозначена как В1. В этой области личность действительно свободна, что позволяет Взрослому принимать решения на основе собранных знаний и наблюдений. Этот аспект проявляется в профессиональной деятельности, когда механик или хирург использует здравый смысл, основанный на образовании, наблюдениях и опыте. Область Р распознается индивидуумом как область влияния Родителя: это усвоенные от родителей идеи и предпочтения относительно пищи, одежды, манер, религии и т,д. Мы можем назвать это "воспитанием". В области, обозначенной Ре, сосредоточены усвоенные в детстве желания и вкусы, все то, что исходит от Ребенка индивидуума. Пока он распознает и разделяет эти три области, он самостоятелен: знает, что значит быть взрослым и практичным, знает, что приходит из остальных сфер Я, и когда он поступает, руководствуясь не рациональным мышлением, а желаниями и порывами своего детства.

Степень самостоятельности – B2/B1

Рис. 10 и 11

Области, обозначенные как "обманы" и "иллюзии", – это те сферы, относительно которых индивидуум заблуждается. Обманы – это то, что он считает собственными идеями, основанными на наблюдениях и суждениях, тогда как на самом деле они навязаны ему родителями, и настолько срослись с ним, что он считает их частью своей реальной сути. Подобным же образом иллюзии – это идеи, которые исходят от его Ребенка, но он считает их исходящими от Взрослого и пытается использовать как рациональные. Обманы и иллюзии можно назвать "загрязнением". Иллюзия самостоятельности, следовательно, заключается в ошибочной мысли, будто вся область В1 на рисунке 10 не загрязнена, независима и принадлежит Взрослому, тогда как на самом деле она включает большие сферы, принадлежащие Родителю и Ребенку. Подлинная самостоятельность проявляется в признании того, что в сфере Взрослого есть ограничения (рисунок 11), что заштрихованные участки принадлежат другим состояниям Я.

В сущности, рисунки 10 и 11 дают нам возможность количественного определения самостоятельности. Область В2 на рисунке 11, деленная на область В1 на рисунке 10, может быть названа "степенью самостоятельности". Там, где В1 велика, а В2 мала, мало самостоятельности и много иллюзий. Если В1 мала (хотя она всегда больше В2), а В2 велика (хотя она всегда меньше В1), тогда иллюзий меньше, а самостоятельности больше.

Д. Игры

В раннем детстве ребенок простодушен и занимает первую позицию: я+ – ты+. Однако такое состояние быстро проходит, и ребенок обнаруживает, что его я+ не является неоспоримым прирожденным правом, но до некоторой степени зависит от его поведения, в особенности от его реакций на мать. Когда он учится вести себя за столом, то может обнаружить, что его ощущение безупречного я+ мать принимает с определенными ограничениями, и это открытие приносит боль. Ребенок отвечает тем, что ставит под сомнение ты+ матери, хотя когда с едой покончено, они могут поцеловаться и помириться. Но уже заложена основа для будущих игр, которые расцветают в период приучения к горшку, где он инициатор и распорядитель. Когда наступает время еды, ребенок голоден и чего-то хочет от матери; а вот в туалете и в ванной комнате уже мать чего-то хочет от него. За столом он должен отвечать ей соответственно, чтобы сохранить свое я+; теперь же она должна вести себя соответствующим образом, чтобы у нее было ты+. В редких случаях они могут при этом оба сохранить искренность и простодушие, но обычно мать начинает обманывать ребенка с помощью маленьких хитростей, а у него появляются свои уловки.

К поступлению в школу ребенок уже знает несколько мягких вариантов игр и, возможно, один-два жестких; в худшем случае он уже одержим игрой. Все зависит от того, насколько хитры или жестоки его родители. Чем больше они хитрят, тем более хитрым и неискренним будет и он; чем более они жестоки, тем более жестоко играет и ребенок, чтобы выжить. Клиническая практика показывает, что лучший способ сделать ребенка хитрым и жестоким – делать ему как можно чаще вопреки его желанию клизму, а чтобы разрушить его личность, нужно жестоко бить его, чтобы он кричал от боли.

В начальной школе у ребенка появляется возможность проверить игры, которым он научился дома, на других учениках и учителях. Одни игры он ужесточает, другие смягчает, от некоторых отказывается и усваивает от одноклассников новые. У него появляется также возможность испытать свои убеждения и уточнить свою позицию. Если он убежден, что у него я+, учительница может подкрепить это убеждение или опровергнуть его; если он считает, что у него я–, она либо подтверждает это (чего он и ожидал), либо пытается разубедить его (отчего он начинает испытывать беспокойство). Если ребенок считает, что все в мире они+, он включит в это ощущение и учительницу, если только она не докажет ему обратное. Если же он считает, что они–, то постарается доказать это, выводя учительницу из себя.

Существует множество особых ситуаций, которых не могут предвидеть ни ребенок, ни учительница и с которыми они не смогут справиться. Учительница может играть в игру, которая называется "Аргентина". "Что самое интересное в Аргентине?" – спрашивает она. "Пампасы", – отвечает кто-нибудь. "Н-е-е-е-т". "Патагония" – говорят другие. "Н-е-е-е-т". "Аконкагуа", – предлагает кто-то из учеников. "Н-е-е-е-т" К этому времени все уже понимают, в чем дело. Бессмысленно припоминать то, что они узнали из учебников. Они должны угадать, что она задумала; она загоняет их в угол, и они сдаются. "Никто больше не хочет отвечать?" – спрашивает она притворно мягким голосом. "Гаучо!" – с торжеством провозглашает она, заставляя одновременно всех учеников чувствовать себя дураками. Они ничего не могут с ней поделать, однако даже в глазах самого доброжелательного ученика ей трудно сохранить свое ты+. С другой стороны, даже самой опытной учительнице трудно выглядеть ты+ в глазах ученика, которого дома ежедневно подвергают насилию клизмой. Он может отказаться отвечать, а если она пытается его заставить, то точно так же подвергает насилию его сознание и тем самым доказывает, что она ничуть не лучше его родителей. Но она ничем не может ему помочь.

В каждой позиции есть свой набор игр. Играя в них с учительницей, ученик видит, какие она предпочитает, и совершенствует свое мастерство. Во второй позиции (в позиции высокомерия я+, ты–) он может поиграть в "Теперь я до тебя добрался", в третьей (позиция депрессии я–, ты+) – "Ударь меня", в четвертой (позиция безнадежности я–, ты–) – "Пусть учительница пожалеет". Он может отказаться от игры, если учительница ее отклоняет или имеет для нее антитезис. Но тогда ученик испробует эту игру на одноклассниках.

Во многих отношениях труднее всего иметь дело с четвертой позицией. Но если учительница держится спокойно, "поглаживает" его рассудительными словами, не прибегает к упрекам или извинениям, она может ослабить роковую власть безнадежности и помочь преодолеть часть пути к солнечному свету я+.

Таким образом, школьный возраст – это период, который определяет, какие игры из домашнего репертуара станут у человека любимыми и сохранятся на всю жизнь, а от каких он откажется. Самый главный вопрос здесь: "Ладили ли вы со своей учительницей в начальной школе?" И второй: "Какими были ваши отношения с другими детьми в начальной школе?"

Е. Личина

К концу этого периода формируется еще одна черта личности ребенка, отвечающая на вопрос: "Если нельзя говорить откровенно и рассказывать все как есть, как лучше всего схитрить, чтобы добиться своего?" Чтобы ответить на этот вопрос, понадобится все, что ребенок узнал от родителей, учителей, одноклассников, друзей и врагов. В результате возникает его "маска" или "личина" (persona).

Юнг определяет личину как "ad hoc27 усвоенное отношение", как маску, "которая помогает личности устанавливать соответствие со своими сознательными намерениями и в то же время встречать требования и мнения окружающих". Таким образом, "человек обманывает других, а часто и самого себя относительно своего истинного характера". Это своего рода социальная личность, а социальные личности большинства людей напоминают личность ребенка латентного периода, то есть возраста от шести до десяти лет. Происходит это потому, что личина действительно формируется внешними влияниями и собственными решениями ребенка именно в этом возрасте. Взрослый человек в своем общественном поведении бывает добрым, жестоким, внимательным, вызывающим, и для этого ему не нужно обращаться к Родителю, Взрослому или Ребенку (хотя он может и обратиться). Напротив, он может вести себя как школьник, который под руководством своего Взрослого и при ограничениях со стороны Родителя приспособился к социальному окружению. Это приспособление связано с личиной и тоже входит в сценарий. Если у ребенка сценарий Победителя, личина будет привлекательной, если сценарий Неудачника – личина будет отталкивающей для всех, кроме таких же, как он сам. Часто личина лепится по образу героя. Под личиной скрывается Ребенок; он таится за ней, но постоянно ищет возможности вырваться, если удастся собрать достаточное количество купонов, чтобы оправдать сбрасывание личины.

В данном случае пациенту следует задать вопрос: "Какова ваша личина?" или еще лучше: "Что думают о вас другие?"

Ж. Семейная культура

Всякая культура корнями уходит в семью, начала культуры человек постигает в детстве. Подробности и технические детали можно узнать за пределами дома, но ценность их определяется в семье. Сценарный аналитик может проникнуть в сердцевину проблемы единственным точно поставленным вопросом: "О чем говорили в вашей семье за обеденным столом?" Таким образом он надеется узнать содержание разговоров, что может быть важным, а может и не быть, а также установить тип транзакций, что важно в любом случае. Некоторые семейные или детские терапевты даже напрашиваются на обед в дом пациента, чтобы получить как можно больше надежной информации за короткое время.

Один из лозунгов сценарного аналитика есть или должен быть таков: "Думай о сфинктере!" Фрейд и Абрахамс первыми установили, что характер человека сосредоточивается вокруг телесных отверстий. Все игры и сценарии, все физиологические знаки и симптомы, составляющие важную часть любой игры или сценария, обычно сосредоточены вокруг определенного телесного отверстия, или сфинктера. Семейная культура, что особенно видно за обеденным столом, обычно вращается вокруг "семейного сфинктера". Знание того, каков излюбленный семейный сфинктер пациента, очень помогает при лечении.

Четыре внешних сфинктера, которые в данном случае имеют особое значение, – это оральный, анальный, уретральный (связанный с мочеиспусканием) и вагинальный, и, возможно, еще важнее внутренние сфинктеры, связанные с этими внешними. Есть еще иллюзорный сфинктер, который можно, как это делают психоаналитики, назвать клоакальным.

Хотя у рта тоже есть свой сфинктер – Orbicularis oris, не об этой мышце думают в "оральной" семье, хотя в некоторых таких семьях и есть девиз "Держи рот на замке". В "оральных" семьях говорят главным образом о еде, и здесь большее значение имеют сфинктеры глотки, желудка и двенадцатиперстной кишки. "Оральные" семьи – это горячие приверженцы диет и борцы с лишним весом, и именно на такие темы они говорят за едой. У "истерических" членов таких семейств бывают спазмы мышц горла, а у "психосоматических" – спазмы пищевода, живота и двенадцатиперстной кишки; их рвет или они боятся, что их вырвет.

Анус есть сфинктер par exelence28. "Анальные" семьи говорят о пищеварении, о слабительном и клизмах или о более аристократических способах очистки желудка. Жизнь для них – это постоянная борьба с ядами, от которых нужно избавляться как можно скорее. Их зачаровывают результаты пищеварения, они гордятся, если у них самих и у их детей экскременты обильны и имеют хорошую форму. О поносе судят по его обилию, колиты вызывают всеобщий интерес и обсуждаются со скромным, но понимающим видом. Вся подобная культура граничит с сексуальностью (или антисексуальностью), о чем свидетельствуют лозунги типа "Если не хочешь, чтобы тебя изнасиловали, держи задницу на запоре".

"Уретральные" семьи много говорят, извергают потоки слов и водянистых мыслей, запинаясь в конце периода, хотя никогда в сущности не перестают говорить: всегда остается несколько капель, которые еще можно выжать, если есть время. Некоторые полны мочи и уксуса и, как они выражаются, "мочатся на окружающих". Иногда дети восстают против такой системы, напрягают уретру и сдерживаются, сколько возможно, извлекая в результате из неприятного ощущения большое удовольствие. И еще большее удовольствие они испытывают, освобождаясь наконец от накопленной мочи (иногда по ночам в постели)29.

В некоторых семьях за столом говорят о том, как грязен секс. В таких семьях лозунг: "Наши женщины ног не раздвигают". Но даже если ноги у них не сжаты, сжат вагинальный сфинктер. В других семьях вагинальный сфинктер расслаблен, а ноги широко раздвинуты, и тогда разговор за столом становится вульгарным и порнографическим.

Таковы распространенные примеры, иллюстрирующие теорию сфинктеров или, как ее обычно называют, теорию младенческой сексуальности. Наиболее полно и последовательно эта теория развита Эриксоном. Он рассматривает пять стадий развития, каждая из которых сосредоточена вокруг определенной анатомической зоны (оральной, анальной или генитальной). Каждая зона может быть использована пятью различными путями или способами: инкорпоративным (включающим, первым и вторым), ретентивным (сдерживающим), элиминативным (выделяющим) и интрузивным (вторгающимся), так что образуется матрица с двадцатью пятью ячейками. Эти ячейки Эриксон соотносит с определенными отношениями и характеристиками развития личности, что аналогично теории жизненных сценариев.

Если пользоваться терминологией Эриксона, то родительское предписание "Держи рот на замке" есть оральный ретентив; "Держи задницу на запоре" – анальный ретентив; "Сжимай ноги" – фаллический ретентив. Фанатики еды – оральные инкорпоративы, те, кого рвет, – оральные элиминативы; те, кто любит говорить о непристойностях, – интрузивы. Таким образом, вопрос о том, какие разговоры велись за столом, способен очень точно поместить семью в ячейку определенной зоны и способа. Это важно, поскольку особые игры и сценарии, а также сопровождающие их физические симптомы основаны на соответствующих зонах и способах. Например, "Растяпа" – анальная зона; "Я только пытаюсь тебе помочь" – интрузив по способу; "Алкоголик" – оральный инкорпоратив.

Мифический "клоакальный сфинктер" существует только в сознании смятенных людей, чей Ребенок считает, что внизу в теле человека есть только одно отверстие для обоих полов и что его можно закрывать по желанию. Такая вера ведет к сценариям, которые наиболее трудно понять рациональным людям, особенно если в сценарий включается также рот. Так, шизофреник-кататоник может закрыть все сфинктеры одновременно, так что ничего не может войти или выйти из его рта, мочевого пузыря, прямой кишки; в таких случаях, чтобы пациент выжил, его приходится кормить искусственно, а мочу и кал удалять с помощью катетеров и клизмы. В этом случае сценарный лозунг: "Лучше смерть, чем впустить их!", и он буквально воспринимается Ребенком, который контролирует все сфинктеры и который не понимает, как они действуют и как устроены.

Большинство сценариев, однако, сосредоточены вокруг одного сфинктера, и психология сценария связана с этой физиологической областью. Вот почему аналитик "думает о сфинктерах". Постоянное напряжение одного сфинктера может подействовать на все мышцы тела, а это, в свою очередь, отразится на всех эмоциях, отношениях и интересах пациента, подействует на его ответы и реакции. И действует это по модели "воспалившейся занозы".

Если у человека в большом пальце правой ноги засела заноза и началось воспаление, он начнет хромать. Это подействует на мышцы ноги, и, чтобы компенсировать это действие, ему придется напрячь мышцы спины. Немного погодя будут вовлечены и мышцы плеч, а вскоре и мышцы шеи. Если человек много ходит, неблагополучие в мышечной системе будет возрастать, пока постепенно не охватит также мышцы головы. В таком случае у него может возникнуть головная боль. Ходьба становится все более трудной, ему приходится держать в напряжении все тело; инфекция прогрессирует, отражаясь на пищеварении и кровообращении. В этом пункте кто-нибудь может сказать: "Очень трудный случай для излечения, поскольку поражены внутренние органы и мышцы всего тела. Это болезнь всего организма". Но тут появляется хирург и говорит: "Я могу ликвидировать все, включая высокую температуру, головную боль и мышечное напряжение". Он извлекает занозу, воспаление прекращается, человек перестает хромать, мышцы его головы и шеи расслабляются, головная боль проходит; а по мере того как расслабляется все тело, организм приходит к норме. Таким образом, даже если болезнь охватила все тело, ее можно излечить, если поискать в нужном месте занозу и извлечь ее. Тогда не только наш пациент, но и все окружающие испытывают облегчение и тоже могут расслабиться.

Аналогичная цепь событий происходит, когда держат запертым сфинктер.

Чтобы дать сфинктеру опору и поддержать его, напрягаются и окружающие мышцы. Чтобы компенсировать их напряжение, включаются более отдаленные мышцы, и постепенно вовлекается все тело. Это легко продемонстрировать. Предположим, читатель, сидящий за книгой, напряг анус. Он сразу заметит, что немедленно напрягутся мышцы нижней части спины и ног. Если он встанет со стула, продолжая держать анус закрытым, он заметит, что также поджал губы, что, в свою очередь, отразится на мышцах головы. Другими словами, необходимость держать анус закрытым заставляет привести в напряжение все тело. Именно это происходит с людьми, которых их сценарий заставляет "держать задницу на запоре, чтоб не изнасиловали". Вступают в действие все мышцы тела, включая лицевые. Выражение лица такого человека вызывает ответную реакцию окружающих, в сущности бросает вызов Ребенку другого, сценарного противника, понуждая его произвести поворот, смену ролей в сценарии.

Вот как это получается. Предположим, мы назовем человека с закрытым анусом Энгусом, а его противоположность, сценарного антагониста, Ланой. Лана ищет Энгуса, и Энгус ищет Лану. Лана мгновенно узнает Энгуса, когда находит его, узнает по выражению лица. В ходе разговора она подкрепляет интуитивный вывод своего Ребенка, постепенно раскрывая отношения и интересы Энгуса. Роль Ланы в сценарии Энгуса – произвести поворот в ходе сценария. Антисценарий Энгуса требует держаться закрытым все время, но его сценарий – нечто совсем иное. Как бы он ни старался в соответствии с запретом родителей держаться закрыто, рано или поздно он ослабит бдительность, и тогда в действие вступит сценарий. В такой момент Энгус расслабляется. Именно этого и дожидалась Лана. Она производит поворот, и так или иначе Энгус оказывается "изнасилованным", а Лана завершает свою миссию. И пока Энгус старается держать анус на запоре, он снова и снова будет "изнасилован". Так действует сценарий – если, конечно, Энгус не считает себя победителем; в таком случае он будет насильником, как некоторые финансисты, любители ануса.

Таким образом, сценарный аналитик "думает о сфинктере", чтобы понять, с кем он имеет дело. У пациента, который отказывается от своего сценария, все мышцы тела расслаблены. Например, женщина, которая до того всегда держала анус на запоре, перестает ерзать на стуле, а та, у которой всегда была напряжена вагина, не будет больше сидеть, плотно скрестив ноги и руки.

Этими замечаниями об автократах за обеденным столом, которые учат своих детей, какие мышцы напрягать всю жизнь, мы заканчиваем обзор наиболее важных воздействий в позднем детстве и готовы теперь рассматривать следующий этап развертывания сценария.


Глава Девятая

ЮНОСТЬ

Юность означает среднюю школу и колледж, водительские права, бар-митцва,30 посвящение, право иметь свои собственные вещи. Она означает также появление волос тут и там, необходимость надевать бюстгальтер, появление менструаций, бритье, а может, и незаслуженное несчастье, которое разбивает все ваши планы и саму жизнь, – прыщи на лице. Она означает принятие решения, что ты будешь делать всю оставшуюся жизнь или, по крайней мере, чем заполнишь время, пока не примешь такое решение. Она означает (если вы действительно хотите разобраться в этом) чтение около трехсот книг, которые сейчас переиздаются на эту тему, так же, как и некоторых очень хороших, но не переиздающихся, и нескольких тысяч статей в популярных и научных журналах. Для сценарного аналитика она означает генеральную репетицию, прогон перед началом настоящего представления. Она означает, что теперь вы готовы ответить на вопрос: "Что вы говорите после того, как говорите "Здравствуйте"?" или: "Теперь, когда родители и учителя уже не структурируют ваше время, как вы собираетесь его структурировать?"

А. Времяпрепровождение

Молчание всегда можно заполнить разговорами о вещах, машинах или спорте. Обычно это способ выделиться, и побеждает тот, кто больше знает на эту тему. Сценарий вступает в действие, когда кто-то знает больше или меньше остальных, и в разговорах об удачах и неудачах: "Я провела время лучше тебя" или "Мое горе сильнее твоего". Некоторые люди до того Неудачники, что даже несчастья их банальны, они даже в этом не могут победить. Другая тема разговоров – с людьми, которых вы хорошо знаете, – мысли и чувства, сопоставление жизненных философий, "Я тоже" или "А у меня по-другому". Победитель может быть благородным или жестоким, Неудачник – испытывать сильные чувства вины или отчаяния; а Непобедитель не способен на сильные чувства. Третья тема – "Родительский комитет": "Что делать с плохими учителями, с плохими родителями, с плохими друзьями и подругами?" Это команда Жизни, ожидающая Санта Клауса, который принесет лучшую машину, лучшую футбольную команду, лучшее время или лучших учителей, родителей, друзей и подруг. Команда Ригор Мортиса презирает все это и проводит время в большем соответствии со сценарием, куря марихуану, принимая ЛСД, "балдея" парами. В какой бы команде ни оказался юноша, тут он узнает, что приемлемо, а что нет, что можно говорить и как говорить, и сопоставляет свои купоны с купонами подобных себе.

Б. Новые герои

Из таких разговоров, из книг, из собственных наблюдений юноша извлекает более правдоподобные фигуры, реальных людей, живых и мертвых, которым может подражать, и заменяет ими волшебных или мифических героев своего сценарного протокола. Он также больше узнает о настоящих злодеях и о том, как они действуют. В то же время он получает прозвище или уменьшительную форму имени (Фредерик, Фред или Фредди; Чарлз, Чарли или Чак), которая говорит ему, как смотреть на других и каким быть. Жиртресту, Лошадиной Морде, Очкарику или Мясной Голове придется больше работать, чтобы заслужить счастливую развязку. Зверю и Волосатой Обезьяне, возможно, будет легче в сексе, но что если они хотят чего-то еще?

В. Тотем

У очень многих людей в снах постоянно появляется какое-нибудь животное или иногда растение. Это их тотем. Таковы женщина-птица, женщина-паук, женщина-змея, кошка, лошадь, женщина-роза и женщина-капуста. И еще много других. У мужчин самыми излюбленными являются собаки, лошади, тигры, большие удавы и деревья. Тотем появляется во многих формах. Иногда он страшный, как почти всегда пауки или змеи, иногда благожелательный, как кошки и капуста. Если у женщины-кошки был аборт или выкидыш, вполне вероятно, что в ее снах будут появляться мертвые котята.

В реальной жизни пациент реагирует на животное-тотем почти так же, как во сне. Негативные тотемы часто связаны с аллергической реакцией, а позитивные оказывают благотворное воздействие, как любимые домашние животные, хотя тоже могут вызывать аллергию. Некоторые люди завидуют своим тотемам и пытаются стать ими. Многие женщины хотели бы стать кошкой и часто говорят об этом. Движения рук и ног женщин в социальной ситуации обычно стилизованы, но можно догадаться об их животных-тотемах, наблюдая за движением головы. Женщины повторяют движения кошек, птиц, змей, что легко проверить, понаблюдав за кошками, птицами и змеями. Мужчины свободнее в движениях тел и конечностей, некоторые топают, как лошади, другие разводят руки, подражая удаву. Это не просто фантазия со стороны наблюдателя, поскольку может быть подтверждено изучением метафор и снов этих людей.

Обычно в возрасте шестнадцати лет от тотемизма отказываются. Если он сохраняется и у взрослого в форме снов, фобий, подражания или хобби, его обязательно следует принимать во внимание. Если это не так очевидно, позитивный тотемизм легко определить, задав вопрос: "Какое ваше любимое животное?" или "Каким животным вы хотели бы быть?", негативный тотемизм – вопросом: "Каких животных вы особенно боитесь?"

Г. Новые чувства

Мастурбация принадлежит только ему. Юноша не вполне сознает, что делать с новым для него половым чувством и как поместить его в общий план жизни, поэтому реагирует на него так, как привык делать с излюбленными чувствами. Мастурбация может вызвать подлинный экзистенциальный кризис: он может это делать или не делать, и в каждом случае решение принимать лишь ему одному. А если он это сделает, то он и только он должен отвечать за последствия. Он может испытывать скрытные чувства: вины (потому что мастурбация – это грех), страха (потому что, как он думает, она вредна для его здоровья) или неуверенности в себе (потому что он думает, что она ослабит его волю). Все это – "внутричерепные транзакции" между его Родителем и Ребенком. С другой стороны, он может испытывать транзакционные чувства, которые зависят от реакции, воображаемой или реальной, окружающих: боли, гнева, смущения, – потому что, как он считает, у окружающих теперь есть основания смеяться над ним, ненавидеть его или стыдиться его. В любом случае мастурбация дает ему возможность разместить новое половое чувство среди других, к которым он привык с детства.

Но он учится и большей гибкости. От одноклассников и учителей он получает "разрешение" испытывать другие чувства, те, которым его не научили дома, а также сдерживать их: оказывается, далеко не все тревожатся из-за того, что волнует его родителей. Поворот в системе его чувств постепенно отделяет его от семьи и сближает с ровесниками. Он приспосабливает свой сценарий к новым ситуациям и делает его более "представительным". Он может даже сменить свою роль: от полного Неудачника до частично Победителя или хотя бы Непобедителя. Если у него сценарий Победителя, он обнаруживает, что для этого нужна определенная объективность. Теперь он оказывается в ситуации соревнования, и победы не приходят автоматически, а только после необходимого планирования и работы; и он учится принимать нечастые поражения без потрясений.

Д. Физические реакции

Наряду со всеми этими стрессами и переменами, с необходимостью сохранять хладнокровие, если хочешь добиться желаемого, хорошего или плохого, юноша все больше осознает свои физические реакции. Мать и отец больше не могут окружать его любовью и защитой, а, с другой стороны, он больше не склонен просто прятаться от их гнева, пьянства, воплей и ссор. Какой бы ни была ситуация в доме, теперь он может наблюдать за ней со стороны. Он должен стоять перед товарищами и отвечать урок, идти по длинным пустым коридорам под критическими взглядами других юношей и девушек, многие из которых уже знают его слабости. Поэтому временами его бросает в пот, руки у него трясутся, сердце бьется усиленно; девушки краснеют, у них становится влажным белье, в животе урчит. У обоих полов происходит стягивание или расслабление различных сфинктеров, и такая реорганизация в конечном счете может определить, какая "психосоматическая" болезнь сыграет главную роль в их сценарии. Юноша заново настраивается на свой сфинктер.

Е. Передняя и задняя комнаты

В "передней" и "задней" комнатах может происходить нечто совершенно различное, что иллюстрирует следующий анекдот. Кассандра была дочерью священника; она одевалась неряшливо, но причудливо-эротично, и жизнь ее отличалась теми же свойствами: неряшливостью и причудливой эротичностью. Очевидно, отец каким-то образом велел ей быть привлекательной, а мать не научила соответствующей обычной технике для этого. Кассандра согласилась, что мать не научила ее одеваться и ухаживать за телом, но вначале не хотела признавать, что отец учил ее быть сексуальной: "Он был очень достойным человеком и высокоморальным, как и надлежит священнику". Но когда терапевт и другие члены группы продолжили расспрашивать ее об отношении ее отца к женщинам, она сказала, что отношение было очень правильное и достойное, но отец любил иногда посидеть в задней комнате с друзьями, и тогда они рассказывали сексуальные анекдоты, в которых обычно достается женщинам. Таким образом, в "передней комнате" ее отец вел себя очень достойно, но в "задней" показывал другую строну своей личности. Другими словами, в передней комнате выступал Родитель, или хороший маленький мальчик, а в задней – озорной Ребенок.

Дети очень рано начинают осознавать, что их родителям свойственно поворачиваться к миру тем или иным боком, но не знают, как это оценить, пока не достигают возраста юности. Если они живут в семье, где существует поведение "передней комнаты" и поведение "задней комнаты", они могут с негодованием отвергнуть такую установку как признак лицемерия мира. Женщина берет с собой на прием восемнадцатилетнего сына, приехавшего домой из колледжа на каникулы. Она заказывает себе мартини, но ему не разрешает, хотя знает, что он любит выпивку и часто выпивает. Члены группы часами слушали ее жалобы на пьянство сына. Теперь они соглашаются, что для нее лучше было бы либо совсем не заказывать выпивку, либо позволить ему выпить с ней, ее же поведение только закрепляет в нем сценарий алкоголика.

На сценарном языке передняя комната символизирует антисценарий, где властвуют родительские предписания, а задняя представляет сам сценарий, где и совершается подлинное представление.

Ж. Сценарий и антисценарий

Юность – это период, когда человек колеблется, когда он мечется между сценарием и антисценарием. Он старается следовать предписаниям родителей, потом восстает против них, но обнаруживает, что все-таки следует программе сценария. Он видит тщету своего сопротивления и снова возвращается к предписаниям. К концу периода юности, когда он, скажем, заканчивает колледж или службу в армии, он уже принял решение: либо успокаивается и продолжает следовать предписаниям, либо уходит от них и катится по наклонной плоскости прямо к сценарной развязке. Скорее всего он будет продолжать идти таким курсом, пока не достигнет сорока лет, когда начинается второй трудный период. В это время он, если следует родительским предписаниям, постарается их нарушить: разводится, уходит с работы, отказывается от прибыльных сделок или по крайней мере красит волосы и покупает гитару. Если же он далеко зашел в своем падении согласно сценарию, то присоединяется к анонимным алкоголикам или обращается к психотерапевту.

Но именно в период юности он впервые начинает сознавать, что может сделать самостоятельный выбор; к несчастью, это ощущение самостоятельности может быть частью иллюзии. На самом деле обычно он колеблется между запретами Родителя своих родителей и провокациями их Ребенка. Подростки, употребляющие наркотики, не обязательно восстают против родительской власти. Они восстают против лозунгов Родителя, но, поступая так, могут следовать вызову демона, "Безумному Ребенку" тех же самых родителей. "Не хочу, чтобы мой сын пил", – говорит мать, заказывая очередную порцию выпивки. Если он не пьет, он хороший мальчик, мамин мальчик. Если пьет, он плохой мальчик, но по-прежнему мамин мальчик. "Не позволяй никому запускать себе руку под юбку", – говорит отец дочери, поглядывая на юбку официантки. Как бы дочь ни поступила в таком случае, она остается папиной дочерью. Она может очень вольно вести себя в колледже, а потом исправиться, либо может сохранять девственность до замужества, а потом иметь множество связей. Но и юноша, и девушка могут принять собственное решение, освободиться от своих сценариев и жить по-своему. Особенно если они получили разрешение идти своим путем, а не разрешение "самому все решать (пока следуешь моим советам)".

З. Образ мира

У ребенка свой образ мира, совсем не такой, как у его родителей. Это сказочный мир, полный чудовищ и волшебников, и такое представление сохраняется на всю жизнь и образует архаический фон сценария. Простой пример – ночные кошмары и страхи, когда ребенок кричит, что в его комнату забрался медведь. Приходят родители, включают свет и показывают ему, что никакого медведя нет; или начинают сердиться и велят ему заткнуться и спать. В любом случае Ребенок знает, что в его комнате все равно есть медведь. Подобно Галилею, он восклицает: "И все-таки она вертится!" Как бы ни обошлись с ним родители, они не в силах отменить факт наличия медведя. Разумный подход означает: когда появится медведь, придут родители и защитят, а медведь спрячется; если родители выходят из себя, это означает, что ребенку придется самому справляться с медведем. Но и в том, и в другом случае медведь остается.

К тому времени, как человек становится взрослым, его образ мира, или сценарная декорация, делается гораздо сложнее и тщательнее скрывается, если только не сохраняет свою первоначальную искаженную форму в виде иллюзий. Обычно, однако, образ мира неощутим, пока не появляется во снах, и тогда неожиданно поведение пациента становится последовательным и понятным.

Например, Ванда очень тревожилась из-за того, что у ее мужа происходили постоянные стычки с партнерами на почве финансов. Она все время думала о финансовых неприятностях. Но когда члены группы принялись расспрашивать ее об этом, Ванда яростно отрицала свою озабоченность. К тому же ее очень тревожила семейная диета. На самом деле ей нечего было тревожиться, потому что родители у нее были очень состоятельными и она всегда могла занять у них денег. В течение двух лет терапевт не мог составить себе ясное представление, что же происходит в ее сознании, пока однажды ей не привиделся "сценарный сон". Во сне она жила в концентрационном лагере, которым управляли какие-то богатые люди, живущие выше по холму. Единственный способ достать еду – либо угодить богатым, либо обмануть их.

Этот сон сделал более понятным ее жизненный путь. Ее муж играл с нанимателями в игру "Обведи дурака вокруг пальца", поэтому она вынуждена была играть "Сведи концы с концами". Заработав хоть немного денег, муж тут же старался их потерять, чтобы игра могла продолжаться. Когда дела становились по-настоящему плохи, Ванда вступала в игру и помогала мужу "обвести вокруг пальца" своих родителей. В конечном счете, к их обоюдному раздражению, и наниматели, и родители Ванды сохраняли контроль над ситуацией. Ванде приходилось яростно отрицать это в группе, потому что положение было настолько невыгодным для нее, что если бы она в этом призналась, игра сразу кончилась бы (что в конце концов и произошло). Таким образом, она жила как в своем сне, родители и наниматели мужа находились на холме и управляли ее жизнью, а ей приходилось угождать им или обманывать их, чтобы выжить.

В данном случае концентрационный лагерь служил ее образом мира, или сценарной декорацией. Она жила в реальности, как жила бы в лагере своего сна. Лечение ее до того момента было типичным "улучшением". Ее состояние "улучшалось", но это значило, что она "научается лучше жить в концентрационном лагере". Улучшение не изменяло ее сценарий, оно просто позволяло удобнее жить с этим сценарием. Чтобы выздороветь, ей нужно было покинуть концентрационный лагерь и переселиться в реальный мир, который для нее был бы очень уютным, если бы дела ее семьи наладились. Интересно отметить, как она сама и ее муж выбрали друг друга на основе дополняющих сценариев. Сценарий мужа требовал богатых людей на холме, которых можно было бы обманывать, и испуганной жены. Ее сценарий требовал обманщика, который сделал бы ее жизнь в порабощении легче.

Сценарные декорации обычно так далеки от реалий жизни пациента, что их невозможно реконструировать простыми наблюдениями или интерпретациями. Лучше всего получить о них ясное представление, изучив сны. "Сценарный сон" можно распознать по тому, что после него многое сразу становится ясным. Внешне он может ничем не напоминать образ жизни пациента, но по сути является его точной копией. Женщина, которая всегда "искала спасения", увидела во сне себя в туннеле, уходящем вниз. Она забралась в этот туннель, и преследователи не могли пойти за ней. Они остались у входа и караулили, надеясь, что она вернется. Однако она обнаружила, что по другую сторону туннеля ее тоже поджидает толпа рассерженных людей. И вот она не могла идти ни вперед, ни назад; стоило ей расслабиться, она сразу начинала скользить вниз, в руки поджидающих. Поэтому ей приходилось все время прижиматься руками к стенам туннеля, и пока она это делала, она оставалась в безопасности.

На сценарном языке большая часть ее жизни прошла в этом туннеле, в этой неудобной позе, и, судя по ее отношению к жизни и по прошлой истории, было очевидно, что концовка сценария призывает ее устать, перестать держаться за стены и скользить вниз, к поджидающей смерти. Она тоже добилась значительного "улучшения" в своем лечении. В переводе это улучшение означало – "удобнее расположиться, держась за стены туннеля в ожидании смерти". А подлинное сценарное излечение значило, что нужно выбраться из туннеля в реальный мир и жить в нем с комфортом. Туннель – это сценарная декорация. Конечно, существует много других интерпретаций такого сна, в чем может убедиться всякий первокурсник, прослушавший начальный курс психологии. Но интерпретация сценария важна, потому что показывает терапевту, членам группы, а также пациентке и ее мужу, с чем они имеют дело, что еще нужно сделать, и подчеркивает, что одного "улучшения" недостаточно.

Сцена туннеля, по-видимому, оставалась неизменной с самого раннего детства. Концентрационный лагерь, вероятно, более позднее усовершенствование детского кошмара, который Ванда не могла вспомнить. Эта сцена основана на детском опыте, обогащенном чтением и юношескими фантазиями. Таким образом, юность – этот период, когда страшные туннели детства приобретают более реалистическую и современную форму, превращаясь в основу жизненного плана пациента. Нежелание Ванды вникать в проделки мужа показывает, как упорно люди цепляются за свои сценарии, в то же время жалуясь на невыносимость такого существования.

И. Футболка с надписью

Все темы, которые обсуждались в настоящей главе, связаны с поведением пациента, с тем, как он "демонстрирует" себя в жизни. Это называется его "футболкой с надписью". "Футболка" – это одна-две краткие выразительные фразы, говорящие опытному человеку, каково любимое времяпрепровождение пациента, какова его игра, его чувства, его прозвище, что делается в его передней и задней комнатах, в каком мысленном мире он живет, к какой развязке призывает его сценарий, иногда – каков его критический сфинктер, кто герой пациента и каков его тотем.

"Футболку" обычно "надевают" в средней школе или на первых курсах колледжа, когда вообще популярны футболки. Позже она может быть украшена вышивкой, слегка изменится словесное выражение, но значение останется неизменным.

У всех опытных клиницистов, относящихся к любому направлению, есть одно общее свойство: все они очень наблюдательны. Поскольку наблюдают они за одним и тем же – поведением человека, – должно быть какое-то сходство в том, что они видят и как классифицируют и истолковывают свои наблюдения. Поэтому психоаналитические "защита" и "вооружение", концепция Юнга об "отношении", замечания Адлера о "жизненной лжи" и "жизненном стиле" и транзакционная метафора "футболки с надписью" являются описаниями одного и того же феномена.31

Реальные футболки ("Демоны ада", "Неудачники", "Черные пантеры", "Команда Гарварда" или даже "Бетховен") показывают, к какой группе относится человек, и дают некоторое представление о том, какова его жизненная философия и как он будет реагировать на определенные стимулы; но они не указывают, как конкретно будет вести себя человек, каким образом он обманывает других людей и к какой развязке стремится. Например, очевидно, что многие представители первых трех указанных выше групп разъезжают на машинах типа "Идите вы!", но, не зная этих людей близко (в клиническом смысле), невозможно сказать, кто из них стремится быть убитым и стать мучеником, кто просто напрашивается на неприятности, чтобы иметь возможность кричать о "полицейской жестокости", а кто искренен. Футболка обозначает их общее отношение и общие игры, но каждый играет по своему индивидуальному сценарию и живет в ожидании своей особой развязки.

Транзакционная или сценарная футболка – это отношение, которое ясно видно из поведения человека, так же ясно, как если бы у него на футболке был написан лозунг. Распространены сценарные футболки "Пни меня", "Не бейте меня", "Я алкоголик и горжусь этим", "Смотри, как я стараюсь", "Пора сматываться", "Недотрога", "Курнем?" Есть футболки с лозунгом впереди и с броским выражением сзади. Например, женщина живет в футболке, на которой написано "Ищу мужа". Однако когда она поворачивается спиной, видна надпись "Но ты не подходишь". У человека с надписью "Я алкоголик и горжусь этим" впереди, сзади может быть "Но не забудь, что это болезнь". Транссексуалы носят особенно кричащие футболки; впереди у них написано: "Ну разве я не очаровашка?", а сзади "Может быть хватит?"

Другие футболки демонстрируют принадлежность к какому-нибудь клубу. "Никто не испытал таких бед, как я" – это братство со многими ответвлениями, одно из которых – "Клуб меланхоликов". Марсианин может представить себе клуб меланхоликов в виде маленького бревенчатого строения, кое-как обставленного старой мебелью. На стенах нет картин, висит только лозунг в рамке "Почему бы тебе сегодня не покончить с собой?" В доме есть небольшая библиотека, состоящая исключительно из статистических отчетов и книг философов-пессимистов. Ударение в лозунге "Никто не испытал таких бед, как я", не на бедах, а на никто. И носитель этого лозунга старается, чтобы никто на самом деле не испытал, потому что если кто-то сравнится с ним, у него не будет права носить подобный лозунг.

"Футболка" обычно связана по происхождению с любимым лозунгом родителей пациента, например таким: "Никто в мире не будет тебя любить так, как папа и мама". Такая футболка должна отделить ее носителя от всех остальных. Но ее легко превратить в соединяющую, которая будет не отталкивать, а привлекать к себе и вести к играм типа "Какой ужас!" или "Никто не любит меня так, как мама и папа". А окружающих при этом привлекает надпись на спине "футболки": "А как у вас с этим?"

Сейчас мы подробно рассмотрим две типичные футболки и постараемся продемонстрировать полезность подобного подхода для предсказания существенных особенностей поведения.

"Никому нельзя верить"

Есть определенный тип людей, которые ясно дают понять, что никому не доверяют. То есть они так говорят, но их поведение не вполне подкрепляет слова, потому что на самом деле они продолжают "доверять" людям, хотя обычно это кончается для них плохо. Концепция "футболок" имеет преимущества перед более наивными подходами "психологической защиты", "отношения" или "жизненного стиля", потому что эти подходы рассматривают явления такими, какими они кажутся, в то время как транзакционный аналитик привык прежде всего отыскивать надувательство или парадокс и не удивляется, а испытывает благодарность, найдя его. Именно это он начинает искать, увидев футболку, и именно это дает ему терапевтическое преимущество. Говоря иными словами, психоаналитик внимательно изучает лозунг на груди, но не смотрит на спину, где есть лозунг игры или другое частное сообщение; иногда психоаналитику требуется много времени, чтобы взглянуть на спину, тогда как игроаналитик смотрит туда с самого начала.

Поэтому футболку "Никому нельзя верить" (ННВ) или "В наше время никому нельзя верить" (ВНВННВ) не следует понимать буквально. Она не означает, что ее носитель будет избегать контактов с людьми, потому что не доверяет им. Совсем напротив. Он будет искать такие контакты, чтобы доказать правоту своего лозунга и укрепить свою позицию (я+ они–). Человек с таким лозунгом подбирает недостойных доверия людей, усиленно завязывает с ними контакты, а потом, когда происходят какие-нибудь неприятности, с благодарностью, даже с радостью собирает коричневые купоны. Тем самым он подтверждает свой лозунг ННВ. В самых крайних случаях он считает, что получил право на "бесплатное" самоубийство, потому что его много раз предавали тщательно подобранные, не внушающие доверия люди. Собрав достаточно коричневых купонов в качестве выплаты, игрок с лозунгом ННВ может избрать своей жертвой известного деятеля, чье убийство подпадет под определение "терроризм".

Другие игроки с таким лозунгом могут воспользоваться этим событием, чтобы доказывать, что "власти", например, полиция, арестовавшая убийцу, недостойны доверия. Полиции, конечно, платят за следование этому лозунгу. Никому не верить – это часть ее работы. Так начинается турнир, в котором любитель или полупрофессионал ННВ состязается с профессионалами. Воинственные призывы к такому турниру, вопли о том, что все куплены, утверждения о всемирном "заговоре" и прочее, которые могут звучать десятилетиями и даже столетиями, должны доказать такие утверждения, как, например: "Гомер был на самом деле не Гомером, а другим человеком с тем же именем", "Гаврила Принцип на самом деле не Гаврила Принцип, а другой человек с таким же именем".32

Футболка с лозунгом ННВ дает следующую информацию о своем носителе. Любимая тема его разговоров – обсуждение разного рода мошенничеств. Любимая игра – ННВ, в ходе которой собираются доказательства того, что люди недостойны доверия. Его любимое чувство – торжество: "Попался, сукин сын!" Его прозвище "Недоверчивый", а главный для него сфинктер – анус ("Держи задницу на запоре, чтоб тебя не изнасиловали"). Его герой – человек, который доказывает, что "властям" нельзя доверять. В передней комнате он праведник, а в задней – мошенник, недостойный доверия (как владелица дома, которая говорит с негодованием: "В наше время жильцам доверять нельзя. Рылась я вчера у одного из них в столе, и вы не поверите, что я там нашла!") Его внутренний мир – мир праведника; и он в этом мире имеет право делать все, что угодно, лишь бы доказать, что другие недостойны доверия. Сценарий предусматривает, что его предаст человек, которому он доверял, так чтобы, умирая, он мог сказать: "Я так и знал. В наше время никому нельзя доверять".

Таким образом, лозунг на груди его футболки "Никому нельзя доверять" – это прямой призыв к доброжелательным людям, вроде неосторожных терапевтов, доказать, что они исключение. И если они вовремя не посмотрят, то лишь когда пыль битвы рассеется и победитель повернется спиной, чтобы уходить, они увидят надпись: "Может быть теперь ты мне поверишь". Но даже если терапевт предусмотрителен, он не должен форсировать события, чтобы пациент не имел права сказать: "Видите, я не могу доверять даже вам". В таком случае надпись на спине сохраняет истинность, и пациент победил.

"Разве не каждый?"

Тезис этого подхода к жизни таков: "Не страшно иметь угри, если они есть у всех". Конечно, это неправильно, потому что угри могут быть опасны для здоровья. Классический пример лозунга "Разве не каждый?" дает женщина, одержимая сторонница очистки толстой кишки. В терапевтической группе она без конца могла говорить о своих приключениях в собственной "гостиной" очистки толстой кишки, и все терпеливо слушали, пока кто-то не спросил: "А что такое очистка толстой кишки?" Женщина очень удивилась: она не могла поверить, что в комнате, где так много людей, никто не интересуется очисткой прямой кишки и не занимается этим. "Разве не каждый?" Этим занимались ее родители, и с большинством своих друзей она познакомилась в той же "гостиной". А главная тема разговоров в ее клубе для бриджа – сравнение "гостиной" очистки толстой кишки с другими "гостиными".

Футболка "Разве не каждый?" популярна в средней школе, особенно среди лидеров класса, девушек-участниц парадов и будущих карьеристов, и даже в таком возрасте она может иметь опасные последствия, если будет подкрепляться родителями дома или учителями в классе. Она хороша также для бизнеса и активно эксплуатируется гробовщиками и в меньшей мере – представителями страховых компаний. Любопытно, что многие биржевые дельцы, которые консервативны не меньше гробовщиков, избегают такой футболки. Ключевое слово здесь, придающее лозунгу опасность политического взрыва, – "каждый". Кто такой этот каждый? Для носителя футболки каждый – это "те, у кого, по моему мнению, все в порядке, включая и меня самого". По этой причине у таких людей есть еще две футболки, которые они надевают в соответствующих случаях. В обществе незнакомцев они носят футболку "Разве не каждый?" Но когда оказываются среди людей, которыми восхищаются, то надевают футболки с надписями "Как я соответствую!" или "Я знаком с влиятельными людьми". Они поклонники того, что Синклер Льюис символизировал в своем Бэббите;33 и того, что Алан Харрингтон сатирически назвал централизмом – доктрина, утверждающая, что самое безопасное место в мертвой точке; герой Харрингтона так уверовал в это, что мог продавать страховые полисы каждые тридцать секунд.

У носителя такой футболки самая любимая тема в разговоре "Я тоже", любимая игра "Оказывается, далеко не каждый..." – что, как выясняется, он знал заранее. Так что его излюбленное чувство – удивление (надуманное). Прозвище его "Гад ползучий", а любимый герой – тот, кто стрижет всех под одну гребенку. В передней комнате он поступает так, как должны, по его мнению, поступать люди, у которых все в порядке, и тщательно избегает тех, у кого не все в порядке; зато в задней комнате он допускает любые самые странные поступки и иногда даже ужасные преступления. Он живет в мире, в котором никто его не понимает, кроме самых близких приятелей, и сценарий призывает такого человека совершить какое-нибудь тайное злодеяние. Когда наступает развязка, этот человек не очень протестует, потому что считает, что заслуживает ее в соответствии с собственным лозунгом: "Тот, кто нарушает правила, обязательные для каждого, должен быть наказан". А надпись на спине его футболки: "Он не такой, как мы, – он помешанный, или коммунист, или что-то еще в этом роде".

С надписью на футболке тесно связана могильная плита, которую мы рассмотрим в следующей главе.


Глава Десятая

ЗРЕЛОСТЬ И СМЕРТЬ

А. Зрелость

Зрелость можно определить четырьмя разными способами.

  1. Юридически. Человек считается зрелым, если он умственно здоров и достиг двадцати одного года. В соответствии с еврейским законом мальчик достигает зрелости в тринадцатилетнем возрасте.

  2. В соответствии с суждением и предрассудками родителей. Мой ребенок достигает зрелости, когда поступает так, как я говорю, и не достигает, если поступает по-своему.

  3. После посвящения. Человек считается зрелым, если прошел определенные испытания. В примитивных обществах эти испытания очень жестоки и традиционны. В промышленно развитых странах человек становится зрелым, получая водительские права. В особых случаях он может подвергнуться психологическим тестам, и в таком случае о его зрелости или незрелости будет судить психолог.

  4. В соответствии с образом жизни. Для сценарного аналитика зрелость проверяется внешними событиями. Испытания начинаются, когда человек покидает свое уютное и безопасное убежище и попадает в мир, живущий по своим законам. Это происходит на последнем курсе колледжа, на последнем году ученичества, при условном освобождении (под честное слово), при первом повышении, в конце медового месяца и вообще в тех случаях, когда возникает открытое соперничество или кооперация и когда проверяется сценарий: нацелен ли он на успех или на поражение.

С этой точки зрения, успех или неудача в жизни зависят от родительского разрешения. Человек получает или не получает разрешение окончить колледж, завершить свое ученичество, оставаться женатым, перестать пить, получить повышение, быть избранным или условно освободиться, не попадать в психлечебницу или выздороветь, если он обратится к психиатру.

Неудача, пережитая в начальной и средней школе или на первых курсах колледжа еще не носит рокового характера, в этом возрасте можно пройти даже через колонию для малолетних преступников, особенно в нашей стране, где меньшинству всегда дают еще один шанс. Тем не менее, среди подростков встречаются самоубийства, убийства, наркомания, а также большое количество автокатастроф и психозов. В менее снисходительных странах провал на вступительных экзаменах в колледж или привод в полицейский участок – настоящие бедствия, одной такой неприятности достаточно, чтобы определить всю будущую жизнь индивидуума. Но для большинства эти первые неудачи – всего лишь репетиция, а само представление начинается только на третьем десятке.

Б. Закладная

Чтобы начать играть всерьез, подвергнуться испытанию, узнать, кто он такой на самом деле, человек должен прибегнуть к закладу. В нашей стране он не мужчина, пока не сделал первый взнос за дом, не взял большой кредит в банке или не заложил свои самые лучшие годы труда, чтобы вырастить детей. Тех, кто ничего не заложил, можно считать везунчиками, но не зрелыми людьми. Телевизионная реклама банков показывает великий день в жизни обывателя: день, когда он на двадцать или тридцать лет закладывает свои доходы, чтобы приобрести дом. Но когда закладная за дом будет оплачена, дом уже не нужен владельцу, потому что обыватель готов поселиться в доме для престарелых. Но эту опасность можно предотвратить, взяв закладную на еще больший дом. В некоторых странах мужчина закладывает себя, чтобы получить невесту. Так, у нас молодой человек, если будет напряженно работать, станет "владельцем" (вернее, заложником) дома стоимостью в 50 тысяч долларов, а на Новой Гвинее молодой человек станет "владельцем" (или заложником) невесты стоимостью в 50 тысяч картофелин. Если этот молодой человек будет проворен, он может перейти к более престижной модели стоимостью в сто тысяч картофелин.

В большинстве хорошо организованных обществ молодому человеку так или иначе предлагается возможность заложить себя, чтобы оправдать свое существование. В противном случае он может всю жизнь провести в забавах, как и происходит кое-где. В таком случае не просто отличить Победителя от Неудачника. А с системой закладных все население легко делится на две группы. Те, кому не хватает смелости заложить себя, Неудачники (по мнению тех, кто управляет системой). Те, кто всю жизнь платит по закладной, не в силах от нее освободиться, – молчаливое большинство, или Непобедители. Те, кто держит в руках закладные, Победители.

Те, кто не заинтересован в деньгах или картофеле, могут пойти другим путем. Например, стать алкоголиками или наркоманами. В таком случае они сдают в пожизненный заклад свои тела и никогда не могут расплатиться.

В. Преступники, игроки и наркоманы

Самый простой и прямой путь в Неудачники – преступления, азартные игры и наркотики. Преступники делятся на две группы: Победители-профессионалы, которые редко попадают в тюрьмы, и Неудачники, следующие предписанию: "Жизнь не забава!" Неудачники развлекаются, пока могут, то есть пока остаются на свободе, но потом следуют своему сценарию и проводят долгие годы в тюрьме. А если освобождаются, отсидев срок или условно, скоро возвращаются в тюрьму.

Игроки тоже могут быть Победителями и Неудачниками. Победители играют осторожно, а выигранное сберегают или вкладывают в какое-нибудь дело. Они предпочитают прекратить игру, выиграв достаточно. Неудачники играют наудачу, они верят в судьбу и если случайно выигрывают, тут же спускают полученное, следуя известному лозунгу: "Тут мошенничают, но больше в городе негде поиграть". Если у них есть разрешение стать Победителем, они выигрывают; в противном случае обязаны проигрывать. Игрок нуждается не в анализе того, почему он играет, – такой анализ редко бывает успешным, а в разрешении перестать быть Неудачником. Если он получит такое разрешение, то либо перестанет играть, либо продолжит и выиграет.

Влияние матери особенно заметно у некоторых типов наркоманов. Как уже отмечалось, таких людей побуждает лозунг матери: "Героин, шмероин, – какая разница, если он маму любит?" Такие люди нуждаются в разрешении перестать принимать наркотики, что означает возможность оставить мать и идти своим путем, и именно на этом основана система Синанон.34 Сценарное предписание матери говорит: "Не покидай меня", а Синанон предлагает: "Останься с нами".

Это применимо также к алкоголикам и к организации "Анонимные алкоголики".35 Клод М. Стайнер обнаружил, что почти всех алкоголиков подвергают анализам, уговаривают, им угрожают, пытаясь добиться, чтобы они прекратили пить, но ни в одном из этих случаев им не сказали просто: "Перестань пить!" Их предыдущие столкновения с психотерапевтами основывались на таких лозунгах, как "Давайте проанализируем, почему вы пьете", "Почему бы вам не бросить пить?" или "Если будете продолжать пить, то причините себе вред". Все это весьма далеко от простого императива: "Перестань пить!" Игрок в "Алкоголика" согласен провести годы, анализируя, почему он пьет, или печально рассказывая, как он сползает вниз, если только все это время ему не мешают продолжать пить. Угроза, что он причинит вред своему здоровью, конечно, самая наивная, потому что именно это он и старается сделать, следуя сценарному предписанию: "Убей себя!" Угрозы только приносят ему удовлетворение, предоставляя ужасные подробности того, какой именно будет его смерть, – конечно, если выполнить предписание матери. Алкоголику нужно разрешение прекратить пить, если он способен его воспринять, а потом четкое и безусловное обязательство держаться, данное Взрослым (если он в состоянии дать его).

Г. Драматический треугольник

В период зрелости полностью обнаруживается драматическая природа сценария. Драма в жизни, как и в театре, основана на поворотах сюжета, и Стивен Карпман очень точно представил их в простой диаграмме, которую он назвал "драматическим треугольником" (см. рис. 12). Каждый герой на сцене или в жизни начинает с одной из трех главных ролей: Спасителя, Преследователя или Жертвы, в то время как исполнителем другой главной роли выступает другой человек, Антагонист. Когда происходит кризис, два актера движутся по треугольнику, меняясь ролями. Один из простейших поворотов сценария происходит во время развода. В браке, например, муж является Преследователем, а жена исполняет роль Жертвы. Но когда подается заявление о разводе, роли меняются: жена становится Преследователем, а муж Жертвой, в то время как ее и его адвокаты исполняют роли Спасителей.

Драматический треугольник

Рис. 12

В сущности вся жизненная борьба представляет собой движение по этому треугольнику в соответствии с требованиями сценария. Так, преступник преследует свою Жертву; Жертва обращается с заявлением и становится истцом или Преследователем, а преступник превращается в Жертву. Если его поймают, Преследователями становятся полицейские. Тогда он нанимает профессионального Спасителя, адвоката, который преследует полицейских. В случае предотвращенного изнасилования начинается гонка по тому же треугольнику. Преступник, который преследовал девушку, становится Жертвой Преследователя–полицейского, который перед этим сыграл роль Спасителя. Адвокат преступника старается спасти его, преследуя и Жертву-девушку, и полицейского. Если сказки рассмотреть как драмы, в них обнаруживаются те же черты. Например, Красная Шапочка – Жертва преследующего ее волка, ее спасает охотник, и тогда она неожиданно сама становится Преследователем и набивает брюхо своей Жертвы-волка камнями.

Второстепенные персонажи в сценарных драмах – Посредник и Простак. Они всегда должны быть под рукой у главных персонажей. Посредник – это человек, который предоставляет все необходимое для поворота, обычно за плату, и он вполне сознает свою роль: это продавец алкоголя, поставщик наркотиков, тот, кто продает свое влияние или оружие. Пистолет, который часто называют "уравнивателем", превращает труса (Жертву) в дерзкого Преследователя или переключает его с защитного поведения на агрессивное. Простак находится под рукой, чтобы быть обманутым и либо предотвратить поворот сценарного сюжета, либо ускорить его. Классический пример Простаков представляют присяжные, а самый крайний – матери, которые платят, чтобы их сыновей держали в тюрьме. Иногда Простак пассивен и исполняет роль приманки для поворота, как бабушка Красной Шапочки. Следует отметить, что поворот, о котором мы здесь говорим, тот же самый, о котором шла речь в главе второй.

Карпман в своей последовательно развитой теории предлагает множество вариантов таких поворотов сценария. Сюда относятся пространственные повороты (наедине – в обществе, открытый – закрытый, близко – далеко), которые предшествуют или следуют за ролевыми поворотами, а иногда и являются их причиной, смена скорости протекания сценарная (количество ролевых переключений за определенный промежуток времени). Таким образом, Карпман уходит далеко за пределы простого перечисления ролей, описанного в игре "Алкоголик", и делает впечатляющие замечания относительно многочисленных аспектов жизни, психотерапии и театра.

Д. Ожидаемая продолжительность жизни

Недавние работы, посвященные изучению причин смерти, показали, что многие умирают тогда, когда они к этому готовы, и инфаркт, например, можно вызвать почти по собственному желанию. Практически достоверно установлено, что у большинства людей в жизненном плане заложено представление об ожидаемой продолжительности жизни. Ключевой вопрос здесь: "Сколько вы надеетесь прожить?" Обычно продолжительность жизни есть повод для соперничества. Ребенок человека, отец которого умер, например, в сорок лет, может не иметь разрешения жить дольше этого возраста и весь свой четвертый десяток будет жить в состоянии неопределенных дурных предчувствий. Он все больше и больше сознает, что ему придется умереть в сорок лет, и самый критический период – год между его тридцать девятым и сороковым днями рождения, после чего жизнь может измениться следующим образом:

  1. Человек успокаивается и расслабляется, потому что миновал опасный возраст и остался жив.

  2. Он впадает в депрессию, потому что, выжив, нарушил родительское предписание и утратил любовь матери.

  3. Он начинает жить более лихорадочно и торопливо, потому что проживает взятое взаймы время и смерть может настигнуть его в любой момент.

  4. Он уходит в себя, потому что освобождение от смерти у него условное и будет отнято, если его застанут, пока он наслаждается и веселится.

Очевидно, что в первом случае он получил разрешение жить дольше отца, если сумеет, во втором – не получил такого разрешения, в третьем – у него есть разрешение удрать с награбленным и в четвертом – разрешение заключить сделку. В сущности, четвертый случай есть прекрасный пример одностороннего контракта с Богом, о котором мы говорили выше, поскольку человек, не проконсультировавшись с Богом, считает, что уговорил Его.

Мужчина с более сильным и склонным к соперничеству характером может решить прожить дольше отца и, вероятно, сумеет этого добиться. Затем ему предстоит попробовать прожить дольше матери, что гораздо труднее, потому что мало кто из мужчин хочет соперничать с матерью. Аналогично дочь может стараться прожить дольше матери, но если отец ее умер в более пожилом возрасте, ей может показаться трудным жить дольше него. Во всяком случае человек, проживший дольше, чем оба его родителя, обычно в старости испытывает беспокойство. Следующая задача – пережить героя своего сценария. Например, пациент обратился к психотерапевту в возрасте тридцати семи лет, потому что в этом возрасте умер его отец и он боится смерти. Вскоре после своего тридцать восьмого дня рождения он расстался с терапевтом, потому что теперь он "в безопасности". Теперь он испытывает потребность в новом соревновании и хочет дожить до семидесяти одного года. Очень долго он не мог объяснить, откуда взялось это число. Так как его героем был сэр Уильям Ослер,36 чьему примеру он хотел следовать, терапевт потрудился заглянуть в биографию сэра Уильяма и установил, что тот умер в возрасте семидесяти лет. Пациент прочел несколько биографий своего героя и теперь вспомнил, что когда-то, очень давно, решил прожить дольше, чем он.

Лечение таких неврозов, связанных с продолжительностью жизни, очень простое. Терапевт должен дать пациенту разрешение прожить дольше отца. Психоаналитик добивается в таких случаях успеха не потому что конфликт разрешен, а просто потому, что в самый критический год пациент получает защиту. Вообще тут нет конфликта, который следовало бы разрешать, потому что со стороны Ребенка не является патологией чувствовать себя неловко, если он проживет дольше отца. Это проявление невроза выживания, который проявляется в какой-то степени у каждого человека, рядом с которым кто-нибудь умирает. Это одна из основных причин "военных неврозов", "неврозов Хиросимы" и "неврозов концентрационных лагерей". Выжившие почти неизбежно испытывают чувство вины за то, что они выжили там, где "вместо них" умерли другие. Именно это делает человека, "который видел смерть другого", отличным от остальных человеческих существ. Ребенок не может "оправиться" или "излечиться" от этого чувства. В лучшем случае он может передать это чувство под контроль Взрослого, так, чтобы человек мог вести нормальную жизнь и получить разрешение наслаждаться ею.

Е. Старость

Жизнеспособность в старости зависит от трех факторов: 1) от здоровой конституции; 2) от физического здоровья и 3) от типа сценария. Начало наступления старости определяется этими же тремя факторами. Некоторые полны жизни и в восемьдесят лет, другие уже в сорок ведут растительное существование. Здоровая конституция – это force majeure,37 поскольку не может быть изменено родительским программированием. Физическая болезнь – иногда тоже force majeure, иногда сценарная развязка. В сценарии "Калека" это и то и другое. Сама по себе инвалидность может возникнуть в результате физической болезни, но она приветствуется, поскольку является частью сценария и исполнением материнского предписания закончить свои дни калекой. Такое часто происходит в тех случаях, когда полиомиелитом заболевают в детстве; человек в инвалидном кресле говорит: "Узнав, что у меня полиомиелит, я почти обрадовался: мне казалось, что я всегда ждал чего-то подобного". Если сценарий требует, чтобы он превратился в калеку, а природа не помогает этому, он может разбить машину. Но с решением природы проще иметь дело.

Люди более старшего возраста аналогично могут приветствовать удар или инфаркт, но по другим причинам: не потому, что это часть сценария, а потому, что это избавляет их от принуждения выполнять сценарные директивы. Для их Ребенка эти катастрофы становятся "Деревянной ногой" или "Деревянным сердцем", так что он может сказать своему Родителю: "Даже ты не можешь ожидать, чтобы человек с деревянной ногой или деревянным сердцем исполнял твое ведьмовское проклятие". Перед лицом тромба в сердце или мозгу только самый жестокий Родитель не признает своего поражения.

Если ребенок заболевает в раннем возрасте, это может совпасть с материнским сценарием, а может совершенно нарушить его. Если болезнь соответствует сценарию, ребенок будет воспитан как профессиональный калека, иногда с помощью организаций, которые помогают детям-инвалидам или умственно отсталым (пока они остаются инвалидами или умственно отсталыми: если ребенок выздоравливает, правительство перестает выплачивать субсидию). В таких случаях мать учится "смотреть правде в лицо" и соответственно учит этому ребенка. Однако если болезнь не соответствует сценарию матери, она не учится смотреть ей в лицо. Она продолжает стараться, и ребенок учится делать то же самое, так что заканчивает одноногим танцором, прыгуном в воду с искалеченной ногой или помешанным специалистом-ортопедом (все эти примеры существуют или существовали в реальной жизни). Сюда же относятся случаи калеки-Ребенка и умственно отсталого Ребенка матери: они радуются, если их протеже удается стать таким же (с посторонней помощью). Если сценарий матери не требует больного или умственно отсталого ребенка, а болезнь серьезна и становится неизлечимой, тогда жизнь матери превращается в сценарную трагедию. Если болезнь ребенка соответствует сценарию матери, но поддается излечению, в таком случае жизнь ребенка превращается в сценарную трагедию.

Но вернемся к старости. Даже люди со здоровой конституцией и без физических заболеваний (а также с легкими заболеваниями или заболеваниями, вызванными ипохондрией) могут рано начать вести растительный образ жизни, если у них "неопределенный" сценарий. Обычно это люди, рано ушедшие на пенсию. Предписание Родителя гласит: "Работай на совесть и не рискуй", а развязка: "После этого можешь быть свободен". После того как человек проработал свои двадцать или тридцать лет и пришел Санта Клаус и преподнес ему банкет по случаю ухода на пенсию и золотые часы, человек не знает, что делать. Он привык следовать директивам своего сценария, но теперь они кончились, и в голове у него больше нет программы. Поэтому он просто сидит и ждет, пока что-нибудь не подвернется, – например, заглянет Ригор Мортис.

Возникает интересный вопрос. Что вы делаете после прихода Санта Клауса? Если у вас сценарий "Прежде", через каминную трубу приходит Санта Клаус и приносит справку о полном освобождении. Человек исполнил все предписания сценария, антисценарий освободил его от проклятия, и теперь он может делать то, что всегда хотел с самого раннего возраста. Но идти своим путем очень опасно, о чем свидетельствуют многие греческие мифы. Конечно, человек освободился от своего колдовского родителя, но одновременно лишился защиты и может легко оказаться в беде. Об этом говорится и в сказках. Проклятие не только приносит беды и горести, но и защищает. Та же ведьма, которая наложила проклятие, следит, чтобы жертва дожила до его осуществления. Так заросли шиповника сто лет защищали Спящую Красавицу. Но в тот момент как она просыпается и прогоняет ведьму, начинаются ее неприятности. В таком случае удобно иметь двойной сценарий: "Прежде" от одного родителя и "После" – от другого. В самом обычном случае это означает "Ты не освободишься, прежде чем не воспитаешь трех детей" (от матери) и "После этого ты свободна и можешь заняться творчеством" (от отца). Таким образом, первую половину жизни Зою контролирует и защищает мать, а вторую – отец. В случае с мужчиной двойной сценарий может быть таким же, но контроль и защита меняются местами: отец осуществляет это в первой фазе, мать – во второй.

Растительный образ жизни пожилых людей можно разделить на три типа, и в нашей стране различия в первую очередь финансовые. Те, у кого сценарии Неудачников, живут в меблированных комнатах и захудалых отелях, и их называют стариками и старухами. Те, у кого сценарий Непобедителя, живут в собственных маленьких домиках и вольны предаваться своим идиосинкразиям и чудачествам, поэтому их называют старыми чудаками. Те, у кого сценарий Победителя, живут в усадьбах с управляющими и называются почтенными гражданами или мистер и миссис Налогоплательщик, как они подписывают свои письма в редакции газет.

Лучшее средство для стариков, не имеющих сценария, – разрешение, но они редко им пользуются. В каждом большом городе тысячи стариков живут в маленьких комнатах, и каждый хочет, чтобы кто-нибудь был рядом, готовил, заботился, говорил и слушал. В то же самое время тысячи старух живут в таких же обстоятельствах, желая, чтобы им было для кого готовить, с кем говорить и кого слушать. Но даже если такие двойники встречаются, они редко используют это обстоятельство; каждый предпочитает сохранить свое тусклое существование и сидеть одиноко над стаканом или перед экраном телевизора или просто сидеть сложа руки в ожидании безгрешной и лишенной риска смерти. Таковы были предписания матери, когда эти люди были детьми, и именно этим предписаниям они следуют семьдесят или восемьдесят лет спустя. Они никогда не рисковали раньше, разве что маленькой ставкой на стадионе или на бегах, так зачем им сейчас все подвергать риску? Сценарий выполнен и перестал существовать, но его лозунг остался, и когда приходит смерть, такие люди встречают ее с радостью. И на лицевой стороне своей могильной плиты они напишут: "Почиет со своими предками", а на оборотной: "Я прожил хорошую жизнь и никогда не рисковал".

Говорят, в следующем столетии детей будут выращивать в пробирках в соответствии с требованиями государства или родителей, и эти дети будут генетически программироваться. Но и сегодня все вырастают в пробирках в соответствии с требованиями государства и родителей, и все программируются сценарием. От сценарного программирования легче освободиться, чем от генетического, но мало кто пользуется такой возможностью. У таких людей может быть более впечатляющее надгробье. Почти все благочестивые эпитафии, если перевести их на марсианский, сводятся к следующему: "Вырос в пробирке и остался в ней". Так они и стоят, ряд за рядом, кресты и иные символы на кладбище, с одной и той же надписью. Только иногда встречаешь сюрприз: "Вырос в пробирке, но выпрыгнул из нее". Многие отказываются это делать, даже если в пробирке нет пробки.

Ж. Сцена смерти

Для умирающего смерть не поступок и даже не событие. Она становится таковой только для живущих. Смерть должна быть и бывает транзакцией. Физический ужас в нацистских лагерях подкреплялся психологическим ужасом: в газовых камерах невозможно проявление достоинства, самоутверждения и самовыражения. Нет никакой повязки на глазах, нет последней сигареты, нет вызова, нет знаменитых последних слов, короче говоря, нет предсмертной транзакции. Умирающий дает транзакционные стимулы, но убийцы на них не реагируют. Таким образом, force majeure отнимает у сценария его самую важную сцену – сцену смерти, а ведь в некотором смысле все человеческое существование сосредоточено на этой сцене.

В сценарном анализе это выясняется с помощью вопроса: "Кто будет у вашего смертного одра и каковы будут ваши последние слова?" Добавочный вопрос: "Каковы будут их последние слова?" Ответ на первый вопрос обычно является вариантом "Я им показал..." – "им", то есть родителям, особенно матери, если речь идет о мужчине, и отцу – если о дочери. А значение этого высказывания таково: "Я показал им, что сделал все, чего они хотели" или "Я показал им, что не обязан был делать то, чего они хотели".

Ответ на этот вопрос в сущности есть резюме жизненной цели человека и может быть использован терапевтом как мощный инструмент, позволяющий вырваться из игры и дать пациенту возможность выйти из сценария.

"Итак, вся ваша жизнь сводится к тому, чтобы показать им, что вы были правы, чувствуя боль, испуг, гнев, недоумение или вину. Очень хорошо. Вы считаете это большим достижением. Но, может, вам хочется найти более достойную цель в жизни?"

Сцена смерти может быть частью скрытного сценарного брачного контракта. Муж или жена могут очень ясно представлять себе сцену смерти супруга, который умирает первым. В таком случае у них часто бывают взаимодополняющие друг друга сценарии, и более ранняя смерть одного из супругов как бы планируется заранее. Они хорошо уживаются друг с другом и проводят много счастливых лет вместе. Но если у каждого есть сцена более ранней смерти другого, их сценарии в этом отношении противоречат друг другу, и годы их совместной жизни будут полны не согласия, а взаимных мучений, даже если их сценарии в других отношениях дополняют друг друга, как и должно быть у супругов. Трудности проявятся наиболее ярко, когда один из супругов заболеет. Распространенный сценарий, основанный на более ранней смерти одного из супругов, мы находим в браке молодой женщины и пожилого мужчины. Даже если циники говорят, что она вышла за его деньги, сценарная сцена все равно остается важной, и жена всегда будет рядом с мужем во времена опасности, чтобы позаботиться о нем, но также и для того, чтобы не пропустить заключительную транзакцию развязки. Если супруг интуитивно об этом догадывается, брак становится очень неустойчивым, так как нелегко жить с человеком, который ждет твоей смерти. Та же ситуация с двойной развязкой возникает в браке молодого человека и старшей его по возрасту женщины, хотя такие браки встречаются реже. Совершенно очевидно, что в раннем сценарном протоколе был отец на месте престарелого мужа или мать на месте пожилой жены.

З. Юмор висельника

Подлинная сцена смерти определяется обстоятельствами force majeure или сценарными предписаниями. Преждевременная смерть происходит в результате действия неотвратимых сил судьбы – болезни или насилия в мирное время или на войне – и всегда бывает мрачной и простой трагедией. Сценарная смерть обычно сопровождается юмором висельника. Человек, умирающий с улыбкой и с шуткой на устах, умирает смертью, предписанной сценарием, и его улыбка или шутка говорят: "Ну, мама, я следую твоим наказам, ха-ха. Надеюсь, ты довольна". Преступники в Лондоне XVIII века были большими поклонниками висельного юмора; они часто развлекали восхищенную толпу последним остроумным замечанием, стоя на люке виселицы, потому что их смерть следовала материнским предписаниям: "Ты кончишь на виселице как и твой отец, мой мальчик!" Последние слова многих знаменитых людей тоже были шутками, потому что эти люди выполнили предписание матери: "Ты умрешь знаменитым, сын". Смерти, вызываемые force majeure, не сопровождаются подобным шуточками, потому что противоречат материнским предписаниям: "Живи долго!" или "Умри счастливым!" Насколько мне известно, нет никаких рассказов о юморе висельников в немецких концлагерях. Существует специальное предписание "Радуйся смертью, как радовался жизнью!", которое позволяет шутить на смертном одре, даже если смерть наступила раньше, чем хотелось матери. Такие шутки являются на самом деле попыткой смягчить горе матери.

Все это означает, что мама-ведьма планирует продолжительность жизни ребенка и манеру его поведения на смертном одре, и, если не вмешаются внешние непреодолимые обстоятельства, человек будет по своей воле выполнять это родительское предписание.

И. Посмертная сцена

В успешных сценариях посмертная сцена обычно представляется очень реалистично. Человек создал крупную фирму, или оставил много трудов, или у него множество детей и внуков, и он знает, что дело его жизни переживет его самого, и те, кто продолжит его дело, будут провожать его в последний путь.

Но обладатели трагических сценариев впадают в трогательное заблуждение относительно того, что произойдет после их смерти. Человек, совершающий романтическое самоубийство, например, говорит: "Они пожалеют" и представляет себе печальные сентиментальные похороны, которые действительно могут состояться, а могут и не состояться. Тот, кто кончает с собой в гневе, говорит: "Я им покажу!", но ошибается, его имя даже не появится в газетах, если не считать колонки некрологов. С другой стороны, тот, кто кончает с собой от сознания тщетности всего земного или из раздражения и пытается сделать это незаметно, считая, что всем все равно, может в связи с какими-то непредвиденными обстоятельствами оказаться в заголовках газет. Даже человек, который кончает с собой, чтобы жена получила страховку, может промахнуться, если невнимательно прочел страховой полис.

В целом же последствия самоубийства не более предсказуемы, чем последствия убийства. Если не считать солдат и гангстеров, смерть – и в результате самоубийства, и путем убийства – плохое средство для решения проблем жизни. В любом случае человеку, думающему о самоубийстве, следует твердо усвоить два неизбежных правила смерти: 1) родителю не позволено умирать, пока его дети не достигли восемнадцати лет; 2) детям не позволено умирать, пока живы их родители.

Случаи, когда у человека нет несовершеннолетних детей или живых родителей, следует рассматривать индивидуально, но каждый пациент, согласившийся проходить курс лечения, должен пообещать не нарушать эти правила, если они оба или одно из них применимы в его случае. Нужно также взять с пациентов слово, что предписания терапевта они никогда не будут использовать с неподобающими целями (включая попытки самоубийства).

К. Надгробный камень

У могильного камня, как и у футболки, две стороны. Вопросы в данном случае таковы: "Что напишут на вашей могильной плите?" и "Что вы написали бы на своей могильной плите?" Типичные ответы: "Они напишут: "Она была хорошей женщиной" и "Я написал бы: "Он очень старался, но ничего не вышло". "Они" – обычно означает родители или те, кто выполнял роль родителей. "Их" эпитафия – это антисценарий, тогда как сам пациент написал бы сценарное предписание – "Старайся изо всех сил, но не добейся цели", как в вышеприведенном случае. Таким образом, надгробный камень говорит о пациенте только хорошее, но одна сторона утверждает, что он выполнил предписание своего антисценария, другая – что он послушный ребенок и следовал также сценарным предписаниям матери, какими бы они ни были.

Если пациент отвечает, что у него не будет никакого могильного камня, этот ответ тоже имеет свой смысл. Тот, кто ни на что не надеется в жизни, не надеется и на смерть. Но терапевт все же должен добиться от пациента двух эпитафий, поставив вопросы: "А что написали бы, если бы надгробный камень был?" или "Представим себе, что он будет".

Л. Завещание

Каковы бы ни были фантазии человека о том, что произойдет после его смерти, его завещание дает последнюю возможность осуществить развязку. Вся его жизнь могла быть основана на фальшивом документе или скрытом сокровище, и только после его смерти обнаруживается, что документ был подлинным, а сокровище находят. Существует множество исторических примеров: неведомые таланты, которые обнаруживаются, когда в ящике находят рукопись или картину, выдающиеся труды, найденные среди бумаг покойного. Во время обнародования завещания часто обнаруживаются скрытые сокровища или скрытая бедность. Завещания – также излюбленное средство для осуществления поворотов. Самый обычный случай упоминался выше: мать оставляет все состояние "неверной" дочери, а преданной – только скромное пособие. Иногда после чтения завещания обнаруживается двоеженство. Вопрос здесь таков: "Что будет самым главным в вашем завещании? Что будет самым большим сюрпризом для тех, кто останется после вашей смерти?"

Мы проследили за сценарием человека с рождения до смерти. Но прежде чем говорить о лечении, нужно обсудить еще несколько интересных проблем.


ЧАСТЬ ТРЕТЬЯ: СЦЕНАРИЙ В ДЕЙСТВИИ

Глава Одиннадцатая

ТИПЫ СЦЕНАРИЕВ

А. Победители, Непобедители и Неудачники

Сценарии должны действовать в течение всей жизни. Они основаны на решениях, принятых в детстве, и на родительском программировании. И то и другое постоянно подкрепляется. Подкрепление может принимать форму повседневного контакта, когда мужчина работает со своим отцом или женщина каждое утро болтает с матерью по телефону, но может происходить незаметно и в более тонкой форме при случайных встречах, хотя от этого не становится менее сильным. После смерти родителей их предписания могут вспоминаться еще более ярко.

Как уже отмечалось, на сценарном языке Победитель именуется Принцем или Принцессой, а Неудачник – Лягушкой. Родители хотят, чтобы дети их были либо Победителями, либо Неудачниками. Они хотят, чтобы дети их были "счастливы" в той роли, которую они для них предназначили, но не хотят никаких изменений, кроме особых случаев. Мать, воспитывающая Лягушку, может хотеть, чтобы ее дочь была счастливой Лягушкой, но пресечет все попытки дочери стать Принцессой ("За кого ты себя принимаешь?"). Отец, воспитывающий сына, хочет для него счастья, но скорее предпочтет увидеть его несчастным, чем позволит ему превратиться в Лягушку ("Как ты можешь так поступать? Мы дали тебе все самое лучшее").

Первое, что нужно установить относительно сценария, это принадлежит ли он победителю или побежденному. Установить его можно быстро, если внимательно прислушаться к словам пациента. Победитель говорит что-нибудь вроде: "Я допустил ошибку, но больше она не повторится" или "Теперь я знаю, что нужно делать". Неудачник говорит: "Если бы только..." или "Мне не следовало..." и "Да, но..." Бывают также побежденные не до конца, Непобедители, чей сценарий предписывает им работать напряженно, но не для победы, а для того, чтобы сыграть вничью. Это те, кто говорит: "Ну, по крайней мере я..." или "По крайней мере мне есть за что быть благодарным". Непобедители – образцовые члены общества, наемные работники и подчиненные, потому что они верны, много работают, полны благодарности и не причиняют неприятностей. В компании эти люди приятны, в общине – достойны восхищения. Победители только косвенно причиняют неприятности остальному миру, когда сражаются друг с другом и вовлекают в свои сражения посторонних, иногда миллионами. Неудачники причиняют наибольшее горе и себе, и окружающим. Даже оказавшись наверху, они все равно остаются Неудачниками и тащат за собой окружающих, когда приходит время заключительной развязки.38

Победитель определяется как человек, выполнивший условия контракта с миром и с самим собой. То есть он утверждает, что обязуется что-то сделать, принимается за дело и в конечном счете делает его. Его контракт или амбиции могут заключаться в том, чтобы скопить сто тысяч долларов, пробежать милю меньше чем за четыре минуты или получить степень доктора философии. Если он добивается своей цели, он Победитель. Если оказывается в долгах, растягивает сухожилие, моясь в душе, или бросает учебу на первом курсе, он явный Неудачник. Если накапливает десять тысяч, пробегает милю вторым за 4 минуты 5 секунд, работает в промышленности с дипломом магистра, он Непобедитель, то есть тот, кто говорит "по крайней мере..." Важно помнить, что цель он устанавливает сам, преимущественно на основе родительского программирования, но окончательное решение принимает его Взрослый. Отметим, что человек, который решил пробежать милю за 4 минуты 5 секунд и добился этого, Победитель, тогда как тот, кто хочет пробежать за 3 минуты 59 секунд, а пробегает за 4 минуты 5 секунд, Непобедитель, хотя при этом он мог обогнать того, у кого честолюбие меньше. Коротко говоря, Победитель – это тот, кто становится капитаном команды, назначает свидание королеве красоты или выигрывает в покер. Непобедитель – тот, кто не может забить гол, назначает свидание одной из участниц конкурса и заканчивает игру тем, с чего начал. Неудачник вообще не попадает в команду, ни с кем не встречается и проигрывает в покер.

Далее, капитан команды второй лиги находится на том же уровне, что и капитан первой, потому что каждый сам выбирает себе лигу и судит себя по собственным стандартам. В самом крайнем случае "жить на улице совсем без денег и не заболеть" – это тоже лига. Тот, кто этого добьется, – Победитель. Тот, кто попробует так жить и заболеет, – Неудачник. Классический пример Неудачника – это человек, который без всякой причины страдает от болезни или причиняет себе ущерб (как Делла в главе третьей). Если причина достаточно серьезная, Неудачник может ощущать себя мучеником, и это лучший способ победить проигрывая.

Победитель знает, что будет делать дальше, если проиграет, но не говорит об этом. Неудачник не знает, что будет делать, если проиграет, но любит говорить о том, что будет делать, когда победит. Поэтому достаточно послушать несколько минут, чтобы определить Победителей и Неудачников за игровым столом или на бирже, в семейном споре или в терапевтической группе.

Основное правило таково: в сценарии Победителя развязка определяется Заботливым Родителем через лозунги антисценария. Непобедитель получает развязку от контролирующего Родителя через предписание. Неудачник катится по наклонной плоскости к печальной развязке, руководимый провокациями и соблазнами безумного Ребенка родителя, который искушает демона самоуничтожения в пациенте.

Б. Сценарное время

Сценарий (и у Победителя и у Неудачника) – это способ структурировать время между первым "Здравствуй" у материнской груди и последним "Прощай" у могилы. Время жизни опустошается и наполняется делами и неделанием, оно состоит из "никогда не делаю", "делаю всегда", "не делал раньше", "не буду делать больше", "делаю снова и снова", "буду делать до тех пор, пока ничего уже нельзя будет сделать". Так возникают разновидности сценариев "Никогда" и "Всегда", "Прежде", "После", "Снова и снова" и сценарий с открытым концом. Их легче всего понять, сопоставляя с греческими мифами, поскольку греки очень тонко чувствовали подобные вещи.

Сценарий "Никогда" представлен в мифе о Тантале, который вечно страдает от голода и жажды вблизи пищи и воды, но никогда не может наесться и напиться. Людям с такими сценариями родители запретили делать то, чего они больше всего хотели, и потому их жизнь полна танталовых мук и искушений. Над ними всю жизнь тяготеет родительское, потому что Ребенок в них боится того, чего на самом деле они больше всего хотят, поэтому такие люди в сущности сами себя изводят.

Сценарий "Всегда" представлен в мифе об Арахне, которая осмелилась бросить вызов богине Минерве в мастерстве ткачихи и в наказание была превращена в паука, который обречен всегда ткать паутину. Такой сценарий порождают злорадные родители, говорящие: "Если ты хочешь заниматься именно этим, тебе придется это делать всю жизнь".

Сценарий "Прежде" следует мифу о Язоне, которому предсказали, что он не станет царем, прежде чем не выполнит определенные задания. В должное время он получил свою награду и десять лет прожил счастливо. Аналогичный сценарий представляет пример Геркулеса: он не может стать богом, прежде чем не проведет 12 лет в рабстве.

Сценарий "После" происходит от Дамокла. Дамоклу позволено было испытать, что значит быть царем, и он наслаждался жизнью, покуда не увидел меч, подвешенный над его головой на конском волосе. Лозунг такого сценария: "Пока порадуйся, но скоро начнутся твои неприятности".

Сценарий "Снова и снова" принадлежит Сизифу. Сизиф обречен вкатывать на гору тяжелый камень, но когда он уже почти достигает вершины, камень скатывается вниз и ему приходится начинать все заново. Это классический пример сценария "Чуть-чуть не...", в котором одно "если бы" цепляется за другое.

Сценарий с открытым концом принадлежит Непобедителю. Это сценарий "Рай в небесах" и повторяет историю Филемона и Бавкиды, которые в награду за свои добрые дела были превращены в лавровые деревья. Старики, которые выполнили родительские предписания, не знают, что делать теперь, когда все кончилось, и проводят жизнь в прозябании, как растения, или в сплетнях, подобно шелесту листьев на ветру. Такова судьба многих матерей, чьи деты выросли и разошлись, или пенсионера, который в соответствии с правилами компании и предписаниями родителей отработал тридцать лет. Как уже отмечалось, общины "старейших граждан" полны таких супружеских пар, которые завершили свои сценарии и не знают, чем занять свое время в ожидании земли обетованной, в которой люди, всегда справедливо обращавшиеся со своими подчиненными, могут спокойно вести свои большие черные машины, не опасаясь сигналов невоспитанных подростков в их полуразвалившихся колымагах. Папа говорит: "Я и сам был бойким мальчишкой, но эти нынешние..." А мама добавляет: "Ты не поверишь, что они... А ведь мы всегда платили налоги".

В. Секс и сценарии

Все эти разновидности сценариев имеют свои сексуальные аспекты. Сценарии "Никогда" запрещают любовь или секс или то и другое. Если они запрещают любовь, но не секс, это дает разрешение на половую неразборчивость, разрешение, которым в полную силу пользуются солдаты, матросы и бродяги и которое дает проституткам и содержанкам возможность зарабатывать на жизнь. Если же запрещают секс, но не любовь, производят священников, монахов, монахинь и людей, которые совершают добрые дела, такие как воспитание сирот. Те, кто ведет беспорядочную половую жизнь, испытывают постоянные мучения при виде верных возлюбленных и счастливых семей, а филантропы постоянно испытывают искушение перелезть через стену.

Сценарий "Всегда" характерен для молодых людей, изгнанных из дома за грехи, к которым их подтолкнули родители. "Если забеременела, продолжай и дальше зарабатывать на жизнь на улице" и "Если хочешь принимать наркотики, обеспечивай себя сам" – вот примеры таких ситуаций. Отец, выгнавший дочь на панель, мог таить нескромные мысли на ее счет с тех пор, как ей исполнилось десять (а то и восемь) лет, а тот, который выгнал сына за курение травки, может в тот же вечер напиться, чтобы облегчить свою боль.

Родительское программирование в сценарии "Прежде" выражено яснее других, поскольку заключается в прямых указаниях: "Ты не можешь заниматься сексом, прежде чем женишься, а жениться ты не должен, пока нужно заботиться о матери (пока не кончишь колледж)". Родительское влияние в сценарии "После" почти так же ярко выражено, и висящий меч столь угрожающе сверкает: "После того как ты выйдешь замуж и родишь детей, начнутся твои неприятности". Если перевести на язык действий, это означает: "Срывай цветы удовольствия, пока можешь". После замужества такой сценарий сокращается: "Когда появятся дети, начнутся твои неприятности".

Обладательница сценария "Снова и снова" раз за разом бывает подружкой невесты, но никогда – невестой. Это сценарий людей, которые предпринимают неоднократные усилия, но никогда не добиваются успеха. Сценарий с открытым концом приводит к появлению стареющих мужчин и женщин, которые без особых сожалений наблюдают за постепенной утратой жизненных сил и удовлетворяются воспоминаниями о прошлых победах. Женщины с такими сценариями с нетерпением ожидают климакса в надежде, что это разрешит их "половые проблемы"; мужчины столь же нетерпеливо стремятся к пенсии, надеясь избавиться от сексуальных обязательств.

На более интимном уровне каждый из этих сценариев имеет непосредственное отношение к достижению оргазма. Сценарий "Никогда", помимо того, что порождает старых дев и холостяков, проституток и сводников, вызывает также появление фригидных женщин, которые ни разу в жизни не испытали оргазма, и мужчин импотентов, которые могут испытывать оргазм только без любви. Классический пример – описанный Фрейдом мужчина, который был импотентом с женой, но не с проститутками. Сценарий "Всегда" производит нимфоманок и донжуанов, которые проводят жизнь в погоне за обещанием оргазма.

Сценарий "Прежде" встречается у загнанных и усталых бизнесменов, которые не могут испытывать половое возбуждение, пока что-то в доме или в офисе не в порядке. Даже в момент возбуждения их может прервать игра "Дверца холодильника" или "Записная книжка", и тогда они выскакивают из постели, чтобы немедленно проверить, закрыта ли дверца холодильника, или записать в блокнот неотложные дела на завтра. Сценарий "После" омрачает секс предчувствиями и опасениями. Например, страх беременности может помешать женщине испытывать полноценный оргазм или заставит мужчину слишком быстро кончать. Если половое сношение прерывается, чтобы не допустить зачатия, до того как мужчина кончает, оба от этого с самого начала нервничают, и обычно женщина остается напряженной и неудовлетворенной, если пара стесняется использовать какой-либо другой способ, чтобы удовлетворить ее. В сущности слово "удовлетворение", которое часто используют при обсуждении этой проблемы, показатель того, что что-то не в порядке, поскольку хороший оргазм гораздо лучше, чем бледный призрак "удовлетворения".

Сценарий "Снова и снова" – это звон колоколов по многим женщинам-Неудачницам, которые все больше и больше возбуждаются во время сношения и как раз в тот момент, как они готовы к оргазму, мужчина, скорее всего с помощью женщины, кончает, а "камень" женщины снова скатывается вниз. Такие ощущения она может испытывать годами, ночь за ночью. Сценарий с открытым концом относится к пожилым людям, которые рассматривают секс как усилия или обязательства. Поднявшись на вершину, они уже "слишком стары", чтобы иметь секс, и их железы атрофируются от бездействия, вместе с кожей, мышцами, а часто и мозгом. Им теперь нечего делать, только ждать, пока совсем не пересохнут их сосуды. Чтобы избежать такого прозябания, сценарий не должен иметь временных ограничений, он должен быть рассчитан на всю продолжительность жизни, сколь бы долго она ни длилась.

Половая потенция, влечение и жизненная сила человека до некоторой степени определяются его наследственностью и химизмом, но, как кажется, более сильное воздействие на них оказывают те сценарные решения, которые человек принимает в раннем детстве, и родительское программирование, которое вызывает принятие этих решений. Таким образом, не только сила и частота половых сношений мужчины, но и способность и готовность любить в большой степени определяются в возрасте до шести лет. Кажется, в еще большей степени это применимо к женщинам. Некоторые очень рано решают, что хотят быть матерями, когда вырастут, другие в это же время решают оставаться девственными или вечными невестами. В любом случае сексуальная активность обоих полов постоянно испытывает воздействие со стороны мнений родителей, взрослых предосторожностей, детских решений, общественного давления и страхов, так что природные влечения и циклы подавляются, преувеличиваются, искажаются или накладываются друг на друга. В результате то, что именуют "сексом", становится инструментом игрового поведения. Простые транзакции греческих мифов, проделки и хитрости, которые имели место на Олимпе, образующие основу оригинальных версий сценариев, усложняются с учетом хитростей и уверток, описываемых в сказках, так что Европа преобразуется в Красную Шапочку, Прозерпина – в Золушку, а Одиссей – в глупого принца, превращенного в Лягушку.

Г. "Часовое" и "целевое" время

Способы заполнения кратких промежутков времени уже обсуждались во второй главе; там отмечалось, что существуют такие способы, как уход в себя или замкнутость, ритуалы, времяпрепровождение, деятельность, игры и близость. У каждого есть начало и конец, которые называются поворотными точками. Для длительных промежутков у сценария тоже есть поворотные точки, которые обычно означают, что игрок переходит от одной роли к другой в драматическом треугольнике.

Ричард Шехнер провел тщательный научный анализ промежутков времени в театре; его выводы применимы и к драматургии жизненных сценариев. Самые важные типы времени он называет "постановочное время" и "событийное время". Постановочное время определяется по часам или календарю. Действие начинается и заканчивается в определенный момент или дается определенный промежуток времени на представление, как в футболе. В сценарном анализе мы называем такое время часовым (ЧВ). В событийном времени действие должно быть завершено, как в бейсболе, независимо от того, много или мало времени прошло по часам. Мы назовем это "временем гола", "временем цели" или "целевым временем" (ЦВ). Существуют также комбинации этих двух типов времени. Матч боксеров может закончиться либо когда завершены все раунды, чего требует постановочное или часовое время, либо после нокаута, что определяется событийным или целевым временем.

Идеи Шехнера полезны для сценарного аналитика, особенно в сценариях "Можно" и "Нельзя". Ребенку, выполняющему домашнее задание, могут быть даны пять различных инструкций. "Тебе нужно выспаться, поэтому в девять часов можешь заканчивать уроки". Это – ЧВ-можно. "Тебе нужно выспаться, поэтому ты не должен заниматься после девяти часов". Это – ЧВ-нельзя. "Твои уроки очень важны, поэтому тебе нужно их закончить". Это – ЦВ-можно. "Твои уроки очень важны, поэтому тебе нельзя ложиться спать, прежде чем ты их не закончишь". Это – ЦВ-нельзя. Оба "нельзя" могут не понравиться, оба "можно" вызовут облегчение, но ни одна из этих инструкций не ставит ученика в тупик. "Тебе нужно закончить уроки к девяти часам, чтобы ты мог лечь спать". Здесь мы имеем комбинацию часового и целевого времени, ее можно назвать "Поспеши". Очевидно, что все эти инструкции окажут разное воздействие на уроки и сон ученика, а когда он вырастет, на его рабочие привычки и привычки, связанные со сном. С марсианской точки зрения, воздействие на сценарий ребенка может оказаться совсем не таким, какого добивались родители. Например, ЧВ-нельзя может кончиться бессонницей, а ЦВ-нельзя – признанием своего поражения. (У Чака в шестой главе было ЦВ-нельзя; оно психологически выбило его из равновесия, вместо того чтобы довести до инфаркта. Некоторые предпочитают инфаркт.)

Этот перечень важен, потому что помогает понять, как люди заполняют свое время, одновременно выполняя сценарные предписания. "Можешь жить до сорока лет" (ЧВ-можно) – такой человек старается сделать все намеченное побыстрее. "Можешь жить, пока жива твоя жена" (ЦВ-можно) – человек будет постоянно думать о том, как отдалить это событие и сохранить жизнь жене. "Ты не можешь это делать, прежде чем не встретишь подходящего мужчину" (ЦВ-нельзя) – девушка будет проводить много времени в поисках мужчины. "Ты не можешь этого делать, прежде чем тебе не исполнится двадцать один год" (ЧВ-нельзя) – высвобождает время для других дел. Изложенное объясняет также, почему некоторые люди подчиняются бегу часовых стрелок, а другие ориентированы на цель.


Глава Двенадцатая

НЕКОТОРЫЕ ТИПИЧНЫЕ СЦЕНАРИИ

Сценарии – это искусственные системы, которые ограничивают спонтанные творческие устремления человека, в то время как игры – искусственные структуры, ограничивающие спонтанную и творческую близость. Сценарий похож на экран из разрисованного матового стекла, который родители устанавливают между ребенком и миром (и самими собой) и который он принимает и старается сохранить в исправности. Он смотрит на мир сквозь этот экран, а мир смотрит на него, надеясь разглядеть хоть искорку или вспышку подлинной человечности. Но поскольку мир тоже смотрит через свой матовый экран, видимость не лучше, чем у двух ныряльщиков в масках на дне мутной реки. Марсианин может протереть свою маску и потому видит немного лучше. Вот некоторые примеры того, что он видит, которые позволяют понять, почему сценарий в каждом случае дает ответ на вопрос: "Что вы говорите после того, как сказали "здравствуйте"?"

А. Розовая Шапочка, или Бесприданница

Розовая Шапочка была сиротой. Она часто сидела на лесной поляне в ожидании того, кому может понадобиться помощь. Иногда она прогуливалась по тропинке, надеясь, что помощь потребуется в другой части леса. Она была бедна и многого предложить не могла, но что имела, отдавала легко. Розовая Шапочка могла подержать что-то, если нужна была лишняя пара рук, и голова ее была полна мудрых советов, полученных от родителей, когда те еще были живы. Она знала также множество веселых шуток и любила подбадривать тех, кто боялся заблудиться в лесу. Так у нее появилось много друзей. Но по выходным дням, когда все устраивали пикники на лугах, она оставалась в своем лесу, обиженная и одинокая. Иногда ее тоже приглашали, но по мере того как она становилась старше, это происходило все реже и реже.

Она жила совсем не так, как Красная Шапочка, и когда они однажды встретились, то не поладили. Красная Шапочка торопливо шла своей дорогой через лес и проходила мимо поляны, где сидела Розовая Шапочка. Она остановилась, чтобы поздороваться, и девочки с минуту смотрели друг на друга, прикидывая, смогут ли они подружиться, потому что они немного похожи, только у одной розовая шапочка, а у другой красная.

– Куда ты идешь? – спросила Розовая. – Я никогда раньше здесь тебя не видела.

– Отношу бабушке пирожки, которые испекла мама, – ответила Красная.

– О, как мило, – сказала Розовая. – А у меня нет мамы.

– Кроме того, – гордо сказала Красная, – когда я доберусь до бабушки, меня съест волк – так мне кажется.

– Ох, – сказала Розовая. – По пирожку в ночь – все волки прочь. К тому же разумная девочка узнает своего волка, когда встретится с ним.

– Не думаю, чтобы эти шутки были такими уж забавными, – сказала Красная. – Поэтому до свидания.

– Что-то ты воображаешь, – сказала Розовая. Но Красная уже ушла.

"У нее совсем нет чувства юмора, – подумала про себя Розовая, – но мне кажется, она нуждается в помощи". Поэтому Розовая Шапочка побежала в лес в поисках охотника, который спасет Красную Шапочку от волка. Со временем она нашла охотника, своего старого знакомого, и рассказала ему, что Красной Шапочке грозит опасность. Розовая Шапочка провела охотника к дому, в котором жила бабушка Красной, и видела все, что произошло потом: Красная Шапочка в постели с волком, волк пытается ее проглотить, охотник убивает волка, они с Красной Шапочкой смеются и шутят, разрезая волку брюхо и набивая его камнями. Но Красная Шапочка даже не поблагодарила Розовую, отчего та загрустила. И когда все кончилось, охотник стал большим другом Красной Шапочки, а не Розовой, отчего Розовой стало еще более грустно. Она так опечалилась, что стала каждый день есть пьяные ягоды, а чтобы заснуть по ночам, – сонные ягоды. Она оставалась умным ребенком и по-прежнему любила помогать людям, но иногда ей казалось, что лучше всего отравиться сонными ягодами.

Клинический анализ

Тезис. Розовая Шапочка сирота, или у нее есть основания чувствовать себя сиротой. Она умный ребенок, знает много мудрых советов и веселых шуток, но обдумывать серьезные решения и доводить их до конца предоставляет другим. Она полна сочувствия и всегда готова прийти на помощь, в результате у нее много "друзей", но в конце концов она почему-то остается в одиночестве. Затем она начинает пить, принимать транквилизаторы и снотворное и часто думает о самоубийстве. Поздоровавшись, она начинает шутить, но только чтобы провести время, пока не представится возможность спросить: "Не могу ли я вам помочь чем-нибудь?" Таким образом у нее завязываются "глубокие" отношения с Неудачниками, но с Победителями, когда кончаются шутки, ей просто не о чем говорить.

КЛИНИЧЕСКИЙ ДИАГНОЗ: хроническая депрессивная реакция.

СКАЗКА: Розовая Шапочка.

РОЛИ: Доброжелательный Ребенок, Жертва, Спаситель.

ПОВОРОТЫ: от Спасителя (советующий, заботящийся Родитель) к Жертве (печальный Ребенок).

РОДИТЕЛЬСКОЕ НАСТАВЛЕНИЕ: "Будь хорошей девочкой, помогай людям".

РОДИТЕЛЬСКИЙ ОБРАЗЕЦ: "Вот как нужно помогать людям".

РОДИТЕЛЬСКИЙ ЗАПРЕТ: "Не имей много, не получай много и постепенно сохни".

ДЕТСКИЙ ЛОЗУНГ: "Выполняй свой долг и не жалуйся".

ПОЗИЦИЯ: "я–, потому что без конца жалуюсь. Они+, потому что у них есть разные вещи".

РЕШЕНИЕ: "Я накажу себя за жалобы".

СЦЕНАРИЙ: "Сохни".

АНТИСЦЕНАРИЙ: Учись помогать людям.

ФУТБОЛКА. Спереди: "Я умный ребенок". Сзади: "Я сирота".

ИГРА: "Как бы я ни старалась".

КУПОНЫ: Депрессии.

КОНЕЧНАЯ РАЗВЯЗКА: Самоубийство.

ЭПИТАФИИ: "Она была хорошим ребенком". "Я старалась".

АНТИТЕЗИС: Перестать быть умным ребенком.

РАЗРЕШЕНИЕ: Воспользоваться своим Взрослым, чтобы заняться чем-то достойным.

Классификация

У Розовой Шапочки сценарий Неудачника, потому что во всем она проигрывает. Это сценарий "Нельзя", ориентированный на цель со стандартным лозунгом "Ты ничего не добьешься, пока не встретишь принца". Он основан на плане "Никогда": "Никогда не проси о чем-нибудь для себя". Сказав "здравствуйте", она начинает доказывать, какой она благожелательный и умный ребенок.

Б. Сизиф, или "Начни сначала"

Вот история Джека и его дядюшки Гомера. Отец Джека был героем войны, он погиб в бою, когда Джек был еще маленьким. Джека воспитал дядя Гомер, спорщик, хвастун и немного мошенник. Он научил Джека всем видам спортивных и азартных игр. Но когда Джек выигрывал, Гомер злился и кричал: "Думаешь, твое дерьмо не пахнет?" Если же Джек проигрывал, дядя презрительно, но дружелюбно смеялся. Поэтому со временем Джек стал проигрывать сознательно. Чем больше он проигрывал, тем веселее и дружелюбнее становился дядя. Джек хотел стать фотографом, но дядя сказал, что такая работа для неженок, и велел ему стать спортсменом. Поэтому Джек стал профессиональным бейсболистом. Но на самом деле Гомер хотел, чтобы Джек попытался стать спортсменом, но потерпел поражение.

Имея в качестве друга такого дядюшку, Джек, что совсем неудивительно, перейдя в высшую лигу, повредил руку и вынужден был бросить спорт. Как он рассказывал позже, трудно объяснить, каким образом такой опытный игрок, как он, мог на весенней тренировке получить такую тяжелую травму: ведь на таких тренировках все очень осторожны, чтобы не пострадать еще до начала игры.

Джек стал торговым агентом. На новом месте он всегда начинал очень хорошо, получал все больше и больше заказов, пока не становился любимцем босса. И в этот момент он испытывал непреодолимое стремление сделать какую-нибудь глупость. Он начинал просыпать, забрасывал счета, и поэтому доставка полученных им заказов опаздывала. Он был таким хорошим агентом, что ему не нужно была даже ходить и расхваливать товар: клиенты сами приходили к нему; но он забывал оформлять их заказы. В результате он получал приглашение босса на обед, и у них происходил долгий разговор; они обсуждали личные проблемы Джека. После этого обеда Джек слегка приободрялся, но немного погодя дела снова начинали ухудшаться. Раньше или позже он получал приглашение на последний обед, во время которого его самым дружеским образом увольняли. Тогда он подыскивал другую работу и начинал весь цикл заново. И все это время его тревожило, что торговый агент вынужден постоянно лгать клиентам. В результате лечения Джек расстался с дядей, решил продолжить образование и стать социальным работником.

Клинический анализ

Тезис. Сизиф напряженно работает и оказывается на пороге успеха. В этот момент он сдается, перестает работать и теряет все, чего добился. Тогда ему приходится заново начинать с самого низа дна и повторять весь цикл.

КЛИНИЧЕСКИЙ ДИАГНОЗ: депрессивная реакция.

МИФ: Сизиф.

РОЛИ: Покинутый Ребенок, Преследователь, Спаситель.

ПОВОРОТЫ: от Героя (успех) к Жертве (поражение) и к Спасителю.

РОДИТЕЛЬСКОЕ НАСТАВЛЕНИЕ: "Будь сильным человеком, героем, а не неженкой".

РОДИТЕЛЬСКИЙ ОБРАЗЕЦ: "Можешь слегка жульничать".

РОДИТЕЛЬСКИЙ ЗАПРЕТ: "Не добейся успеха".

ДЕТСКИЙ ЛОЗУНГ: "Я сын героя".

ПОЗИЦИЯ: "я–, потому что на самом деле я неженка. Они+, потому что они добиваются успеха".

РЕШЕНИЕ: "Я должен стать героем".

СЦЕНАРИЙ: "Не будь им".

ФУТБОЛКА. Впереди – "Я суперторговец". Сзади – "Но ничего не покупайте у меня".

ИГРЫ: "Начни сначала", "Растяпа".

КУПОНЫ: депрессия и вина.

ОКОНЧАТЕЛЬНАЯ РАЗВЯЗКА: полная неспособность и самоубийство.

ЭПИТАФИИ: "Он очень старался", "Ничего у меня не вышло".

АНТИТЕЗИС: "Перестань слушаться дядю".

РАЗРЕШЕНИЕ: вернуться в колледж и стать социальным работником, чтобы заботиться о детях сиротах.

Классификация

Сценарий Сизифа – сценарий Неудачника, поскольку каждый раз, как он поднимается на вершину, он снова скатывается на дно. Это сценарий типа ЦВ-нельзя, с лозунгом: "Без меня ты ничего не добьешься". Он основан на плане "Снова и снова": "Старайся, пока можешь". Время между "Здравствуй" и "Прощай" структурировано игрой "Начни сначала".

В. Маленькая мисс Маффет, или "Меня не испугаешь"

Маффи39 вечер за вечером проводит в баре и пьет виски. Однажды к ней подсел ужасный тип. Маффи испугалась, но не ушла. Со временем она вышла за него замуж, чтобы заботиться о нем и обеспечить ему возможность писать романы получше. В пьяном виде он избивает ее, а в трезвом – унижает словами, но она от него не уходит. Члены группы сначала пожалели ее и пришли в ужас от поведения ее мужа, но прошло несколько месяцев, и их отношение изменилось.

– Почему бы тебе не встать со своего кресла и не предпринять что-нибудь? – спрашивали они ее. – Ты кажешься такой довольной, когда рассказываешь свою печальную историю. На самом деле ты наслаждаешься игрой: "Какой ужас!"

Однажды доктор Кью спросил у нее, какой была ее любимая сказка в детстве.

– У меня ее не было, – ответила она. – Но у меня был любимый детский стишок "Маленькая мисс Маффет".

– Поэтому ты и сидишь на своем стуле?

– Да, я сидела на стуле, когда встретилась с мужем.

– Почему же ты не убежала от него?

– Потому что когда я была маленькой, мама сказала мне: "Если убежишь из дому, попадешь в еще большие неприятности".

– А что с самым первым стулом? – спросил кто-то.

– О, вы имеете в виду горшок? Да, меня заставляли на нем сидеть и пугали меня, но я была так напугана, что не могла встать и убежать.

Итак, у нее сценарий, как у маленькой мисс Маффет, только ей запрещено убегать, да она и не знает, куда убежать. А тем временем вместо сметаны она пьет виски. Группа дала ей разрешение встать со стула, выбросить сметану и стать самостоятельной. Раньше она всегда выглядела мрачной и унылой, но теперь начала улыбаться.

Муж ее знал, что после знакомства с мисс Маффет на нее нужно зарычать, после чего ей вроде бы полагается спасаться бегством. Так поступает большинство девушек, но Маффи не убежала. Если вы рычите на мисс Маффет и она не убегает, остается снова на нее зарычать, что он и делал. В сущности он больше ничего ей не говорил, разве что время от времени еще: "Фу!"

Клинический анализ

Тезис. Маленькая мисс Маффет сидит на стуле, замкнувшись, и ждет паука. Больше ей надеяться не на что. Когда паук приходит, он пытается напугать ее, но она решает, что это самый прекрасный паук в мире, и остается с ним. Он продолжает периодически пугать ее, но она отказывается убегать. Но когда он говорит, что она пугает его, это ее на самом деле пугает. Она оглядывается в поисках другого паука, но не может найти такого же красивого, поэтому остается с ним, пока может помогать ему плести паутину.

КЛИНИЧЕСКИЙ ДИАГНОЗ: порок характера.

ДЕТСКИЙ СТИШОК: Маленькая мисс Маффет.

РОЛИ: Спаситель, Жертва.

ПОВОРОТЫ: от Жертвы (обстоятельств) к Спасителю (мужчине) и снова к Жертве (мужчины).

РОДИТЕЛЬСКОЕ НАСТАВЛЕНИЕ: "Не сдавайся".

РОДИТЕЛЬСКИЙ ОБРАЗЕЦ: "Вот как это вынести: пей".

РОДИТЕЛЬСКИЙ ЗАПРЕТ: "Не уходи, иначе попадешь в еще большие неприятности".

ПОЗИЦИЯ: "Я+ – пока я помогаю ему ткать паутину". "Он+: он ткет паутину".

РЕШЕНИЕ: "Если я сама не могу ткать паутину, найду того, кто может".

ФУТБОЛКА. Спереди – "Я с этим справлюсь". Сзади – "Ударь меня".

ИГРЫ: "Ударь меня", "Какой ужас!"

АНТИТЕЗИС: перестать сидеть на стуле и перестать пить.

РАЗРЕШЕНИЕ: полагаться только на себя.

Классификация

У маленькой мисс Маффет сценарий Непобедителя. Ей не суждено победить, но, по крайней мере, у нее есть свой паук, рядом с которым она может посидеть. Это сценарий ЦВ-можно с лозунгом: "Ты можешь помочь ему плести паутину". Он основан на плане "Прнжде": "Сиди и жди, прежде чем не появится принц-паук, тогда сможешь начать жить". Время между "Здравствуй" и "Прощай" заполнено, пьянством, любовью и работой.

Г. Старые солдаты никогда не умирают, или Кому я нужен?

Мак был смелым офицером и всегда заботился о своих подчиненных. Но однажды из-за неумения или неподчинения приказу много его солдат погибло, и Мак винил в этом себя. Это, наряду с малярией, постоянным недоеданием и кое-чем еще, заставило его покинуть военную службу. Слегка оправившись, он устроился на работу и вкалывал, вкалывал, вкалывал – лишь бы ни о чем не думать. Но сколько бы он ни работал, заработать достаточно не удавалось; у него появились долги, и приходилось работать еще больше, если он хотел от них избавиться. Мак поставлял провизию для разных торжеств, и ему приходилось ходить на свадьбы и другие празднества, но самому ему праздновать было нечего. Он всегда чувствовал себя посторонним, помогал другим чувствовать себя хорошо с помощью еды, питья, утешений и советов и поэтому казался себе нужным. Хуже всего ему было по ночам, когда он оставался один и думал все об одном и том же. А лучше всего ему было субботними вечерами, когда он напивался и мог забыться и раствориться в толпе.

Началось это задолго до того, как он поступил в армию. Когда ему было шесть лет, мать его убежала с солдатом, и когда он понял, что она ушла навсегда, он тяжело заболел и старался умереть, чтобы все видели, что он ей не нужен. Он начал напряженно работать еще в старших классах, но когда ему удавалось немного заработать, отец отбирал у него деньги. Если он что-нибудь себе покупал, отец это продавал. Мак завидовал другим мальчикам в школе, потому что у них были матери, и ему часто приходилось драться. Против разбитых носов на школьном дворе он не возражал, но не мог вынести зрелища мертвых тел на войне. Он был отличным стрелком, но ему всегда становилось жаль врагов, которых он убивал, и он не винил их в смерти своих людей. Он винил во всем этом самого себя, и ему казалось, что его мертвые друзья откуда-то наблюдают за ним, поэтому он старался не усугублять свою вину и не позволял себе развлекаться и наслаждаться жизнью. Кроме тех случаев, когда напивался, но это не в счет. Или в счет?.. Он точно не мог сказать. Раз или два он пытался разбить машину и серьезно пострадал при этом, но выжил. Главным способом самоубийства он избрал курение и курил непрерывно, даже когда болел бронхитом. После длительного лечения он подружился с матерью, и это позволило ему почувствовать себя гораздо лучше.

Клинический анализ

Тезис. Старый солдат оказался ненужным матери и подвел друзей. В результате он был осужден всегда напряженно работать, не добиваясь ощутимых результатов. Он посторонний наблюдатель жизни и не может участвовать в веселье. Он всегда готов помочь другим, и хотя это означает еще больше работы, но позволяет ему чувствовать себя полезным. Его единственное спасение – смерть, но он не может причинить боль тем, кто его любит, настоящим самоубийством. Он может только медленно увядать.

КЛИНИЧЕСКИЙ ДИАГНОЗ: компенсированная шизофрения.

ПЕСНЯ: "Старые солдаты не умирают".40

РОЛИ: Неудавшийся Спаситель, Преследователь, Жертва.

ПОВОРОТЫ: от Жертвы (матери или отца) к Спасителю (своих людей) и опять к Жертве (обстоятельств).

РОДИТЕЛЬСКОЕ НАСТАВЛЕНИЕ: "Работай на совесть и помогай людям".

РОДИТЕЛЬСКИЙ ОБРАЗЕЦ: "Вот как можно это вынести – пей".

РОДИТЕЛЬСКИЙ ЗАПРЕТ: "Не добейся результатов".

ПОЗИЦИЯ: "я–, они+".

РЕШЕНИЕ: "Загублю себя работой".

ФУТБОЛКА. Спереди – "Я хороший парень". Сзади – "Даже если это убивает меня".

ЛЮБИМОЕ ВРЕМЯПРЕПРОВОЖДЕНИЕ: военные воспоминания.

ИГРА: "Я только пытаюсь вам помочь".

АНТИТЕЗИС: перестать убивать себя.

РАЗРЕШЕНИЕ: включиться в жизнь и двигаться вперед.

Классификация

Сценарий старого солдата – сценарий Непобедителя, потому что для старого солдата дело чести – не быть повышенным в чине. Это сценарий ЦВ-нельзя с лозунгом: "Нельзя делать карьеру, потому что ты нужен им здесь". Он основан на плане "После": "После войны ты сможешь медленно умирать". Время ожидания заполнено помощью другим и солдатскими разговорами.

Д. Победитель дракона, или Папочка знает лучше

Жил некогда человек по имени Георгий, и славен был он тем, что побеждал драконов и оплодотворял бесплодных женщин. Он бродил повсюду совершенно свободно – так, по крайней мере, казалось. Бродя однажды летним днем по лугу, он увидел вдали столб дыма и языки пламени. Приблизившись, он услышал страшное рычание, смешанное с отчаянными криками испуганной девушки. "Ага! – воскликнул Георгий. – Это мой третий дракон и третья девушка за последнюю неделю. Я убью дракона, и моя храбрость, несомненно, будет вознаграждена". Мгновение спустя он обратился к дракону: "Стой, увалень!", а девушке сказал: "Не бойся!" Дракон слегка отступил и стал рвать когтями землю в предвкушении не только двойного обеда, но и того, что он больше всего любил, – хорошей драки. Девушка, которую звали Урсула, раскинула руки и воскликнула: "Мой герой! Я спасена!" Она радовалась, предвкушая не только освобождение и зрелище хорошей драки, но также (поскольку на самом деле она не была девушкой) перспективу отблагодарить спасителя.

Георгий и дракон разъехались, готовясь к нападению, а Урсула тем временем подбадривала их обоих. В этот момент на сцене появилась новая фигура, всадник в богато украшенном серебром седле, с разбухшими седельными сумками, полными золотых монет.

– Эй, сынок! – крикнул всадник. Георгий повернулся и удивленно ответил:

– Папа! Как приятно тебя видеть! – Он повернулся спиной к дракону, спешился и подошел поцеловать ногу отца. Началась оживленная беседа, причем Георгий говорил только:

– Да, папа. Конечно, папа. Как скажешь, папа.

Ни Урсула, ни дракон не слышали слов отца, но вскоре стало ясно, что разговор затягивается.

– Ах, ради Бога! – воскликнула Урсула, капризно топая ногой. – Герой называется! Как только появился старик, он только кланяется и расшаркивается, а на меня, бедняжку, у него не остается времени.

– Действительно, – согласился дракон.- Кажется, это будет продолжаться бесконечно. – С этими словами он выключил свой огнемет, лег и уснул.

Но вот старик уехал, и Георгий готов был вернуться к бою. Он поднял копье и ждал нападения дракона и приветственных возгласов Урсулы. Но Урсула сказала: "Извращенец!" и ушла. Дракон встал и сказал: "Ничтожество!" и тоже ушел. Увидев это, Георгий закричал: "Эй, папа!" и поскакал вслед за отцом. Урсула и дракон одновременно повернулись и закричали ему вслед: "Жаль, что он так стар, а то он заменил бы тебя!"

Е. Зигмунд, или "Если не выходит так, попробуем по-другому"

Зигмунд решил стать великим человеком. Он много работал, стараясь проникнуть в высшие слои общества, которые стали бы для него раем, но там его не принимали. Поэтому он решил заглянуть в ад. Там вообще не было высших слоев, и никто на это не обращал внимания. Зигмунд обрел авторитет в аду – который в его случае назывался Подсознательное. Он настолько преуспел, что со временем сам стал высшими слоями общества.

Клинический анализ

Тезис. Некто решил стать великим человеком. На его пути возникало множество препятствий. Но он, вместо того

чтобы тратить жизнь на борьбу с ними, старался их обходить, чтобы найти достойное себя поприще и стать великим человеком.

КЛИНИЧЕСКИЙ ДИАГНОЗ: фобии.

ГЕРОИ: Ганнибал и Наполеон.

РОЛИ: Герой, противники.

ПОВОРОТЫ: Герой, Жертва, Герой.

РОДИТЕЛЬСКОЕ НАСТАВЛЕНИЕ: "Работай на совесть и не сдавайся".

РОДИТЕЛЬСКИЙ ОБРАЗЕЦ: "Пользуйся своим умом и постарайся понять, что нужно сделать".

РОДИТЕЛЬСКОЕ ПРЕДПИСАНИЕ: "Стань великим человеком".

ПОЗИЦИИ: "Я+, когда я творю". "Они+, если они думают".

РЕШЕНИЕ: "Если невозможно подняться на небо, я отправлюсь в ад".

ФУТБОЛКА: ничего не написано.

КУПОНЫ: не собирает.

ИГРЫ: на игры нет времени.

АНТИТЕЗИС: в нем нет необходимости.

РАЗРЕШЕНИЕ: уже имеет.

Классификация

Это сценарий Победителя, потому что подгоняет человека, который знает, что нужно делать. Сценарий ЦВ-можно с лозунгом: "Если нельзя сделать так, можно по-другому". Он основан на плане "Всегда": "Всегда продолжай пытаться". Сказав "Здравствуй", такой человек сразу принимается за работу.

Ж. Флоренс, или Ясновидение

Мать хотела, чтобы Флоренс вышла замуж и вела светскую жизнь, но Флоренс41 услышала глас божий, который сказал ей, что ее долг – служить человечеству. Четырнадцать лет все вокруг пытались отговорить ее и помешать ей, но она преодолела все препятствия и стала работать сестрой милосердия. С огромными усилиями, преодолевая сопротивление окружающих, она добилась авторитета в обществе и одобрения самой королевы. Она полностью посвятила себя работе, не принимала участия в интригах и не искала общественного признания. Она преобразила во всей Британской империи не только подготовку медицинских сестер, но и все общественное здравоохранение.

Клинический анализ

Тезис. Мать Флоренс хотела, чтобы дочь стремилась достичь высокого положения в свете, но внутренний голос сказал ей, что она создана для большего. Она доблестно сопротивлялась матери, чтобы добиться своего. Другие люди воздвигали препятствия на ее пути, но она не тратила времени на игру с ними, а обходила препятствия в поисках более серьезного вызова и стала героиней.

КЛИНИЧЕСКИЙ ДИАГНОЗ: кризис взросления, сопровождаемый галлюцинациями..

ГЕРОИНЯ: Жанна д'Арк.

РОЛИ: Героиня, Противники.

ПОВОРОТЫ: Жертва, Героиня.

РОДИТЕЛЬСКОЕ НАСТАВЛЕНИЕ: "Выйди замуж за богатого".

РОДИТЕЛЬСКИЙ ОБРАЗЕЦ: "Поступай, как тебе велят".

РОДИТЕЛЬСКИЙ ЗАПРЕТ: "Не возражай".

ПРЕДПИСАНИЕ-ГАЛЛЮЦИНАЦИЯ (скорее всего исходит от отца): "Будь подобна Жанне д'Арк".

ПОЗИЦИЯ: "Я+, если я творю". "Они+, если они разрешают мне поступать по-своему".

РЕШЕНИЕ: "Если я не смогу служить человечеству одним способом, буду служить другим".

ФУТБОЛКА. Спереди – "Я забочусь о солдатах". Сзади – "Делай лучше, чем раньше".

КУПОНЫ: не собирает.

ИГРА: нет времени на игры.

АНТИТЕЗИС: в нем нет необходимости.

РАЗРЕШЕНИЕ: оно уже есть.

Классификация

Это сценарий победителя и классифицируется так же, как и приведенный перед ним. В обоих случаях субъекты взяли сценарии побежденных (Ганнибал, Наполеон, Жанна д'Арк) и превратили их в сценарий Победителя, несмотря на сопротивление извне. Достигли они этого, поскольку имели альтернативу; они умели обходить препятствия, а не сталкиваться с ними в лоб. Эта способность к гибкости ни в коей мере не уменьшает решительности и эффективности. Так, если бы Наполеон и Жанна д'Арк могли принимать подобные решения, их сценарная развязка могла бы быть совершенно иной: "Если не могу сражаться с англичанами, буду сражаться с болезнью".

З. Трагические сценарии

До сих пор ведутся споры, становятся ли Победители Победителями благодаря своим сценариям Победителей или потому что у них есть разрешение действовать самостоятельно. Но по существу нет сомнений, что Неудачники следуют программированию родителей и побуждениям собственного внутреннего демона. Трагические сценарии, которые Стайнер называет хамартическими,42 могут быть и благородными, и низменными. Благородные служат источником вдохновения и благородных драм. Низменные повторяют те же старые сцены и те же прежние сюжеты, с теми же скучными декорациями, действие происходит в неблагополучных районах, где общество содержит для Неудачников места для их развязок: салуны, ломбарды, бордели, суды, тюрьмы, больницы и морги. Поэтому книги по психиатрии и криминологии, которые подробно описывают различные случаи, дают превосходный материал для сценарного анализа.

Дети по существу являются пленниками родителей, и те по своему желанию могут превратить их, во что захотят. Например, девочке говорят, что она истеричка, плакса и умеет только жалеть себя. Родители знают ее слабое место и мучают при гостях, пока она не выдерживает и не заливается слезами. Поскольку родители называют это "жалостью к себе", она отчаянно пытается не расплакаться, но когда начинает плакать, это подобно взрыву. И тогда родители могут сказать: "Какая истерическая реакция! Всякий раз когда у нас гости, у нее такой припадок. Какая она плакса!" и так далее. Ключевой вопрос сценарного аналитика таков: "Как вы воспитывали бы ребенка, чтобы он, став взрослым, реагировал так же, как этот пациент?" Выслушав ответ на этот вопрос, сценарный аналитик сможет описать воспитание пациента достаточно точно еще до того, как ему о нем расскажут.

Часто люди, которые много лет провели в тюрьме, находят жизнь на свободе слишком трудной, холодной и опасной, они стараются снова совершить преступление, чтобы вернуться в тюрьму. Там жалкая жизнь, зато знакомая, они знают правила, знают, как избежать серьезных неприятностей, и там у них старые друзья. Точно так же когда пациент старается вырваться из своей сценарной "камеры", внешний мир кажется ему холодным, и так как он больше не играет в прежние игры, он теряет старых друзей, а новых не может найти, и это часто его пугает. Поэтому он возвращается к своим прежним привычкам, как охваченный ностальгией пленник.

Все это позволяет несколько лучше понять суть сценария и его воздействие.


Глава Тринадцатая

ЗОЛУШКА

А. Происхождение Золушки

Для сценарного аналитика в истории Золушки есть все. Тут и множество взаимосвязанных сценариев, и огромное количество закоулков и уголков, в которых можно сделать удивительные открытия, и миллионы реальных прототипов для каждой роли.

В нашей стране Золушка известна по сказке "Хрустальный башмачок". Это перевод с французского произведения Шарля Перро, впервые опубликованного в 1697 году и первый раз переведенного на английский Робертом Самбером в 1729 году. Посвящение графине де Гранвиль очень ясно показывает, что Самбер прекрасно понимает сценарное воздействие подобных историй. Он говорит, что Платон "хотел, чтобы дети впитывали такие сказки с молоком матери, и рекомендовал нянькам учить им детей". Мораль в сказке Перро – это, конечно, родительское предписание.

Прискорбно, красота для женщин сущий клад;
Все неустанно хвалят вид пригожий,
Но вещь бесценная – да нет, еще дороже! –
Изящество, сказать иначе: лад.
Коль фея-кумушка малютку Сандрильону
Наставила и обучила так,
Что заслужила Золушка корону,
Уж значит, эта сказка – не пустяк.

Последние строки описывают родительский образец, который Золушка получила от своей крестной матери и который аналогичен образцу, описанному для "леди" в шестой главе. Перро написал также и вторую мораль, в которой подчеркивает необходимость родительского разрешения, если ребенок надеется чего-нибудь достичь.

Чего уж лучше, знаем сами,
Слыть мудрецами, храбрецами,
Роскошней быть, чем первый франт,
Иметь какой-нибудь талант,
Определенный небесами.
Все это можно заслужить,
Но лучшие дары пребудут бесполезны,
Пока не вздумает за них поворожить,
Хоть кумушка, хоть куманек любезный...

Перевод Самбера был слегка изменен Эндрю Лангом для его "Синей книги сказок", которая до сих пор остается одной из самых популярных детских книг. Именно из нее дети получают первое представление о Золушке. В этой мягкой французской версии Золушка прощает своих сводных сестер и находит для них богатых мужей. В "Сказках братьев Гримм", которые тоже очень популярны в нашей стране, содержится немецкая версия. Это кровавая история, которая заканчивается тем, что сестрам голуби выклевывают глаза. Сказка о Золушке есть и у многих других народов.

Теперь, познакомившись с происхождением сказки, можно узнать марсианскую точку зрения на Золушку – в версии Перро, с которой больше всего знакомы дети в англоязычных странах. Мы обсудим многочисленные сценарии, включенные в эту сказку и легко распознаваемые в реальной жизни. Как и в случае с Красной Шапочкой, марсианин и реальная жизнь подсказывают нам, что очень важно а именно то, что происходит с героями после того как заканчивается история в книге.

Б. История Золушки

Согласно Перро, жил некогда дворянин, женившийся вторым браком на вдове, гордой и высокомерной женщине, каких не часто встретишь. (Несомненно, с подобными невестами так бывает часто; к тому же они еще и фригидны.) У нее были две дочери, во всем походившие на мать. У дворянина была дочь от первого брака, добрая и милая, унаследовавшая эти качества от матери, которая была лучше всех на свете.

После свадьбы мачеха стала обращаться с Золушкой очень жестоко. Она не выносила красоты и других ее достоинств, потому что по сравнению с ней ее родные дочери казались еще отвратительнее. Бедная девушка выносила все терпеливо и не смела пожаловаться отцу, который был под каблуком у жены и не поверил бы Золушке. Справившись с работой, бедная девушка отправлялась в угол и сидела на куче золы, за что ее прозвали Угольной Задницей или, более вежливо, Золушкой.

Так случилось, что сын короля давал бал и пригласил всю знать, в том числе и двух сестер Золушки. Золушка помогла им одеться и причесаться. А они тем временем насмехались над ней, потому что ее не пригласили, и она соглашалась, что такой великолепный бал не для нее. Когда они уехали, Золушка заплакала. Но тут пришла ее крестная мать фея и пообещала, что Золушка тоже пойдет на бал. Фея сказала Золушке: "Иди в огород и принеси тыкву". Эту тыкву фея превратила в золотую карету. Мыши стали лошадьми, крыса превратилась в толстого веселого кучера с длинными усами, а из ящериц получились лакеи. Золушка получила красивое платье, драгоценные украшения и маленькие хрустальные башмачки. Крестная мать предупредила ее, что она не должна оставаться на балу после того, как часы пробьют двенадцать.

На балу Золушка произвела сенсацию. Принц уделял ей все внимание, а король, несмотря на свой почтенный возраст, не мог удержаться, чтобы не смотреть на нее, и все время шептался с королевой. Без четверти двенадцать Золушка ушла. Когда вернулись сестры, она сделала вид, что спала. Сестры рассказали ей о прекрасной незнакомой принцессе. Золушка улыбнулась и ответила: "О, должно быть, она действительно была прекрасна! Как бы мне хотелось ее увидеть! Одолжите мне что-нибудь из вашей одежды, чтобы я могла взглянуть завтра". Но они сказали, что не дадут свою одежду Угольной Заднице, и Золушка обрадовалась, потому что не знала, что стала бы делать, если бы они согласились.

На следующий вечер Золушка так веселилась, что забыла уйти до того, как часы начнут бить двенадцать. Услышав бой часов, она вскочила и побежала, проворная, как лань. Принц побежал за ней, но не смог догнать, хотя на бегу она потеряла один хрустальный башмачок, который принц подобрал. Через несколько дней под звуки труб был зачитан указ, что принц женится на той девушке, которой туфелька будет впору. Принц разослал слуг по всему королевству, чтобы они всем женщинам примеряли туфельку. После того как сестры безуспешно попытались обуть туфельку, Золушка, которая ее узнала, сказала со смехом: "Дайте я попробую". Сестры рассмеялись и начали над ней издеваться. Но придворный, которого послали с этим заданием, сказал, что ему приказано примерять всем. Он попросил Золушку сесть и обнаружил, что туфелька так облегает ее ногу, словно сделана из воска. Велико было изумление сестер; еще больше они изумились, когда Золушка достала из кармана вторую туфельку и надела ее. Тут появилась ее крестная мать и прикосновением волшебной палочка превратила платье Золушки в роскошный и величественный наряд.

Увидев, что она и есть прекрасная принцесса, сестры бросились к ее ногам и сказали: "Прости нас". Золушка их обняла и простила. Ее отвезли к принцу, и через несколько дней они поженились. Золушка поселила сестер в своем дворце и в тот же день выдала их за двух богатых придворных.

В. Переплетающиеся сценарии

В этой истории так много интересных особенностей, что трудно решить, с чего начать обсуждение. Прежде всего количество действующих лиц гораздо больше, чем кажется с первого взгляда. В порядке появления это следующие персонажи:

Отец
Мачеха
Дочь А
Дочь Б
Золушка
(Мать) 		Крестная мать
(Кучер, Лакеи)
(Гости на балу)
Принц
Король 		(Королева)
(Слуги)
Придворный
Два придворных

Получается девять главных действующих лиц, несколько эпизодических и вовсе бессловесных персонажей с одной строкой и много других. Самое интересное то, что почти все они не так просты, какими кажутся, в чем мы вскоре убедимся.

Другая особенность – четкость поворотов сценария, что вообще характерно для детских сказок. Золушка начинает как человек, у которого все в порядке, потом превращается в Жертву, потом в насмешливого Преследователя и наконец в Спасителя. Мачеха и ее дочери из Преследователей становятся Жертвами, особенно в немецкой версии, в которой сводные сестры отрезают себе часть ноги, чтобы туфелька подошла. Это история производит еще две классические роли, которые мы видели в игре "Алкоголик". Роль Поставщика в данном случае исполняет крестная мать, которая предоставляет Золушке все необходимое, а роли Простаков – те двое придворных, которые женятся на злых сестрах.

Рассмотрим теперь сценарии всех участвующих в действии персонажей. Требуется немного времени, чтобы понять, как много сценариев раскрывается в этой простой истории.

  1. Золушка. У нее счастливое детство, но потом она должна страдать до определенного события. Важнейшие сцены, однако, структурированы во времени: Золушка может развлекаться как хочет, но только до полуночи, а потом должна вернуться к прежнему состоянию. Золушка явно избегает искушения поиграть в "Разве это не ужасно?" даже с отцом и молча страдает до тех пор, пока не начинается действие. А начинается оно с бала. Тут она играет с принцем в "Попробуй меня поймать", а позже, со сценарной усмешкой "Я кое-что знаю", – со своими сестрами. Кульминация наступает в сокрушительной игре "Ах, что она говорит!": Золушка с лукавой улыбкой получает развязку, которая причитается ей по сценарию Победителя.

  2. Отец. Сценарий требует, чтобы отец потерял первую жену и женился на властной (и предположительно фригидной) женщине, которая заставит его и Золушку страдать. Но, как мы увидим, у него кое-что запрятано в рукаве.

  3. Мачеха. У нее сценарий Неудачника. Она тоже играет в "Ах, что она говорит!", увлекая отца и заставляя жениться на ней, но сразу после свадьбы раскрывает свой злобный характер. Она живет ради своих дочерей и надеется получить от них королевскую выплату за свое злое поведение, но заканчивает побежденной.

  4. Сводные сестры. Их антисценарии основаны на материнском наставлении: "Думайте прежде всего о себе, а окружающие пусть расплачиваются", но конечный исход определяется запретом: "Вы не должны добиться успеха". Поскольку таков же запрет, полученный самой мачехой, оно явно досталось от предшествующего поколения. Сестры играют в "Растяпу", вначале издеваются над Золушкой (или Угольной Задницей, как они ее называют), а потом просят прощения и получают его.

  5. Крестная мать. Это самый интересный из всех персонажей. Что побуждает ее наряжать Золушку для бала? Почему она просто не поговорила и не утешила ее, вместо того чтобы посылать во всем блеске на бал? Положение таково: мачеха и сводные сестры отправились на бал, в доме остались только Золушка с отцом. Почему крестной матери так не терпится избавиться от Золушки? Что происходило "на ранчо", когда отец и крестная мать остались одни, отправив всех остальных на бал? Предписание не задерживаться после полуночи – лучший способ добиться, чтобы Золушка пробыла на балу достаточно долго и в то же время вернулась домой первой. Таким образом крестная мать избегала риска обнаружения другими женщинами, потому что появление Золушки предупреждало ее. С циничной точки зрения вся эта история напоминает заговор, направленный на то, чтобы отец и крестная мать могли провести вечер вместе.

  6. Принц. Принц, конечно, растяпа и, несомненно, получит после женитьбы то, что заслужил. Он дважды подряд дал девушке уйти, не выяснив, кто она такая. Потом не смог ее догнать, хотя она хромала в одной туфельке. Вместо того чтобы искать ее самому, он посылает делать это своего друга. И наконец женится на девушке сомнительного происхождения и воспитания меньше чем через неделю после знакомства. Несмотря на внешнее впечатление, что он ее завоевывает, все это приметы сценария Неудачника.

  7. Король. Король поглядывает на девушек и болтлив. Он не способен предостеречь своего порывистого сына.

  8. Придворный. Это самый простой из образов сюжета. Вместо того чтобы проявить небрежность или высокомерие, вместо того чтобы посмеяться вместе с сестрами над Золушкой, он просто выполняет приказ с сознанием исполняемого долга. И не убегает с Золушкой, как мог бы поступить менее благородный человек, а благополучно доставляет ее к своему нанимателю. Он честен, деловит и принципиален.

  9. Двое придворных – это, конечно, простаки, которые позволяют женить себя на двух сомнительных девицах, о которых ничего не знают и с которыми знакомятся только в день свадьбы.

Г. Золушка в реальной жизни

Самое интересное, что всех этих персонажей можно встретить в реальной жизни. Вот, например, история Золушки.

Мать Эллы развелась, когда девочка была совсем маленькой. Элла осталась с матерью. Вскоре после этого ее отец снова женился. От второй жены у него было две дочери, и эта женщина ревновала к Элле, когда та приходила в гости к отцу. Она также ворчала, что отец слишком много дает на нее денег. Спустя несколько лет мать Эллы тоже вторично вышла замуж, и Элле пришлось переехать к отцу, потому что мать и отчим больше интересовались выпивкой, чем воспитанием дочери. В новом доме Элла почувствовала себя несчастной, потому что мачеха очень ясно давала понять, что не любит ее, а отец ее не защищал. Она всегда получала все в последнюю очередь, и сестры высмеивали ее. Выросла она очень застенчивой, и в юности у нее почти не было свиданий, хотя ее сестры вели активную жизнь. Но ее они не приглашали с собой.

Но у Эллы было одно преимущество. Она знала кое-что, чего не знали остальные. У ее отца была любовница, разведенная женщина по имени Линда, обладательница "ягуара" и очень дорогих ожерелий в стиле хиппи; Линда покуривала марихуану. Элла и Линда тайком подружились и часто подолгу разговаривали о своих отношениях с папой Эллы. В сущности Линда давала Элле множество советов о самых разных вещах и была для нее крестной матерью. Особенно беспокоило ее то, что Элла ни с кем не встречается.

Однажды днем Линда сказала:

– Мать твоя уехала, сестры ушли на свидания, почему бы тебе тоже не пойти? Скучно сидеть дома в одиночестве. Я тебе дам свою машину и кое-что из одежды, и ты можешь отправиться на танцы. На балу рок-н-ролла много парней, с которыми ты сможешь познакомиться. Приезжай ко мне к шести, мы поедим, и я тебя соберу.

Элла догадалась, что Линда хочет провести вечер с ее отцом, и согласилась.

Линда решила, что Элла выглядит очень неплохо.

– Не торопись домой, – сказала она, передавая ей ключи от своей прекрасной машины.

На танцах Элла познакомилась с парнем по имени Ролан и начала с ним встречаться. Но гораздо больше ею заинтересовался приятель Ролана гитарист, и вскоре Элла уже тайно встречалась с этим гитаристом – Принцем. Она не хотела, чтобы Принц приходил к ним домой, потому что знала, что мачеха не одобрит его внешность – он был не очень аккуратен. Поэтому за ней заходил Ролан и уводил на свидание со своей девушкой, потом они встречались с Принцем и вчетвером куда-нибудь отправлялись. Отец, мачеха и сводные сестры считали, что Элла встречается с Роланом, и друзья часто над этим смеялись и шутили.

На самом деле Принц не был беден. Он происходил из очень состоятельной семьи и получил хорошее образование, но хотел сделать собственную карьеру в шоу-бизнесе. Он приобретал все большую известность. И когда стал уже очень известен, они с Эллой решили рассказать ее семье подлинную историю, пока она не станет известна от кого-нибудь еще. Для сестер, которые восхищались записями Принца, было полной неожиданностью, когда Элла заявила, что она получила в награду такого мужа. Но она не таила на них зла и часто давала контрамарки на концерты Принца. Она даже познакомила сестер с его друзьями.

Д. После бала

Мы уже видели, что детское приключение Красной Шапочки с волком (ее дедушкой) оказало большое влияние на ее взрослую жизнь.

Зная поведение реальных людей, нетрудно догадаться, что произошло с Золушкой после свадьбы. Она обнаружила, что жизнь у Принцессы очень одинокая. Ей хотелось еще немного поиграть с Принцем в "Попробуй поймать меня", но ему было неинтересно. Она посмеивалась над сестрами, когда те приходили в гости, но и это ее не забавляло, особенно потому что теперь они не могли ей ответить. Король иногда странно поглядывал на нее; он оказался не таким уж старым, как она считала, но и не таким молодым, каким хотел казаться; во всяком случае она не хотела думать о подобных вещах. Королева была с ней очень мила, но держала себя, как и подобает, с королевским достоинством. А самой Золушке приходилось так же держаться с придворными. В должное время у нее родился сын, которого она и все окружающие ждали, и тогда было много праздников и веселья. Но других детей у Золушки не было, и так как о маленьком герцоге заботились няньки и гувернантки, Золушка очень скучала, особенно днем, когда муж уезжал на охоту, и по вечерам, когда он играл с друзьями в карты.

Немного погодя Золушка сделала странное открытие. Она пыталась держать это открытие в тайне, но больше всего ее интересовали кухонные служанки и уборщицы, которые чистили очаги. Золушка находила всевозможные предлоги, чтобы побыть там, где они работают. Вскоре она начала давать им советы, опираясь на свой богатый опыт в таких делах. Объезжая свое маленькое королевство в карете, иногда с сыном и его гувернантками, иногда одна, прогуливаясь по городкам и деревням, она обнаружила то, что и так давно знала: в королевстве тысячи женщин прибираются на кухнях и выгребают золу из очагов. Она стала задерживаться и болтать с ними о их работе.

Постепенно у нее выработалась привычка регулярно бывать в самых бедных домах, где женщинам приходится делать самую тяжелую работу. Золушка надевала свою старую одежду и сидела с ними на золе, разговаривала или помогала по кухне. Скоро по королевству пошли толки о том, что она делает, и Принц даже ссорился с нею из-за этого, но она настаивала, что именно этого ей больше всего хочется, и продолжала поступать по-своему. Однажды придворная дама, которой тоже было очень скучно, попросила разрешения пойти с нею. Со временем заинтересовались и другие. Очень скоро десятки благородных дам каждое утро надевали старое платье и отправлялись в город помогать бедным домохозяйкам в их черной работе, сплетничая при этом и получая множество самых разнообразных и интересных сведений.

Потом у принцессы появилась мысль собрать всех таких женщин и поговорить о проблемах, с которыми они сталкиваются, и она основала "Дамское общество помощи посудомойкам и Золушкам", сама став его президентом. Теперь, когда в город приходили иноземные трубочисты, продавцы овощей, посудомойки и сборщики утиля, их приглашали во дворец, они выступали в Обществе и рассказывали, как обстоят эти дела в их странах. Таким образом Золушка нашла свое место в жизни и вместе со своими новыми друзьями приносила пользу королевству.

Б. Сказки и реальные люди

Глядя на общество, размышляя над клинической практикой, нетрудно найти аналогии со всеми персонажами сказки о Золушке, начиная с самой Золушки, ее семьи, Принца и Короля и кончая веселым усатым кучером, который не произносит ни слова и который начал жизнь в качестве крысы. Встречаются и "примериватели туфелек", которые вроде бы тычут пальцем в небо, а попадают в самую точку.

Терапевт может слушать пациента и мысленно подбирать сказку, соответствующую тому, что он слышит; может, вернувшись домой, пролистать указатель фольклорных сюжетов Стита Томпсона; но проще попросить пациента рассказать свою жизнь как сказку. Вот пример Друзиллы, которая была не пациенткой, а участницей семинара по сказкам.

Один из предков Друзиллы много поколений назад изобрел широко известное приспособление, поэтому в мире домохозяек его все еще помнят. История начинается с матери Друзиллы Ванессы, которая происходила от этого патриарха. Отец Ванессы умер, когда она была совсем молодой, и она жила в доме своего двоюродного дяди Чарльза. Чарльз жил в огромном ранчо недалеко от Лос-Анджелеса; на ранчо был большой плавательный бассейн, теннисный корт, частное озеро и даже поле для игры в гольф. Ванесса росла в таком окружении и встречалась с людьми из разных стран. Однако она была не очень счастлива и в возрасте семнадцати лет сбежала с филиппинцем по имени Мануэль. Две их дочери, Друзилла и Эльдора, выросли на Филиппинах на плантации. Друзилла была любимицей отца. Эльдора росла как мальчишка, она стала спортсменкой, отлично ездила верхом, стреляла из лука и играла в гольф. Отец иногда колотил ее, но пальцем не притрагивался к Друзилле. Однажды, когда Эльдоре было уже восемнадцать, отец хотел наказать ее. К тому времени Эльдора выросла с него ростом и была гораздо сильнее. Когда он направился к ней, Эльдора, как всегда, съежилась, но вдруг Друзилла заметила странное превращение. Эльдора распрямилась, напрягла мышцы и сказала отцу: "Не смей меня больше трогать". Она свирепо смотрела ему в глаза, и на этот раз отец смутился и отступил. Вскоре после этого Ванесса с ним развелась и уехала с дочерьми жить в поместье дяди Чарльза.

Теперь Друзилла жила в большом поместье, где она встретилась с иностранцем, за которого вышла замуж. От него у нее родилось двое детей, но она всегда хотела делать что-то собственными руками и стала ткачихой, а со временем учителем ткацкого мастерства. Именно из-за своего интереса к ткачеству она пришла на семинар по сказкам.

Друзиллу попросили рассказать ее историю в форме сказки, используя терминологию сценарных аналитиков: Лягушки, Принцы, Принцессы, Победители, Неудачники, Ведьмы и Людоеды. И вот что у нее получилось.

Жил некогда Король, который завоевал множество земель, перешедших по наследству его старшему сыну. Королевство переходило от поколения к поколению. Так как все наследовал старший сын, младший почти ничего не получал. У одного из таких бедных сыновей была дочь Ванесса. Отец ее погиб на охоте. Король, дядя Ванессы, взял ее к себе во дворец, там она жила какое-то время и встретила Принца из далекой неведомой земли. Принц увез ее из этого королевства в свое собственное за морем. В его королевстве было много необычных цветов и странных растений. Однако немного погодя Ванесса поняла, что ее Принц Мануэль на самом деле Лягушка. А Мануэль тоже удивился, поняв, что прекрасная Принцесса, на которой он женился, оказалась Ведьмой. У Мануэля и Ванессы было две дочери. Старшая, Эльдора, была Лягушкой, как и ее отец, и он ее не любил и часто наказывал, когда она была еще маленькой. Младшая дочь, Друзилла, была Принцессой, и Мануэль обращался с ней как с Принцессой.

Однажды к Эльдоре пришла фея и сказала: "Я тебя защищу. Когда отец попытается тебя ударить, вели ему прекратить". И вот, когда в следующий раз Мануэль хотел наказать Эльдору, она вдруг стала очень сильной и сказала отцу, что он больше не смеет ее бить. Мануэль возмутился и решил, что это его жена Ванесса настроила против него Эльдору. Поэтому Ванесса решила уехать от него. Они покинули далекое королевство и вернулись в королевство дяди Чарльза, где сестры жили счастливо. Однажды туда приехал Принц и влюбился в Друзиллу. Они поженились с большим торжеством, у них родились две прекрасные дочери, и с тех пор Друзилла жила счастливо, воспитывала дочерей и ткала замечательные ковры и гобелены.

Всем участникам семинара очень понравилась эта история.


Глава Четырнадцатая

КАК ВОЗНИКАЕТ СЦЕНАРИЙ

Человек сидит за пианино, пальцы его касаются клавиш. Медленно разворачивается свиток с нотами, давным-давно написанными его предками. Звучит мелодия, которую пианист не может изменить; иногда она меланхоличная, иногда веселая, временами резкая, временами мелодичная. Иногда пианист сочиняет новую мелодию или аккорд, которые либо гармонично сочетаются с написанным прежде, либо нарушает плавный ход роковой мелодии. Пианист останавливается, чтобы передохнуть, потому что нотный свиток толще священной книги в храме. В нем законы и пророчества, песни и жалобы, Ветхий и Новый завет: подлинно величественный, посредственный, страшный или жалкий дар, полученный им страница за страницей от своих любящих, равнодушных или ненавидящих родителей. Пианист находится во власти иллюзии, что музыка написана им самим, и никак не может оторваться от клавиш, хотя тело его неумолимо увядает по мере того, как продолжается музицирование. Иногда, в паузах, он приподнимается, чтобы поклониться в ответ на аплодисменты или свист друзей и родственников, которые тоже искренне верят, что он сам сочинил эту мелодию.

Почему же мы, люди, веками копившие мудрость, обладающие самосознанием и стремлением к правде, позволяем обманывать себя этим механическим повторением давно написанных мелодий? Частично потому, что все мы любим своих родителей, частично потому, что так жить легче, но также еще и потому, что мы недостаточно далеко ушли от своих обезьяноподобных предков, чтобы поступать по-иному. Конечно, мы лучше сознаем себя, чем обезьяны, но все же недостаточно. Сценарии возможны только потому, что люди не сознают, что они делают сами с собой и с другими. В сущности, такое знание противоречит сценарию. Определенные действия физического, умственного и социального плана совершаются как бы сами собой, поскольку человек так запрограммирован. Окружение оказывает глубокое воздействие на его судьбу, в то время как сам человек сохраняет иллюзию своей самостоятельности. Но есть и некоторые средства, которые могут помочь в таких случаях.

А. Пластичное лицо

Именно пластичность человеческого лица в первую очередь превращает жизнь из контролируемого эксперимента в приключение. В основе лежит простейший биологический принцип, который имеет огромное общественное значение. Нервная система человека устроена так, что зрительное воздействие мельчайших сокращений лицевых мышц действует на зрителя сильнее, чем физический удар. Перемещение мышц рта на каких-нибудь два миллиметра может быть совершенно незаметно для самого человека, но совершенно очевидно для его собеседников. Это легко подтвердить, встав перед зеркалом. До какой степени субъект сам не сознает, как он выглядит, легко продемонстрировать, прикоснувшись языком к верхней стороне зубов. Можно проделать это, как самому кажется, совершенно незаметно. Насколько человек может судить по кинетическому или мышечному ощущению, у него вообще не дрогнуло лицо. Но если он проделает это перед зеркалом, то увидит, что то, что кажется ему совершенно незаметными перемещениями языка, вызвало заметное изменение черт лица, особенно подбородка, включая шейные мышцы. Если он уделит большее, чем обычно, внимание мышечным ощущениям, то заметит, что в движение вовлечены его лоб и виски.

В процессе активного общения это явление может иметьместо десятки раз, причем человек его не сознает: то, что ему кажется легким напряжением мышц, вызывает значительные перемены в его внешности. С другой стороны, Ребенок в наблюдателе следит (насколько позволяют хорошие манеры) за знаками, которые подсказали бы ему отношение наблюдаемого, его чувства и намерения. Таким образом, человек всегда больше выдает себя, чем ему кажется, если только он не один из тех людей, которые привыкли держать лицо совершенно неподвижным и непроницаемым и стараются никак не проявлять своих реакций. Значимость пластичности лица подчеркивается тем фактом, что в присутствии людей с "каменным" лицом остальные чувствуют себя неловко, так как не могут понять, как их поведение воспринимается собеседником.

Этот принцип проясняет почти сверхъестественную "интуицию", которую проявляют дети в оценке взрослых. Так как малышам еще не объяснили, что не следует пристально смотреть в лицо людям, они это делают и видят много такого, чего другие не замечают и о чем объект их наблюдения не подозревает. В повседневной жизни ваш Взрослый вежливо старается не смотреть слишком пристально на лица окружающих, но Ребенок в то же время неприлично "подсматривает", делая заключения, обычно точные, о намерениях окружающих. В особенности это относится к "первым десяти секундам" после встречи с незнакомцем, прежде чем у него появится шанс сообразить, как вести себя, и потому он выдает в эти первые секунды то, что потом старательно скрывает. В этом ценность первых впечатлений.

Сам человек никогда не знает, как много выдал он движениями своего лица. То, что он старается скрыть даже от самого себя, становится совершенно очевидно наблюдателю, который, к удивлению наблюдаемого, соответственно реагирует. Человек постоянно издает сценарные сигналы, сам этого не сознавая. Окружающие реагируют именно на эти сигналы, а не на личину человека или на его представления о себе. Таким образом сценарий действует без его участия. Он может сохранить иллюзию самостоятельности, говоря: "Не знаю, почему она так вела себя. Я ничем это не вызвал. Как странно ведут себя люди". Если его поведение действительно странное, окружающие могут повести себя совершенно непостижимым для него образом. Так возникают или подкрепляются всякого рода заблуждения.

Средство от этого очень простое. Если человек изучит выражение своего лица в зеркале, он скоро поймет, почему люди реагируют так, а не иначе, и окажется в состоянии изменить положение, если захочет. Но, скорее всего, не захочет, если только он не актер. В сущности, большинство людей настолько сосредоточены на своих сценариях, что находят любые предлоги, чтобы не разглядывать себя в зеркале. Они могут, например, утверждать, что это "искусственная" процедура, что означает: самое "естественное" для них – позволить сценарию развиваться вплоть до предопределенного свыше конца.

Клара – хорошо воспитанная женщина латиноамериканского происхождения, на примере которой видно, какое глубокое воздействие оказывает пластичное лицо на человеческие взаимоотношения. Она пришла в группу, потому что муж собирался ее бросить, и она сказала, что ей "не с кем поговорить", хотя дома у нее трое взрослых детей. Муж ее отказался ходить в группу, но сын двадцати одного года с готовностью принял приглашение.

– Я не люблю разговаривать с мамой, – сказал он, – мне и здесь трудно говорить о ней, потому что она легко обижается и иногда разыгрывает мученицу. Мне всегда приходится думать о том, как она воспримет мои слова, прежде чем говорить, и поэтому я не говорю искренне.

Он несколько минут говорил на эту тему, а мать сидела рядом с ним, напряженная, со сложенными на коленях руками, как ее научили в детстве, так что подвижными у нее оставались только лицо, голова и шея. Слушая сына, она вначале удивленно подняла брови, потом нахмурилась, слегка покачала головой, потом поджала губы, потом печально склонила голову, снова подняла и опять наклонила набок, приняв позу мученицы. Все время, пока сын говорил, пластичные движения головы и мимика лица матери были выразительны, как у героини "мыльной оперы".

Когда ее сын закончил, доктор Кью спросил у Клары:

– Почему вы все время, пока он говорил, меняли выражение лица?

– Я этого не делала, – удивленно ответила она.

– Тогда зачем вы качали головой?

– Я не знала, что качаю.

– Конечно, качали, – сказал доктор Кью. – Все время, пока он говорил, ваше лицо реагировало на его слова, и именно поэтому он чувствует себя неловко, когда разговаривает с вами. Вы сказали ему, что он может говорить, что хочет, но поскольку ваши реакции на его слова совершенно ясны, даже когда вы молчите, он не решается говорить. И вы даже не сознаете, что реагируете. Если это производит на него такое действие теперь, когда он взрослый, представьте себе, как это действовало на трехлетнего мальчика, который все время внимательно следит за лицом матери, чтобы понять, как он воздействует на нее. Вот почему он думает, прежде чем что-то вам сказать, и вот почему вам кажется, что вам не с кем поговорить.

– Но что же мне делать? – спросила она.

– Когда вернетесь домой, встаньте перед зеркалом. И когда сын заговорит с вами, наблюдайте за своим лицом в зеркале. А сейчас что вы думаете о его словах? – спросил доктор Кью, и беседа с этого места пошла дальше.

В этом случае Родитель Клары слушал сына с материнским уважением, и таково было ее активное Я в этот момент. Тем временем ее Ребенок реагировал на услышанное совсем по-другому, но ни ее Родитель, ни ее Взрослый не подозревали о мимике, потому что она не могла ее "ощущать". Но ее сын, однако, был прекрасно осведомлен о реакциях Ребенка матери, потому что они происходили у него прямо перед глазами. Ее Родитель был искренен, но с ним было невозможно связаться, и все в группе, кроме самой Клары, видели, почему сын не решается с ней разговаривать.

Принцип пластичного лица применим к описанным выше "материнской улыбке" и "юмору висельника". Мать может не сознавать, что происходит у нее на лице и какое влияние ее выражение оказывает на детей.

Б. Подвижное Я

Не менее чем пластичное лицо на действие сценария оказывает влияние имеющее психологическую природу подвижное Я. Оно основано на том же самом эффекте сознавания. Ощущение Я подвижно. В любой момент оно может сосредоточиваться на любом из трех состояний Я и, если подвернется возможность, может перейти от одного состояния к другому. Сознавание Я не зависит от остальных особенностей состояний Я и от того, что эти состояния Я делают или испытывают. Оно подобно электрическому заряду, который свободно перескакивает с одного конденсатора к другому, независимо от того, для чего используются эти конденсаторы. Ощущение Я передается вместе со "свободным катексисом".43

То из состояний Я, которое в данный момент активно, ощущается как реальное Я. Когда в человеке просыпается его гневный Родитель, человек чувствует, что это и есть его Я, подлинное Я. Несколько минут спустя, в состоянии Взрослого, он поражается тому, что сделал, и считает, что его Взрослый – это и есть его подлинное Я. Еще позже, когда его Ребенок стыдится своего дурного поведения, это опять сознается как подлинное Я человека. (Предполагается, что инцидент – реальное происшествие в жизни данного человека, что он не просто играет роль гневного Родителя или кающегося Ребенка. В ролевом поведении Ребенок не подлинное Я, а игра, подделка.)

Чтобы проиллюстрировать воздействие подвижного Я на повседневную жизнь, возьмем всем знакомый пример ворчливой жены. Обычно Зоя добродушна, общительна и легко приспосабливается к обстановке, но временами начинает критично относиться к мужу. Это ее ворчливый Родитель. Позже снова выступает ее любящий веселье, общительный, гибкий Ребенок, и Зоя забывает, что говорила в состоянии Родителя. Но муж не забывает и остается настороженным и отчужденным. Если такая последовательность повторяется снова и снова, замкнутость и настороженность мужа становятся постоянными, а Зоя не может этого понять. "Ведь нам было так хорошо вместе, – говорит ее очаровательный Ребенок. – Почему ты замыкаешься?" Когда ее подлинное Я – Ребенок, она забывает или упускает из виду то, что сделала, когда ее подлинным Я был Родитель. Одно состояние Я не очень следит за другими. Ее Родитель забывает о том, как им было весело, а ее Ребенок забывает о воркотне. Но Ребенок мужа (и его Взрослый тоже) помнит все сказанное ее Родителем и живет в состоянии постоянных опасений, что это произойдет снова.

Муж в свою очередь может заботливо ухаживать за Зоей в состоянии Родителя, но его Ребенок будет жаловаться на нее и ныть. Его Родитель, забывая или упуская из виду сделанное его Ребенком, может попрекать Зою всем, что "он для нее сделал". Она может ценить то, что он сделал, но жить в ожидании будущих выходок его Ребенка. Его Родитель считает, что он сам, его реальное Я, всегда заботился о ней, и это правда. Но правда также в том, что когда активен его ноющий Ребенок, это тоже он сам, его реальное Я. Таким образом, одно состояние Я, или реальное Я, забывает о том, что сделали другие, и человек продолжает действовать по своему сценарию, не беря на себя за это ответственность. Его Родитель может сказать: "Я всегда так хорошо с ней обращался. Не понимаю, почему она так себя ведет. Женщины такие странные". Его Родитель забывает, как провоцировал ее его Ребенок, но она, будучи жертвой, не забывает. Эти два примера объясняют прочность позиции я+, описанной в разделе Е главы пятой.

Теперь, когда принцип ясен, можно привести более живой пример. Такие беззаботные или безответственные переходы от одного состояния Я к другому можно назвать "путешествиями Я", но поскольку на языке хиппи "ego trip" означает хвастовство, вежливость требует, чтобы мы оставили его хиппи, а сами поискали другое название для подвижных состояний эго. Поэтому нижеследующий случай мы назовем "Аминта и Маб, или Путешествие по глубинам души (ППГД)".

Маб и ее мать Аминта так надоели друг другу, что Маб решила на уикэнд уехать к подруге в другой город. Мать позвонила ей по телефону и сказала; "Если в воскресенье утром ты не вернешься, я не пущу тебя в дом". Маб вернулась в воскресенье вечером. Мать не впустила ее и велела искать себе квартиру. Маб переночевала у подруги по соседству. Утром в понедельник мать позвонила дочери и простила ее. Маб рассказала доктору Кью об этом эпизоде и о других случаях непоследовательности матери. Некоторые случаи не были так просты, поэтому доктор Кью решил поговорить с Маб и ее матерью совместно и посмотреть, не сможет ли он понять, что происходит на самом деле.

Как только они уселись, Аминта выступила в роли строгого Родителя, с праведным гневом порицая Маб за неряшливость, безответственность, курение марихуаны и другие грехи, которые постоянно обсуждались в разговорах матери и восемнадцатилетней дочери. Вначале во время этого выступления Маб сидела с легкой улыбкой, как будто говоря: "Ну вот опять она..." Потом посмотрела в сторону, словно спрашивала: "Неужели здесь не найдется никого, кто мне поможет?": Аминта не обращала внимания на реакции Маб, но продолжала свою тираду.

Несколько утихнув, Аминта сменила тему. Она начала говорить о том, как ей трудно – не с точки зрения Ребенка, а как Взрослый, трезво оценивая свои семейные проблемы, которые были хорошо известны доктору Кью. При этих словах Маб повернулась и посмотрела прямо на мать, как будто хотела сказать: "Все-таки в ней есть что-то человеческое". Аминта продолжала, и доктор Кью мог фиксировать смену состояний ее Я, поскольку очень хорошо был знаком с ее жизнью и окружением. На одной стадии она продемонстрировала ту же непоследовательность, что и в эпизоде с изгнанием дочери: вначале проявился ее гневный Родитель-Отец, выгнавший Маб из дома, затем на первый план выступил прощающий Родитель-Мать, тревожащийся о своей "маленькой девочке", которая бродит по городу, не зная, где преклонить голову. Затем последовал Взрослый, потом беспомощный Ребенок и наконец снова гневный Отец.

Эти перемещения можно проследить на рисунке 13 в виде линии, проходящей через состояния Я. Начиная с ОР (Отец-Родитель), мы передвигаемся к МР (Мать-Родитель), оттуда вниз к В (Взрослый), затем к Ре (Ребенок) и возвращаемся к ОР. Дальнейшее слушание продолжит линию, как показано на рисунке: ОР – В – Ре – МР. Так мы следуем за Аминтой в ее ППГД от одного цикла к другому.

ППГД
Путешествие по глубинам души

Рис. 13

Вопрос в том, что изображает эта линия. Она изображает то, как Аминта ощущает собственное Я. Это ощущение не сосредоточено в одном состоянии Я, но может свободно перемещаться от одного состояния к другому, переносимое "свободным катексисом". И в каком бы круге она в каждый данный момент ни находилась, она всегда ощущает, что это ее "реальное Я". Ход свободного перемещения, или локус катексиса, – непрерывная линия. Аминта не сознает, что она меняется или что ее поведение постоянно изменяется, потому что всегда продолжает испытывать ощущение "это настоящая Я". Таким образом, говоря, что "она" перемещается из одного состояния Я в другое, мы имеем в виду ее свободный катексис, который несет с собой ощущение подлинного Я. "Себе самой" она кажется неизменной, но на самом деле от одного состояния к другому так изменяется, что наблюдателю может показаться, что в ее сознании существуют несколько человек, которые говорят по очереди. Так казалось Маб, и именно поэтому она не могла ужиться с матерью. У нее не было ощущения постоянства, которое позволило бы предсказывать, как поведет себя Аминта в следующий момент, как она будет реагировать, чтобы самой приспособиться к поведению матери. И поведение самой Маб временами казалось таким же произвольным.

Когда и Аминта, и Маб разобрались в состояниях своего Я, прояснить для них ситуацию оказалось нетрудно, и после этого они смогли ужиться друг с другом.

Поведение Клары, описанной в предыдущем разделе, иллюстрирует другой вариант, когда взаимное непризнание различных состояний Я оказывает глубочайшее воздействие на всю жизнь человека, а также на жизнь его супруга и детей. В этом случае два состояния Я действуют одновременно, одно сочувственно слушает, другое гримасничает, при этом они упрямо игнорируют друг друга, словно подозрительные незнакомцы, хотя вместе находятся в своем замкнутом космическом корабле уже сорок пять лет.

Еще один интересный вариант возникает, когда человек отказывается признавать собственное поведение даже перед собой. (Это также упоминалось в конце пятой главы.) Так, мужчина может искренне уверять, что он хороший водитель, даже если ежегодно попадает в серьезные автомобильные аварии, а женщина заверяет, что отлично готовит еду, хотя у нее ежедневно подгорает обед. И оба они действительно искренни, потому что в этих случаях их Взрослый действительно хороший водитель или искусная повариха, а все неприятности вызваны Ребенком. Поскольку у таких людей существует прочная непроницаемая перегородка между состояниями Я, Взрослый не обращает внимания на то, что делает Ребенок, и может искренне утверждать: "Я (мое взрослое Я) никогда не допускал ошибок". То же самое происходит с теми, кто ведет себя безупречно в трезвом состоянии (когда руководит Взрослый), но совершает ошибки, когда выпьет (когда верх берет Ребенок). Некоторые даже теряют память, и Взрослый не подозревает о том, что делал в пьяном виде, и может сохранять видимость праведника. Может быть и наоборот: человек беспомощен в состоянии Взрослого, но творчески активен в состоянии Ребенка. Если "плохие" люди не воспринимают брань или упреки за свои глупости, то "хорошие" могут счесть похвалы за свои поступки простой данью вежливости. Взрослый на самом деле не понимает, о чем говорят окружающие, когда утверждают, что достижения Ребенка достойны похвалы, поскольку Взрослый бездействовал, когда они были достигнуты.

Мы уже говорили о том, что богатая женщина не становится бедной, когда теряет состояние, а бедный мужчина не становится богатым, когда добывает деньги. В этих случаях Ребенок из сценарных предписаний знает, богатый он или бедный, и просто деньги не могут изменить этого положения. Аналогично Ребенок мужчины знает, хороший он водитель или нет, и Ребенок женщины – какая она повариха, и несколько аварий или подгоревший обед не могут изменить сознание Ребенка.

Позиция после путешествия ППГД – обычно отказ. "У меня все в порядке. Мой собственный Родитель ничего не заметил, поэтому я не понимаю, о чем вы говорите". В этих случаях очевидно предполагается, что у собеседника не все в порядке – из-за такой странной реакции на безупречное поведение. Это футболка скорой помощи, на которой спереди написано "Я прощаю себя", а сзади – "Почему бы и тебе меня не простить?"

Есть простое средство, чтобы избавиться от взаимного невежества одного состоянии Я относительно другого. Взрослый должен помнить и принимать всю ответственность за остальные состояния. Это остановит все попытки найти оправдание ("Вы говорите, я так сделал? Должно быть, я был не в себе!") и заменит их принятием ("Да, я помню, как делал это, и это был реальный я" или еще лучше "Я постараюсь, чтобы этого больше никогда не случилось"). Очевидно, что такое предложение будет иметь серьезные последствия для юридической практики, поскольку ограничит широко распространенные трусливые ссылки на психическую невменяемость ("Деревянные мозги", или "Меня нельзя винить в том, чего я не делал").

В. Зачарованность и импринтинг

Иллюстрацией вышесказанного может послужить обсуждение сложностей в отношениях Невилла и его жены Джулии. У Невилла на левой щеке была родинка, которая вызывала у Ребенка Джулии чувство отрицательного очарования. Когда Невилл еще ухаживал за ней, Джулии удавалось сдерживать легкое отвращение к этой родинке, но проходило время, и это ощущение становилось все сильней и причиняло все больше неприятностей, так что к концу медового месяца она почти не могла прямо смотреть ему в лицо. Но ему ничего не говорила, опасаясь его обидеть. Джулия подумывала о том, чтобы уговорить его убрать родинку, но потом решила, что родинка просто сменится шрамом, отчего может быть еще больше неприятностей, и поэтому ничего не сказала.

Невилл в свою очередь обожал выдавливать угри, и, когда они обнаженные лежали рядом, начинал осматривать ее тело и, заметив крошечную припухлость на ее коже, испытывал сильное желание выдавить ее ногтями. Джулии это казалось неприятным и нескромным. Иногда его стремление было настолько сильным, а ее возражения такими яростными, что они в дурном настроении отворачивались друг от друга.

Со временем они обнаружили, что у них разные сексуальные вкусы; вначале это казалось банальным, но постепенно стало источником серьезных ссор. Невилл, выросший под присмотром няньки в Вест-Индии, предпочитал ходить в сандалиях и в легких рубашках, в то время как Джулия, следуя примеру матери и сестер, любила одеваться модно и ходила в туфлях на высоких каблуках. В сущности, у Невилла выработался фетиш относительно сандалий, а у Джулии – контрфетиш относительно высоких каблуков: она хотела, чтобы мужчины восхищались тем, как она одевается. Поэтому, когда она удовлетворяла желание Невилла и надевала сандалии, она испытывала раздражение; когда же она расхаживала по дому в туфлях на высоких каблуках, раздражался Невилл. Хотя посторонним они казались очень счастливой парой, на самом деле их семейная жизнь испытывала значительное напряжение из-за банальностей, основанных на ранних переживаниях. Особенно это угнетало их самих, потому что они сами считали себя прекрасной парой и действительно были ею по обычным общественным и психологическим стандартам.

Зачарованность встречается у животных и у детей в определенном возрасте. Ребенок как состояние Я Невилла и Джулии сохранял детскую зачарованность (положительную в его случае, отрицательную – в ее) к каким-то небольшим дефектам кожи.

Импринтинг изучался преимущественно на примере птиц, которые принимают за мать любой объект, показанный им после того, как они вылупились из яйца. Так, в результате подобного импринтинга утка будет следовать за куском цветного картона как за матерью. Сексуальные фетиши, которые также возникают в очень ранний период, оказывают аналогичное воздействие на мужчин, в то время как на женщин действуют контрфетиши, которые, как обнаруживают эти женщины, сексуально возбуждают мужчин.

Зачарованность и фетиши укореняются очень глубоко и могут серьезно воздействовать на ход жизни тех, кто им подвержен, почти так же, как привычка к наркотикам. Несмотря на все попытки рационального Взрослого сохранить контроль, Ребенка неудержимо притягивает или отталкивает какой-нибудь объект; в результате он может принести в жертву все что угодно, лишь бы приобрести этот объект или избавиться от него. Поэтому зачарованность и фетиши могут оказать большое влияние на исход сценария, особенно на подбор тех, кто должен играть в этом сценарии главные роли. Это еще один фактор, который уменьшает возможности индивидуума самому определять свою судьбу.

Средство здесь такое: нужно осознать свою зачарованность, обсудить ее и решить, можно ли с ней жить. Последняя часть может быть проведена в виде "головных транзакций" – внутренних диалогов между Взрослым и Ребенком; при этом Родителя держат в стороне, пока остальные состояния Я ясно не поймут друг друга. После этого можно позволить остаться и Родителю. Если мужчина решит про себя, что может вполне комфортабельно жить с отрицательной зачарованностью, например, по отношению к девушке с физическим дефектом, прекрасно. Если нет, нужно искать другое средство или другую спутницу. Сам мужчина может не сознавать без тщательного анализа своих мыслей и чувств, насколько такая, казалось бы, мелочь – результат его раннего опыта – способна сказаться на его реакциях. С другой стороны, положительная зачарованность может поработить его и должна быть проанализирована столь же тщательно. То же самое относится к женщинам, зачарованным небольшими физическими недостатками своих мужчин.

Средство от фетишей аналогично. Но поскольку здесь активно вовлечена другая личность, возникают и другие полезные возможности. Можно достигнуть соглашения о взаимной снисходительности, и со временем фетиш может быть благополучно "пережит".

Г. Запах без запаха

Помимо биологических особенностей, описанных выше (пластичное лицо, подвижное эго, зачарованность и импринтинг), есть более труднопостижимые возможности, которые могут оказать не менее глубокое влияние на жизнь человека. Первая из таких возможностей – экстрасенсорное восприятие. Если карты доктора Райна44 посылают сигналы, которые не могут быть зафиксированы современными физическими инструментами, но могут восприниматься соответствующим образом настроенным мозгом, очевидно, это очень важная, хотя, может быть, и не решающая проблема. Если такие сигналы действительно существуют, это будет большой сенсацией и знаменательным днем для воскресных приложений к газетам. Дальнейшие последствия такого открытия в настоящее время предвидеть невозможно. Несомненно, оно заинтересует военных, которые уже проводят исследования в этой области, как и исследования в области управляемых на большом расстоянии детонаторов атомных и водородных бомб, которые можно будет сбрасывать на заводы и склады потенциального неприятеля.

Телепатия, если она существует, окажет еще большее воздействие. Если человеческий мозг может посылать другому мозгу доступные для восприятия и расшифровки сообщения и если имеются объективные методы контроля и записи таких сообщений, это помогло бы понять очень многое в поведении человека. Это вторая возможность. "Телепатические феномены", о которых пишут в газетах, по-видимому чаще и сильнее проявляются у тесно связанных между собой людей, таких, как муж и жена или родители и дети, которые точнее "настроены" друг на друга, чем остальные представители человечества. Телепатия предоставила бы родителям совершенное средство для контроля за поведением детей и представляла бы чрезвычайный интерес для сценарных аналитиков – если бы она существовала. Интуиция, которая является одним из проявлений состояния Ребенка, часто граничит с телепатией: при этом скрытые сведения о других людях интуитивно становятся известны при минимуме сенсорных данных.

Когда утверждают, что имеет место телепатия, связь очень непрочна и легко нарушается; к тому же она очень зависит от настройки сознания агента и перцепиента. Посторонние факторы, такие, как проверка скептически настроенными учеными, уменьшает точность телепатического восприятия или вообще уничтожает его, как свидетельствуют отчеты о таких экспериментах. Это не обязательно должно означать, что телепатии вообще не существует, скорее свидетельствует о ее природе, если телепатия существует. Я выскажу следующую гипотезу, которая объясняет одно большее и одно меньшее предположения, обоснованные многочисленными (преимущественно отрицательными) данными. Если телепатия существует, лучшие перцепиенты, то есть воспринимающие, это грудные младенцы; по мере того как они вырастают, восприятие все более искажается и становится ненадежным, и поэтому у взрослых проявляется редко и только в особых условиях. На структурном языке эта гипотеза гласит: если телепатия существует, она есть функция очень маленького Ребенка и вскоре искажается и ослабляется вмешательством Родителя и Взрослого.

Третий вопрос, не менее важный и интересный, хотя более материалистический, это вопрос о запахе без запаха. Хорошо известно, что самцы некоторых видов бабочек улавливают присутствие самки за милю; тут же множество самцов летят против ветра и собираются вокруг клетки с самкой. Мы предполагаем, что самка выделяет некую субстанцию, привлекающую самцов с помощью чувства, аналогичного обонянию. Вопрос заключается в следующем: "знает" ли самец, что он "обоняет" нечто, или он действует "автоматически" в ответ на некое химическое вещество? Вероятно, он не "сознает", что происходит, но просто реагирует и летит к самке. То есть через обонятельную систему на него действует "запах без запаха".

С человеком ситуация, включающая запахи, выглядит следующим образом: 1) если человек воспринимает определенные запахи, например, аромат духов или цветов, он осознает их и сознательно притягивается к ним. Этот опыт может оставить след в его памяти, и, насколько нам известно, этим все и ограничивается; 2) если он ощущает другие запахи, например запах испражнений, одновременно происходит следующее: а) он осознает их и испытывает отвращение и б) без всякого участия воли затрагивается его автоматическая нервная система, он может подавиться или его вырвет; 3) мы можем постулировать третью ситуацию: в присутствии некоторых химических веществ нервная система воспринимает их, причем сам человек этого не чувствует и не сознает. Я не говорю о ядовитых веществах, таких, как окись углерода, но о тех веществах, которые стимулируют специфические рецепторы и оставляют в мозгу специфические следы, или энграммы.

В этой связи следует отметить несколько фактов. 1. Обонятельная область кролика содержит сто миллионов обонятельных клеток, у каждой клетки от шести до двенадцати волосков, так что сфера обонятельных рецепторов по площади равна поверхности всей кожи животного. 2. Можно предположить, что в обонятельной системе возникают электрические разряды гораздо позже того, как произошла адаптация к определенным запахам, то есть хотя запах больше не замечается, он продолжает воздействовать на электрическую активность нервной системы. Экспериментальные доказательства этого не абсолютны, но тем не менее достаточно надежны. 3. Запахи могут действовать на сны, при этом не сознаваясь в качестве запахов. 4. Духи, которые наиболее сексуально воздействуют на человека, химически связаны с половыми гормонами. 5. Запах дыхания или пота меняется с изменением эмоционального состояния. 6. Обонятельные нервы ведут в так называемый "обонятельный мозг", "примитивный" участок мозга, который, вероятно, тесно связан с эмоциональными реакциями.

Высказываем следующую гипотезу: человек постоянно подвергается стимулированию многочисленными слабыми химическими воздействиями, которых он не сознает, но которые вызывают его эмоциональные реакции на разных людей в различных ситуациях. Хотя могут существовать специальные и пока неизвестные рецепторы для этого, достаточно структуры обонятельной системы, чтобы объяснить это воздействие. Такие стимулы можно назвать "запахом без запаха". Нет твердых доказательств существования этих "запахов без запаха"; но если они существуют, то смогли бы объяснить многие феномены человеческого поведения и реакций, которые иначе невозможно объяснить при нынешнем состоянии знаний. Их воздействие на сценарий будет таким же сильным и долгосрочным, как и в случаях с зачарованностью, фетишизмом и импринтингом. Новорожденные котята могут "чуять" запах сосков матери, не "сознавая" этого, и память об этом "запахе без запаха" будет действовать на их поведение на протяжении всей жизни.

Д. "Раннее и позднее зажигание"

"Раннее и позднее зажигание" в том смысле, в каком мы говорим о них в этой книге, похожи на транзакционное вымогательство, потому что во многом, хотя и не полностью, базируются на родительских наставлениях. Отличие же их в том, что они активизируются изнутри, а не под действием стимулов со стороны окружающих.

"Раннее зажигание" можно определить как период времени, в который какое-то приближающееся событие влияет на поведение индивида. Наиболее драматично раннее зажигание проявляется у людей, страдающих фобиями; у таких людей нормальное функционирование может быть нарушено за много дней до возможной пугающей ситуации, такой, например, как медицинский осмотр или путешествие. Но на самом деле раннее зажигание, относящееся к фобиям, гораздо менее пагубно, чем раннее зажигание в повседневной жизни, которое в конечном счете (я считаю) может привести к психосоматическим физическим заболеваниям.

В случае с доктором Кью, которому предстояло во вторник прочесть лекцию по своей специальности в отдаленном городе, раннее зажигание возникло, когда предстоящее путешествие начало мешать его повседневной деятельности. В предшествующий четверг он долго лежал без сна, думая, что предстоит сделать до отлета. Чтобы наверстать потерянные рабочие дни, придется работать в субботу, хотя обычно он в этот день не работает. Он мысленно составил список дел на пятницу, таких, как покупка билета, так как это последний деловой день перед отлетом в понедельник. Расписание на пятницу из-за этого слегка изменилось, и его встречи с пациентами прошли не так спокойно и продуктивно, как обычно, поскольку ему приходилось готовить их к своему отсутствию. Вечер пятницы тоже прошел не так спокойно, как всегда, потому что доктору Кью пришлось раньше обычного лечь спать, чтобы в субботу встать раньше, чем он привык. И субботний вечер тоже прошел не как всегда, потому что доктор Кью не выполнил свой субботний цикл упражнений и не провел время с семьей; к тому же его отвлекали мысли о том, что завтра нужно будет взять с собой. Хотя сама подготовка плана лекции заняла не больше пятнадцати минут, в субботу он все время об этом думал, даже за обедом. Днем в воскресенье он побывал на пляже, но и это тоже не принесло привычного расслабления, потому что нужно было раньше возвращаться домой, чтобы успеть собраться, и эти сборы нарушили спокойный ход воскресного вечера. В понедельник доктор Кью сел в самолет и в этот вечер в отеле рано лег спать. Утром во вторник он прочел лекцию и вернулся домой.

В вышеприведенном изложении чаще всего употребляется выражение "не как обычно", сопровождаемое квалифицирующими словами "поскольку", "потому что" и "хотя". Все это, особенно первое выражение, – термины раннего зажигания. Подводя итоги, нужно сказать, что часовая лекция во вторник, которая требовала пятнадцатиминутной подготовки дома, вызвала напряжение у самого доктора Кью, у его семьи и пациентов за несколько дней до вторника: нарушила не серьезно, но достаточно, чтобы заметно изменилось поведение.

Раннее зажигание нужно отличать от планирования и подготовки Взрослого. Вечером в четверг перед сном доктор Кью занимался планированием, а это процедура Взрослого. Если бы он смог планировать в часы бодрствования без помехи для своих повседневных дел, это не было бы ранним зажиганием. Но поскольку у него было напряженное дневное расписание, ему пришлось потратить часть времени вечером в четверг, когда обычно он спит, а это уже раннее зажигание. Некоторые дела пятницы были подготовкой к отлету, но не ранним зажиганием, потому что выполнялись в час ланча, но другие вмешались в обычное расписание доктора Кью, включая один телефонный звонок во время беседы с пациентом, который нарушил привычную последовательность мыслей. Неоднократные нарушения обычного хода рассуждений – это часть раннего зажигания. Таким образом, планирование и подготовка – это части деятельности Взрослого, пока не нарушают обычный распорядок деятельности человека, но если нарушают, становятся частью раннего зажигания, особенно если тревожат Ребенка (например, предчувствиями и опасениями) или Родителя (заставляя его пренебрегать своими обычными обязанностями).

Любое надвигающееся событие каким-то образом отражается на поведении индивидуума, но совсем не обязательно должно неизбежно нарушать его обычный распорядок. Например, большинство людей ждут Санта Клауса, о чем мы говорили в главе десятой, но это ожидание срослось с их образом жизни и обычным поведением. Приближающаяся половая зрелость задолго до своего наступления оказывает сильное воздействие на жизнь ребенка, и в определенном смысле это воздействие начинается еще в чреве матери. Часто бывает совершенно очевидно, что приближающаяся половая зрелость оказала влияние на недавнее поведение двенадцатилетней девочки или мальчика, но это произошло не независимо от всего остального и не подходит под определение раннего зажигания.

Понятно, что средство от раннего зажигания – организованность Взрослого: нужно так распределить своей время, чтобы планирование и подготовку можно было осуществить, не меняя обычного образа жизни. Необходимо также заглядывать вперед. Поняв, что часовая лекция в отдаленном городе связана с пятидневным ранним зажиганием, доктор Кью больше не принимал такие приглашения, за исключением одного случая, который совпал с его планом прервать работу на пять дней, чтобы прочесть часовую лекцию.

"Позднее зажигание" определяется как период времени, в который прошедшее событие оказывает независимое воздействие на поведение индивидуума. В определенном смысле каждое прошедшее событие отражается на поведении, но поздним зажиганием называется только такое воздействие, которое изменяет нормальную модель поведения, а не ассимилируется этой моделью или исключается путем подавления или с помощью других психологических механизмов.

Вернувшись после прочтения лекции, доктор Кью вынужден был разбирать накопившиеся дела. Нужно было ответить на письма и телефонные звонки, которые накопились в его отсутствие, разобраться с многочисленными проблемами семьи и пациентов. Пришлось также разобрать счета и заполнить все контрольные талоны, связанные с полетом. Большая часть этой разборки – процедура Взрослого, и доктор Кью выполнил ее без помех для своего обычного расписания. Но три недели спустя один из контрольных талонов вернули, потому что он был заполнен не в трех, а в двух экземплярах; доктор Кью был раздражен, и это слегка отвлекало его в течение следующего часа во время беседы с пациентом. Отвлекала его и проблема черного военного. После лекции черный армейский офицер (он не был профессиональным терапевтом и не должен был присутствовать) задал доктору Кью несколько вопросов и сделал ряд замечаний, которые тревожили доктора Кью еще несколько дней. Таким образом, работа с документами (пока она не становилась помехой обычным делам) была обычным делом Взрослого, а вот раздражение по поводу счетов и конфликт с черным офицером стали частью позднего зажигания, в которое оказались вовлечены Родитель и Ребенок.

В целом деятельность Взрослого включая планирование, подготовку, само дело (в данном случае лекцию) и последующую разборку заняла примерно двенадцать дней. Раннее и позднее зажигание, в которые оказались вовлечены Родитель и Ребенок, длились несколько дольше. Позднее зажигание, как бывает часто, возобновилось много позже, когда доктор Кью получил письмо относительно контрольного талона. Тогда ему пришлось делать работу заново и потом ворчать по этому поводу.

Средство от позднего зажигания – заранее подготовиться к неизбежным тривиальным неприятностям, а потом забыть о них.

Эпизод с лекцией – пример нормального раннего и позднего зажигания. Однако при вмешательстве Родителя оба эти явления могут стать серьезными помехами и сказаться на концовке сценария, особенно трагического. Каждое из них в преувеличенной форме может вести к алкоголизму, психозам, самоубийствам и даже убийствам. Так, раннее зажигание перед трудным экзаменом или позднее зажигание после импотенции могут стать причиной юношеских самоубийств, а раннее зажигание страха перед сценой объясняет часто встречающееся пьянство актеров и торговых агентов. Приведем пример сценарного позднего зажигания.

К терапевту обратился двадцатитрехлетний клерк по имени Сирил. Одной из главных его жалоб был понос. Однажды в группе он упомянул, что с трудом засыпает по вечерам. Он долго лежит, пересматривая свои решения и транзакции с другими работниками, выясняет, какие ошибки допустил, и подсчитывает набранные за день купоны вины, боли и гнева. Судя по его рассказу о своем детстве, все это делалось по сценарному предписанию, полученному от матери. Это позднее зажигание продолжалось час, а в особых случаях два или три часа, и только после этого Сирил мог уснуть. Терапевт и остальные члены группы дали Сирилу разрешение заканчивать день без позднего зажигания, сразу засыпать, не обращая внимания на приставания Родителя. И бессонница прекратилась. Вскоре после этого по так и оставшимся непонятными причинам прекратился и понос, а еще два месяца спустя Сирил перестал посещать группу.

Хотя и раннее, и позднее зажигание сами по себе могут оказать серьезное воздействие на людей с тяжелыми сценариями, в большинстве случаев их можно вытерпеть без заметных неприятностей. Но если позднее зажигание предыдущего события перекрывается ранним зажиганием последующего, это может быть опасным почти для каждого. Чаще всего это наблюдается в синдромах "переработки"" в сущности, так вообще можно определить переработку. Как бы ни была тяжела ноша, если работу можно выполнить без такого наложения, переработки (умственной) нет. Но если наложение возникло, человек переработал, сколь бы легким и незначительным ни было его дело. После вчерашних событий Родитель пробуждает в нем чувство вины и сомнения: ему не следовало делать это, что о нем подумают, почему он не поступил по-другому; и пока все это плещется в его голове, как выдохшееся пиво, Ребенок тревожится о завтрашнем дне: какие ошибки он допустит завтра, что с ним могут сделать, что он сам хотел бы сделать с ними. Эти неприятные мысли сталкиваются друг с другом, образуя неаппетитную, угнетающую смесь. Вот пример.

Пеббл, бухгалтер, поздно заработался вечером, готовя годовой отчет. Числа не сходились, и, вернувшись домой, он долго лежал без сна, тревожась из-за этого. И когда наконец уснул, ему снились в тревожных снах и видениях эти числа. Утром, когда он проснулся, ничего не было решено и позднее зажигание от вчерашней вечерней работы все еще оставался с ним. Но теперь его начали тревожить мысли о том, что предстоит сегодня сделать на работе, наряду с обычными обязанностями, и, разговаривая с семьей во время завтрака, Пеббл испытывал сильное воздействие раннего зажигания. А в глубине, под этими повседневными неприятностями, сохранялось позднее зажигание от ошибки, допущенной им в прошлогоднем отчете, за что его отругал босс; в животе уже было нехорошо от предчувствия того, что может произойти на ежегодном совещании в этот раз. И вот стиснутый этим наложением раннего и позднего зажигания, он не имел ни времени, ни энергии, ни мотивации для своей личной жизни, поэтому дома положение начало ухудшаться. А раздражительность, невнимательность и пессимизм Пеббла не помогали его улучшить.

В большинстве подобных случаев исход определяется соотношением между строгим, побуждающим к деятельности Родителем и сердитым, угнетенным Ребенком. Если Родитель сильнее, он заставит выполнить работу, после чего человек попадет в больницу с диагнозом "возбужденно-депрессивное состояние". Если побеждает Ребенок, человек начинает странно вести себя, отказывается от дела, не завершив его, и заканчивает шизоидным или шизофреническим состоянием. Если Взрослый сильнее Родителя и Ребенка вместе взятых, дело будет завершено, но наступит состояние сильной усталости, от которого можно избавиться только несколькими днями отдыха или отпуска. Но даже в этих благоприятных случаях, если подобное напряжение будет продолжаться год за годом, кончится оно хроническим физическим заболеванием. В соответствии с накопленными данными, такой человек – кандидат на язву или гипертонию.

Опасность положения Пеббла в том, как структурировано его время. Как мы видели в десятой главе, есть две возможности выполнить задание. Одна – ЦВ, целевое время: "Буду работать, пока не закончу (сколько бы времени это ни заняло)". Вторая – ЧВ, часовое время: "Буду работать до полуночи (а потом прекращу работу, несмотря ни на что)". Пеббл не может ни кончить, ни остановиться. У него время, которое можно назвать "подстегивающим". Он должен закончить определенную работу в определенное время, а такая вынужденная комбинация ЦВ и ЧВ часто представляет собой неразрешимую дилемму. Так бывает в сказках, когда девушке до рассвета нужно отделить зерно от мякины. Она может выполнить всю работу, если получит достаточно времени, или может выполнить часть ее, работая до рассвета, но чтобы выполнить все и в отведенное время, нужна помощь феи, эльфа, птиц или муравьев. У Пеббла нет ни эльфов, ни муравьев, ни волшебной помощи, так что ему приходится платить, как заплатила бы девушка, не выполни она задание: потерять голову.

Средство от такого наложения – в применении арифметики. У каждого человека есть собственное стандартное "время раннего зажигания" и "время позднего зажигания" на все случаи жизни. Эти случаи можно перечислить: домашние ссоры, экзамен или слушания, крайние сроки на работе, путешествия, посещения родственников и так далее. По предыдущему опыту для каждого такого случая следует определить продолжительность двух периодов беспокойства. Если имеется такая информация, предотвращение наложения становится вопросом простого арифметического расчета. Если по оценке время позднего зажигания для ситуации А составляет х дней, а для раннего зажигании в ситуации Б – у дней, в таком случае событие Б должно быть назначено на дату не ранее чем через х+у+1 дней после события А. Если оба события можно предвидеть, организовать такое распределение возможно. А если А возникло непредвиденно, следует отложить дату Б. Если же это невозможно, событие Б следует организовать как можно быстрее, сокращая время наложения и надеясь на лучшее. Если событие Б передвинуть невозможно, остается только постараться приспособиться или вообще отказаться от него.

Лучше всего умеют приспосабливаться или отказываться матери маленьких детей. С удивительной пластичностью воспринимают они множество небольших поздних и десятки ранних зажиганий повседневной жизни. Но если они этого не делают, то становятся раздражительными, и это первый признак неисправимого наложения и первое указание на необходимость отдыха. Наложение вмешивается в сексуальную активность у лиц обоего пола, действуя как средство, снижающее половое возбуждение. Напротив, секс – отличное противоядие против наложения, и для большинства пар неделя или даже уикэнд вдали от детей восстанавливают сексуальное желание, потенцию и заменяют раннее и позднее зажигание радостным предвидением и теплыми воспоминаниями. Большинство нормальных ранних и поздних зажиганий длятся не дольше шести дней, так что двухнедельный отпуск позволяет выгореть поверхностным поздним зажиганиям, после чего наступают несколько дней безмятежной жизни, а потом снова неожиданно вторгается раннее зажигание, усложняя ситуацию. Но для ликвидации глубокого раннего и позднего зажигания двух недель недостаточно; нужен отпуск по крайней мере на полтора месяца. Раньше, когда месяцу в Европе предшествовало семидневное плавание через Атлантический океан, отпуск проходил более спокойно, чем в наши дни с самолетами и разницей во времени, что само по себе является трудным испытанием.

Нормальный механизм для приспособления к раннему и позднему зажиганию, вероятно, сны. Доказано, что люди, которых экспериментально или в порядке наказания лишают способности спать и видеть сны, постепенно впадают в состояние, напоминающее психоз. Следовательно, сон необходим, чтобы предотвратить наложение и его вредные последствия. Поскольку такие снотворные, как барбитураты, сокращают фазу сна с быстрыми движениями глаза, они не способствуют ассимиляции раннего и позднего зажигания; неассимилированное наложение может "откладываться" в какой-либо части тела, что приводит к "психосоматическим" заболеваниям. Но это иногда предпочтительнее длительной и сильной бессонницы.

Многие философы, рассуждая о человеческой жизни, рекомендуют "жить день за днем". Это не означает жить моментом или жить без организации и планирования будущего. Многие из таких философов, как, например, Уильям Ослер, были высокоорганизованными людьми, которые удивительно успешно планировали свою карьеру. На современном языке "жить день за днем" означает вести тщательно организованную жизнь, ежедневно нормально спать, так чтобы день заканчивался без раннего зажигания, поскольку завтра хорошо спланировано, и начинался без позднего, так как вчера было тоже хорошо организовано. Это наилучший способ преодолеть несчастья, которые угрожают обладателю плохого сценария, и привести его к счастливому завершению.

Е. Маленький фашист

Похоже, что у каждого человека в голове сидит маленький фашист. Он гнездится в глубочайших пластах сознания (Ребенок в Ребенке). У цивилизованных людей он обычно погребен под слоями социальных идеалов и навыков, но при наличии соответствующих разрешений и запретов (как неоднократно свидетельствовала история) он может освободиться и расцвести пышным цветом. В менее цивилизованных слоях общества он и вовсе не скрывается и ждет первой благоприятной возможности для самовыражения. В обоих случаях это мощное средство, продвигающее сценарий: в первом случае – тайно, подспудно и иногда безотчетно; во втором – открыто, грубо и даже гордо. Но можно утверждать, что тот, кто не сознает наличие этого маленького фашиста в себе, утрачивает над ним контроль. Он перестает думать о своем поведении и сам не понимает, в каком направлении движется. Хороший пример представляет собрание "консерваторов", один из которых замечает, что восхищается некоторыми азиатскими племенами, которые так хорошо следят за своими природными ресурсами, "гораздо лучше, чем мы". Гуманист возражает: "Да, но у них ужасающая детская смертность". "Хо-хо, – говорит "консерватор", – ну и что с того? Детей на свете и так слишком много".

Фашистом можно назвать человека, который не уважает жизнь других и рассматривает ее как свою добычу. Это высокомерное отношение, несомненно, является реликтом доисторического сознания, дошедшей до наших дней радостью каннибализма и массовых убийств. Для охотящихся хищных антропоидов безжалостность означает эффективность, а жадность мотивируется голодом. Но по мере развития человеческого мозга в процессе естественного отбора эти качества не исчезли. Когда они перестали быть необходимыми для выживания, исчезла прямая связь между ними и первоначальной целью – раздобыть обед на сегодня, – и они превратились в необязательную роскошь, которой один человек может наслаждаться за счет других. Безжалостность превратилась в жестокость, жадность – в эксплуатацию и воровство. Поскольку добыча – сырое мясо и особенно человеческое мясо – сменилась более удобными для усвоения продуктами, эти тайные свойства человека стали направляться на удовлетворение психологического голода. Удовольствия пытки сменили наслаждение еды или стали предшествовать им. "Хе-хе" происходит от "ням-ням". Стало менее важным убить его (или ее), чем видеть и слышать его (или ее) мучения и крики. Такова сущность фашизма: поиски жертвы, которую можно пытать и унижать, доказывая ее слабость.

У низкопоклонства и пресмыкательства есть два побочных результата, которые дают преимущества агрессору. Первый, биологический, результат – это сексуальное удовольствие и возбуждение, когда с жертвой можно совершать самые извращенные поступки. Самым распространенным среди них является анальное насилие. Пытка создает странную интимную близость между жертвой и палачом, возможность глубоко заглянуть друг другу в душу, которой часто им обоим не хватало всю жизнь. Другой побочный продукт чисто коммерческий. У жертвы всегда есть ценности, из которых можно извлечь выгоду. Для каннибалов – это сила, которую можно извлечь из волшебных органов: сердца, яичек или даже уха. Для людей технически подкованных – это мыло из человеческого жира и золотые коронки. Эти плоды пожинаются, когда ужасы пыток остаются в прошлом, когда и палачи, и жертвы становятся "анонимными".

Человеческий зародыш, развиваясь, повторяет все стадии эволюции. Иногда он застревает на одной из ранних стадий и рождается с рудиментами, такими, как жаберные щели. Дети в процессе роста проходят через всю предысторию человечества, через стадии охоты, земледелия и промышленности и могут застрять на любой из этих стадий. Но в каждого остается что-то от всех пройденных стадий.

Маленький фашист в каждом человеке – это маленький палач, который выясняет слабости жертвы и пользуется или наслаждается ими. Если это происходит открыто, человек бьет калеку или становится насильником, иногда оправдывая свои поступки жестокостью жизни, объективными причинами или несправедливостью к себе. Но большинство людей подавляют эти тенденции, делая вид, что их совершенно не существует, когда же они проявляются, пытаются оправдать их или в страхе выдать за что-нибудь другое. Некоторые даже пытаются продемонстрировать свою невинность, сознательно становясь жертвами, а не агрессорами. Они действуют по принципу: лучше пролить свою кровь, чем чужую, но, тем не менее, кровь им необходима.

Эти примитивные первобытные стремления переплетаются со сценарными предписаниями, запретами и разрешениями и становятся основанием для игр "третьей степени", связанных с пролитием крови. Тот, кто делает вид, что этих сил не существует, становится жертвой. Весь его сценарий может быть направлен на демонстрацию того, что он свободен от этих сил. Но так как он все-таки от них не свободен, это отказ от самого себя и поэтому от права самому определять свою судьбу. Решение не в том, чтобы, как поступают многие, сказать: "Как это страшно!". Нужно сказать: "Что я могу с этим сделать?" Лучше быть мучеником, чем троглодитом, то есть человеком, который отрицает, что происходит от обезьяны, потому что сам еще не порвал с ней.

Важно сознавать, что врожденная склонность к геноциду не исчезла за последние пять тысяч лет, независимо от генетической эволюции, происходившей в этот период; она остается неподвластной воздействию окружения и общества. Один из таких аспектов – предубеждение против людей с темной кожей, которое сохранилось неизменным со времен Древнего Египта; "жалкие люди Каша" в папирусах и сегодня представляют угнетенное негритянское население по всему миру. Другой аспект – военное "найти и уничтожить". Например: "234 вьетконговца попали в засаду и уничтожены" и "Во Вьетнаме убито 237 крестьян" (из отчетов армии США за 1969 год).

Сравните: "800 их солдат убил я своими руками; народ их я сжег; их мальчиков и девочек лишил чести. Я сложил в груду тысячу трупов их воинов. Первого мая я убил 800 их бойцов, сжег множество домов, обесчестил их юношей и девушек" и так далее (из ежегодных записей Ашшурнасирпала, колонка вторая, примерно 870 год до нашей эры).

Таким образом на протяжении по крайней мере 2800 лет находилось немало охотников подсчитывать трупы. Причем "своих" всегда заносят в списки потерь, а "чужих" – в перечень трупов, мертвецов или тел.

Ж. Отважный шизофреник

Помимо биологических и психологических характеристик человеческого организма, которые позволяют запрограммированному сценарию определять судьбу человека, само общество устроено так, чтобы лишить его остатков самостоятельности. Это достигается путем заключения социального транзакционного контракта: "Ты принимаешь мою личину (то есть то, как я хочу выглядеть в чужих глазах), а я принимаю твою". Всякое нарушение этого контракта, если только оно делается не в специальной группе, давшей особое разрешение, рассматривается как грубость. В результате контракта устраняется конфронтация между членами группы и внутренняя конфронтация, поскольку за таким социальным контрактом скрывается контракт между тремя аспектами личности. Родитель, Ребенок и Взрослый договариваются принимать представление каждого о себе, и не каждый решится нарушить такой контракт, даже когда это необходимо.

Отсутствие конфронтации хорошо видно в случаях шизофреников и их врачей. Большинство врачей (судя по моему опыту) утверждают, что шизофрения неизлечима. Под этим утверждением они понимают: "Шизофрения неизлечима с помощью моей психоаналитической терапии, и будь я проклят, если стану делать что-нибудь еще". Поэтому они успокаиваются на том, что называют "улучшением". Но улучшение только означает, что шизофреник чувствует себя увереннее в своем безумном мире, но не может из него выйти, и поэтому мир полон отважных шизофреников, которые живут по своим трагическим сценариям с помощью гораздо менее отважных терапевтов.

Еще два высказывания популярны среди терапевтов, как и в обществе в целом: "Нельзя указывать человеку, что ему делать" и "Я не могу тебе помочь, тебе придется помочь себе самому". Оба эти высказывания – откровенная ложь. Можно сказать человеку, что он должен делать, и многие последуют этому совету и отлично справятся. И можно помогать людям, если они не могут помочь себе сами. После того как вы им помогли, им нужно только встать и продолжать заниматься своими делами. Но с помощью таких призывов общество (я имею в виду всякое общество) побуждает людей оставаться в пределах собственных сценариев и исполнять их до самого трагического конца. Сценарий просто означает, что когда-то давно кто-то сказал человеку, что делать, и этот человек решил так и поступать. Это доказывает, что людям можно говорить, что делать; собственно, им все время говорят это, особенно в детстве. Так что если вы предложите человеку сделать что-то иное, по сравнению с предписаниями родителей, он может решить последовать вашему совету. Хорошо известно, что человека можно заставить напиться, или покончить с собой, или убить кого-нибудь; следовательно, ему можно также помочь перестать пить, перестать убивать себя или других. Несомненно, можно дать человеку разрешение что-то делать или перестать что-то делать так, как ему приказали в детстве. Вместо того чтобы помогать людям отважно жить в старом несчастном мире, можно помочь им жить счастливо в прекрасном новом мире.

Итак, мы перечислили семь факторов, которые делают возможным сценарий и поддерживают его существование: пластичное лицо, подвижное Я, зачарованность и импринтинг, незаметные воздействия, раннее и позднее "зажигание", маленький фашист и согласие окружающих. Но одновременно дали и практичные средства от каждого из этих факторов.

З. Кукла чревовещателя

Когда возник психоанализ, он отодвинул в сторону многие ценные находки предшественников. Так, свободные ассоциации сменили насчитывающую столетия традицию интроспекции. Свободные ассоциации, связанные непосредственно с содержанием сознания, должны позволить психотерапевту возможность определить, как действует мозг. Но сделать это можно только тогда, когда мозг перестает действовать нормально. Невозможно определить, как работает закрытый механизм ("черный ящик"), пока он работает нормально. Можно только определить, когда он начинает делать ошибки, или заставить его делать ошибки сделать, сунув, например, палку в колеса. Поэтому свободные ассоциации позволяют достичь только того, чего достигла психопатология: проанализировать повороты сценария, вторжения, ошибки и сны.

С другой стороны, интроспекция снимает крышку с черного ящика и позволяет Взрослому всмотреться в собственный мозг, чтобы понять, как он работает: как складываются предложения, откуда приходят зрительные образы и какие голоса управляют поведением. Мне кажется, что первым психоаналитиком, который возобновил эту традицию и стал специально изучать внутренние диалоги, был Федерн.

Почти каждый в свое время говорил самому себе: "Тебе не нужно было это делать!" и, может, даже заметил, что сам же себе ответил: "Но мне пришлось!" В данном случае Родитель говорит "Тебе не нужно было это делать!", а Взрослый или Ребенок отвечает: "Но мне пришлось!" Это буквально воспроизводит разговоры, происходящие в детстве. Но что происходит на самом деле? Существуют три "степени" такого мысленного диалога. При первой степени слова возникают в сознании человека как тени, без мышечных движений, во всяком случае без заметного для невооруженного глаза или уха напряжения мышц. При второй степени человек может почувствовать, как слегка напрягаются голосовые связки, так что он как бы шепчет самому себе; в особенности при этом заметны легкие перемещения языка. При третьей степени он произносит слово вслух. Третья степень имеет место в некоторых особо напряженных обстоятельствах, когда человек идет по улице и разговаривает сам с собой, а прохожие смотрят на него и думают, что он спятил. Есть еще и четвертая степень, при которой кажется, что один из внутренних голосов приходит извне. Обычно это голос Родителя (истинный голос отца или матери), и в таком случае человек галлюцинирует. Его Ребенок может ответить на голос Родителя, а может и не ответить, но в любом случае этот голос влияет на поведение.

Поскольку говорить с самим собой считается ненормальным, почти у всех существует предубеждение против того, чтобы прислушиваться к внутренним голосам. Но если дано необходимое разрешение, такой способностью легко овладеть. И тогда почти любой человек может услышать внутренний диалог, происходящий в его сознании, и это наилучший способ установить, в чем состоят родительские предписания, родительский образец и управляющие механизмы сценария.

Сексуально возбужденная девушка начинает про себя молиться, чтобы быть в состоянии сопротивляться соблазнам своего друга. Она ясно слышит наставление Родителя: "Будь хорошей девочкой, а когда испытываешь соблазн, молись". Мужчина, ввязавшийся в драку, пытается сохранить хладнокровие и отчетливо слышит голос отца: "Не маши руками как ветряная мельница!". Это часть отцовского образца: "Вот как нужно драться в баре". Вступает он в драку из-за провокационного голоса матери: "Ты совсем, как отец: когда-нибудь тебе в драке выбьют зубы". В самый критический момент биржевой спекулянт ценными бумагами слышит голос демона: "Не продавай, покупай". Он отказывается от тщательно продуманного плана операции, теряет весь капитал – и все, что он может после этого сказать: "Ха-ха".

Голос Родителя действует как чревовещатель. Он захватывает речевой аппарат, и человек обнаруживает, что произносит слова, исходящие от кого-то другого. И если только не вмешается Взрослый, будет исполнять указания голоса, так что его Ребенок действует точно, как кукла чревовещателя. Эта способность подчиняться чужой воле, часто не сознавая происходящего, способность передавать другим контроль над речевыми мышцами и над остальными мышцами тела и делает возможным вмешательство сценария в нужный момент.

Чтобы избавиться от этого, нужно прислушиваться к голосам у себя в голове и позволить Взрослому решать, следовать этим указаниям или нет. Таким образом человек освобождается от Родителя–чревовещателя и становится хозяином своих поступков. Чтобы добиться этого, он нуждается в двух разрешениях, которые может сам дать себе, но которые могут прийти и от кого-то другого, например от терапевта.

  1. Разрешение слушать внутренний диалог.
  2. Разрешение не следовать приказам Родителя.

В этом есть некоторая опасность, и человек, который решится отвергнуть предписания Родителя, может нуждаться в защите. Одна из задач терапевта – предоставить эту защиту, если пациент решится отказаться от своего Родителя–чревовещателя и попытаться стать не куклой, а настоящим человеком.

Следует добавить, что если голоса Родителя указывают пациенту, что он должен делать, а чего не должен, зрительные образы, посылаемые Ребенком, говорят о том, что он хотел бы сделать. Желания видимы, а приказы слышны.

И. Еще немного о демоне

Все описанные выше факторы в той или иной степени работают на осуществление сценария, причем многих из них человек не воспринимает на сознательном уровне. Теперь мы подошли к ключевому фактору, который не только делает сценарий возможным, но и дает ему главный толчок. Это демон, который подталкивает человека к краю наклонной плоскости, когда тот уже на самом пороге успеха, причем бедняга даже не успевает осознать, что с ним произошло. Но, оглядываясь назад, даже если он никогда не слышал голосов в своем сознании, один голос он обычно вспоминает, голос демона, который вкрадчиво убеждает: "Давай, сделай это!" И он делает это, вопреки всем предупреждениям, вопреки остальным силам, которые тщетно стараются его удержать. Это демон – внезапный сверхъестественный толчок, определяющий судьбу человека, голос из Золотого века, ниже богов, но выше человека, может быть, голос падшего ангела. Так говорят историки, и, может быть, они правы. Согласно Гераклиту, демон человека – это его характер. Но этот демон, по словам тех, кто с ним знаком, побежденных, которые с трудом поднимаются после падения, – этот демон не отдает громовые приказы, как призрак могучего бога, а говорит вкрадчивым соблазнительным шепотом, как соблазнительная женщина, как чаровница: "Сделай это. Давай. Почему бы и нет? Что ты теряешь? Все! Но взамен получишь меня, как в Золотом веке".

Это повторяющееся влечение, которое ведет человека к его судьбе, притяжение смерти, по Фрейду, или сила богини Ананке.45 Но Фрейд помещает этот голос в какой-то загадочной биологической сфере, тогда как на самом деле это голос соблазна. Спросите мужчину или женщину, знакомых со своим демоном и знающих его силу.

Средством против демона всегда были заговоры и заклинания. Так же следует поступать и в данном случае. Каждый Неудачник должен носить это заклинание в бумажнике или сумочке и помнить: когда до успеха рукой подать, наступает самое опасное время. Пора доставать заклинание и снова и снова перечитывать его вслух. И когда демон начинает шептать: "Протяни руку – и поставь все на один номер, или пора доставать нож, или хватай его (ее) за горло и тащи к себе", уберите руку и скажите громко и четко: "Нет, мама, я лучше поступлю по-своему и добьюсь победы".

К. Подлинная личность

Антитеза сценарию – реальная личность, живущая в реальном мире. Реальная личность – это, вероятно, реальное Я, которое может переходить от одного состояния к другому. Когда люди хорошо узнают друг друга, они могут проникнуть под покровы сценария, в глубину, где находится подлинная личность; именно эту часть другого человека мы уважаем и любим, с ней мы испытывает моменты настоящей близости, прежде чем верх снова возьмет родительское программирование. Это возможно, потому что уже происходило и раньше в жизни большинства. Самые близкие и свободные от влияния сценария отношения – отношения между матерью и младенцем. Во время кормления мать обычно отказывается от сценария, полагаясь на инстинкты, а у младенца сценария еще вообще нет.

Что касается лично меня, то я не знаю, играю ли я по-прежнему по чужим нотам или нет. Если да, я с интересом, но без страха жду следующей ноты, пытаясь угадать, ждет меня гармония или диссонанс. Даже и в этом случае моя жизнь полна смысла, потому что я следую долгой и славной традиции своих предков, переданной мне родителями. Вероятно, эта мелодия гораздо благозвучнее, чем мог бы сочинить я сам. При этом я точно знаю, что существуют большие области, в которых я могу свободно импровизировать. Возможно даже, что я один из тех редких счастливцев, которые могут полностью сбросить наручники и вести свою мелодию. В таком случае я храбрый импровизатор, в одиночестве противостоящий миру. Но делаю ли я вид, что играю на фортепиано или на самом деле извлекаю ноты посредством своих рук и сознания, звучит песня моей жизни, полная сбывшихся ожиданий и неожиданностей, усиленная резонатором судьбы, – баркарола, которая, я надеюсь, будет звучать и тогда, когда меня не станет.


Глава Пятнадцатая

ПЕРЕДАЧА СЦЕНАРИЯ

А. Сценарная матрица

Сценарная матрица – это диаграмма, предназначенная для того, чтобы иллюстрировать и анализировать директивы, переданные родителями и предками нынешнему поколению. В эту относительно простую схему можно вместить поразительное количество информации. Сценарные матрицы были начерчены для некоторых случаев, представленных в главах шестой и седьмой (рисунки 6,8 и 9), настолько точно, насколько позволяет имеющаяся информация. На практике задача заключается в том, чтобы отделить решающие родительские предписания и решающий родительский образец поведения – тему сценария – от "шума" или внешних помех; это вдвойне трудно, поскольку не только сам человек, но и все окружающие его по мере возможностей препятствуют этому отделению. Поэтому трудно выделить шаги, ведущие к сценарной развязке, к счастливому или трагическому концу. Иными словами, люди прилагают большие усилия, чтобы скрыть сценарий и от самих себя, и от окружающих. Это совершенно естественно. Возвращаясь к предыдущей метафоре, можно сказать, что человек, сидящий за пианино и движущий пальцами в иллюзии, что сам производит музыку, не хочет, чтобы кто-нибудь посоветовал ему заглянуть во внутренности пианино, и аудитория, наслаждающаяся концертом, тоже этого не хочет.

Стайнер, изобретатель сценарной матрицы, следует такой схеме: родитель противоположного пола говорит ребенку, что делать, а родитель того же пола показывает, как делать (см. историю Батча). К этой основной схеме Стайнер делает очень важные добавления. Он развивает схему, уточняя, что делает каждое состояние Я родителей. Он постулирует, что Ребенок в родителе дает предписания, а Взрослый в родителе дает ребенку его "программу" (которую мы назвали также родительским образцом). Стайнер добавляет новый элемент – антисценарий, приходящий от Родителя родителей. Станейровская версия матрицы появилась в результате работы с алкоголиками, наркоманами и "социопатами". У них трудные, трагические сценарии третьей степени (которые сам Стайнер называет "хамартическими"). В его матрицах, следовательно, отражается строгое предписание "безумного Ребенка", но сюда же можно отнести также искушения, провокации и предписания, которые исходят от Родителя в родителях, а не от их "безумного Ребенка" (см. матрицу Батча, рис. 6).

Хотя остается еще немало вопросов, которые следует прояснить в дальнейших экспериментах, схема, показанная на рисунке 8, годится для многих случаев как промежуточная модель, имеющая большое значение в клинической практике, а также в работах по психологии развития, социологии и антропологии, что будет показано ниже. Такая "стандартная" матрица показывает предписания и провокации, исходящие от Ребенка родителей, обычно от родителя противоположного пола. Если эта матрица будет признана универсальной, мы узнаем много нового о том, что определяет судьбу человека и каким образом судьбоносный сценарий передается от одного поколения к другому. Наиболее важный принцип теории сценариев поэтому можно изложить следующим образом: "Ребенок родителей образует Родителя Ребенка" или "Родитель ребенка есть Ребенок Родителя". Это легко понять с помощью диаграммы, не забывая, что Ребенок и Родитель с прописной буквы – это состояния Я, а ребенок и родитель со строчной буквы – реальные люди.

Незаполненную сценарную матрицу, как на рисунке 14, можно начертить на доске и использовать во время групповой встречи или при изучении сценарной теории. Анализируя индивидуальные случаи, нужно вначале записать родителей в соответствии с полом пациента, затем мелом вдоль стрел записать лозунги, образцы, предписания и провокации. Это дает наглядное представление решающих сценарных транзакций и приводит к диаграммам, аналогичным изображенным на рисунках 6, 8 и 9. С помощью такой схемы вскоре можно будет установить, что сценарная матрица сообщает то, о чем не говорилось раньше.

Незаполненная сценарная матрица

Рис. 14

Люди с хорошими сценариями могут интересоваться сценарной теорией только из академического интереса, если, конечно, сами не собираются стать терапевтами. Но для того чтобы вылечить пациента, нужно выявить предписания как можно в более чистой форме, и в этом случае очень полезна аккуратно начерченная сценарная матрица.

Наилучший способ получить информацию, необходимую для заполнения этой матрицы, – задать пациенту четыре вопроса. 1. Каков был любимый лозунг ваших родителей? Он даст ключ к антисценарию. 2. Какую жизнь вели ваши родители? Наилучший ответ будет получен при длительном знакомстве с пациентом. Чему бы ни учили его родители, он будет снова и снова это делать, и это повторение позволит определить его социальный образец: "Он сильно пьет", "Она сексуальная девушка". 3. Каков был родительский запрет? Это наиболее важный вопрос для понимания поведения пациента и планирования решительного вмешательства, которое позволило бы пациенту жить свободно. Поскольку его симптомы – представляют собой замену запрещенного акта, а также протест против запрета, как показал еще Фрейд, освобождение от запрета избавит пациента и от симптомов. Требуется опыт и проницательность, чтобы отличить родительский запрет от фонового "шума". Наиболее надежные ключи предоставляет ответ на четвертый вопрос. 4. Какие ваши поступки заставляли родителей улыбаться или смеяться? Ответ позволяет выяснить, какова альтернатива запрещенному действию.

Стайнер считает, что запрет в случае алкоголика – "Не думай!", и пьянство – программа замены мышления. Отсутствие мышления легко заметить, если прислушаться к тем банальностям, к которым сводятся диалоги игроков-"алкоголиков"; еще больше банальностей они навязывают друг другу при "алкогольной" групповой терапии. В них утверждается, что "алкоголики" не реальные люди и с ними нельзя обращаться как с реальными людьми, но это неправда. Героин вызывает еще большее привыкание и более зловещие последствия, чем алкоголь, и Синанон неопровержимо доказал, что наркоманы – реальные люди. Реальная личность в обоих случаях проявляется, когда алкоголик или наркоман отказывается слушать голоса в голове, которые подталкивают его сохранять свою дурную привычку, подкрепляя свои призывы время от времени физическими требованиями. Похоже, что транквилизаторы и фенотиазин эффективны отчасти потому, что заглушают родительские голоса, которые держат Ребенка в возбужденном состоянии и смущают своими постоянными "Нельзя" и "Ха-ха".

Короче, чтобы заполнить сценарную матрицу, которая стала бы похожа на рисунки 6, 8 и 9, нужно выяснить родительское предписание (РП), образец или программу (ВП), запрет (РеЗ), а также провокацию (РеП).

Самые сильные сценарные предписания даются в семейных драмах (глава третья), которые в одних случаях усиливают сказанное родителями, в других – разоблачают родителей как лжецов. Это сцены, которые самым мучительным образом запечатлевают в сознании ребенка то, что он, по мнению родителей, должен знать о своем сценарии. Следует помнить, что сказанное вслух слово оказывает такое же глубокое и длительное воздействие, как и так называемая "невербальная коммуникация".

Б. Семейный парад

Сценарные матрицы из шестой и седьмой глав показывают, как главные элементы сценарного аппарата: наставления Родителя, образец Взрослого и сценарный контроль Ребенка – передаются от двух родителей отпрыску. На рисунке 7 подробно показано, как ребенок получает от родителей – обычно от родителя противоположного пола – наиболее важный элемент сценария – сценарное предписание. Это хорошая подготовка для изучения рисунка 15, который показывает, как предписание может быть передано от одного поколения другому. Такая серия называется "семейным парадом". Здесь пять поколений связаны одним и тем же предписанием.

Семейный парад

Рис. 15

Ситуация, показанная на рисунке 15, не так уж редка. Пациентка слышала или видела сама, что ее бабушка была Неудачницей; она хорошо знает, что отец у нее тоже Неудачник; ее сын попадает в больницу, потому что он Неудачник; и ее внучка показывает в школы явные признаки того, что будет Неудачницей. И пациентка, и терапевт знают, что эта состоящая из пяти поколений цепь должна быть разорвана, или так будет продолжаться еще много поколений. Для пациентки это хороший побудительный мотив, чтобы постараться выздороветь:46 если она сумеет это сделать, то не будет передавать предписание сыну; сейчас же она, вопреки собственному желанию, подкрепляет это предписание при каждой их встрече. Это облегчило бы жизнь сына, оказало бы благотворное влияние на внучку и, вероятно, также на ее детей.

Одним из последствий брака должно было бы быть ослабление действия предписаний и провокаций, поскольку муж и жена происходят из разного окружения и дают детям различные директивы. В действительности результат такой же, как с генами. Если Победитель женится на Победительнице (как обычно и поступают Победители), их потомки станут Победителями в еще большей степени. Если Неудачник женится на Неудачнице (как обычно бывает с Неудачниками), их потомки становятся Неудачниками в еще большей степени. Если брак смешанный, результат тоже смешанный. И всегда существует возможность возврата к одному из родителей.

В. Культурное наследование

На рисунке 16 показана передача предписаний, образцов и средств сценарного контроля на протяжении пяти поколений. В данном случае у нас сценарий "хороший", или сценарий Победителя, а не "плохой" – Неудачника. План жизни можно назвать "Мой сын будет врачом". Пример показывает историю потомственного лекаря в маленькой деревушке в джунглях острова южных морей.

Начинаем мы с отца и матери. Отец (пятое поколение) родился примерно в 1860 году и женился на дочери вождя.

Их сын (поколение четвертое) родился в 1885 году и поступил так же. Их сын (поколение третье) родился в 1910 году и следовал тому же сценарию. Его сын (поколение второе) родился в 1935 году и несколько отклонился от курса. Вместо того чтобы стать потомственным лекарем, он отправился в медицинскую школу в Суве, на острове Фиджи, и стал так называемым туземным медицинским ассистентом. Он тоже женился на дочери вождя, и их сын (первое поколение), родившийся в 1960 году, собирается пойти по стопам отца, но вследствие исторического развития он может стать квалифицированным врачом и даже учиться в Лондоне. Таким образом, сын в каждом поколении становится отцом (О) в следующем, а его жена становится матерью (М).

Рис. 16

Каждый отец и каждая мать передают сыну одно и то же наставление: "Будь хорошим врачом". Взрослый отца передает Взрослому сына секреты профессии, которые, разумеется, неизвестны матери. Но мать знает, чего хочет от сына; в сущности, с самого раннего возраста она знает, что хочет, чтобы ее сын стал вождем или лекарем. Поскольку, по-видимому, ему предстоит стать лекарем, она передает от своего Ребенка Ребенку сына (от своего решения, принятого в раннем возрасте, к раннему возрасту сына) благожелательное пожелание: "Будь победителем в медицине".

В данном случае (на рисунке 16) семейный парад с рисунка 15 показан в более сложной форме. Можно заметить, что отцовское предписание и отцовская программа инструкций образуют две параллельные линии, проходящие через все поколения от 1860 до 1960 года. Материнское наставление и материнское предписание ("Не подведи") тоже параллельны и исходят сбоку в каждом поколении. Рисунок наглядно демонстрирует передачу "культуры" за период в сто лет. Аналогично можно изобразить передачу любого элемента "культуры" или любой роли в деревенском обществе.

Семейный парад дочерей, у которых роль "мать лекаря–победителя" на диаграмме будет выглядеть также, только М и О поменяются местами. В обществе, в котором серьезное влияние на сценарий ребенка оказывает дядя или свекровь, диаграмма усложнится, но принцип сохранится неизменным.

Следует отметить, что в этом параде победителей сценарии и антисценарии совпадают, что является наилучшим способом обеспечить победу. Но если мать 3, например, будет дочерью вождя–алкоголика, она может дать сыну плохое сценарное предписание. Тогда возможны неприятности, потому что у сына возникнет конфликт между сценарием и антисценарием. Родитель матери велит сыну быть хорошим лекарем, а Ребенок матери в то же время проявляет свою зачарованность и насмешливость, когда она рассказывает мальчику о глупости и пьяных проделках дедушки. И тогда его могут исключить из медицинской школы за пьянство, и он проведет жизнь, играя роль "алкоголика", в то время как разочарованный отец будет исполнять роль "Преследователя", а испытывающая ностальгию мать – роль "Спасителя".47

Г. Влияние дедушки и бабушки

Самое сложное в сценарном анализе в клинической практике – проследить влияние дедушки и бабушки. Это показано на рисунке 17, который является более детальной версией рисунка 7. Здесь можно видеть, что РРе в матери разделен на две части: ОРРе и МРРЕ. ОРРе представляет влияние ее отца, когда она была совсем маленькой (отцовский Родитель в ее Ребенке), а МРРе представляет влияние ее матери (материнский Родитель в ее Ребенке). На первый взгляд, такое разделение может показаться слишком сложным и непрактичным, но для человека, привыкшего к рассуждениям в терминах состояния Я, это не так. Например, пациенту не требуется много времени, чтобы научиться различать в самом себе ОРРе и МРРе. "Когда я была маленькой, отцу нравилось заставлять меня плакать, а мама любила наряжать меня так, чтобы подчеркивать сексуальность", – говорила красивая плачущая проститутка. "Папа хотел, чтобы я была умной, а мама любила нарядно одевать меня", – сказала умная, хорошо одетая женщина-психолог. "Папа говорил, что девочки ни на что не годятся, а мама одевала меня как мальчика", – говорила испуганная девушка-битник в своем мальчишеском наряде. Каждая из этих женщин очень хорошо понимала, когда ее поведение в раннем возрасте определяло влияние отца (ОРРе), а когда – матери (МРРе). Когда они плакали, проявляли ум или пугались, они делали это для отца, а когда выглядели сексуально, хорошо одевались или вели себя по-мальчишески – поступали так в соответствии с материнскими инструкциями.

Передача от дедушки и бабушки

Рис. 17

Вспомним, что родительские ограничения приходят от родителей противоположного пола. В таком случае ОРРе в матери – это ее "электрод", а МРРе в отце – его "электрод" (см. рисунок 10). Таким образом, сценарные указания матери приходят к мальчику от ее отца, и поэтому можно заключить, что "сценарное программирование мальчика исходит от его дедушки с материнской стороны". Отцовский приказ приходит к девочке от матери отца, то есть программирование сценария девочки осуществляется ее бабушкой с отцовской стороны. То есть электрод – это мать (дед) в голове мальчика, а в случае девочки – отец (бабушка) в ее голове. Вернемся к описанным выше случаям. Бабушка проститутки несколько раз была замужем и разводилась с мужьями; бабушка женщины-психолога была известной писательницей, а бабушка девушки-битника всю жизнь боролась за права женщин.

Теперь становится ясно, почему на семейном параде, изображенном на рисунке 15, поколения чередуются по полу: бабушка, отец, пациентка, сын, внучка. С другой стороны, рисунок 16 показывает, как можно приспособить такую диаграмму, чтобы проследить поколения по мужской или женской линиям. Эта универсальность и делает диаграмму сценарной матрицы ценным инструментом. Диаграмма обладает свойствами, о которых не подозревал даже ее изобретатель. Это сравнительно простой метод, который позволяет понять такие сложные проблемы, как семейная история, передача культуры и психологическое влияние дедушки и бабушки.

Д. Сверхсценарий

Для передачи сценария необходимо соблюдение двух условий. Ребенок должен быть способен к восприятию, готов к нему и должен хотеть его принять. Его родители должны хотеть передать сценарий.

Ребенок способен, потому что его нервная система создана для того, чтобы быть запрограммированной, получать чувственные и социальные стимулы и организовать их в модель, которая и будет определять его поведение. По мере того как взрослеют его тело и мозг, он становится готов к принятию все более и более сложных типов программирования. Он хочет принимать их, потому что нуждается в способе структурировать свое время и организовать деятельность. В сущности, он не только хочет, но и горячо стремится к этому, потому что человек – не просто пассивный компьютер. Подобно большинству животных, он стремится к "закрытию", к завершению начатого; а кроме того, у него есть великое человеческое свойство – стремление к цели.

Начиная со случайных попыток, человек в конце концов приходит к тому, что точно знает, что сказать после того, как сказал "Здравствуйте". Вначале его реакции самоцельны, он получает удовольствие от деятельности и ее успешного завершения: например, благополучно набрать еду в ложку и донести до рта, самостоятельно пройти по комнате. Вначале цель – просто идти, затем – идти к чему-то. Начиная идти к людям, ребенок должен уже знать, что делать, когда он до них доберется. Вначале ему улыбаются, его обнимают, и он в ответ должен только обнимать. От него ничего не ждут, кроме того, что он подойдет самостоятельно. Позже от него начинают еще чего-то ожидать, и он учится говорить "Здравствуйте". Немного погодя и этого становится недостаточно, от него ждут большего. И он учится вырабатывать различные стимулы, чтобы получать в ответ нужные реакции. Он вечно благодарен (хотите верьте, хотите нет) своим родителям за то, что они дают ему модель: как обращаться к людям таким образом, чтобы получить ожидаемый ответ. Это структурный голод, стремление к образцу, к модели, а в конечном счете – сценарный голод. Таким образом, сценарий воспринимается потому, что человек испытывает сценарный голод.

Родители, в свою очередь, способны, готовы и стремятся, потому что это встроено в них веками эволюции: желание заботиться о своих отпрысках, защищать и учить их, стремление, которое способны подавить только очень мощные внешние и внутренние силы. Но помимо этого, если они сами получили необходимый сценарий, родители не только хотят, но и стремятся растить детей и получают от этого большую радость.

Однако некоторые родители в этом отношении перегибают палку. Воспитание детей для них не радость и не обуза, а непреодолимое стремление. В особенности необходимо им передать предписания, образцы и советы в объеме, который намного превосходит потребности ребенка в родительском программировании. Это принуждение представляется сложным явлением, которое можно грубо разделить на три аспекта. 1. Стремление к бессмертию. 2. Требования собственных родительских сценариев, которые могут быть очень разными: от "Не допускай никаких ошибок" до "Погуби своих детей". 3. Желание родителей избавиться от контроля собственного сценария, передав его другому и тем самым освободившись. Конечно, получается это очень редко, и потому попытки предпринимаются снова и снова.

Эти постоянные нападки на детскую психику хорошо известны детским психиатрам и семейным врачам, которые называют их по-разному. С точки зрения сценарного аналитика это – форма избыточного программирования, а предписания, полученные ребенком и далеко превосходящие его сценарный голод, можно назвать эписценарием, или сверхсценарием. Обычная реакция ребенка – отказ от таких наставлений, но он может последовать родительской политике и попытаться передать эти наставления кому-нибудь еще. По этой причине Фанита Инглиш назвала сверхсценарий "горячей картофелиной", а постоянные попытки передать его из рук в руки она называет "игрой в горячую картофелину".

Как указывает в своей оригинальной статье на эту тему Ф.Инглиш, в эту игру играют все, в том числе и терапевты. В качестве примера она рассказывает о Джо, студенте-психологе, который в качестве сценарной развязки получил от матери предписание: "Попади в сумасшедший дом". Поэтому у него сложилась привычка выбирать для своих неумелых психологических экспериментов кандидатов в психиатрическую лечебницу и пытаться им помочь по-своему. К счастью, его преподаватель заметил сценарную улыбку Джо, когда пациент находился на грани нервного срыва, и прекратил всю процедуру. Он убедил Джо отказаться от изучения психологии, попытаться сделать карьеру в бизнесе и самому полечиться. Сценарная развязка Джо – это сверхсценарий, или "горячая картофелина" его матери, которая всю жизнь провела, стараясь "не попасть в сумасшедший дом", как она неоднократно говорила. Предписание попасть в сумасшедший дом она сама получила от одного из своих родителей и пыталась избавиться от него, передав Джо, который, в свою очередь, пытался передать его пациентам.

Таким образом, родители передают сценарий как часть своих нормальных родительских обязанностей, кормя ребенка, защищая его и показывая, насколько могут, как строить свою жизнь. Избыточное программирование может возникнуть по разным причинам. Наиболее патологичной является попытка избавиться от сверхсценария, передав его своим детям. Сверхсценарий, особенно трагичный, или "хамартический", становится "горячей картофелиной", который никто не хочет держать в руках. Как отмечает Инглиш, это Профессор, Взрослый в Ребенке, говорит: "Кому это нужно?" и решает, что нужно от него избавиться, как от проклятия в сказке – передав кому-то другому.

Е. Смешение сценарных предписаний

По мере того как проходят годы и сценарий усваивается, его предписания, образцы и запреты смешиваются, переплетаются, так что в поведении человека их бывает трудно разграничить и понять, где же "окончательное главное направление". Человек усваивает программу, которая обобщает все элементы сценария. Главная сценарная развязка предстает в виде "заключительного представления". Если развязка плохая, элементы сценария становятся ясными для опытного наблюдателя в случаях психозов, белой горячки, автокатастроф, самоубийств или убийств. При хорошей развязке выделить сценарные директивы труднее, главным образом потому, что в таких случаях существуют обширные родительские разрешения, которые скрывают директивы.

Рассмотрим следующий реальный пример, взятый из истории маленького городка.

Романтическая история повторяется в семействе X.

Пятьдесят лет назад австралийский солдат отправился в Англию, чтобы участвовать в первой мировой войне. Его звали Джон X. Он встретился с Джейн Y, и женился на ней. Когда война кончилась, они переселились в Америку. Двадцать пять лет спустя их трое детей были на каникулах в Англии. Том X., их сын, женился на Мэри Z., из Грейт Сноринга, Норфолк, а две его сестры вышли замуж за англичан. Этой осенью дочь Тома и Мэри X. Джейн, которая проводила каникулы у своей тетки в Грейт Сноринге, объявила о своей помолвке с Гарри Дж., тоже родом из Грейт Сноринга. Джейн окончила среднюю школу. После брака пара собирается жить в Австралии.

Интересно было бы проследить, какие вероятные наставления, образцы, запреты и разрешения Джон X. и его жена Джейн через Тома и Мэри передали своей внучке Джейн.

Следует заметить, что сценарное программирование – естественное явление, как рост травы и цветов, и происходит безотносительно к морали и последствиям. Иногда сценарий и антисценарий, соединяясь, дают ужасные результаты.

Родительские директивы могут дать Ребенку разрешение причинять ужасный ущерб другим людям. Исторически такая неудачная комбинация приводила к появлению полководцев, организаторов крестовых походов и массовых убийств, а на более индивидуальном уровне – к политическим убийствам. Родитель матери говорит: "Будь хорошим!" и "Ты должен прославиться!", а ее Ребенок указывает: "Убей всех!" Взрослый отца показывает мальчику, как убивать людей, обучая пользоваться ружьем и пистолетом в цивилизованных странах и ножом – в нецивилизованных. Большинство людей проводят жизнь, удобно устроившись в своей сценарной матрице. Это постель, которую приготовили для них родители и к которой они сами добавили несколько украшений. В постели могут завестись насекомые, она бывает жесткая и неудобная, но это их собственная постель, они привыкли к ней с детства, и мало кто решается сменить ее на что-нибудь лучшее и более для них приспособленное. Ведь матрица – matrix – это латинское слово, обозначающее матку, материнское чрево, а сценарий – это удобное и замкнутое убежище, в которое попадает человек, покинув матку, вернуться в которую невозможно. Но для тех, кто решится покинуть это убежище, кто скажет: "Мама, я лучше попробую по-своему", существует несколько возможностей. Если им повезло, мать сама включила в матрицу разумное разрешение, или средство для снятия заклятия, и в таком случае ребенок может идти своим путем. Другая возможность – помощь со стороны друзей, родственников и самой жизни, но это бывает редко. Третий путь – с помощью компетентного сценарного аналитика, который может дать разрешение идти своим путем по дороге жизни.

Ж. Резюме

Сценарная матрица есть диаграмма, предназначенная для иллюстрации и анализа директив, которые передаются от родителей и предков нынешнему поколению. В конечном счете эти директивы определяют жизненный план человека и его заключительную развязку. Согласно нынешнему состоянию знаний, наиболее решающая директива исходит из состояния Ребенка родителя того же пола; она дает образец, по которому человек определяет свои интересы и жизненный курс. Тем временем оба родителя через свои Родительские состояния Я дают наставления, предписания и лозунги, которые определяют антисценарий. Антисценарий заполняет лакуны в поступательном развитии сценария. Если обстоятельства способствуют, антисценарий может подавить сценарий и занять его место. Нижеследующая таблица иллюстрирует эти элементы в случае одного человека со сценарием "алкоголик". В первой колонке указаны активные состояния Я каждого родителя. Буквы в скобках указывают воспринимающее состояние Я главного героя, а следующие две колонки показывают тип директивы. Последние колонки не требуют объяснений.

Ребенок матери (Ре)
Взрослый отца (В)
Оба Родителя (Р) 		Запреты и предписания
Программа (образец)
Наставления (лозунги) 		Сценарий
Жизненный курс
Антисценарий 		"Не рассуждай, пей"
"Пей и работай"
"Работай на совесть"

Даже если происхождение (но, вероятно, не содержание) сценарных директив в индивидуальных случаях различается, сценарная матрица остается одной из самых полезных и убедительных диаграмм в истории науки, сжато показывая весь план жизни человека и его судьбу в виде простого, легко понимаемого и легко проверяемого рисунка, в котором также содержатся указания, как его изменить.

З. Ответственность родителей

Динамичный лозунг транзакционного и сценарного аналитиков – "Думай о сфинктере!". Их клинический принцип – наблюдать за каждым движением каждой мышцы каждого пациента в любой момент групповой беседы. Их жизненный девиз: "Транзакционные аналитики здоровы, счастливы, богаты и смелы, они путешествуют по всему миру и встречаются с самыми хорошими людьми, в том числе и дома, когда они лечат пациентов".

В этом контексте смелость означает стремление глобально заняться проблемой человеческой судьбы и найти решение этой проблемы с помощью динамичного лозунга и клинической практики. Ответ на вопрос о человеческой судьбе – это сценарный анализ; он говорит нам (увы!), что по боль-

шей части судьба наша предопределена и что в этом отношении свободная воля для большинства людей – иллюзия. Например, Р.Алленди указывает, что для каждого индивидуума, принимающего решение о самоубийстве, это решение принимается болезненно и как будто самостоятельно. Но каковы бы ни были превратности в каждом индивидуальном случае, "уровень" самоубийств остается постоянным из года в год. Единственная возможность увидеть в этом какую-то закономерность – считать, что человеческая судьба есть результат родительского программирования, а не "самостоятельного" решения.

В чем же в таком случае ответственность родителей? Сценарное программирование не их "вина", так же, как унаследованный диабет или косолапость или наследственный талант к музыке или математике. Они просто передают доминантные и рецессивные гены, которые сами унаследовали от своих родителей и предков. Сценарные директивы постоянно перетасовываются, так же, как гены, потому что ребенку, чтобы родиться, требуются два родителя.

С другой стороны, сценарный аппарат более гибок, чем наследственный генный, и постоянно изменяется под внешними воздействиями, такими, как жизненный опыт или предписания других людей. Очень редко можно предсказать, когда и какое именно замечание постороннего человека воздействует на сценарий. Это может быть случайно услышанная в коридоре или в праздничной толпе реплика, а может, и более формальные отношения, которые складываются в браке, в школе или в процессе психотерапии. Общеизвестно, что супруги со временем оказывают большое влияние на отношения друг друга к жизни и к людям и что эти изменения отражаются на их лицевых мышцах, так что они начинают походить друг на друга.

Родитель, который хочет изменить свой сценарий, чтобы не передать детям директивы, наложенные на него самого, должен познакомиться со своим состоянием Я–Родитель и с родительскими голосами, которые он носит в своей голове и которые у детей проявляются в виде определенных форм поведения. Поскольку родитель старше и, по-видимому, мудрее отпрыска, его долг – контролировать свое Родительское поведение. Но чтобы достичь это-

го, он должен установить над своим Родителем контроль со стороны Взрослого. Если же не сделать этого, он останется таким же объектом и результатом программирования, как и его дети.

Трудность заключается в том, что дети представляют собой оттиск родителей и их родительское бессмертие. Открыто или в глубине души каждый родитель радуется, когда его дети реагируют так же, как и он, даже если они следуют за ним в самых худших проявлениях. Под контролем Взрослого родитель должен отказаться от этой радости, если хочет, чтобы его дети приспособились к окружающему миру лучше, чем он сам.

Теперь мы готовы обдумать, что происходит, когда человек желает отказаться от образца, записи в своей голове и программы, которую она диктует, и стать особым человеком – пациентом.


ЧАСТЬ ЧЕТВЕРТАЯ: СЦЕНАРИЙ В КЛИНИЧЕСКОЙ ПРАКТИКЕ

Глава Шестнадцатая

ПРЕДВАРИТЕЛЬНЫЕ ФАЗЫ

А. Введение

Поскольку сценарное воздействие начинается до рождения, а "заключительное представление" или последняя развязка происходит во время смерти или позже, клиницисту редко удается проследить сценарий с начала и до конца. Юристы, банкиры, семейные врачи и священники, особенно те, что практикуют в маленьких городах, – вот кто вероятнее всего знает все тайны жизни человека с рождения до смерти. Но поскольку сам сценарный анализ возник всего несколько лет назад, по существу, нет ни единого примера клинических наблюдений за ходом всей жизни или за сценарием. В настоящее время такое возможно только с помощью биографических книг, но обычно в таких книгах многого не хватает; мало на какие из поставленных выше вопросов можно ответить с помощью обычных академических или художественных биографий. Первая попытка чего-то похожего на сценарный анализ предпринята Фрейдом в его книге о Леонардо да Винчи. Следующий ориентир – написанная Эрнстом Джонсом биография самого Фрейда. У Джонса было то преимущество, что он был лично знаком с героем своей книги. Эриксон изучил жизненные планы и ход жизни двух успешных лидеров: Мартина Лютера и Махатмы Ганди. В написанной Леоном Эделем биографии Генри Джеймса и в описании отношений Хисса и Чемберлена, сделанном Зелигсом, также можно найти много сценарных элементов. Но во всех этих случаях о самых ранних директивах можно только догадываться.

Наиболее близко подходит к научному изучению сценариев Макклелланд. Он изучал соотношение между историями, которые слышали или читали дети, и их жизненными мотивами. Много лет спустя его работу продолжил Рудин.

Рудин изучал причины смерти тех, у кого смерть мотивирована подобными историями. Те, кто стремится к достижениям ради прогресса, всегда должны быть "хорошими", они стараются сдерживать свои чувства, контролировать их и часто страдают от язвы желудка и высокого кровяного давления. Рудин сопоставил эту группу с теми, кто стремится к власти и свободно проявляет себя в стремлении достичь ее; у них высокий уровень смертей от того, что мы назвали бы сценарными причинами: самоубийство, убийство и цирроз печени от усиленного пьянства. Сценарий "прогрессоров" основан на историях об успехе, сценарий "властителей" – на рассказах о риске, и Рудин сообщает нам, какой тип смерти они предпочитают. Это исследование двадцатипятилетней давности легко укладывается в рамки приведенного выше сценарного анализа.

В своих исследованиях сценарный аналитик не может достигнуть точности и уверенности психолога, который ставит опыты на мышах, или бактериолога. Сценарному аналитику приходится читать биографии, следить за успехами друзей и неудачами недругов, встречаться со множеством пациентов с ранним программированием и проецировать назад и вперед жизнь тех пациентов, с которыми знаком достаточно долго. Клиницист, который, например, практикует двадцать или тридцать лет и поддерживает контакт со своими прежними пациентами, навещая их время от времени или даже просто обмениваясь рождественскими открытками, чувствует себя все более уверенно в сценарном анализе. С таким фундаментом он лучше представляет себе, что делать с сегодняшним пациентом и как получить от нового пациента максимально возможное количество информации за короткое время. Чем быстрее и точнее распознается в каждом случае сценарий, тем быстрее и эффективнее действует предложенный терапевтом антитезис. Таким образом он сберегает время, энергию и жизни представителей нового поколения.

Психиатрическая практика, как и все остальные отрасли медицины, связана с определенным процентом смертей и неудач в лечении, и первая задача терапевта – снизить этот процент, независимо от всех прочих достижений. Следует предотвратить быстрое самоубийство с помощью передозировки снотворного и медленное самоубийство от высокого кровяного давления или алкоголя. Лозунгом терапевта должно стать: "Сначала добейся улучшения, а анализируй потом", иначе его самые "интересные" или "вдохновляющие" пациенты будут самыми интересными обитателями морга, психлечебницы или тюрьмы. Следовательно, первая проблема такова: каковы "сценарные знаки", которые проявляются во время лечения? Терапевт должен знать, что нужно искать, где искать, что делать, когда он найдет искомое, и как определить, действует ли он эффективно. Об этом мы поговорим в следующей главе. Вторая проблема – проверка его наблюдений и впечатлений, приведение их в систематический порядок, чтобы терапевт мог говорить о них с другими. В этом может помочь сценарный вопросник, который приводится в конце книги.

Многие пациенты, обратившиеся к транзакционным аналитикам, сделали это после обращения к другим врачам. Если этого не было, то с транзакционным аналитиком они пройдут все фазы "предварительной" терапии, Поэтому разумно рассмотреть две фазы клинического сценарного анализа: предварительную фазу и фазу непосредственно сценарного анализа. Какой бы способ лечения ни применялся, фазы будут теми же; они не специфичны для сценарного анализа. Сценарный аналитик может заметить ошибки других терапевтов, но свидетелем их успеха он обычно не становится. И наоборот, другие терапевты видят неудачи сценарных аналитиков, но не видят их успехов.

Б. Выбор врача

Почти каждый врач предпочитает думать, что пациент избрал его, руководствуясь по меньшей мере рациональными мотивами, на основании полной информации, каким бы неразумным ни был это пациент в других отношениях. Это чувство, что тебя выбрали по заслугам – как по заслугам в профессии, так и по личным качествам, – нормальное чувство и является одной из наград нашей профессии. Поэтому каждый врач может окунуться в это чувство и наслаждаться им – минут пять или семь. После этого он должен отложить его на полку вместе с остальными своими наградами и дипломами и забыть, если хочет добиться успеха в лечении.

Доктор Кью может быть очень хорошим врачом, и у него есть дипломы, репутация и множество пациентов, подтверждающих это. Он может подумать, что пациент пришел к нему по этой причине или сам пациент скажет ему это. Однако его должна отрезвить мысль о всех тех пациентах, которые не обратились к нему. В соответствии с надежными статистическими данными, 42 процента встревоженных людей вначале обращаются к священнику, а не к психиатру, а почти все остальные адресуются к семейному врачу. И только один из пяти пациентов, нуждающихся в психиатрической помощи, получает ее – в больнице, в клинике или в частной практике. Иными словами, четыре их пяти встревоженных людей не избирают психиатра в качестве своего врача, хотя его помощь им доступна – пусть хотя бы в государственной больнице, если не другим способом. Вдобавок большой процент пациентов, решивших обратиться к психиатру, выбирают не лучшего из них, а очень многие выбирают худшего. То же самое происходит и в других отраслях медицины. Хорошо известно также, что очень многие охотнее тратят деньги на выпивку, наркотики и азартные игры, чем на психиатрическую помощь, которая могла бы их спасти.

При свободном выборе пациент выбирает врача в соответствии со своим сценарием. В некоторых местах у него нет выбора, ему приходится обращаться к местному знахарю, шаману или ангакоку.48 В других местах он может сделать выбор между традиционной медициной и дипломированным врачом, и в соответствии с местными обычаями и политическим давлением он выберет либо магию традиции, либо магию науки. В Китае и Индии традиционный и современный подходы часто сочетаются, как в психлечебнице в Мадрасе, где ведическая медицина и йога используются наряду с современными методами лечения психозов. Во многих случаях выбор пациента определяется финансовыми соображениями.

В Америке у большинства пациентов нет свободного выбора врача; пациента направляют к многочисленным "авторитетам" одного или другого типа: психиатрам, психологам, социальным работникам, медицинским сестрам, адвокатам и даже социологам. Пациент в клинике, в частной или государственной больнице, в психлечебнице или в социальном учреждении может быть направлен к представителю любой из этих профессий. Школьника направят к школьному советнику, а освобожденного условно – к полицейскому, который совсем не имеет терапевтической подготовки. Если у пациента нет никаких точных сведений или фантазий о психиатрии и ему понравится первый психотерапевт, он будет и в будущем искать помощи психотерапевта, если будет нуждаться в лечении.

Свободный выбор существует в частной практике, и здесь начинает проявляться "сценарный" выбор, особенно при выборе между психиатром, психоаналитиком, психологом и социальным работником-психиатром, а также между компетентными и малокомпетентными представителями этих профессий. Сторонники саентологии,49 например, если обращаются к медикам, предпочитают наименее компетентных, поскольку сценарий запрещает им быть излеченными медиком. Вдобавок среди представителей одной профессии существуют многочисленные направления и школы, среди которых тоже нужно осуществить выбор. Среди психиатров есть сторонники шоковой терапии, применения наркотиков, гипноза, и пациент должен сделать выбор. Этот выбор он обычно делает на основе своего сценария. Если пациент обратился к семейному врачу, этот врач может выбрать специалиста в соответствии со своим собственным сценарием. Это ясно видно, когда пациент обращается к гипнотизеру. Если он обратился к психиатру с этой целью, а психиатр не использует гипноз, последующая беседа становится сценарной и пациент настаивает на том, чтобы его погрузили в сон. Иначе ему не станет лучше. Аналогично при выборе психоаналитика некоторые по сценарным причинам, таким, как необходимость соблазнять или страх быть соблазненным, выбирают самых ортодоксальных. Бунтари часто идут к нетрадиционным, "бунтующим" терапевтам. Люди со сценариями Неудачников обращаются к самым плохим врачам, таким, как хиропрактики или откровенные мошенники. Г.Л.Менкен50 как-то заметил, что единственным реликтом дарвиновского естественного отбора в Америке, где "обо всех заботятся", являются хиропрактики: чем шире разрешается им практиковать, тем быстрее неприспособленные представители человечества с помощью их лечения вымрут.

Существуют четкие доказательства того, что сценарные директивы пациента определяют следующее: 1) обращается ли пациент за помощью или предоставляет делам идти своим путем; 2) выбор врача, если такой выбор возможен; 3) должно ли лечение быть успешным или нет. Так, человек со сценарием Неудачника либо вообще не обратится к врачу, либо выберет некомпетентного терапевта. В последнем случае, если лечение не дает улучшения, он не только остается Неудачником, как требует его сценарий, но и получает разлные другие выплаты. Например, он может винить терапевта, или получать Геростратову выплату от того, что он "худший" пациент, или хвастать, что он десять лет лечился у доктора X и это стоило ему Y тысяч долларов, а результата никакого.

В. Врач как волшебник

Для Ребенка пациента врач – нечто вроде волшебника. Он предпочитает выбирать магическую фигуру, подобную тем, что видел в детстве. В некоторых семьях такой почитаемой фигурой является семейный врач или знахарь, в других – священник. Некоторые врачи и священники – серьезные трагические фигуры, подобные Тирезию,51 которые сообщают пациентам дурные новости и иногда дают амулет или сообщают заговор, дающий спасение; другие – веселые зеленые великаны, которые оберегают детей, успокаивают их и вселяют в них уверенность, играя при этом своими гигантскими мышцами. Когда ребенок вырастает, он обращается за помощью к таким же фигурам. Но если опыт общения с ними был у него неудачным, он может восстать и обратиться к волшебству другого типа. Остается загадкой, почему пациенты выбирают для этой сценарной роли психолога: ведь мало у кого в раннем детстве был такой волшебник – семейный психолог. Со сказочной точки зрения, врач – это гном, ведьма, рыба, лиса, птица, которые дают герою волшебное средство для достижения цели: семимильные сапоги, шапку-невидимку, волшебный сундучок, который по его приказу дает золото или накрывает столы заморскими яствами и питьем; или какое-то волшебное средство от зла.

Грубо говоря, при выборе врача пациент может обратиться к одному из трех типов волшебства, и каждый из этих типов он избирает либо ради успеха, либо ради неудачи. Он может также противопоставить один из этих типов другому, если того требует его сценарий. Эти три типа известны как "наука", "куриный бульон" и "религия". Любая профессия может предложить все три типа; психологи предлагают "современную науку", психологи-соцработники – "куриный бульон", а советники из сельской местности – "религию". Хорошо подготовленные терапевты могут предложить пациенту любой из этих трех подходов; некоторые предлагает их комбинации. Наука и религия, куриный бульон и наука, религия и куриный бульон – таковы наиболее обычные смеси, которые предлагаются пациенту, если одного типа ему недостаточно. Практическая разница между "наукой, "куриным бульоном" и "религией", с одной стороны, и научным, поддерживающим и религиозным подходами, с другой, – в понимании момента, когда необходимо остановиться. Терапевт, использующий первые три подхода, не знает, когда нужно остановиться, потому что каждый из них есть вариант волшебства, входящего в его собственный сценарий. Те, кто использует последние три варианта, знают, когда остановиться, потому что понимают, что делают. Первая группа играет в "Я только пытаюсь вам помочь", вторая на самом деле помогает.

Г. Подготовка

Прежде чем подвергнуться лечению, пациент "привыкает к кушетке". Это означает, что он учится играть в свои игры лежа – буквально или фигурально – на кушетке психоаналитика, а также учится играть в игры врача, чтобы тот был доволен. Это хорошо видно в частных психиатрических лечебницах, в которых пациент быстро изучает правила душевной болезни, так что может делать выбор: 1) оставаться в лечебнице неопределенно долго (пока семья может его там содержать), 2) перевестись в менее комфортабельное заведение, такое, как государственная больница, или 3) вернуться домой, когда будет готов. Он также учится, как вести себя, чтобы со временем иметь возможность вернуться в лечебницу.

После нескольких дней, проведенных в больнице, такие пациенты постигают искусство "учить" начинающих терапевтов и стажеров. Они усваивают, когда нужно угождать хобби врача, например толкованию снов, а когда можно заниматься собственными хобби, например, "поставлять интересный материал". Это подтверждает основное предположение, что пациенты готовы к играм. Бывают, конечно, и исключения. Некоторые отказываются играть в больничные игры или в игры врача, утверждая, что они совсем не больны. Другие упрямо или мрачно отказываются поддаваться лечению, хотя понимают, что с ними не все в порядке, и даже могут громко на это жаловаться. Таких пациентов можно успокоить, позволив им отдохнуть неделю-другую, прежде чем потребовать от них улучшения. Небольшое количество невезучих хотели бы стать хорошими пациентами, но не могут по чисто органическим причинам, таким, как болезнь Пика52 или квазиорганические заболевания типа шизофрении, вызванной меланхолией, или различные мании. Но получив достаточную дозу лекарств, таких, как фенотиазин, дибензазепин или литий, такие больные начинают поддаваться лечению. Как ни прискорбно, но в некоторых больницах к упрямым больным применяют и шоковую терапию.

В любом случае первой стадией больничного лечения должно стать обсуждение различных аспектов терапии – на консилиуме в присутствии пациента и приглашенных врачей. Все они могут сделать ценные предложения, если поймут, что цель психотерапии не избавиться от пациента, а добиться улучшения его состояния. Если такой консилиум проведен правильно, вскоре многие игры прекращаются и пациенту не просто "становится лучше" – он выздоравливает и остается здоровым, за исключением указанных выше случаев. После такого консилиума пациент часто подходит к терапевту, чтобы пожать ему руку и, может быть, заметить: "Впервые врач обращался со мной как с реальным человеком и говорил непосредственно со мной". Так происходит потому, что больничные игры ни в коей мере не являются "подсознательными". Пациент очень хорошо сознает, что делает, и высоко оценивает терапевта, не поддавшегося на его игры. Даже если в первый раз он в этом не признается, пациент все равно благодарен, потому что такой подход избавляет от скуки обычной психотерапии.

Тем своим коллегам, которым удобнее считать, что у их пациентов "слабое Я", я скажу, что без всяких колебаний прочел бы все вышеизложенное группе пациентов, даже очень возбудимых, при первой же встрече, после короткого периода подготовки и знакомства (скажем, через 30 минут), и не сомневаюсь, что это оказало бы благоприятное воздействие, потому что неоднократно говорил нечто подобное в аналогичных обстоятельствах.

Когда пациент, который предварительно лечился у различных психотерапевтов или в психиатрических лечебницах, впервые обращается к транзакционному аналитику в качестве амбулаторного больного или в порядке частной практики, необходима следующая процедура. При первой беседе терапевт должен установить все предпосылки и основания сценария, по возможности незаметно направляя беседу; если что-то остается для него неясным, он должен заполнить эти пробелы. Прежде всего он получает медицинскую и психиатрическую историю болезни. В процессе разговора он расспрашивает о снах – о любых снах, потому что это скорейший путь к пониманию сценарного протокола пациента и его взгляда на мир. Потом расспрашивает обо всех предыдущих врачах, к которым обращался пациент: почему пациент обратился к данному врачу, почему избрал его, что предварительно узнал о нем, почему и при каких обстоятельствах расстался с ним. В ответах на эти вопросы сценарный аналитик находит много важных ключей. Продолжая выяснение, он расспрашивает о других привычках: как пациент выбирает работу или супруга, почему и как бросает работу и разводится. Если это сделано умело, пациент не прервет преждевременно лечение, как бывает в случаях, когда терапевт опасается повлиять на пациента и прячется от него за бесстрастным лицом, ритуальной вежливостью или звукозаписывающей аппаратурой. Ничто так не успокаивает пациента и не вселяет в него уверенность, как компетентность врача.

Распространенная ситуация такова: пациент коллекционирует неудачи психотерапии, чтобы оправдать психотическую или самоубийственную развязку своего сценария. Он уходит со словами: "Он еще будет мне говорить!", то есть делает нечто неожиданное и прекращает лечение без предварительного обсуждения. Например, в конце третьей сессии, когда все как будто идет хорошо и пациент "делает успехи", он может небрежно заметить, вставая и собираясь уходить: "Кстати, это мое последнее посещение, потому что я сегодня хочу обратиться в больницу штата" – или что-то в этом роде, о чем раньше даже не упоминал. Если доктор Кью внимательно изучил историю пациента, он может предотвратить такой случай, сказав во время третьей сессии: "Я думаю, вы собираетесь посещать меня полгода или год, а потом внезапно исчезнуть". Если Пат возражает, доктор Кью ответит: "Но именно так вы поступили на своих двух прежних работах и с тремя предыдущими терапевтами. Если хотите так поступить, пожалуйста: я за это время все равно кое-что смогу узнать, но если вы серьезно хотите выздороветь, нам прежде всего нужно поговорить об этом. Иначе вы просто зря потратите полгода или год своей жизни. А если проясним это сейчас, вы сможете сэкономить много времени, и мы пойдем дальше". Алкоголики, которые стремятся к полному контролю или абсолютной капитуляции, вероятнее всего, обидятся такому прекращению своих игр, зато пациенты, которые действительно хотят выздороветь, будут благодарны. Если пациент кивнет или рассмеется, прогноз обнадеживающий.

Д. "Профессиональный пациент"

Пациенты, которые долго лечились и предварительно встречались с несколькими психотерапевтами, обычно становятся "профессиональными пациентами". Чтобы поставить диагноз "профессиональный пациент", необходимы три критерия. Первый – пациент использует специальные термины и сам ставит диагнозы, второй – он называет патологию "детской" или "незрелой" и третье – во время разговора он выглядит очень серьезным. К концу второго посещения ему следует сказать, что он профессиональный пациент, и велеть перестать пользоваться терминами. Поскольку он хорошо разбирается в ситуации, достаточно только сказать: "Вы профессиональный пациент, и я считаю, что вам с этим нужно покончить. Перестаньте пользоваться терминами и говорите по-английски". Если проделать это должным образом, он очень быстро перестает пользоваться специальными терминами и начинает говорить по-английски, правда, речь его будет полна Родительских шаблонов и клише. На следующем этапе можно попробовать предложить ему избавиться от шаблонов и клише. К тому времени он перестанет пыжиться и начнет улыбаться, а иногда даже смеяться. Тогда ему можно сказать, что он больше не профессиональный пациент, а реальная личность с некоторыми психопатическими симптомами. Он должен также уже понять, что его Ребенок остается все тем же, что он не "ребячливый" и не "незрелый", а просто сбит с толку, и под его смятением скрывается очарование, непосредственность и творческая сила настоящего ребенка. Следует отметить прогресс: от привязанного к кушетке Ребенка к говорящему общими местами Родителю, а от него к откровенному Взрослому.

Б. Пациент как личина

В терминах сценарного анализа наш пациент, как мы надеемся, после нескольких сеансов лечения "вышел из своего сценария" и ведет себя как реальная личность. Попросту говоря, его можно теперь называть "полноправным членом общества налогоплательщиков". Если он временами впадает в прежнее состояние, врач в индивидуальной беседе или другие члены группы сообщат ему об этом. Пока пациент вне своего сценария, он может рассматривать его объективно, и лечение можно продолжать. Главная трудность, которую здесь приходится преодолевать, это давление сценария, что-то вроде "сопротивления Ид", по Фрейду. Профессиональные пациенты принимают на себя эту роль, когда они совсем еще в юном возрасте с помощью родителей решили стать психическими калеками; им могли помочь и предыдущие терапевты. Обычно в таком случае мы имеем дело с семейным сценарием, и братья и сестры пациента и его родители тоже могут проходить лечение. Типичный пример – когда брат или сестра пациента содержатся в психиатрической лечебнице, где "представляются" (как обычно говорят служащие), или "ведут себя ненормально", как учится говорить пациент. Пациент обижается и может откровенно заявить, что завидует брату или сестре: те в лечебнице, а ему приходится довольствоваться амбулаторным лечением. Как заметил один человек: "Почему это мой брат в отличной роскошной психушке, а я должен ходить в какую-то вшивую терапевтическую группу? Мне было бы гораздо приятней стать профессиональным пациентом".

Хотя обычно такие слова произносятся шутливо, в них самое ядро сопротивления тому, чтобы выздороветь. Прежде всего, пациент утрачивает все преимущества пребывания в больнице и возможности вести себя ненормально. Больше того, он совершенно откровенно говорит (после того, как научится понимать свой сценарий), что его Ребенок боится выздороветь и не может принять разрешения терапевта и других членов группы сделать это, потому что если он выздоровеет, его мама (в его сознании) его покинет. Какими бы жалкими ни казались его страхи, тревоги, одержимости и физические симптомы, все равно ему кажется, что он не сможет прожить в мире без защиты Родителя. В этот момент сценарный анализ почти неотличим от обычной психоаналитической процедуры. Предметом исследования становится сценарный протокол пациента и те ранние влияния, которые заставили его принять позицию я– и соответствующий образ жизни. Он испытывает что-то вроде гордости от того, что он невротик, шизофреник, наркоман или преступник; пациент может принести свой дневник или заговорить о том, что собирается написать автобиографию, как делали многие его предшественники. Даже те, кого избавили от задержек в умственном развитии, могут испытывать ностальгию по своему прежнему состоянию.


Глава Семнадцатая

ПРИЗНАКИ СЦЕНАРИЯ

Первейшая обязанность группового психотерапевта, какой бы методики он ни придерживался, наблюдать за каждым движением каждой мышцы каждого пациента на протяжении каждой секунды групповой встречи. Чтобы достичь этого, в группе не должно быть больше восьми пациентов, и необходимо принимать все другие возможные меры, чтобы терапевт мог выполнять свой долг наиболее эффективно. Если терапевт избрал сценарный анализ, самый мощный из известных методов эффективной групповой терапии, он должен искать преимущественно те специфические сигналы, которые выдают природу сценария пациента, его корни, уходящие вглубь раннего опыта и родительского программирования. Только "выйдя из своего сценария", пациент сможет стать личностью, способной на самостоятельную жизнь, созидательную деятельность и исполнение гражданского долга.

А. Сценарные сигналы

У каждого пациента есть характерная поза, жест, манеры, тик или другой симптом, показывающие, что он живет "в сценарии" или "ушел" в свой сценарий. И пока он подает эти сигналы, пациент не излечился, насколько бы "лучше" ему ни становилось. В мире своего сценария он может быть жалок или счастлив, но он все же в мире сценария, а не в реальном мире, и это подтверждается его снами, его повседневным опытом и отношением к терапевту и другим членам группы.

Сценарный сигнал вначале воспринимается интуитивно Ребенком психотерапевта (подсознательно, а не бессознательно). Затем однажды этот сигнал полностью осознает и берет под свой контроль Взрослый. Он сразу понимает, что это основная характеристика пациента, и удивляется, как "не замечал" этого раньше.

Абеляр, человек средних лет, жаловавшийся на депрессию и на медленную реакцию, три года посещал группу и "добился значительного прогресса", прежде чем доктор Кью понял, каков сигнал его сценария. У Абеляра было разрешение Родителя смеяться, и он делал это с большим вкусом и часто, но у него не было разрешения говорить. Если к нему обращались, он исполнял долгую и медлительную церемонию, прежде чем ответить. Медленно распрямлялся на стуле, брал мундштук, покашливал, гудел что-то про себя, словно собираясь с мыслями, и только тогда начинал: "Ну..." И вот однажды, когда группа обсуждала вопрос о детях и другие половые проблемы, доктор Кью впервые "заметил", что Абеляр делает еще кое-что перед тем, как заговорить. Он глубоко засовывает руки за пояс в брюки. Доктор Кью сказал: "Достаньте руки из штанов, Абель!" И тут все, включая самого Абеляра, захохотали. Все поняли, что Абеляр все время делал так, но ни его соседи, ни доктор Кью, ни сам Абеляр этого "не замечали". Стало ясно: Абеляр живет в сценарном мире, где запрет говорить так строг, что в опасности его яички. Неудивительно, что он всегда молчал, если только кто-нибудь не давал ему разрешение заговорить, задавая вопрос. И пока этот сценарный сигнал присутствовал, Абеляр не мог заговорить спонтанно и не мог решить, что же на самом деле его тревожит.

Аналогичный, хотя и более распространенный сценарный сигнал встречается у женщин; он тоже интуитивно воспринимается гораздо раньше, чем осознается. Но опытный терапевт вскоре научается видеть и оценивать его быстрее. Некоторые женщины сидят свободно, пока не начинает обсуждаться какой-либо связанный с сексом вопрос; тут они не только сжимают ноги, но и переплетают их, часто при этом скрещивая руки на груди и иногда еще наклоняясь вперед. Такая поза создает тройную или четырехкратную защиту против насилия, которое существует только в их сценарном мире, а не в реальном мире психотерапевтической группы.

Таким образом, появляется возможность сказать пациенту: "Прекрасно, что вы чувствуете себя лучше и добиваетесь успехов, но вы не выздоровеете окончательно, пока не прекратите..." И тут полагается описать сценарный сигнал. Это начало попытки заключить "лечебный контракт" или "сценарный контракт", а не просто контракт "облегчения". Пациент при этом может согласиться, что присутствует в группе, чтобы выйти из своего сценария, а не просто встретить внимание и участие и более счастливо жить в своем мире страха и несчастий.

Одежда – плодородное поле для сценарных сигналов: хорошо одетая женщина, но в ужасной обуви (ее сценарий требует, чтобы она была "отвергнута"); лесбиянка в поношенной одежде (она, вероятно, играет в игру "сводить концы с концами", ее эксплуатирует ее подруга, и кончит она попыткой самоубийства); гомосексуалист, надевающий женское платье (он привыкает одалживать у женщин помаду, его избивает сожитель, и заканчивает он попыткой самоубийства); женщина, которая криво мажет губы помадой (ее часто эксплуатирует гомосексуалист). Другие сценарные сигналы: пациент моргает, жует собственный язык, сжимает челюсти, фыркает, стискивает руки, вертит кольцо на пальце и топает ногами. Исчерпывающий список можно найти в книге Фельдмана о манерах речи и жестах.

Поза и осанка тоже могут многое открыть. Один из самых распространенных сценарных сигналов – склоненная голова у человека со сценариями "мученика" или "бродяги". Обсуждение этого вопроса см. у Дейча, а психоаналитическая интерпретация, особенно толкование сигналов пациента, лежащего на психоаналитической кушетке, дается Зелигсом.

Сценарный сигнал – это всегда реакция на какую-то родительскую директиву. Чтобы справиться с сигналом, нужно раскрыть эту директиву, что обычно сделать нетрудно, и найти точный антитезис. Это сделать гораздо труднее, особенно если сигнал есть ответ на галлюцинацию.

Б. Психологический компонент

Внезапное проявление симптомов болезни – тоже сценарный сигнал. Сценарий Джудит приказывал ей "сойти с ума", как сделала ее сестра, но Джудит сопротивлялась родительскому приказу. Пока верх брал ее Взрослый, это была нормальная здоровая американская девушка. Но если кто-нибудь рядом вел себя, как "сумасшедший", или говорил что-нибудь "безумное", Взрослый Джудит исчезал и ее Ребенок оставался беззащитным. У нее сразу начинала болеть голова, девушка, извинившись, уходила и таким образом избавлялась от сценарной ситуации. На кушетке происходило то же самое. Пока доктор Кью разговаривал с ней или отвечал на ее вопросы, Джудит оставалась в хорошей форме, но если врач молчал, Взрослый Джудит исчезал, проявлялся Ребенок с какими-нибудь безумными мыслями, и у Джудит сразу начинала болеть голова. Некоторых пациентов в таких случаях начинает тошнить; в этом случае родительская директива не "сойди с ума", а "заболей физически", или – на групповом языке – "будь невротиком", а не "будь психотиком". Приступы тревоги, сопровождаемые сильным сердцебиением, неожиданными припадками астмы или крапивницы, – тоже сценарные сигналы.

Если сценарию что-то угрожает, у пациента могут возникнуть сильнейшие приступы аллергии. Например, Роза с детства не страдала от аллергии, но когда психотерапевт сказал, что ей необходимо развестись, у нее случился такой сильный приступ, что ее пришлось госпитализировать и прервать анализ ее сценария. Терапевт не знал, что сценарий требовал от Розы развестись, но запрещал сделать это, пока не выросли ее дети. При таких столкновениях могут возникнуть серьезные приступы астмы, требующие помещения в кислородную палатку. Я думаю, что более глубокое знание сценария пациента поможет предотвратить подобные случаи. Под подозрение в подобных обстоятельствах попадают также язвенный колит и прободение язвы желудка. В одном случае страдавший паранойей пациент отказался от сценарного мира и стал жить в мире реальном – без соответствующей подготовки и "защиты". Не прошло и месяца, как в его моче появился сахар, свидетельствуя о начале диабета. Это вернуло его к "убежищу" его сценария "Больной" в несколько модифицированном виде.

Лозунг "Думай о сфинктере!" относится также к психологическому компоненту сценария. Человек с поджатым ртом и человек, который ест, пьет, курит и говорит одновременно (насколько это возможно) – типичные "сценарные характеры". Человек, пристрастившийся к слабительным или клизме, может обладать архаическим "желудочным" сценарием. Женщины со сценариями "насилие" могут постоянно держать в напряжении мышцы Levator eni и Sphincter cunni, что может вызвать сильную физическую боль. Преждевременная или замедленная эякуляция и астма могут также рассматриваться как связанные с сфинктером нарушения сценарного характера.

Сфинктеры – это органы заключительного представления или развязки. Истинная "причина" всех неприятностей, вызываемых сфинктерами, конечно, заключена в центральной нервной системе. Но транзакционный аспект возникает, однако, не из этой "причины", а из ее следствий. Например, хотя "причина" преждевременной эякуляции находится в центральной нервной системе, этот недостаток отражается на взаимоотношениях мужчины с супругой, и поэтому преждевременная эякуляция возникает из его сценария, или является его частью, или вносит в него свой вклад. Обычно это сценарий Неудачника и в других сферах, а не только в сексе.

Важность призыва "думай о сфинктере" определяется тем, как сфинктеры могут использоваться транзакционно. Ребенок в Майке интуитивно очень быстро определяет, каким образом окружающие хотят использовать свои сфинктеры против него. Он знает, что вот этот мужчина хочет помочиться на него, а тот – испражниться, что эта женщина хочет на него плюнуть, и так далее. И он почти всегда прав, как со временем и обнаружится, если он достаточно долго пообщается с этими людьми.

Вот что при этом происходит. Когда Майк впервые встречается с Патом (в первые десять секунд или – в самом крайнем случае – в первые десять минут после того, как они впервые встретились взглядами), Ребенок Майка точно определяет, на что настроен Ребенок Пата. Но как можно быстрее Ребенок Пата с помощью его Взрослого и Родителя создает густую дымовую завесу, которая, как джинн, постепенно принимает человеческое обличив, напоминая самого Пата. Это маскировка. Тогда Майк старается игнорировать интуитивную проницательность своего Ребенка, забыть о ней и воспринимать только личину Пата. Так Пат обманывает Майка, лишает его проницательности и подставляет свою личину. Майк принимает личину Пата, потому что и сам в это время деловито воздвигает дымовую завесу, чтобы обмануть Пата, и настолько занят этим, что забывает не только то, что его Ребенок знает о Пате, но и то, что он знает о самом себе. Я в другом месте более подробно обсуждал эти первые десять секунд. Люди игнорируют свою интуицию и вместо этого воспринимают личины друг друга, потому что так требует вежливость и потому что это соответствует потребностям игр и сценариев. Это взаимное приятие называется "социальным контрактом".

Каждый определяет у другого сценарное значение сфинктеров и интуитивно выделяет людей с совпадающими сценариями. Говоря в общем виде, тот человек, сценарий которого призывает питаться дерьмом, будет искать человека, который по сценарию испражняется на других. В первые же десять минут они сцепятся друг с другом, проведут какое-то время, переживая сфинктерное основание своего взаимного влечения, и если минуют этот пункт, со временем начнут удовлетворять сценарные потребности друг друга. Если это кажется невероятным, вспомните о гораздо более ужасных случаях, когда начинается немедленное удовлетворение сценарных запросов. Мужчина гомосексуалист может войти в мужскую уборную или в бар, он может просто идти по улице и в десять секунд безошибочно узнает человека, которого ищет, того единственного, кто не только даст ему половое удовлетворение, которое он ищет, но и даст это предписанным сценарием образом: в каком-нибудь редко посещаемом месте, где к сексуальному удовольствию добавляется возбуждение от игры в "казаки-разбойники", или в более укромном месте, где может возникнуть долговременная связь, которая закончится (если того требует сценарий) убийством. Опытный мужчина гетеросексуал, идя по главной улице любого большого города, безошибочно определяет нужную ему женщину: ту, которая не только даст ему половое удовлетворение, но и будет играть в игры, включенные в его сценарий. Мужчина может быть ограблен, получить плату, напиться, принять наркотики, быть убитым или жениться – в зависимости от требований своего сценария. Многие цивилизованные и хорошо воспитанные люди научаются игнорировать или подавлять свою интуицию, хотя в соответствующих условиях она проявляется, срывая личину.

В. Как слушать

В первом разделе мы обсудили некоторые видимые сигналы сценария. Теперь обратимся к искусству слушать. Терапевт может слушать пациента с закрытыми глазами, время от времени заверяя, что он не спит, или повторяя услышанное, или слушать запись групповой встречи, опять-таки предпочтительно с закрытыми глазами, чтобы отсечь зрительные раздражители. Одно из сценарных требований, которому учат почти каждого ребенка, помимо того, что нельзя слишком настойчиво смотреть на людей, – нельзя слушать с закрытыми глазами, чтобы дети не услышали слишком много. Этот запрет нелегко преодолеть – маме это не понравилось бы.

Даже если он никогда не видел пациента и ничего предварительно о нем не знает, опытный сценарный аналитик может извлечь огромное количество информации из десяти- или двадцатиминутной записи разговора в группе. Начиная с нуля, он, послушав некоторое время неизвестного пациента, может довольно точно описать, как его воспитывали в семье, его любимые игры и вероятную судьбу. После тридцати минут восприятие из-за усталости притупляется, так что запись нельзя слушать дольше получаса за раз.

Всегда можно научиться слушать лучше. Это напоминает положения дзэн-буддизма, потому что по большей части зависит от того, что происходит в голове слушателя, а не от того, что происходит вне ее. Услышанную информацию усваивает состояние личности, известное как "Профессор", Взрослый в Ребенке (см. рис. 7). Профессор обладает мощной интуицией, и главное в интуиции связано с транзакционным поведением сфинктеров. Какой сфинктер собеседник хочет использовать на мне и какой хочет, чтобы я использовал на нем? Откуда исходят эти желания и на что направлены? К тому времени как архаичная или "примитивная" информация доходит до Взрослого слушателя, она может стать более точной: относительно семейного окружения пациента, его инстинктивных стремлений, его занятий и его сценарной цели. Таким образом, необходимо знать, как помочь Профессору выполнить свое дело наиболее эффективно. Правила для этого таковы.

  1. Слушатель должен находиться в хорошем физическом состоянии, предварительно нормально выспаться,53 он не должен находиться под воздействием алкоголя, лекарств или наркотиков, которые отразятся на эффективности его мышления. Это относится также к успокоительным и стимуляторам.

  2. Он должен освободиться от посторонних мыслей.

  3. Он должен отбросить все Родительские предрассудки и чувства, включая потребность "помогать".

  4. Он должен отбросить все предубеждения относительно пациентов в целом и относительно того пациента, которого слушает, в частности.

  5. Он не должен позволять пациенту отвлекать себя, задавая вопросы или прося чего-нибудь; нужно научиться так пресекать подобные помехи, чтобы не обидеть пациента.

  6. Взрослый терапевта вслушивается в содержание слов пациента, в то время как Ребенок-Профессор слушает, как пациент говорит. Если сравнить это с телефонным разговором, можно сказать, что Взрослый слушает рассказ собеседника, а Ребенок – шум на линии. Если сравнивать с радио, Взрослый слушает программу, а Ребенок – как работает приемник. Таким образом, терапевт одновременно и слушатель, и ремонтник. Если он советник, ему достаточно быть слушателем, но если он терапевт, его цель – произвести ремонт.

  7. Когда терапевт начинает уставать, нужно перестать слушать и начать смотреть или разговаривать.

Г. Основные голосовые сигналы

Научившись слушать, терапевт должен узнать, к чему нужно прислушиваться. С психиатрической точки зрения, есть четыре основных голосовых сигнала: звуки, акцент, голос и словарь.

1. Звуки дыхания

Простейшие звуки дыхания и соответствующие им значения таковы: покашливание (никто меня не любит), вздохи (если бы только), зевки (проваливай), хмыканье (это вы сказали) и всхлипывания (вы меня достали); а также различные звуки смеха: смешки, хихиканье, гоготанье, хохот, ржание. Ниже будут рассмотрены три важнейших типа смеха, известные в просторечии как "хо-хо", "ха-ха" и "хе-хе".

2. Акцент

Сценарии в очень малой степени зависят от культуры. В каждом слое общества и в каждой стране есть свои Победители и Неудачники, и по всему миру они одинаково движутся к своей судьбе. Например, распространение душевных заболеваний в различных больших группах людей примерно одинаково, и повсюду случаются самоубийства. В каждой большой группе по всему миру есть также свои лидеры и свои богатые.

Тем не менее иностранный акцент имеет значение для сценарного аналитика. Прежде всего, он позволяет сделать обоснованную догадку о ранних родительских наставлениях, и именно здесь вступает культура: "Делай, как сказано" в Германии, "Не мешай" во Франции и "Не будь непослушным" в Англии. Во-вторых, акцент указывает на степень гибкости сценария. Немец, который прожил в нашей стране двадцать лет и по-прежнему говорит с сильным акцентом, вероятно, имеет менее гибкий жизненный план, чем голландец, который уже через два года свободно владеет американским вариантом английского. В-третьих, сценарий пишется на родном языке Ребенка, и сценарный анализ будет сделан быстрее и легче, если терапевт владеет этим языком. Иностранец, живущий по своему сценарию в Америке, все равно, что "Гамлет", поставленный на японском языке в театре Кабуки. Если критик не знает оригинала, он очень многое не поймет или упустит в представлении.

Местный акцент тоже несет в себе информацию, особенно если проявляется сильно. Человек, который говорит с бруклинским акцентом, но время от времени произносит слова на бостонский или бродвейский манер, ясно демонстрирует влияние героической или родительской личности, которую несет в голове, и эту личность нужно определить, потому что влияние, вероятно, очень сильное, даже если сам пациент это отрицает.

3. Голоса

Каждый пациент имеет по крайней мере три голоса: Родителя, Взрослого и Ребенка. Он может долгое время скрывать один из них или даже два, но рано или поздно они проявятся. Обычно внимательный слушатель, вслушиваясь в течение пятнадцати минут, определит по крайней мере два голоса. Пациент может произнести целую Родительскую речь, только раз всхлипнув Ребенком, или целую Взрослую речь, только раз сделав Родительское замечание, но внимательный слушатель уловит ключевую фразу. У некоторых пациентов голос меняется от одного предложения к другому, иногда же даже два или три голоса могут быть слышны в одном предложении.

Каждый из этих голосов что-то раскрывает в сценарии. Родитель, обращаясь к другому человеку, использует лозунги и наставления, которые произнесли бы в такой ситуации отец и мать: "Разве не все так делают?", "Только посмотри, кто говорит", "Тебе нужно лучше думать", "Постарайся получше", "Никому нельзя доверять". Непоколебимый голос взрослого обычно означает, что Родитель подавил Ребенка, чтобы иметь возможность отпустить несколько невеселых педантичных замечаний, сдобренных "официальными" или анальными шутками. Это означает, что Ребенок найдет другой путь для своего выражения, он будет периодически взрываться, демонстрируя неадаптивное и неадекватное поведение и напрасную трату энергии, что обычно является признаком побежденного. Голос Ребенка обычно означает сценарные роли, например "умный малыш", "маленький старичок", "приставала и нюня". Таким образом, Родительский голос выражает антисценарий, голос Взрослого – образец и голос Ребенка – сценарную роль.

4. Словарь

Каждое состояние Я может иметь собственный словарь. Родительские слова, такие, как "плохой", "глупый", "трус" и "нелепый", говорят о том, чего боится человек и чего старается избежать. Настойчивое употребление Взрослого технического словаря может быть просто способом избежать общения с людьми, как бывает в инженерном деле, авиации и финансах, где строго придерживаются директивы "Совершай великие поступки, но не принимай ничего близко к сердцу". Словарь Взрослого "защитника" (родительский комитет, психология, психоанализ, социальная наука) могут быть использованы для интеллектуального жертвоприношения, когда расчлененная душа жертвы валяется на полу – в полном согласии с теорией, что постепенно она снова срастется и станет еще содержательнее. Главная мысль такого сценария: "Я разорву тебя на части, но не забывай, что я только стараюсь тебе помочь. Но собирать себя из кусочков тебе придется самому, потому что никто это за тебя не сделает". Иногда пациент сам становится ритуальной жертвой собственного обряда. Словарь Ребенка может состоять из непристойных слов мятежа, жалобных клише или сладких слов очаровательной невинности.

Типичная триада, которую можно найти в одной и той же личности: Родитель подслащает пилюлю, Взрослый все раскрывает, а Ребенок произносит непристойности. Например: "У нас у всех бывают взлеты и падения; мне кажется, ты прекрасно справляешься. Конечно, тебе придется расколоть свое самостоятельное Я, чтобы избавиться от отождествления с матерью. В конце концов мы живем в дерьмовом мире". Такой сценарий исходит прямо из Дантова ада: "Как улыбаться, читая учебник, в то время как ты по уши в дерьме".

Д. Выбор слов

Предложения составляются совместно Родителем, Взрослым и Ребенком, и каждое состояние Я использует слова и фразы в соответствии со своими потребностями. Чтобы понять, что происходит в голове пациента, терапевт должен быть способен расчленить конечный продукт на отдельные фрагменты, имеющие смысл. Это называется транзакционным разбором по частям речи и отличается от грамматического разбора.

1. Части речи

Человека, который говорит, что он страдает от "пассивной зависимости" или что он "социопат с ощущением опасности", нужно спросить: "Как называли вас родители, когда вы были маленьким?" Эвфемизмы типа "выражение агрессии" или "половые отношения" нужно отграничить, спросив: "А как вы их называли, когда были маленьким?" "Выражение агрессии" – чистейшей воды артефакт, означающий, что пациент посещал класс современных танцев или сражался с гештальттерапевтом, в то время как "половые отношения" может означать, что он бывал на собраниях Лиги свободного секса.54

Наречия несколько более интимны. Так, "Иногда я испытываю половое возбуждение" звучит несколько отстраненно, в то время как "Иногда я бываю сексуально возбужден" гораздо ближе к самому говорящему. Однако точное психологическое значение наречий предстоит еще выяснить.

Местоимения, глаголы и конкретные имена существительные – самые реальные части речи и применяются, чтобы "называть вещи своими именами". Называть вещи своими именами означает, что пациент готов к выздоровлению. Так, женщина, которая боится секса, часто подчеркивает прилагательные и абстрактные существительные: "У меня был удовлетворительный сексуальный опыт". Позже она же может подчеркивать местоимения и глаголы: "Мы кончили одновременно". Одна женщина впервые обратилась в больницу, чтобы приобрести "акушерский опыт". Второй раз она явилась туда рожать. Пациенты "проявляют враждебность к фигурам, олицетворяющим собой власть". Становясь реальными людьми, они просто рвут газеты. Что касается терапевтов, то тот, кто сообщает: "Мы начали интервью, обменявшись положительными приветствиями. Затем пациент сообщил, что выразил враждебность, исполнив акт физической агрессии против своей жены", реже добивается успеха, чем тот, который говорит: "Пациент поздоровался и рассказал, что ударил жену". В одном случае терапевт утверждал, что мальчик "посещал закрытую школу-интернат в частном районе", в то время как сам мальчик просто сказал, что "ходил в интернат".

Самое важное слово в сценарном языке – союз "но", который означает: "В соответствии с моим сценарием, я не имею разрешения делать это". Реальные люди говорят: "буду...", "сделаю...", "не могу", "я проиграл...", в то время как выражения "буду, но...", "сделаю, но...", "не могу, но...", "я проиграл, но..." относятся к сценарию.

2. "О'кей" слова

Правило прослушивания звукозаписи таково: если не слышишь, что говорит пациент, не волнуйся, потому что обычно он ничего не говорит. Когда у него будет, что сказать, ты его услышишь, какой бы шумной или несовершенной ни была запись. Для клинических целей иногда плохая запись лучше хорошей. Если слышно каждое слово, слушателя может отвлечь содержание, и он пропустит самые важные сценарные указатели. Например: "Я встретила в баре мужика, и он стал на меня поглядывать. Поэтому когда он стал слишком уж нахален, я сказала ему: "Что вы себе позволяете?", чтобы он понял, что перед ним леди, но он продолжал приставать, и я велела ему отвязаться". Скучная и довольно обычная история, не содержащая никакой информации. Гораздо больше раскрывает плохая запись, когда слышишь: "Др др др др стал на меня поглядывать др др др нахален др др др перед ним леди др др др др велела ему отвязаться". Различимые слова – это "о'кей" слова. Пациентка получила от матери предписание заставлять мужчин отвязаться от нее, тем самым доказывая, что она леди. При этом она должна собрать достаточно купонов или приставаний, чтобы оправдать свой (как леди) гнев. Инструкция гласит: "Помни, леди сердятся, когда мужчины пристают к ним". А отец добавляет: "В барах много нахальных парней. Мне ли не знать?" И вот женщина, идет в бар, чтобы доказать, что она леди.

После того как она прошла психоаналитическую терапию, ее запись гласила: "Др др др др садист др др др др мое мазохистское Я др др. Др др др др выражая свою обычную враждебность др др". Она заменила старые "о'кей" слова новыми. Если она перейдет к транзакционному аналитику, в записи будет: "Др др др его Ребенок др др др мой Родитель др др др играл в "Насилуют!". Но еще через месяц никакого шума в записи не будет, а будут слова: "Я встретила несколько очень хороших людей после того, как перестала ходить в бары".

"О'кей" слова рассказывают историю пациента гораздо лучше, чем вся история. Требуются месяцы обычной терапии, чтобы раскрыть подробности истории неудач, рассказанной выпускницей колледжа, но если запись гласит: "Др др др напряженно училась др др др хорошие отметки, но др др др ужасно впоследствии", различимые "о'кей" слова сообщают историю ее жизни: "Ты должна напряженно работать и почти добьешься успеха, но что-нибудь произойдет, и ты будешь чувствовать себя ужасно". "О'кей" слова громко и четко выражают сценарные директивы.

"О'кей" слова в предыдущем абзаце происходят от Родительских наставления, образца и угроз. Наставления, такие, как "будь леди", "учись хорошо" содержат "о'кей" слова "леди" и "учись". В угрозе "Случится что-нибудь ужасное" "о'кей" словами являются "что-нибудь ужасное". Когда пациент привыкает к психоаналитической кушетке, словарь терапевта начинает состоять из "о'кей" слов. И действительно, это один из признаков привыкания пациента. Пациент говорит "мазохизм", "враждебность", "Родитель", "Ребенок" и т.д., потому что на этой стадии терапевт подменяет собой отца, и его "о'кей" словарь заменяет усвоенный пациентом в детстве. "О'кей" слова – это слова, одобренные Родительской частью отца, матери, терапевта или другой фигурой, олицетворяющей отца.

3. Сценарные слова

Мы помним, однако, что многие сценарные ограничения даются Ребенком отца и матери и опираются на другой словарь – на сценарные слова и фразы, которые отличаются от "о'кей" слов. Некоторые сценарные слова могут даже противоречить словам "о'кей". Женщина, которая использует подобающие леди слова, когда находится в антисценарии, может воспользоваться очень грязным языком, когда возвращается к своему сценарию. Так, она может называть своих детей "милые малышки", когда трезва, и "грязные морды", когда пьяна. Сценарные слова содержат очень важную информацию относительно сценарных ролей и сценарных сцен, которые необходимы для восстановления сценарного мира или того мира, в котором живет Ребенок пациента.

В мужских сценариях обычны роли лиц противоположного поля: девочки, леди и женщины. В женских сценариях есть роли мальчиков, мужчин и стариков. Более специализированные роли – "маленькие девочки" и "грязные старики". Эти две роли привлекают друг друга, особенно в барах. Женщина называет мужчин, с которыми встречается, "грязными стариками". Мужчине нужна для его сценария маленькая девочка, а ей для своего – грязный старик, и когда они встречаются, начинается представление, и они знают, что сказать друг другу после того, как поздоровались. Разные женщины живут в мире, населенном волками, чудовищами, соблазнителями, котами, змеями, вампирами, мошенниками, а мужчины видят в женщинах сук, цыпочек, телок и шлюх. Все это сценарные слова, они могут прозвучать в ходе разговора в группе.

Сценарные сцены обычно сосредоточены вокруг какой-то комнаты в доме: детской, ванной, кухни, гостиной, спальни, и это проявляется в выражениях "есть что выпить", "весь этот хлам", "настоящий пир", "все эти люди" и "врежь им". У каждой из этих комнат есть свой словарь, и человек, застрявший в определенной комнате, будет снова и снова использовать одни и те же слова и выражения. Столь же часто встречается рабочий кабинет, символизируемый выражением "убирайся отсюда".

У тех, кто борется со своими сценариями, можно отметить антисценарные слова. Джек, Сизиф, упоминавшийся в главе двенадцатой, стал профессиональным бейсбольным игроком отчасти потому, что это входило в его сценарий, отчасти же потому, что туда загнал его дядя. Слушая его однажды, доктор Кью заметил, какое ударение делает Джек на слове "нет", которое произносит очень часто, и меньшее, но тоже значительное ударение на словах "кое-что еще". Он сразу интуитивно понял значение этих слов. Когда Джек говорил "нет", он подавал, то есть был питчером, а когда он подавал, его Ребенок говорил "нет" – "Ты не попадешь!" Когда он говорил "кое-что еще", он бросал на первую базу, а когда он бросал на первую базу, он говорил "кое-что еще": "Если я не смогу тебя выбить, мы попробуем кое-что еще". Джек не только подтвердил эту интуитивную догадку, но и сказал, что тренер по бейсболу говорил ему то же самое, только на другом языке: "Расслабься! Если будешь все подачи делать с такой силой, вывернешь плечо!" Что Джек со временем и сделал. Подобно доктору Кью, тренер на основании своей интуиции и опыта догадался, что Джек подает в гневе, и знал, что ни к чему хорошему это не приведет.

Антисценарий Джека требовал, чтобы он стал успешным бейсбольным игроком, и за его профессиональной подачей скрывался сильный гнев против отца и дяди, приказывавших ему быть побежденным. Таким образом, всякий раз подавая мяч, он боролся со своим сценарием, пытался вырваться из него и победить. Это придавало ему скорость, а антисценарий позволял сохранять контроль. Единственное, чего ему не хватало, так это хладнокровия и умения подавать в соответствии с игрой. В конце концов этот гнев, не позволявший ему приспособиться, привел именно к той развязке, против которой он боролся, и ему пришлось перестать играть. Интуитивная проницательность Взрослого в Ребенке терапевта, то есть Профессор, – наиболее ценный терапевтический инструмент. Острая чувствительность правильно настроенного Профессора демонстрируется тем фактом, что доктор Кью все это понял, хотя только раз в жизни был на бейсбольном матче профессионалов, хотя, конечно, в молодости играл в любительский бейсбол..

4. Метафоры

Метафоры тесно связаны со сценарными словами. Например, у Мэри были два различных словаря метафор. В одном она бултыхалась, как в море, ничего не могла понять, едва могла держать голову над водой, у нее бывали бурные дни и волны чувств. А в другое время жизнь была пиром, Мэри могла есть свои слова, у нее было множество лакомств, она могла испытывать горечь или кислоту, потому что таков был вкус блюд. Она вышла замуж за моряка и жаловалась на ожирение. Когда она чувствовала себя в море, язык ее становился морским, а когда переедала – кулинарным. Так она переходила из океана на кухню и обратно, и задача терапевта заключалась в том, чтобы помочь ей встать на землю. Метафоры есть продолжение сценарных сцен, и перемена метафор означает перемену сцен. В случае Мэри бурное море означало море гнева.

5. Фразы безопасности

Некоторые должны пройти через своеобразный ритуал или сделать определенный жест, прежде чем заговорить, – чтобы защититься или попросить прощения за свои слова. Эти ритуалы обращены к Родителям. Мы уже рассказывали об Абеляре, который всегда засовывал руки за пояс брюк, прежде чем заговорить. Он явно пытался защитить свои яички от какого-то внутреннего врага, который мог напасть, когда Абеляр заговаривал и терял бдительность. Поэтому Абеляр всегда принимал меры против этой опасности, прежде чем заговорить. В других случаях подобные меры безопасности вплетены в структуру предложения. Существуют различные степени защиты при ответе на вопрос "Сердились ли вы когда-нибудь на свою сестру?" "Может быть, сердился" означает Родительский приказ "Никогда не допускай ошибок". "Мне кажется, может быть, сердился" включает два Родительских приказа: "Как ты можешь быть уверен?" и "Никогда не допускай ошибок". Первый приказ обычно приходит от отца, второй – от матери. "Мне кажется, может быть, я мог бы сердиться" содержит в себе тройную защиту. Фразы безопасности имеют большую прогностическую ценность. Терапевту гораздо легче преодолеть одну степень защиты, чем три. "Мне кажется, может быть, я мог бы" – это сослагательное наклонение, призванное защитить и скрыть очень юного и уязвимого Ребенка.

6. Сослагательное наклонение

Сослагательное наклонение включает три составляющих. Во-первых, союз "если" или "если бы"" во-вторых, различные вспомогательные глаголы; в-третьих, различные необязательные слова. Наиболее часто встречается в университетских городках. Классический пример "Я должен был сделать и сделал бы, если бы мог, но...". Варианты "Если бы они могли, я тоже мог бы и, вероятно, сделал бы, но..." или "Я должен был и, вероятно, мог бы, но тогда они могли бы...".

Сослагательное отношение формализуется в названиях книг, тезисов, статей и студенческих работ. Обычные примеры "Некоторые факторы, связанные с..." (= если бы только) или "К теории..." (= "Я сделал бы, если бы мог..."). В самых крайних случаях заголовок гласит "Некоторые вступительные замечания, касающиеся факторов, связанных в накопленными данными относительно теории..." – поистине очень скромное название, так как совершенно ясно, что потребуется не менее двухсот лет для того, чтобы опубликовать саму теорию. Очевидно, мать автора велела ему не высовываться. Его следующая статья, вероятно, будет называться "Некоторые промежуточные замечания, касающиеся... и т.д.". Когда он изложит все замечания, названия его следующих статей будут становиться все короче. К сорока годам он завершит предварительные рассуждения и подойдет к "К теории...", но сама теория возникает все-таки очень редко. Если она все же будет опубликована в седьмой статье, обязательно будет и восьмая "Простите. Вернемся к исходному варианту". Автор всегда в пути, но никогда не достигает следующей остановки.

Терапевту, который берется излечить человека, дающего такие названия своим статьям, совсем не весело. Пациент тоже будет жаловаться на неспособность закончить свой тезис, на невозможность сосредоточиться, на половые и семейные проблемы, депрессию и порывы к самоубийству. Если только терапевт не найдет способа изменить его сценарий, лечение пройдет описанные выше восемь стадий, причем каждая стадия займет примерно полгода, а заключительную статью ("Простите...") напишет не пациент, а сам терапевт. На сценарном языке "к" означает "не ходи туда". Никто не спрашивает "Летит ли этот самолет к Нью-Йорку?". И мало кто согласится лететь с пилотом, который отвечает: "Да, наш самолет летит к Нью-Йорку". Либо самолет летит в Нью-Йорк, либо садитесь на другой рейс.

7. Структура предложения

Помимо тех, кто использует сослагательное наклонение, встречаются люди, которым запрещено заканчивать что-либо или достигать цели, так что когда они говорят, им "не хватает слов". Предложения их перенасыщены союзами: "Вчера я была дома с мужем и... и... и вдруг... и... и потом...". Часто за этим скрывается директива "Не выдавай никаких семейных тайн!", так что они пытаются обойти тему и играют словами, пока могут.

Некоторые говорящие стараются все уравновесить. "Идет дождь, но скоро выйдет солнце". "У меня болит голова, но животу лучше". "Они не очень вежливы, но, с другой стороны, прекрасно выглядят". В этом случае директива как будто такова: "Ни к чему не приглядывайся слишком внимательно". Наиболее интересным примером этого случая был человек, страдавший диабетом с пятилетнего возраста. Его научили очень тщательно уравновешивать свою диету. Когда он говорил, то с такой же осторожностью взвешивал каждое слово и точно рассчитывал каждую фразу. Эти предосторожности очень мешали его слушателям. Всю жизнь он испытывал гнев против строгих ограничений, наложенных на него из-за болезни, и когда он сердился, речь его становилась очень неуравновешенной. (Значение этого для психологии больных диабетом ждет дальнейшего изучения.)

Другой тип структуры предложения – затягивание, с многочисленными "и так далее", "и тому подобное". "Ну, мы пошли в кино, и так далее, и потом я поцеловал ее, и тому подобное, а потом она украла у меня бумажник, и все прочее". К несчастью, такая привычка часто скрывает глубокий гнев, направленный против матери. "Ну, я хотел бы сказать ей все, что я о ней думаю, и так далее". – "А что такое "и так далее"?" – "Ну, на самом деле я хотел бы разрезать ее на кусочки". – "И так далее?" – "Нет, больше никаких "и так далее". Структура предложений – увлекательное поле для изучения.

Е. Виселичные транзакции

Джек: Я бросил курить. Уже целый месяц я не выкурил ни одной сигареты.

Делла: И сколько килограммов веса ты прибавил, хе-хе-хе?

При этом все печально улыбнутся, так же как Джек и доктор Кью.

Доктор Кью: Ну, вы действительно многого добились, Джек. И на это не поддались.

Делла: Я тоже хочу добиться. Я готова откусить себе язык за то, что сказала это. Это говорила моя мать. Я пыталась сделать с Джеком то, что она делала со мной.

Дон (новичок в группе): Но что в этом ужасного? Всего лишь небольшая шутка.

Делла: Вчера мама приходила ко мне и пыталась снова это со мной проделать, но я ей не позволила. Она так разозлилась. Сказала: "Ты опять набираешь вес, ха-ха". Предполагалось, что я тоже засмеюсь и отвечу: "Да, я слишком много ем, ха-ха". Но вместо этого я ответила: "А ты на себя посмотри". Тогда она сменила тему и сказала: "Как ты можешь жить в такой развалине?"

Из приведенного диалога ясно, что трагедия жизни слишком полной Деллы в том, что для нее набирать вес и смеяться над этим равносильно тому, чтобы угодить матери. А если над этим не смеяться, то это дерзость и мать будет недовольна.

Юмор висельника – это шутка умирающего или знаменитые последние слова. Как уже отмечалось, зрители, собиравшиеся в восемнадцатом столетии на казни на Тайберне55 или у Ньюгейта,56 восхищались теми, кто умирал со смехом. "Я всегда был Победителем, – сказал Дэниел Тогдашний. – Мы одурачили всех простаков, но потом что-то пошло неверно. Остальным удалось уйти, а меня схватили, ха-ха-ха!" И толпа подхватила это "ха-ха-ха" в предвкушении того момента, когда откроется люк и "игрок умрет в игре". А Дэнни тоже будто бы смеется забавной шутке, которую сыграла с ним судьба, но в глубине души он понимает, кто в этом виноват, и на самом деле говорит: "Ну, мама (или папа), вы предсказывали, что я кончу на виселице, и вот я здесь, ха-ха-ха". То же самое в меньших масштабах происходит почти в каждой терапевтической группе.

Дэнни Теперешний был одним из четверых детей в семье; ни одному из них не давали разрешения на успех. Родители слегка мошенничали, но в целом в принятых в обществе рамках, и каждый из детей развил эту тенденцию чуть дальше. Однажды Дэнни рассказал о своих неприятностях в колледже. Он не успевал выполнить задание и потому заплатил, чтобы работу выполнили за него. Группа с интересом слушала, как он описывал свою торговлю с этим человеком и рассказывал, что этот же человек нанялся писать работы и для друзей Дэнни. Все заплатили ему авансом. Остальные члены группы задавали разные вопросы, пока Дэнни не подошел к сути своего рассказа. Этот человек сбежал в Европу, прихватив с собой все деньги и не написав ничего. Услышав это, вся группа расхохоталась, и Дэнни присоединился к общему смеху.

Остальные говорили, что считают эту историю забавной по двум причинам. Во-первых, Дэнни так рассказывал ее, что было ясно: он ожидает, что они будут смеяться, и разочаруется, если не рассмеются. Во-вторых, именно чего-то такого все ожидали. Может, даже надеялись, что так случится с Дэнни, потому что он добивался своего нечестным путем, вместо того чтобы честно выполнять свои обязанности. Все знали, что Дэнни должен потерпеть неудачу, и им было забавно наблюдать, какие усилия он для этого прилагает. Они присоединились к смеху Дэнни Теперешнего точно так же, как толпа подхватывала смех преступника. Позже члены группы будут угнетены этим, и больше всех – сам Дэнни. Его смех говорил: "Ха-ха-ха, мама, тебе всегда нравилось, когда я терпел поражения, и вот я опять".

Взрослый в Ребенке, то есть Профессор, с самого раннего возраста выполняет задачу: он должен добиваться того, чтобы мама была довольна, оставалась с ним и защищала его. Если он ей нравится и она выражает это отношение улыбкой, он чувствует себя в безопасности, хотя на самом деле ему может угрожать серьезная опасность или даже смерть. Кроссман рассматривает этот вопрос подробнее. Она говорит, что в нормальных условиях и Родитель матери и ее Ребенок любят детей. Так что когда мать улыбается, отпрыском довольны и ее Родитель, и ее Ребенок, и их отношения развиваются спокойно. В других случаях Родитель матери улыбается малышу, потому что так положено, но ее Ребенок сердится на него. Малыш может добиться улыбки Ребенка, но тогда его поведение не одобрит Родитель. Например, демонстрируя, что он "плохой", он вызовет улыбку Ребенка, потому что доказал: у него "не все в порядке", и это нравится Ребенку матери – той самой, которую мы выше называли "мамой-ведьмой". Из всего этого Кроссман заключает, что и сценарий и антисценарий можно рассматривать как попытки вызвать улыбку матери: антисценарий вызывает одобрительную улыбку Родителя матери (или отца), сценарий – улыбку Ребенка матери, которому нравится боль и неудобства потомка.

Следовательно, смех висельника имеет место, когда Дэнни "обнаруживает себя" в петле и его Ребенок говорит: "Я совсем не хотел так кончить. Почему же я здесь оказался?" Тогда Мать (в его голове) улыбается, и он понимает, что она обманом заманила его. И тогда перед ним выбор: либо сойти с ума и убить ее и самого себя, или рассмеяться. В такие моменты он может позавидовать брату, который предпочел психлечебницу, или сестре, которая выбрала самоубийство, но ни к одному из этих выходов он не готов – пока.

Смех или улыбка висельника возникают после особого типа стимулов и реакций, называемых "виселичными транзакциями". Типичный пример – алкоголик, который, как знают все в группе, не пил уже шесть месяцев. Однажды он приходит и дает остальным возможность поговорить о своих проблемах. Когда они все выложили и предоставили сцену ему, он говорит: "Угадайте, что произошло в уикэнд". Достаточно одного взгляда на его слегка улыбающееся лицо – и все знают ответ. И все тоже готовы заулыбаться. Один из присутствующих начинает виселичную транзакцию, спрашивая: "Что же случилось?" – "Ну, я выпил немного, потом еще, и следующее, что я помню... – тут он уже хохочет, и все остальные тоже, – это трехдневный загул". Стайнер, который первым четко описал этот феномен, говорит: "В случае с алкоголиком Уайт рассказывает аудитории о своем прошлом запое, и все слушатели (включая, может быть, и терапевта) радостно смеются. Этот смех Детей слушателей усиливает и подкрепляет улыбку "мамы-ведьмы" или людоеда, которые довольны тем, что Уайт подчинился их предписанию ("Не рассуждай – пей"), и на практике затягивает петлю на шее Уайта".

Смех висельника (который возникает в результате виселичных транзакций) означает: если пациент смеется, рассказывая о своих неудачах, и особенно если аудитория присоединяется к его смеху, значит, его неудача – часть катастрофы, запланированной сценарием пациента. Когда окружающие смеются, они повышают размер выплаты, ускоряют судьбу пациента и мешают ему выздороветь. Таким образом осуществляется родительский замысел, ха-ха.

Ж. Типы смеха

Справедливо будет сказать, что у сценарных аналитиков и их групп больше поводов для смеха, чем у других, даже если они воздерживаются от смеха под виселицей или когда кто-то попадает в лужу. Существует несколько разновидностей смеха, представляющих интерес для сценарного аналитика.

1. Сценарный смех

А. "Хе-хе-хе" – Родительский смешок "мамы-ведьмы" или папы-людоеда, которые ведут кого-то, обычно своего отпрыска, по пути наименьшего сопротивления, ведут к обману и поражению. "Сколько лишних килограммов ты набрал, хе-хе?" (иногда пишут "ха-ха"). Это сценарный смех.

Б. "Ха-ха-ха" – смешок Взрослого, полный печального юмора. Как в случае с Дэнни, он означает поверхностное впечатление. По своему прошлому опыту Дэнни знает, что нельзя доверять людям, обещающим выполнить твою работу, но о себе и своих слабостях знает меньше и потому постоянно попадает в ту же западню. Это смех висельника.

В. "Хи-хи-хи" – смех Ребенка, который собирается выкинуть что-нибудь особенное. На самом деле он пытается сыграть в игру "Разыграем шутку с Джо", это истинно мошенническая игра: Ребенок считает, что дурачит кого-то, а в конечном счете сам оказывается жертвой. Например, Дэнни Теперешний говорит "хи-хи-хи", когда нанятый им человек рассказывает, как они одурачат профессора английского языка, но когда наступает конец игры, Дэнни оказывается жертвой. Это игровой смех.

2. Здоровый смех

Г. "Хо-хо-хо" – Родительский смех над попытками Ребенка добиться успеха. Он покровительственный, благожелательный, полный стремления помочь, по крайней мере в той непосредственной проблеме, которая возникла сейчас. Обычно он исходит от людей, не слишком вовлеченных и всегда имеющих возможность переложить ответственность на кого-то другого. Он демонстрирует ребенку, что за несценарное поведение тоже можно получить награду. Это дедушкин смех, или смех Санта Клауса.

Д. Другой тип смеха "ха-ха-ха", более сердечный и значительный. Он обозначает истинное понимание Взрослым того, что он обманут, не кем-то посторонним, а собственными Родителем и Ребенком. Он аналогичен тому, что психологи называют "опыт "ага"" (хотя лично я никогда не слышал, чтобы кто-нибудь из психологов в таком случае говорил "ага"). Это смех проникновения.

Е. "Ух-ху-ху" – смех Ребенка, полный чистой радости, или "желудочный" смех взрослых – тех, у кого есть желудок. На него способны только свободные от сценария люди или такие, кто может временами отказываться от своего сценария. Это спонтанный смех здорового человека.

З. Бабушка

Никто из тех, кто знал свою бабушку, не может быть атеистом, даже если сама бабушка была неверующей, потому что все бабушки, добрые и злые, следят за вами откуда-то, обычно с неба. Во время групповых встреч (и часто во время игры в покер) бабушка висит где-то в углу под потолком. Если Ребенок пациента не доверяет своему Родителю, он обычно чувствует, что в трудную минуту может довериться бабушке и смотрит на потолок, ожидая одобрения и руководства от невидимого покровителя. Следует помнить, что бабушки могущественнее матерей, хотя могут реже выходить на сцену. Но когда выходят, им принадлежит последнее слово. Это хорошо известно читателям сказок, когда старуха может одарить Принца или Принцессу благословением или проклятием, а фея или волшебница крестная мать не могут снять заклятие, только смягчают его. Так, в "Спящей красавице" старуха обрекает Принцессу на смерть. Добрая фея заменяет смерть столетним сном. Это все, что она может, потому что фея говорит: "Я не могу совсем отменить то, что сделала старшая".

Таким образом, бабушка – суд последней инстанции, и если терапевту удастся снять заклятие, наложенное на пациента матерью, ему всегда приходится считаться с бабушкой. Поэтому хороший терапевт должен учиться обращаться не только с мамой-ведьмой, но и с антагонистичной бабушкой. В терапевтических ситуациях бабушки всегда считают себя правыми. Терапевт должен откровенно сказать им: "Неужели вы на самом деле хотите, чтобы Зоя потерпела поражение? Неужели думаете, что Наверху вас ждет награда, когда вы все там расскажете? Правда в том, что я не увлекаю вашу внучку на дурную дорожку, а даю ей разрешение жить счастливо. Что бы вам ни говорили, не забывайте, что терапевт тоже пришел Сверху и, когда будет необходимо, его Там выслушают. Зоя не может сама выступить против вас, но я могу".

В большинстве случаев именно бабушка решает, какие карты получит внук, когда играет в покер. Если у него хорошие отношения с бабушкой, он не проиграет, а чаще всего выиграет. Если же оскорбит бабушку мыслью или действием, он проиграет. Но он должен помнить, что у остальных игроков тоже есть бабушки, которые не менее могущественны, чем его. Вдобавок другие игроки могут быть в лучших отношениях со своими бабушками, чем он.

И. Типы протеста

Главные типы протеста – гнев и слезы. Большинство групповых терапевтов высоко оценивают эти типы протеста как проявление "истинных чувств", в то время как смех оценивается не так высоко и часто упускается из виду под предлогом, что не выражает реальные чувства.

Поскольку в девяноста процентах случаев гнев вызывается и одобряется Родителем, главный вопрос таков: "Что хорошего приносит гнев?" Он редко помогает достигнуть чего-то такого, чего нельзя было бы достичь без него и притом легче; а цену за него приходится платить высокую: несколько часов нарушенного метаболизма и, возможно, сильная бессонница. Критический пункт, после которого происходит вспышка гнева, возникает тогда, когда человек перестает говорить себе или друзьям "Я хотел бы..." (используя прошедшее время) и переключается на "Я хочу..." (используя настоящее время). Правило для гнева "на лестнице" такое же, как для "остроумия на лестнице". "Если вы сразу не сказали этого, не возвращайтесь, чтобы сказать, потому что скорее всего интуиция подсказала вам правильное решение". Наилучшая политика – подождать следующего случая, и, когда вы действительно будете готовы сказать лучше, вы скажете.

Фаза настоящего времени ("Я хочу...") обычно кратковременная и сменяется будущим временем ("В следующий раз я буду..."). Это означает переход от Ребенка к Взрослому. Я глубоко убежден (впрочем, не имея данных анализов в виде доказательства), что переход от прошлого к будущему совпадает с изменением в химизме обмена веществ; это какое-то незначительное изменение радикалов сложной гормональной субстанции, простой процесс восстановления или окисления. Это еще один выпад против иллюзии самостоятельности. Когда человек в своем негодовании переходит от прошлого к будущему, он думает: "Я успокаиваюсь" или кто-нибудь говорит ему: "Ну вот, теперь ты пришел в себя". Но на самом деле он не "успокоился" и не "пришел в себя". Это простая реакция на изменение в химизме.

Почти всегда гнев – это часть игры "Ну вот ты и попался, сукин сын!" ("Спасибо за предоставленную возможность рассердиться".) На самом деле человек радуется случившейся несправедливости, потому что с раннего детства несет в себе большой запас гнева и испытывает облегчение, когда может законно освободиться от него. ("Кто бы в таких обстоятельствах не рассердился?") Вопрос в том, благотворно ли такое освобождение от эмоциональной энергии. Фрейд давно говорил, что это ни к чему не приводит. Однако в наши дни большинство терапевтов считают это хорошим признаком групповых встреч и оживленно обсуждают на совещаниях персонала. Все радуются, возбуждаются и испытывают облегчение, когда пациент "излил свой гнев". Терапевты, которые одобряют такое поведение пациентов и даже требуют его от них, считают себя гораздо выше коллег и без колебаний выражают это свое отношение. Reductio ad absurdum57 подобного отношения находим в следующем утверждении воображаемого пациента: "С помощью общественного транспорта я добрался до своего района и решил, что сегодня буду общаться с властными фигурами, выражая свои реальные чувства. Поэтому я заорал на босса и швырнул свою пишущую машинку в окно. Босс был очень рад и сказал: "Хорошо, что мы теперь вступили в реальную коммуникацию и вы излили свою враждебность. Именно такие работники нам нужны. Кстати, я заметил, что вы прикончили другого нашего работника, стоявшего под окном, но надеюсь, это не вызовет у вас чувства вины, которое помешало бы нашим дальнейшим интерперсональным интеракциям"".

Отличить поддельный гнев от истинного обычно чрезвычайно легко. После гнева "Ну вот ты и попался, сукин сын!" пациент может улыбнуться, тогда как за искренним гневом на групповой встрече обычно следует плач. В любом случае пациентам следует дать понять, что им не разрешается швырять вещи или нападать на других членов группы. Любую попытку так поступить нужно остановить физическими методами, и, за исключением особых случаев, пациент, пытающийся совершить это, должен быть отстранен от групповых встреч. Однако существуют терапевты, которые позволяют пациентам физически изливать свой гнев и имеют необходимые приспособления и персонал для ликвидации возможных осложнений.

Плач в большинстве случаев тоже притворство, он может быть даже драматическим представлением. Лучший способ судить о плаче – учесть реакцию остальных членов группы. Если они испытывают раздражение или сверхсочувствие, слезы, вероятно, поддельные. Искренний плач обычно вызывает уважительное молчание и искренние ответы, полные Аристотелевой трагической жалости.

К. История вашей жизни

Одно из наиболее интересных и поучительных для сценарного аналитика произведений – "Необыкновенная жизнь Ивана Осокина" известного мистика Успенского.58 Иван Осокин получает шанс прожить жизнь заново и одновременно предсказание, что снова совершит все прежние ошибки и повторит поведение, о котором сожалеет. Герой отвечает, что это будет неудивительно, потому что он лишится памяти о пережитом, и поэтому ему придется повторить свой путь, чтобы научиться избегать ошибок. Ему говорят, что, вопреки обычной политике в подобных случаях, ему позволено будет помнить все и, тем не менее, он повторит все свои ошибки. На таких условиях он соглашается, и, конечно, хотя он предвидит катастрофы, которые вызовет своим поступком, повторяет свое прежнее поведение, как искусно и убедительно демонстрирует Успенский. Успенский приписывает это силам судьбы, и сценарный аналитик с ним согласится, добавив только, что эта судьба запрограммирована в раннем возрасте родителями, а не исходит от каких-то метафизических или космических сил. Таким образом, позиция сценарного аналитика совпадает с позицией Успенского: каждый индивидуум принуждается своим сценарием снова и снова повторять образцы поведения, независимо от того, насколько он сам сожалеет о последствиях. В сущности, само сожаление – это повод для повторения поступков, и они повторяются только для того, чтобы собирать сожаления.

Подкрепить эти рассуждения можно ссылкой на рассказ Эдгара По "Правда о том, что случилось с мистером Вальдемаром". Мистер Вальдемар был загипнотизирован перед самой смертью и в таком виде прожил очень долго. Но со временем его вывели из гипнотического транса, и он тут же, на глазах пришедших в ужас свидетелей, превратился с высохший труп, именно такой, каким стал бы, если бы умер в день, когда его загипнотизировали. Таким образом, он "догнал самого себя". В сценарных терминах, это повседневное происшествие. Родители гипнотизируют ребенка, чтобы он мог вести определенный образ жизни. Он будет проявлять все признаки жизненности, пока это возможно для человека, пока не будет достигнута предписанная сценарием судьба. После этого он очень быстро распадается. В сущности, многих людей сценарий "поддерживает", и как только он завершается, они начинают распадаться. Такова судьба многих стариков и "пенсионеров" по всему миру, как я уже замечал. (А не только в "нашем обществе", как обычно утверждают.)

Сам сценарий находится под защитой греческой богини необходимости, "надменной Ананке", как называл ее Фрейд. На психоаналитическом языке пациент испытывает повторяющееся принуждение – принуждение снова и снова делать то же самое. Так, короткий сценарий может на протяжении жизни повторяться неоднократно (женщина выходит замуж за одного алкоголика, потом за другого – под предлогом, что в следующий раз будет иначе; или мужчина женится на одной больной женщине, затем на другой, проходя, таким образом, через целую серию похорон). Более того, в ослабленной форме сценарий может повторяться ежегодно (рождественская депрессия, связанная с разочарованием) в рамках всего жизненного сценария (заканчивается самоубийством в результате очень сильного разочарования). Он может повторяться ежемесячно в течение года (менструальные разочарования). Кроме того, в совсем ослабленной версии он может повторяться ежедневно. И даже еще более микроскопически – ежечасно: например, в разбавленной форме весь жизненный сценарий может проявляться еженедельно на каждой групповой встрече, если терапевт знает, куда посмотреть. Иногда несколько секунд деятельности раскрывают всю "историю жизни" пациента. Я в другом месте приводил обычные примеры, которые можно назвать "Торопись и спотыкайся" – и "Быстрое выздоровление".

"Миссис Сэйерс протянула руку мимо груди миссис Каттерс, чтобы дотянуться до пепельницы на конце стола. Возвращая руку в прежнее положение, она потеряла равновесие и едва не упала с диванчика. Она вовремя спохватилась, осуждающе рассмеялась, произнесла "Простите!" и продолжала курить. В этот момент внимание миссис Каттерс отвлеклось от мистера Троя, чтобы она смогла ответить: "Прошу прощения!""

Здесь, сжатая в несколько секунд, содержится история жизни миссис Сэйерс. Она пытается быть осмотрительной, но все делает неловко. Едва не попадает в неприятности, но в последний момент спохватывается. Извиняется, но затем кто-то другой принимает на себя вину. Можно почти наглядно увидеть ее папу-людоеда, который приказывает ей упасть и даже подталкивает ее (сценарий), и ее мать, спасающую дочь в самое последнее мгновение (антисценарий). После этого она вежливо извиняется за свою неловкость. (Она еще в детстве поняла, что неловкость себя оправдывает, если она хочет сохранить любовь отца, потому что именно этого он от нее хочет; больше того, это дает ей повод извиниться, и это один из тех немногих моментов, когда отец ее слушает и признает ее существование.) Затем происходит поворот сценария, который превращает эпизод в драму, а не в простой каталог неловкостей: кто-то другой принимает на себя вину и извиняется еще искреннее. Мы видим здесь классическую иллюстрацию треугольника Карпмана для классификации сценариев и театральных драм (см. рис. 12 в главе десятой).

Л. Повороты сценария

Согласно Карпману, все драматическое действие можно свести к смене трех главных ролей: Жертвы, Преследователя и Спасителя. Такие повороты сценария осуществляются с разной скоростью и могут происходить в обоих направлениях. В драме "Торопись и спотыкайся – и быстрое выздоровление" мы имеем стремительные повороты. Начинает миссис Сэйерс вместе с Отцом (в голове) в роли Преследователя ("подталкивает" ее), Мать в ее голове действует как Спаситель ("спасает от падения"), а она сама – как Жертва. Так установлен треугольник в ее сознании, это головной сценарий. В сценарии действия она становится Преследователем, пронося руку мимо миссис Каттерс, которая тем самым превращается в Жертву. Миссис Сэйерс извиняется, но миссис Каттере, в свою очередь (в соответствии с потребностями своего сценария), делает очень быстрый поворот и, вместо того чтобы вести себя как Жертва, извиняется, как будто это она сделала что-то не так, беря на себя таким образом, роль Преследователя.

В этом сжатом наборе транзакций мы очень много узнаем об истории двух жизней. Миссис Сейерс первоначально выступает в роли унылой Жертвы; ясно что она может сделать поворот и перейти в роль Преследователя, изобразив, что все произошло "случайно" и она извиняется. Цель сценария "Торопись и извиняйся" – избавиться от ответственности, заставив Жертву извиняться. Дополняющую сценарную фигуру она встретила в миссис Каттере, сценарий которой, очевидно, может быть назван "Ударь меня, и я извинюсь" или "Простите, что мое лицо попалось на пути вашего кулака" – типичный сценарий жены алкоголика.

Дэнни, молодой человек без диплома, тоже перелистывает всю драматическую историю своей жизни, рассказывая о своем опыте. Как уже отмечалось, название его любимой игры, как и название его сценария, "Проведем Джо". Дэнни встречает дружелюбного Спасителя, который предлагает за плату провести его жертву, профессора. Дэнни заканчивает тем, что становится жертвой, а его дружески настроенный Спаситель оказывается мошенником или еще большим Преследователем, чем сам Дэнни. Профессор, который, неведомо для самого себя, первоначально должен был стать Жертвой, вынужден играть роль Спасителя: Дэнни обращается к нему за помощью, чтобы закончить колледж. Такова история жизни Дэнни. Его перехитрили в его попытках провести кого-то, и заканчивает он в роли мученика; но поскольку все видят, что он сам виновен в своем падении, вместо сочувствия он встречает смех. Он не только не справляется со своим делом, он не может даже стать мучеником. Это единственное, что удерживает его от самоубийства. Он знает, что если попытается, у него ничего не получится и все будут только смеяться над ним; а если даже получится, произойдет что-нибудь такое, что сделает его самоубийство смехотворным. Даже его попытки психоза неубедительны и заставляют остальных членов группы смеяться. То, что дала ему мать, оказалось доброжелательной сценарной западней. "Слушай, – говорила она Дэнни, – тебя во всем будут преследовать неудачи. Бесполезно биться головой об стену, потому что ты не сумеешь даже сойти с ума или убить себя. Уходи и попытайся, а когда убедишься, возвращайся ко мне, как хороший мальчик, и я обо всем позабочусь".

Такова одна из наград группового терапевта, если он наблюдает за каждым движением каждого пациента в каждый момент в течение сессии. Он может заметить, как пациент в несколько секунд в сжатом виде переживает весь свой сценарий. Эти несколько секунд могут совершенно прояснить случай, рассказав терапевту историю жизни пациента; в противном случае пришлось бы потратить месяцы и годы на раскопки и прояснения. К несчастью, невозможно предсказать, когда это произойдет. В той или иной форме это, вероятно, происходит с каждым пациентом на каждой групповой встрече, но обычно более или менее замаскировано или закодировано. Расшифровка зависит от готовности терапевта понять происшедшее, а это, в свою очередь, зависит от его интуиции. Когда он не только готов к интуитивному восприятию того, что произошло, но и способен передать понимание Взрослому, терапевт может распознать сценарий пациента, включая роли, которые исполняют он сам и другие члены группы. Поскольку эти роли очень важны для успешного лечения, мы рассмотрим их в следующей главе.


Глава Восемнадцатая

СЦЕНАРИЙ В ЛЕЧЕНИИ

А. Роль терапевта

Мы уже говорили о том, как пациент выбирает терапевта, если у него есть выбор. Если же выбора нет, он попытается манипулировать терапевтом, чтобы тот исполнил роль, предписанную сценарием пациента. Как только миновала предварительная фаза, пациент попытается заполнить с помощью терапевта ту нишу, которая в детстве была отведена "волшебнику", чтобы получить от него необходимое волшебство: "науку", "куриный бульон" или "религию". Пока Ребенок пациента организует игры и сценарные действия, необходимые для этого, его Взрослый пытается разобраться, чего ожидать от лечения. Чем быстрее терапевт поймет, какую роль он должен сыграть, и узнает драму, которую пациент в свое время попытается привести к кульминации и развязке, тем более эффективной будет его помощь пациенту; он поможет пациенту выйти из своего сценария в реальный мир, где тот сможет излечиться, а не просто добиться "улучшения".

Б. Дозировка игр

Как утверждают многие клиницисты, невротики обращаются к врачу не для того, чтобы вылечиться, а чтобы понять, как стать еще лучшим невротиком. Сценарные аналитики утверждают нечто похожее: пациент приходит не для того, чтобы вылечиться, а чтобы научиться лучше играть в свои игры. Поэтому он уйдет, если терапевт откажется подыгрывать ему, но уйдет и в том случае, если терапевт простак и его легко провести. В этом отношении транзакционные игры подобны шахматам: заядлого шахматиста совсем не интересуют и те, кто не умеет играть, и те, кто играет плохо и не оказывает сопротивления. В терапевтической группе заядлый игрок-"алкоголик" рассердится, если никто не захочет преследовать или спасать его, играть роли Простака или Посредника, и скоро покинет группу. Он покинет ее и в том случае, если Спасители слишком сентиментальны или Преследователи слишком энергичны, потому что нет никакого интереса в игре, если они слишком легко попадутся ему на крючок. Подобно всем игрокам, он предпочитает некоторое мастерство и сдержанность со стороны партнеров или противников. Если же они слишком сильны, как Армия спасения, он задержится ненадолго.

Он может покинуть и Анонимных алкоголиков, если сочтет, что они не представляют реального вызова со своим утверждением "Это не ты, это болезнь" и со своими угрозами "деревянной печени". Только миновав эту первоначальную стадию, сможет он оценить реальную пользу лечения. Синанон добивается лучших результатов, обращаясь с ним сурово и утверждая: "Не болезнь, а ты сам виноват в том, что стал наркоманом". Таким образом, "алкоголик" может покинуть "анонимных алкоголиков" и обратиться к семейному врачу, который совсем не так уж убежден, что это болезнь. Если же он решительный человек, то может обратиться к психотерапевту, даже к такому, который скажет, что это совсем не болезнь. Если он готов выздороветь, может обратиться к сценарному аналитику или встретиться с ним случайно, и тогда дела пойдут хорошо, и вскоре он перестанет играть.

Аналогично ведут себя игроки "Если бы не они". Терапевт, который совсем отказывается играть и требует индивидуальной ответственности, вскоре потеряет пациентов. Если терапевт начинает подыгрывать, лечение вырождается в легкую игру "Разве это не ужасно" между ним и пациентом. Большинство подобных пациентов вскоре начинают испытывать скуку и обращаются к кому-нибудь другому. Так происходило в тридцатые годы, когда молодые "коммунисты" обращались вначале к "коммунистическим" терапевтам, чтобы потом уйти к более традиционным специалистам. Если терапевт испытывает чувство вины, он заключит союз с пациентом, вместо того чтобы лечить его, – может быть, это и хорошо, только не следует такую процедуру называть лечением.

Правительство, Истеблишмент и Человек реально существуют, но Общество, которое так часто винят, это миф. У каждого человека собственное общество, состоящее не только из друзей, но и из врагов. Психиатрия не может сражаться с Правительством, Истеблишментом или Человеком, она может делать это только в сознании пациента. И пациент, и терапевт рано или поздно должны понять это. Психиатрическое лечение, подобно всякому другому лечению, может быть эффективным только в относительно нормальных условиях. Игра рано или поздно должна прекратиться, и искусство терапевта в том, чтобы сделать это, не отпугнув пациента..

Таким образом, дозировка игр, определенная для каждого пациента индивидуально, играет решающую роль в том, будет ли он продолжать лечение.

В. Мотивы терапии

Обычно пациент обращается к терапии по двум причинам, ни одна из которых не подвергает его сценарий опасности. Взрослый хочет узнать, как удобнее жить в мире своего сценария. Наиболее откровенные примеры этого – гомосексуалисты обоих полов, которые обычно достаточно откровенно об этом говорят. Например, мужчина-гомосексуалист не хочет покидать свой сценарный мир, населенный женщинами, либо опасными и ненавистными интриганками, либо невинными и изредка дружелюбными чудачками. Он хочет только более удобно жить в этом мире, и ему очень редко приходит в голову необходимость видеть в женщинах реальных людей. Другие терапевтические цели того же типа: "как удобнее жить, ударяясь головой о стену", "как удобнее жить, держась за стенки туннеля", "как помешать другим поднимать волны, когда ты по уши в дерьме" и "как одурачить мошенников, когда весь мир – сплошной Плутоград". Любая решительная попытка изменить сценарный мир должна быть отложена до тех пор, пока пациент не привыкнет к терапии и не поймет, как она укладывается в его сценарий.

Помимо рационального желания Взрослого удобнее жить в сценарном мире, существует более настоятельная потребность Ребенка развивать сценарий путем транзакций с терапевтом.

Г. Сценарий терапевта

Наиболее обычный пример этого – соблазнительная пациентка. До тех пор пока ей удается соблазнять терапевта, пусть очень тонко или духовно, он играет свою роль в ее сценарии и не сможет ее вылечить. При таких условиях она может усиленно добиваться "улучшения", чтобы угодить ему, доставлять удовольствие и даже помогать себе, но он не поможет ей "выскочить" из своего сценария и "вскочить" в реальный мир. Этот факт – законное основание для "аналитической сдержанности" или "аналитического разочарования", о которых говорил Фрейд. Оставаясь независимым от маневров пациентки, ни на минуту не забывая, что его цель состоит в том, чтобы анализировать сопротивление пациентки, ее инстинктивные перемены и переносы,59 терапевт избегает возможности быть соблазненным физически, умственно или морально. Контрперенос означает, что не только аналитик играет роль в сценарии пациентки, но и она играет роль в его сценарии. В таком случае оба получают друг от друга сценарные реакции, в результате возникает "хаотическая ситуация", которая, по мнению аналитиков, делает невозможным достижение нужной цели.

Простейший способ избежать большинства таких затруднений – с самого начала спросить пациента: "Вы мне позволите вылечить вас?"

Крайний случай – терапевт, у которого развиваются настоящие половые отношения с пациенткой. Это дает им большое сценарное и сексуальное удовольствие, но лишает всяких надежд на успех лечения. Промежуточное место занимает пагубная привычка терапевта говорить пациентке, что она возбуждает его сексуально, – на том основании, что это облегчит их "коммуникацию". Конечно, облегчит, и в соответствующих условиях намного продлит лечение, если сразу не отпугнет пациентку, но не поможет ей выйти из своего сценария, потому что это только признание терапевта, что эта женщина вписывается в его жизненный план. Самый распространенный случай: если пациентка сидит, широко расставив ноги, следует не обращаться к "откровенному обсуждению" сексуальных фантазий терапевта, а попросить ее одернуть юбку. Устранив это препятствие, терапевт сможет продолжать процедуру, не участвуя в грубой игре под названием "Насилуют!". Аналогично – если пациентка сидит, закинув руки за голову и выставив вперед груди, терапевт может сказать: "Поразительно!" или "Потрясающе!", и это обычно возвращает разговор в нужное русло. Если гомосексуалист сидит, широко расставив ноги и демонстрируя сквозь обтягивающую ткань брюк свой пенис, терапевт может сказать: "Потрясающий у вас пенис. Так вот, возвращаясь к вашему расстройству желудка..." и так далее.

Д. Предсказание исхода

Первая задача терапевта – определить, в какой роли он вписывается в сценарий пациента и что должно произойти между ними. Хороший пример – пациент, сценарная директива которого гласит: "Можешь обращаться к психиатру до тех пор, пока он тебя не начнет излечивать, потому что в конце ты должен убить себя". Из этого мрачного предписания пациент извлекает возможное удовольствие, играя в игру "Он еще будет мне говорить". Об этой игре можно догадаться на основании истории болезни пациента, особенно если он обращался уже к другим терапевтам. Следует подробно рассмотреть все события, которые привели к прекращению предыдущего лечения. Когда терапевт уверен в себе, он может использовать описанный выше антитезис, дав простое предсказание исхода: "Вот что нас ожидает. Вы будете приходить ко мне полгода или год, а потом в конце очередного посещения вдруг скажете: "Кстати, я больше не буду у вас лечиться". Можем сберечь шесть месяцев жизни, расставшись прямо сейчас. Но если хотите продолжать, я согласен, поскольку могу кое-что узнать о вас, пока вы ко мне приходите".

Это гораздо лучше, чем ждать, пока пациент объявит о своем решении прекратить лечение, а потом ханжески заявить: "Может, вам стоит подробнее поговорить об этом, прежде чем принимать такое серьезное решение" или что-нибудь в этом роде. К тому времени уже слишком поздно, и терапевт уже продемонстрировал свою глупость. Зачем пациенту продолжать ходить к врачу, которого он может так легко надуть? Задача терапевта – предвидеть происходящее, а не пытаться потом подбирать обломки.

Простейший способ избежать множества упомянутых выше трудностей – спросить пациента в самом начале, как только подписан контракт: "Вы хотите помочь мне найти способ лечения?"

Вкратце существуют три возможных исхода терапии.

  1. Терапевт может сыграть свою роль или сцену в сценарии пациента, после чего пациент уходит, не добившись "улучшения", добившись "улучшения" или добившись "значительного улучшения", как обычно пишут в статистических отчетах. Ни в одном из таких случаев пациент не излечился.

  2. У пациента может быть сценарий "Прежде": "Ты не добьешься успеха, прежде чем не встретишь определенные условия". Например, "... прежде чем не доживешь до возраста, в котором умер отец (мать, брат)". Это ЧВ-освобождение. Как только пациент достигает назначенного возраста (или какого-то определенного срока), он получает "разрешение" выздороветь; сколько бы терапевтов он бесполезно ни посещал раньше, настанет время того, которому повезет; этот терапевт сможет записать себе еще один успешный случай, конечно, если не допустит какой-нибудь грубой ошибки. Поскольку теперь пациент "готов к лечению" и "готов выздороветь", любой хоть сколько-нибудь компетентный терапевт справится с этой задачей. Аналогично, когда Спящая Красавица "готова" проснуться, подойдет почти любой Принц, поскольку освобождение записано в сценарии Принцессы.

    Сценарий "до тех пор, пока" с ЦВ-освобождением может представлять большие трудности. Например, "Ты не выздоровеешь, пока не встретишь терапевта, который сумеет тебя перехитрить (или который окажется умнее меня, твоего отца)". Здесь терапевт должен разгадать загадку ("Вы должны догадаться") или совершить какое-то магическое действие. Пациентка может встречаться со многими терапевтами, пока не найдет такого, который знает ее тайну. Здесь терапевт оказывается в положении Принца, который должен разгадать загадку или выполнить задание, которое позволит ему получить Принцессу или спасти свою голову. Если он откроет тайну, пациентка освобождается от заклинания своего отца (или ведьмы-матери). Это означает, что она получила разрешение выздороветь, потому что в ее сценарий встроено средство от заклятия, как оно встроено в сказку.

  3. Третий случай, когда сценарий отказывает пациенту в возможности выздороветь, но терапевт умудряется преодолеть это заклятие. С его стороны для этого требуются огромные усилия и большое мастерство. Он должен завоевать полное доверие Ребенка пациента, поскольку успех зависит исключительно от того, будет ли Ребенок доверять ему больше, чем родителю, продиктовавшему сценарий. Вдобавок он должен хорошо представлять себе антитезис, или выключатель, и уметь применять его.

Разница между средством от заклятия (внутренним освобождением, или рубильником) и антитезисом (внешним освобождением, или выключателем) может быть проиллюстрирована следующим примером. Спящая Красавица осуждена проспать сто лет, после чего, если ее поцелует принц, она (по-видимому) сможет вернуться к жизни. Принц, целующий ее, – это внешнее освобождение, или рубильник: средство, вписанное в сценарий и способное снять заклятие. Если же принц пришел только через двадцать лет и сказал: "Тебе совсем не обязательно лежать здесь", – это будет сценарный антитезис, или выключатель (если сработает): что-либо извне, отсутствующее в сценарии, но способное сломать его.

Амбер

Амбер Макарго приехала издалека, чтобы встретиться с доктором Кью, о котором слышала от своей подруги. В своем городе Бринейра она обращалась к трем разным терапевтам, которые не смогли ей помочь. Доктор Кью знал, что эти люди, в сущности, не психоаналитики, они некомпетентные врачи, которые забили пациентке голову словами "отождествление", "зависимость", "мазохизм" и тому подобным. Она объяснила доктору Кью, что в тот же вечер должна улететь домой, чтобы присматривать за детьми, так что перед ним возник интересный вызов – излечить пациентку за одно посещение.

Амбер жаловалась на чувство страха, учащенное сердцебиение, бессонницу, депрессию и неспособность сосредоточиться на работе. У нее не возникало половых влечений, и уже три года она не вступала в половые сношения. Эти симптомы начались, когда у ее отца обнаружили диабет. Выслушав ее психиатрическую и медицинскую историю, доктор Кью попросил ее подробнее рассказать об отце. Через сорок минут беседы ему пришло в голову, что цель ее болезни – сохранить жизнь отцу. Пока она больна, у отца есть шанс выжить. Если она выздоровеет, он умрет. Конечно, это только сценарная иллюзия ее Ребенка, поскольку диабет был не сильным и отцу ее не грозила опасность умереть, но Амбер предпочитала думать, что только она в состоянии сохранить ему жизнь.

Родительское наставление таково: "Будь хорошей девочкой. Мы живем только ради тебя". Запрет ее отца: "Не будь здоровой, иначе ты убьешь меня!" Но доктор Кью решил, что здесь есть кое-что еще. Ее "нервная" мать преподнесла ей пример того, как болеть, и этому образцу она и следовала.

Доктору Кью необходимо было отыскать, чем заменить сценарий, если Амбер от него откажется. Все зависело от этого. Если он нападет на ее сценарий, а у нее нечем будет его заменить, ей может стать хуже. Похоже было, что она обладает прочным антисценарием, основанным на наставлении "Будь хорошей девочкой", что в данный момент ее жизни означало "Будь хорошей женой и матерью".

– А что случится, если ваш отец умрет? – спросил доктор.

– Мне станет хуже, – ответила Амбер.

Это указывало, что у нее сценарий не "до тех пор, пока", а подлинно трагический, что в данном случае облегчало задачу доктора Кью. Если бы ее инструкция звучала: "Оставайся больной до смерти отца", она могла бы предпочесть это, чем рисковать последствиями выздоровления, которое в сознании ее Ребенка могло вызвать отцовскую смерть. Но, очевидно, на самом деле в ее сценарии значится: "Отец заболел из-за тебя; ты тоже должна болеть, чтобы сохранить ему жизнь". Это заставляло Амбер принять более определенное решение: "Либо выздороветь сейчас, либо продолжать болеть до самой смерти".

Чувствуя себя готовым, доктор Кью сказал:

– Мне кажется, вы продолжаете болеть, чтобы спасти жизнь отца.

Это утверждение было тщательно сформулировано и рассчитано во времени так, чтобы одновременно достичь ее Родителя, Взрослого и Ребенка. И Родитель ее Матери и Родитель ее Отца должны были остаться довольны тем, что она такая "хорошая девочка" и страдает ради отца. Ребенок в ее Отце будет вдобавок благодарен, что она следует его инструкциям заболеть (очевидно, ему нравились нервные женщины, поскольку он женился на такой). Взрослый ее Матери будет доволен тем, что Амбер хорошо усвоила урок и знает, как быть хорошей больной. Как будет реагировать Ребенок Матери, доктор Кью не мог установить, но он собирался наблюдать за этим. Это все о различных частях Родителя Амбер. Собственный Взрослый Амбер, решил доктор, согласится, поскольку его диагноз оказался верным. Ребенок Амбер тоже согласится, потому что врач, в сущности, сказал ей, что она "хорошая девочка" и подчиняется инструкциям обоих родителей. Решающим тестом будет ее ответ. Если она ответит "Да, но...", предстоят неприятности, но если она примет его диагноз без всяких "если" и "но", все может окончиться благополучно.

– Гм, – сказала Амбер. – Мне кажется, вы правы.

Получив такой ответ, доктор Кью счел возможным продолжать, противопоставив антитезис сценарию, что означало для Амбер "развод" с отцом. Колдовскими в данном случае оказывались три слова антитезиса: возможность, разрешение и защита.

  1. Возможность. Достаточно ли он силен, чтобы – пусть временно – одолеть ее отца? В его пользу говорили два обстоятельства. Во-первых, Амбер как будто действительно устала болеть. Возможно, к другим терапевтам она обращалась, чтобы поиграть в игры и научиться удобнее жить со своими симптомами, но тот факт, что она предприняла длительный перелет, чтобы встретиться с доктором Кью, свидетельствовал, что она, возможно, готова "выскочить" из сценария и выздороветь. Во-вторых, поскольку она на самом деле проделала этот перелет (а не сказала, что слишком боится, чтобы совершить его), это, вероятно, означает, что ее Ребенок испытывает глубокое уважение к его волшебным свойствам целителя.60

  2. Разрешение. Слова разрешения следовало сформулировать очень точно. Подобно предсказаниям дельфийского оракула, Амбер будет всячески толковать его слова, применительно к своим нуждам. Если сможет найти исключения, обязательно найдет, поскольку, как уже отмечалось, в подобных обстоятельствах Ребенок ведет себя как опытный адвокат, который ищет пробелы в контракте.

  3. Защита. В нынешней ситуации это самая серьезная проблема. Поскольку Амбер улетает сразу после интервью, она не сможет снова обратиться к доктору Кью за защитой, если откажется повиноваться предписанию болеть. Ее Ребенок будет беззащитен перед гневом Отца, и никто не сможет ее успокоить. Конечно, может помочь разговор по телефону, но после всего лишь одной личной встречи слишком рассчитывать на него не приходится.

Доктор Кью продолжал следующим образом. Прежде всего он "подцепил" Взрослого Амбер.

– Неужели вы на самом деле думаете, что спасаете его, болея сами? – спросил он.

На что Амбер могла ответить только:

– Наверное, нет.

– Ему грозит опасность умереть?

– Не в ближайшем будущем, судя по словам медиков.

– Но вы находитесь под каким-то проклятием, которое приказывает вам заболеть и оставаться больной, чтобы спасти его жизнь. Именно это вы и делаете.

– Мне кажется, вы правы.

– Тогда вам нужно только разрешение выздороветь. – Он посмотрел на Амбер, и она кивнула.

– Вы получаете мое разрешение выздороветь.

– Постараюсь.

– Стараться недостаточно. Вам нужно решить. Либо развестись с отцом и предоставить ему идти своим путем, а вам – своим, либо не разводиться и сохранить нынешнее положение. Чего вы хотите?

Наступило долгое молчание. Наконец она сказала:

– Я развожусь с ним. Я выздоровею. Вы уверены, что дали мне разрешение?

– Да.

Тут ему пришла в голову новая мысль. Доктор Кью пригласил Амбер после ланча посетить групповое занятие, на что она согласилась.

В конце интервью он посмотрел ей в глаза и сказал:

– Ваш отец не умрет, если вы выздоровеете, – на что она ничего не ответила.

Два часа спустя доктор Кью объяснил группе, что Амбер прилетела издалека, чтобы поговорить с ним, и должна сегодня же вечером улететь. Он спросил, не согласятся ли члены группы на то, чтобы Амбер присутствовала на их встрече. Они согласились. Амбер хорошо вписалась, потому что прочла книгу о транзакционном анализе и понимала, что они имеют в виду, когда говорят о Родителе, Взрослом и Ребенке, об играх и сценариях. Когда она рассказала свою историю, члены группы, как и доктор Кью, быстро дошли до сути.

– Вы болеете, чтобы спасти отца, – сказал один из них.

– А каков ваш муж?- спросил другой.

– Он как скала Гибралтара, – ответила Амбер.

– Итак, вы пришли издалека, чтобы посоветоваться с Великой Пирамидой, – сказал третий, имея в виду доктора Кью.

– Он не Великая Пирамида, – возразила Амбер.

– Для вашего Ребенка он Великая Пирамида, – сказал кто-то, и на это у нее не нашлось ответа.

Доктор Кью молчал, он внимательно слушал. Обсуждение продолжалось. Кто-то сказал:

– Вы дали ей разрешение выздороветь? Доктор Кью кивнул.

– Почему бы не дать его в письменной форме, поскольку она улетает?

– Может, я так и сделаю, – сказал доктор. Наконец он услышал то, что ждал. Когда ее спросили о половой жизни, Амбер призналась, что у нее часто были сексуальные сны об отце. И когда встреча приближалась к концу, доктор Кью написал письменное разрешение: "Перестаньте заниматься сексом с отцом. Амбер имеет разрешение заниматься сексом с другими мужчинами, кроме своего отца. Амбер имеет разрешение выздороветь и оставаться здоровой".

– Как вы думаете, что он имеет в виду? – спросил кто-то.

– Не знаю. Может, мне нужно завести связь с кем-нибудь?

– Нет, не это. Он хочет сказать, что вам разрешено заниматься сексом с мужем.

– Один из докторов сказал, что мне нужно завести любовника. Это меня испугало.

– Доктор Кью имеет в виду не это.

Амбер положила бумагу в сумочку, и тут кто-то почувствовал подозрения.

– Что вы собираетесь делать с этой бумагой?

– Конечно, будет показывать подругам.

Амбер улыбнулась.

– Совершенно верно.

– Письменное послание от Великой Пирамиды, да? Это принесет вам дома известность.

– Вам не станет лучше, если вы покажете подругам. Это игра! – сказал кто-то другой.

– Мне кажется, они правы, – вмешался доктор Кью. – Может, вам не стоит сохранять эту запись.

– Вы хотите, чтобы я ее вам вернула?

Доктор Кью кивнул, и она протянула ему листок.

– Хотите, чтобы я прочел вам вслух? – спросил он.

– Я помню и так.

Доктор Кью дал ей другую запись – записал имена двух настоящих психоаналитиков в Бринейре. Он сожалел, что там не оказалось транзакционного аналитика.

– Когда вернетесь домой, повстречайтесь с одним из них, – посоветовал он.

Несколько недель спустя он получил письмо от Амбер: "Хочу поблагодарить всех, кто проявил ко мне внимание. Уходя, я чувствовала себя выздоровевшей на 99 процентов. Все хорошо, и я преодолела свои самые главные проблемы. Чувствую, что остальные смогу решить самостоятельно. Отец больше не владеет мной, и я больше не боюсь, что он умрет. Впервые за три года я веду нормальную половую жизнь. Выгляжу хорошо и чувствую себя хорошо. Было несколько периодов депрессии, но я очень быстро от них оправлялась. Тогда я решила повидаться с доктором X, как вы мне посоветовали".

Эта история показывает, как рассуждает сценарный аналитик. Результаты для одного интервью и одной групповой встречи вполне удовлетворительные, поскольку пациентка воспользовалась данным ей разрешением и получила желаемые преимущества.

Ж. Излечение

Очевидно, что Амбер вылечилась не навсегда. Тем не менее предложенный ей сценарный антитезис имел хороший терапевтический эффект и принесет ей и в дальнейшем пользу. Но какими бы положительными ни были эти результаты, они только побочный продукт. Истинная цель сценарного антитезиса – выиграть время, чтобы пациент смог углубиться в свой сценарный аппарат с целью изменить первоначальное сценарное решение. Так, пациенту, который слышит гневный голос Родителя: "Убей себя!" и Ребенок которого покорно отвечает: "Да, мама", говорится: "Не делай этого!" Этот простой антитезис дается таким образом, чтобы пациент слышал голос терапевта в критические моменты сопротивления самоубийственным стремлениям, чтобы он мог на самом краю смерти вернуться к жизни. Так достигается отсрочка исполнения приговора, что создает хорошие предпосылки для излечения. Пациент здесь потому, что в детстве принял сценарное решение, и теперь у него есть достаточно времени, чтобы пересмотреть это решение и принять другое.

Когда пациент освобождается от родительского программирования, его Ребенок становится все свободнее. В какой-то момент с помощью терапевта и своего собственного Взрослого он обретает способность полностью порвать со сценарием и поставить собственное представление, с новыми образами, новыми ролями, с новым сюжетом и концовкой. Такое сценарное излечение, которое меняет характер и судьбу пациента, одновременно является и клиническим излечением, поскольку сразу исчезнет большинство симптомов. Это может произойти совершенно неожиданно, так что пациент "выпрыгивает" буквально на глазах терапевта и других членов группы. Он больше не больной, не пациент, он здоровый человек с некоторой склонностью к болезни и слабостями, с которыми вполне может справиться.

Это вполне аналогично тому, что наблюдается после успешной внутриполостной операции. Первые несколько дней пациент – больной, состояние которого постепенно улучшается; каждый день он может немного дальше пройти, немного дольше посидеть. Но на шестой или седьмой день он просыпается совершенно другим. Он теперь здоровый человек, но с некоторыми ограничениями – легкой слабостью и, может, легкими болями в животе. Но его уже не удовлетворяет простое "улучшение". Он хочет выписаться, и его слабости больше не делают его калекой, просто доставляют некоторые неприятности, и он хочет как можно быстрее от них избавиться, чтобы возобновить нормальную жизнь в большом внешнем мире. Все это происходит за одну ночь, в результате одного-единого диалектического поворота. Так происходит и со "вскакиванием" в сценарном анализе: сегодня пациент, а завтра – здоровый человек, готовый к реальной жизни.

Нэн жила с родителями. Отец ее был профессиональным пациентом, которому правительство платило ежемесячное пособие. Нэн воспитывали так, чтобы она следовала по его стопам, но когда ей исполнилось восемнадцать лет, ей надоело пропускать все веселое в жизни. В течение шести месяцев лечения в группе она постепенно улучшала свое состояние, пока вдруг не решила выздороветь.

– Как мне выздороветь? – спросила она.

– Самой решать свои проблемы, – ответил терапевт.

Через неделю она пришла одетая по-другому и совсем в другом настроении. Ей было трудно заниматься своими эмоциями, а не эмоциями отца, но она училась делать это все лучше и лучше. Вместо того чтобы заболевать вместе с ним, она предоставила болеть ему одному. Она отказалась также от материнского программирования, которое гласило: "Жизнь – борьба, оставайся дома с папой". Нэн приняла множество самостоятельных решений. Она сбросила форму "дочери шизофреника"61 и начала одеваться как женщина. Она вернулась в колледж, ходила на множество свиданий и была избрана королевой студенческого праздника. Оставалось только сказать ей: "Неправда, что твоя жизнь – борьба, если ты сама ее не сделаешь такой. Перестань бороться и начни жить". И это ей также удалось.62


Глава Девятнадцатая

РЕШАЮЩЕЕ ВМЕШАТЕЛЬСТВО

А. Окончательное проявление

То, что происходит в голове пациента, остается неизвестным терапевту, если не выражено как-то внешне. В принципе каждое состояние Я находит свои собственные способы такого внешнего проявления. В классическом примере у Брайди спрашивают: "Как твой брак?" – на что она гордо отвечает: "У меня отличный брак!" Говоря это, она хватает обручальное кольцо большим и указательными пальцами правой руки, одновременно скрещивает ноги и начинает качать правой ногой. Тогда кто-нибудь спрашивает: "Это ты говоришь, но что говорит твоя нога?" И Брайди удивленно смотрит на свою ногу. А другой член группы спрашивает: "А что говорит твоя правая рука обручальному кольцу?" – на что Брайди отвечает плачем и в конце концов рассказывает, что муж пьет и бьет ее.

Когда Брайди глубже ознакомилась с транзакционным анализом, она смогла рассказать о происхождении этих трех ответов на вопрос. Ответ "У меня отличный брак!" продиктован напыщенной непреклонной Матерью-Родителем, которая в качестве окончательного проявления руководит речевым аппаратом Брайди. Правая рука действует под руководством Взрослого, подтверждая, что на самом деле она замужем за негодяем – и, может быть, навсегда. Ноги скрестил ее Ребенок, чтобы не впустить мужа, вслед за чем она обычно несколько раз пинается. Таким образом, различные части ее тела служит лишь инструментами для окончательного проявления состояний ее Я.

Существуют три принципиальных пути, по которым осуществляется окончательное проявление: разъединение, исключение и объединение. Если состояния Я разъединены и не "общаются" друг с другом, тогда каждое находит свой способ проявления, независимо от остальных, так что каждое состояние "не знает", что делают другие. Так, говорящий Родитель Брайди не подозревал о ее трогающем палец Взрослом или о пинающемся Ребенке, и остальные состояния Я тоже не подозревали друг о друге. Это отражает ситуацию, складывавшуюся в реальной жизни. Ребенком Брайди не могла говорить свободно с родителями и вынуждена была совершать поступки за их спиной. Если ее ловили, она оправдывалась, говоря, что она (ее Взрослый) не знала, что она (ее Ребенок) делает. Клинически это ситуация истерии, в которой Ребенок совершает различные сложные действия, Взрослый утверждает, что ничего об этом не знает, а Родитель вообще отключен.

Исключение означает, что одно из состояний Я наделено гораздо большей энергией, чем другие, и берет верх, независимо от их стараний. В группах наиболее отчетливо и драматично это проявляется у религиозных и политических фанатиков, когда возбужденный Родитель захватывает все возможности окончательного проявления (кроме отдельных "подсознательных" пропусков) и подавляет Ребенка и Взрослого, впрочем, как и всех остальных членов группы. В меньшей степени это наблюдается у больных компенсированной шизофренией, когда Родитель берет верх и исключает "плохого" или "безответственного" Ребенка и неэффективного, наделенного слабой энергией Взрослого, чтобы не попасть в психлечебницу или в кабинет шоковой терапии. Наблюдается это и в реальных ситуациях детства, когда ребенок предоставлен сам себе и своей изобретательности, при условии, что не проявляет ее в присутствии родителей.

"Нормальный" тип исключения встречается у хорошо организованных личностей, когда одно состояние Я берет верх с согласия остальных. Например, в рабочее время Ребенок и Родитель предоставляют возможность действовать Взрослому. В обмен на это сотрудничество Ребенку предоставляется верховодить на вечеринках, а Родителю – в подобающих случаях, например на заседаниях родительского комитета.

Объединение означает, что все три состояния Я проявляют себя одновременно, как бывает в профессии артиста или в профессиональном общении.

Хорошие примеры окончательного проявления – голос и поза. Голос особенно важен при выявлении компромиссов. Так, многие женщины говорят совершенно разумные вещи голосом маленькой девочки, но уверенным тоном. Здесь мы наблюдаем компромисс между Родителем, говорящим: "Не вырастай", Взрослым, предлагающим совет, и Ребенком, которому нравится быть защищенным. Это можно назвать "Ребенок, запрограммированный Взрослым" или "Не по летам развитой Ребенок". Многие мужчины говорят разумные вещи взрослым голосом, которому не хватает уверенности. В этом случае Родитель говорит: "Кем ты себя считаешь?", Ребенок – "Я хочу показаться", а Взрослый: "У меня есть кое-что, что ты можешь попробовать". Такой случай можно назвать "Взрослый, запрограммированный Ребенком". "Ребенок, запрограммированный Родителем" ("Мама так говорила") и "Родитель, запрограммированный Взрослым" ("Делай так, а не иначе") – он тоже достаточно распространен.

Поза обозначает не только главные состояния Я, но и их различные аспекты. Так Критикующий Родитель сидит наверху и указывает пальцем прямо вперед, тогда как Заботливый Родитель раскрывается, образуя своим телом полукруг. Поза Взрослого – гибкая, настороженная и подвижная. Приспосабливающийся Ребенок уходит в себя, сворачиваясь, и может кончить позицией зародыша, при этом будет напряжено максимальное количество мышц. Экспрессивный Ребенок раскрывается, при этом расслабляется максимальное количество мышц. Первое происходит при плаче, второе – при смехе. Даже согнутый палец, особенно указательный, может выразить ощущение неуверенности и ухода в себя, в то время как выпрямленный – уверенность и открытость. Напряженно указывающий вперед палец передает чувства Родителя, воздвигающего непреодолимое препятствие против приближения чужой личности или мыслей.

Говоря иными словами, Ребенок в большей или меньшей степени сохраняет контроль над непроизвольными мышечными движениями, Взрослый обычно контролирует произвольные движения, особенно движения крупных мышц, а Родитель контролирует отношение или равновесие между напряжением и расслаблением мышц.

Из всего изложенного становится очевидным, что окончательное проявление определяется на основании происходящего в сознании диалога. Между простыми состояниями Я возможно четыре разновидности диалога: три диалога (Р-В, Р-Ре, В-Ре) и один полилог (Р-В-Ре). Если голос Родителя разделяется на голоса Матери и Отца, как обычно происходит, и если вторгаются голоса других Родительских фигур, ситуация усложняется. Каждый голос может сопровождаться собственным набором "жестов" определенных мышц или частей тела. Но какова бы ни была природа диалога, он завершится окончательным проявлением, вернее одно окончательное проявление будет достигнуто с помощью господства, соглашения или компромисса, тогда как другие состояния Я найдут побочные пути своего проявления.

Б. Голоса в голове

Насколько реальны голоса, упомянутые выше? Клиническое правило, выведенное на основе данных транзакционного анализа, уже приводилось. Ребенок выражает свои желания в зрительных образах; но то, что он с ними делает, заключительное представление через окончательное проявление, определяется слуховыми образами, или голосами в голове, результатом мысленного диалога.63 Диалог между Родителем, Взрослым и Ребенком не бессознательный, а подсознательный. Это означает, что его легко перевести в область сознания.

Позже было установлено, что диалог основывается на том, что взято из реальной жизни, на том, что действительно говорилось вслух. Терапевтическое правило является простым производным от этого. Поскольку окончательное проявление поведения пациента определяется голосами в его голове, его можно изменить, введя в голову новый голос – голос терапевта. Если сделать это под гипнозом, голос может оказаться неэффективным, поскольку введен в искусственной ситуации. Но если это сделано в состоянии бодрствования, голос подействует эффективнее, потому что первоначальные голоса помещены в голову пациента тоже в бодрствующем состоянии. Исключения бывают, когда голос мамы-ведьмы или папы-людоеда приводит ребенка в состояние паники, что обычно связано с травматической фугой.64

По мере того как терапевт получает все больше информации от различных пациентов о том, что говорят у них в голове голоса, по мере того как приобретает опыт и учится понимать, каким образом их поведение выражается через окончательное проявление, он развивает в себе острую наблюдательность и способность делать выводы. Он слышит голоса в голове пациента точнее и быстрее, слышит их раньше, чем начинает слышать сам пациент. Если он задает пациентке щекотливый вопрос, а она отвечает не сразу, терапевт может наблюдать подергивание в одном месте, сокращение в другом, легкое изменение выражения, так что может судить о происходящем в голове диалоге так же ясно, как будто слушает запись. В главе четырнадцатой (Б) приводится иллюстрация этого, когда Маб слушает тираду матери.

Как только терапевт поймет, что происходит, он должен выполнить следующую задачу – дать пациентке разрешение слышать и научить ее, как слышать голоса, которые в ее голове звучат с первозданной силой, как в детстве. Тут приходится преодолевать несколько типов сопротивления. Пациентке может запретить слышать голоса директива Родителя, такая, например: "Если ты слышишь голоса в голове, ты спятила". Или ее Ребенок может бояться услышанного. Или ее Взрослый предпочитает не слышать голоса, управляющие поведением пациентки, чтобы сохранить иллюзию самостоятельности.

Многие терапевты, сторонники прямых действий, располагают специальной техникой для извлечения этих голосов, и пациент начинает вести диалог вслух, так что и он сам, и аудитория ясно видят, что эти голоса всегда звучали у него в голове. Гештальттерапевты часто используют способ "пустого стула": пациент пересаживается с одного стула на другой, исполняя разные роли – части самого себя. Сторонники психодраматургии используют подготовленных ассистентов, которые исполняют одну роль, в то время как пациент исполняет другую. Когда наблюдаешь за такими сессиями или читаешь о них, вскоре становится ясно, что каждая роль исходит от разных состояний Я или от разных аспектов одного и того же состояния Я и состоит из диалога, который звучит в голове пациента с самого раннего возраста. Каждый человек время от времени что-то говорит про себя, поэтому у пациента хорошее начало для извлечения мысленного диалога, особенно при помощи такой специальной техники. В общем случае фразы, сформулированные во втором лице ("Ты должна..."), исходят от Родителя, в то время как сформулированные в первом лице ("Я должна", "Почему я это сделал" и так далее) исходят от Взрослого или Ребенка.

При некотором подбадривании пациент вскоре сознает главные сценарные директивы, сформулированные голосами у него в голове, и может рассказать о них терапевту. После этого терапевт должен предоставить пациенту свободу выбора между ними, возможность отбросить бесполезные, вредные, не приспособленные к действительности или ведущие в неверном направлении директивы и сохранить полезные. Или еще лучше: терапевт может помочь пациенту по-дружески развестись с родителями и начать сначала (хотя часто дружескому разводу предшествуют скандалы, как в большинстве настоящих разводов, даже если в конце концов они и происходят по-дружески). Это означает, что терапевт должен дать Пату разрешение не повиноваться Родительским директивам – не восставать против них, а просто проявить самостоятельность, пойти свои путем, а не следовать своему сценарию.

Легче сделать это, давая пациенту лекарства, такие, как мепробамат, фенотиазин или амитриптилин, которые приглушают Родительские голоса. Это освобождает Ребенка от тревоги или депрессии и помогает пациенту "почувствовать себя лучше". Но у такого способа есть и недостатки. Во-первых, эти лекарства действуют отупляюще на всю личность, включая и голос Взрослого. Некоторые врачи, например, советуют пациентам не водить машину, пока они принимают эти средства. Во-вторых, эти лекарства делают более трудной психотерапию именно потому, что невозможно ясно расслышать Родительские голоса и поэтому сценарные директивы могут оставаться скрытыми или звучать слабо, не подчеркнуто. И в-третьих, терапевтическое разрешение, данное в таких условиях, может применяться свободно, потому что Родительский запрет временно приглушен, но когда лекарства перестают приниматься, Родитель обычно возвращается в полной силе и может отомстить Ребенку за те вольности, которыми он пользовался, пока Родитель был лишен возможности вмешиваться.

В. Динамика разрешения

Транзакционный анализ – это терапевтический метод, основанный на предположении, что слова и жесты могут иметь терапевтический эффект без телесного контакта с пациентом, за исключением рукопожатия. Если транзакционный аналитик считает, что телесный контакт для определенного пациента желателен, он обращается к танцевальным классам, группам сенсорных ощущений или к "классам разрешения". "Классы разрешения", в отличие от двух предыдущих, ведутся людьми, разбирающимися в транзакционном анализе. Эти люди следуют рекомендациям транзакционного аналитика, а не навязывают пациентам свои собственные теории или потребности. Так, транзакционный аналитик может решить: "Этот пациент нуждается в объятиях, но я не могу обнимать его и при этом продолжать хорошо спланированную терапию, поэтому я направлю его в "класс разрешения" с разрешением на объятия". Или: "Эта пациентка нуждается в расслаблении путем танцев и неформальных прикосновений к людям, но я не веду танцевальный класс, поэтому направлю ее в "класс разрешения" с разрешением танцевать".

"Классы разрешения" ведутся группами, так что пациенту не нужно обнимать самого себя или танцевать в одиночку. Все пациенты проделывают одно и то же одновременно, но преподаватель учитывает особые потребности каждого и уделяет им специальное внимание. (Пациент не обязан делать то же, что остальные, и одновременно с ними. Преподаватель делает предложение, но каждый пациент волен поступать, как хочет, – это часть разрешения, по которому назван класс. Однако обычно пациентам нравится участие других людей, нечто такое, чего им не хватало в детстве.)

Доктор Кью посещал "класс разрешения", чтобы понять, как люди себя в нем чувствуют и что еще он сможет узнать. Когда инструктор предложил: "Все садитесь на пол", голос в голове доктора Кью произнес: "Мой Ребенок и мой Взрослый согласны с вашим предложением сесть на пол", поэтому он сел. А где был его Родитель? Его Взрослый и Родитель, очевидно, заранее согласились, что Родитель позволит Ребенку поступать по своему желанию, под некоторым контролем со стороны Взрослого, конечно, если дела не зайдут слишком далеко, например не станут слишком сексуальными. Ребенок испытывал легкое возбуждение, но не было потребности в возвращении Родителя, поскольку Взрослый был вполне в состоянии контролировать ситуацию. Это позволяет понять, как действует разрешение.

Поскольку разрешение для сценарного анализа есть решающее вмешательство, необходимо как можно яснее разобраться, как оно действует, и нужно пользоваться любой возможностью, чтобы наблюдать его в различных обстоятельствах.

Когда у человека есть разрешение Родителя что-то сделать, никакой внутренний диалог не нужен. Это соответствует буквальному значению разрешения, то есть лицензии. Когда у человека есть лицензия на что-нибудь, ему не нужно каждый раз, как он захочет это сделать, брать специальное разрешение. Но как только он нарушит пределы своей лицензии и зайдет слишком далеко в своих желаниях, им в обычных обстоятельствах займутся власти. Некоторые родители, разумеется, по своему характеру являются "инспекторами" и, даже дав лицензию, хотят за всем уследить. Люди, у которых в голове такой Родитель, бывают очень замкнутыми или раздражительными.

Когда есть запрет на что-нибудь, диалог начнется, как только человек попытается это сделать. Активизируется Родитель и говорит: "Нет!" – в твердом сценарии, "Будь осторожен!" – в угрожающем сценарии и "Почему ты хочешь это сделать?" – в мягком; обычно это то, что реальный родитель сказал бы в жизни. Энергия, которую мобилизовал Ребенок на это дело, перехватывается Родителем и используется для сдерживания Ребенка. Чем больше энергии мобилизовал Ребенок, тем сильнее становится Родитель, перехватывая эту энергию. При таких условиях как ребенок может получить на что-нибудь разрешение? Если чужак говорит: "Пусть он это сделает!", сразу начинает тревожиться Родитель, его запреты становятся все энергичнее, так что у Ребенка в одиночестве нет ни одного шанса. Однако чужак может соблазнить Ребенка, добавив ему "энергии" в форме подбадривания или давления. Тогда Ребенок может начать снова и сделать задуманное. Но после этого вступает все еще активный и энергичный Родитель и вызывает феномен "похмелья", похожего на похмелье алкогольное, – чувство вины, маниакально-депрессивное ощущение, следующее за слишком большой свободой Ребенка.

Таково состояние дел со Взрослым, неактивным или наделенным слабой энергией. В сущности, Взрослый – единственная сила, которая может встать между Родителем и Ребенком, и все терапевтические вмешательства должны это учитывать. Похоже, что Взрослый может получать извне разрешение на мобилизацию своей энергии или может подзаряжаться из внешнего источника. Тогда он в состоянии встать между Родителем и Ребенком. Он сдерживает Родителя, освобождая Ребенка. Если позже Родитель возражает, Взрослый остается полным энергии и противостоит ему.

Отношения Родителя и Ребенка тоже могут поменяться на противоположные. Родитель не только может отнимать энергию у Ребенка, чтобы противостоять ему; он может передавать энергию Ребенку, подстрекая его. Так "плохой" Родитель делает Ребенка "плохим", не только приказывая ему, но и наделяя энергией для "плохих" поступков. Это хорошо известно шизофреникам, которые излечены транзакционным анализом при помощи замены Родителя. При замене Родителя его функцию исполняет Взрослый; он обладает достаточной энергией, чтобы справиться с отвергнутым Родителем, если тот снова станет активным.

Мы заметили, что существуют положительные разрешения или лицензии, когда терапевт или Взрослый говорят: "Пусть он это сделает!", и отрицательные разрешения или освобождения, когда аргумент звучит так: "Перестань подталкивать его на это!"

Таким образом, решающим фактором в терапии становится прежде всего использование Взрослого. Если терапевт и Взрослый договорятся и вступят в союз, союз может быть использован против Родителя, чтобы дать разрешение Ребенку: либо сделать что-то запретное, либо не подчиниться провокации Родителя. После завершения кризиса Ребенку Пата по-прежнему предстоит противостоять полному энергии Родителю. В случае положительного разрешения ("Ты можешь испытать оргазм с мужем, если хочешь") Ребенок может лишиться энергии и стать слишком слабым, чтобы сопротивляться мстительному Родителю. После отрицательного разрешения ("Не обязательно пить, чтобы доказать, что ты мужчина") Ребенок напряжен и раздражителен; он может испытывать негодование против того, кто дал ему разрешение сопротивляться. В таком раздраженном и уязвленном состоянии он беззащитен перед насмешками Родителя. В обоих случаях в этот момент терапевт должен быть готов защитить Ребенка против насмешек и мести Родителя.

Теперь мы с некоторой уверенностью можем говорить о трех основаниях терапии, которые определяют ее эффективность. Это возможность, разрешение и защита. Терапевт должен дать Ребенку разрешение ослушаться предписаний и провокаций Родителя. Чтобы осуществить это эффективно, он должен знать свои возможности: он не всемогущ, но достаточно силен, чтобы справиться с Родителем пациента. И Ребенок пациента должен верить, что терапевт настолько силен, что может защитить его от гнева Родителя (слова "сила" и "возможность" в данном случае в равной степени относятся к терапевтам мужчинам и женщинам).

Простую иллюстрацию предлагает Делла (глава третья). В пьяном виде она теряла память и могла в беспамятстве причинить себе вред.

(1) "Если я не перестану это делать, – говорила она (Взрослый), – я погублю и себя, и своих детей".

(2) "Верно, – отвечал доктор Кью (Взрослый), таким образом захватывая ее уже активного Взрослого (3). – Вам нужно разрешение перестать пить".

(2) "Конечно, нужно" (Взрослый).

(6) "Верно! (4) Поэтому перестаньте пить" (Родитель к ее Ребенку).

(5) "Что мне делать, когда я испытываю напряжение?" (Ребенок).

(5) "Позвоните мне" (Взрослая процедура).

Что она и сделала, и с хорошими результатами.

Транзакции (номера в скобках) здесь таковы. (1) Захвати Взрослого или подожди, пока он активизируется. (2) Вступи в союз с Взрослым. (3) Изложи свой план и посмотри, согласится ли с ним Взрослый. (4) Если все ясно, дай Ребенку разрешение ослушаться Родителя. Это следует сделать четко и в простых императивах, без всяких "если", "и" и "но". (5) Предложи Ребенку защиту от последствий его неповиновения. (6) Подкрепи сделанное, сообщив Взрослому, что все в порядке.

Следует отметить, что это была вторая попытка доктора Кью дать Делле разрешение. В первый раз вместо Взрослого ответил ее Ребенок: "Но что мне делать, если я испытываю напряжение и хочу выпить? "Услышав все эти детские "если", "и" и "но", доктор Кью понял, что разрешение не подействует, поэтому он прекратил маневр и перешел к чему-то другому. На этот раз она сказала: "Что мне делать, когда я испытываю напряжение? "Поскольку в предложении не было "если", "и" и "но", доктор решил, что она готова принять разрешение. Разрешение было сильным, потому что доктор Кью тоже не использовал "если", "и" и "но". Следует отметить, что он не двигался по ступеням в арифметической последовательности, но приспосабливался к происходящему.

Резюме. 1. Разрешение означает лицензию на отказ от поведения; оно дается с согласия Взрослого; его можно назвать освобождением от отрицательного поведения. 2. Возможность означает силу для сопротивления. "Если" и "но" означают отсутствие возможности у Ребенка. Всякое разрешение, которое содержит "если" в форме условия или угрозы, не годится, а если оно сопровождается еще и "но" – не годится вдвойне. 3. Защита означает, что на протяжении этой фазы пациент может обратиться к терапевту, чтобы воспользоваться его возможностью в минуту необходимости. Защитная сила терапевта заключена не только в том, что он говорит, но и в том, как говорит, в тембре голоса.

Рисунок 18 показывает три ступени отдачи эффективного разрешения. Первый вектор, ВВ, показывает закрепление Взрослого. Второй вектор, РРе, есть само разрешение. Третий вектор, РРе, представляет терапевта, дающего Ребенку пациента защиту от пробудившегося Родителя.

1. Возможность С1 Т(В)
Я могу дать вам разрешение Р1 П(В)
Мне оно нужно
2. Разрешение С2 Т(Р)
Даю разрешение Р2 П(Ре)
Принимаю
3. Защита СЗ П(Ре)
Я боюсь РЗ Т(Р)
У вас все в порядке
4. Подкрепление (не показано) С4 П(В)
Правда? Р4 Т(В)
Конечно

Транзакция разрешения

Рис. 18

Нерешительный терапевт так же не сможет усмирить разгневанного Родителя, как трусливый ковбой – брыкающегося мустанга. А если терапевта сбросили, он падает прямо на Ребенка пациента.

Г. Излечение против улучшения

Герберт О. Ярдли описывает длительную, затянувшуюся и мучительную процедуру расшифровки японского шифра во время первой мировой войны – без знания японского языка. Одному из его помощников приснился такой сон:

"Я иду по берегу с тяжелым мешком камешков; я его должен нести, и мне это очень трудно. Облегчение я могу получить только в одном случае: если найду на берегу камешек, который точно соответствует камешку в мешке, тогда я освобождаюсь от одного камешка из своего груза".

Этот замечательный сон показывает, как трудоемкая задача – расшифровка текста слово за словом – переводится в зрительные образы. Это также иносказательное изображение "улучшения" состояния пациента. Сценарный анализ пытается перерезать лямки, чтобы пациент мог сбросить всю тяжесть и как можно скорее почувствовать себя свободным. Несомненно, более медленная система "камешек за камешком" придает терапевту большое чувство уверенности в том, что он знает, что делает, но сценарные аналитики постепенно тоже приобретают уверенность – и тем вернее, чем чаще перерезают лямки и сразу освобождают пациента. При этом ничего не утрачивается: можно подобрать мешок и перебрать его камешек за камешком, то есть выполнить работу обычного психоаналитика, – после того, как пациенту станет лучше. Лозунг терапии улучшения: "Вам не станет лучше, прежде чем не проведен полный анализ", в то время как лозунг терапии излечения: "Сначала вам станет лучше, а потом проведем полный анализ, если захотите". Это аналогично проблеме гордиева узла. Многие пытались развязать узел, поскольку было предсказано, что тот, кто это сделает, станет повелителем Азии. Александр Македонский разрубил узел мечом. Многие говорили, что это неправильно, не так нужно было поступить, что он выбрал слишком легкий путь, упростив проблему. Но он выполнил задание и получил награду.

Говоря иными словами, терапевт может быть либо ботаником, либо инженером. Ботаник забирается в заросли и осматривает каждый листок, цветок и стебелек травы, чтобы понять, что здесь происходит. А тем временем голодный фермер говорит: "Мне нужна эта земля для выращивания зерна". "На это потребуется время, – отвечает ботаник. – В таком проекте не следует торопиться". Инженер говорит: "Почему здесь возникли все эти заросли? Давайте переделаем систему орошения, и это изменит всю местность. Нужно только отыскать ручей и построить дамбу, и все ваши неприятности кончатся. Никакой проблемы". Но если "голодный фермер" – это пациент, привыкший к своей болезни, он может ответить: "Да, но мне нравятся эти заросли. Я предпочту скорее умереть с голоду, чем потерять хоть один листик, цветок или стебелек". Ботаник добивается улучшения, а инженер сразу решает проблему – если пациент это ему позволяет. Поэтому ботаника – это наука, а инженерия – способ изменения мира.


Глава Двадцатая

ТРИ ИСТОРИИ БОЛЕЗНИ

А. Клуни

Клуни – домохозяйка тридцати одного года; доктор Кью познакомился с ней, когда ей было восемнадцать; тогда он еще ничего не знал о сценарном анализе. Когда она впервые обратилась к нему, это была испуганная, одинокая, неловкая и постоянно краснеющая девушка. Она походила на ангела, который спустился с небес, поискал тело, в котором смог бы поселиться, нашел тело Клуни и только тогда понял, что слегка ошибся адресом. У Клуни было мало знакомых и совсем не было подруг. К мальчикам-одноклассникам она относилась с высокомерием и сарказмом, чем распугивала их без труда. К тому же у нее был лишний вес.

Ее первый курс терапии основывался преимущественно на структурном анализе, с зачатками изучения игр и сценария. Но курс оказался эффективным: Клуни вышла замуж, и у нее родилось двое детей. Клуни снова обратилась к врачу через пять лет. Она жаловалась на трудности в общении и говорила, что это несправедливо по отношению к ее мужу. Ее очень беспокоило, что на вечеринках она много пьет, чтобы расслабиться, а потом совершает безумные поступки, например раздевается на пари. На этот раз снова наступило улучшение, и Клуни смогла посещать вечеринки и не напиваться. Хотя в таких случаях она по-прежнему чувствовала себя неловко, она могла поговорить с людьми и считала, что это уже хорошо.

Примерно через пять лет после этого она снова вернулась, на этот раз решив выздороветь окончательно, а не просто добиться улучшения. После пяти групповых встреч и двух индивидуальных сессий она попросила еще об одной индивидуальной встрече. На этот раз она вошла в кабинет, оставив дверь приоткрытой, и села. Доктор Кью закрыл дверь и тоже сел. Последовал такой разговор.

К. Я думала о том, что вы сказали мне на прошлой неделе. Вы сказали, что я должна вырасти. Вы это говорили мне и раньше, но тогда я не могла вас слушать. Муж тоже дал мне разрешение стать взрослой.

Кью. Я не говорил, что вы должны вырасти. Не думаю, чтобы я вообще кому-нибудь так говорил. Я сказал, что у вас есть разрешение стать женщиной, а это совсем другое дело. Вырастать значит добиваться улучшения, а стать женщиной означает, что ваш Взрослый берет верх и вы выздоравливаете.

К. Ну, муж сказал мне, что когда женился, я ему понадобилась, чтобы кто-то от него зависел, но сейчас он больше в этом не нуждается, поэтому он дал мне разрешение стать женщиной.

Кью. Откуда ваш муж все это знает?

К. Он бывал здесь, по крайней мере духовно. Я ему рассказываю обо всем, что здесь происходит, и он многое узнал и понял.

Кью. Ваша мать похожа на вашего мужа. Она тоже в вас нуждается.

К. Совершенно верно. Она хочет, чтобы я зависела от нее.

Это удивило доктора Кью, потому что директиву Клуни давал Родитель матери, говоря, что Клуни должна зависеть от матери, и эту директиву Клуни перенесла на свой брак. Но если сценарная теория верна, должен осуществляться . строгий контроль со стороны Ребенка матери. Пока доктор Кью раздумывал над этим, Клуни сменила тему.

К. Потом вы всегда говорили о моем заде, и мы знаем, что что-то произошло в уборной, но я никак не могу это вспомнить.

Кью. Ну, мне кажется, такая сцена довольно распространена. Маленькая девочка оказывается в комнате, где сидит её мать со своими подругами, и пеленки падают, и все говорят: "Какая она миленькая!"

К. Да, такое со мной случалось.

Кью. Девочка очень смущается и краснеет, и, может быть, краснеет и ее зад, и от этого ей становится еще хуже, потому что все сразу интересуются и говорят: "Вы только посмотрите на это! Какая она миленькая, хо-хо-хо".

К. Именно так я себя чувствовала.

Кью. Это имеет какое-то отношение к тому случаю, когда вы раздевались на пирушке. Вы научились таким образом устанавливать контакт с людьми.

В этот момент доктор Кью начертил на доске рисунок 19 А (у транзакционных аналитиков принято иметь на стене доску, чтобы чертить такие диаграммы, когда возникает необходимость).

Рис. 19 А

Кью. Диаграмма показывает отношения между вашим Ребенком и Родителем вашего мужа. Так было и в вашем детстве. Родитель вашей матери хотел, чтобы вы зависели от нее, а ваш Ребенок соглашался с этим. Так что, как видите, в этой части брака муж занял место вашей матери.

К. Верно, я вышла за него замуж, потому что он похож на мою мать.

Кью. Но каким-то образом здесь должен проявиться и Ребенок вашей матери.

К. О, да. Она всегда улыбалась, когда происходило что-нибудь неловкое или когда кто-то из девочек плохо себя вел. А потом говорила: "Ну, разве это не ужасно?"

Кью. Очень важно знать, улыбалась ли она или смеялась и потом говорила "Ну, разве это не ужасно?" или наоборот.

К. О, вы хотите знать, выпускала ли она вначале Ребенка, а потом давала возможность Родителю извиниться, или сначала выпускала Родителя, а потом Ребенка?

Кью. Совершенно верно.

К. Я понимаю, что вы имеете в виду. Ну, она сначала улыбалась.

Кью. О, в таком случае она хотела, чтобы вы совершали поступки, на которые она не способна, и это доставляло удовольствие ее Ребенку, а потом она предоставляла Родителю извиняться. Именно так поступаете и вы: всегда извиняетесь от лица Родителя. Вы совершаете поступки, которые приятны вашей матери, а потом говорите: "Что мне делать с сознанием вины?" Точно так же Ребенок вашей матери подбивал вас что-нибудь сделать, а потом ее Родитель обрушивался на вас.

К. Да, знаю. Но что мне делать с сознанием вины?

Кью. Вы должны развестись с матерью. Сами решайте свои проблемы. Не будьте ее марионеткой. Пусть сама совершает глупости, и если это ее расстраивает, так это ее проблема.

К. Моя тетя была такой же.

Кью. Сейчас мы начертим на диаграмме стрелу, где Ребенок вашей матери побуждает действовать вашего ребенка (рис. 19 Б). Тогда ее Ребенок радуется и улыбается, а потом выходит ее Родитель со своим "Разве это не ужасно?" Но по-прежнему чего-то не хватает, потому что где-то должен появиться ваш отец.

Рис. 19 Б

К. Я знаю, как он появляется. Он всегда говорил, что я трусиха и не смогу это сделать. Он говорил также, что и он трус. Когда он болел и испытывал страдания, то говорил: "Я трус. Я не могу это выдержать".

Кью. Ага. В таком случае мы можем дополнить вашу диаграмму (рис. 19 В). Вверху ваш отец велит вам быть храброй, но внизу его Ребенок говорит, что в конце концов вы оба трусы. А что говорила вверху ваша мать?

К. Быть хорошей девочкой, и тогда все будут меня любить.

Сценарная матрица Клуни
(объяснения см. в тексте)

Рис. 19 В

Клуни жаловалась главным образом на то, что боится людей. Поскольку она не умела разговаривать с незнакомыми людьми, она предпочитала оставаться дома с детьми и не ходить на вечеринки. Оба ее родителя тоже были неловкими и тревожными в общении. Сценарная матрица (рис. 19 В) учитывает все эти факторы.

  1. РР: говорит Родитель матери: "Будь хорошей девочкой" (наставление).

  2. РеРе: говорит Ребенок матери: "Совершай нехорошие, неприличные поступки" (провокация).

  3. ВВ: Взрослый матери показывает, как быть неловкой и бояться общества (образец).

  4. РРе: Родитель матери ругает Клуни за плохое поведение (запрет).

  5. РР: Родитель отца говорит: "Будь храброй" (наставление).

  6. РеРе: Ребенок отца говорит: "Мы оба трусы" (соблазнение).

  7. ВВ: Взрослый отца показывает, как быть трусом (образец).

  8. РРе: Родитель отца ругает ее за трусливость (запрет).

Здесь сценарные директивы кажутся поровну распределенными между родителями. Оба родителя показывают дочери, как быть трусом, и оба заставляют ее испытывать чувство вины. Так что когда она боится, ее никто не поддерживает, а когда она испытывает угрызения совести, ей не к кому обратиться. Поэтому она чувствует себя одинокой. Но Ребенок ее матери импульсивен, и поэтому Клуни получает разрешение действовать импульсивно, например, раздеваться на вечеринке, потому что понимает: на самом деле мать считает такое поведение забавным. И когда оба Родителя на нее обрушиваются, Клуни страдает.

К. Знаете, я впервые понимаю, какое участие в этой картине принимает мой отец, хотя мы говорили об этом и раньше. Но только сейчас до меня дошло.

Кью. Мы многого добились за одну сессию.

К. Да, часть я поняла, а об остальном буду думать.

Кью. Да, возможно, к следующей неделе вы не все поймете, но не волнуйтесь: мы все повторим снова.

Я хочу сказать еще одно. Мы видим теперь, как действует ваш Ребенок и почему Родитель заставляет вас испытывать чувство вины. И вы сами можете видеть, что мать держит вас в положении Ребенка, и ваш муж тоже, потому что им обоим нужно, чтобы вы были такой. Таким образом вы всего лишь марионетка в их сценариях. Но я думаю, что пятьдесят процентов вины за такие отношения на вас. Вопрос в том, где здесь ваш Взрослый.

Войдя сегодня в кабинет, вы оставили дверь приоткрытой. Не совсем открытой, чтобы я закрыл, и не закрыли сами.

К. Но это ваша дверь.

Кью. Но это ваше интервью. Зачем мне дверь?

К. Чтобы тот, кто сидит в приемной, не подслушал меня.

Кью. Ну, а вы хотите, чтобы вас подслушали?

К. Хе-хе-хе. Может, и хочу.

Кью. Что ж, это ваша сессия, так что в некотором смысле и ваша дверь.

К. Да, но я на такое не решилась бы.

На это доктор Кью ничего не ответил. Он думал. Если бы она была уверена в себе, то либо закрыла бы за собой дверь, либо предоставила бы это ему. Но у нее полуВзрослый, поэтому она полуприкрыла дверь. На социальном уровне она не чувствовала себя достаточно леди, чтобы предоставить это ему, но боялась неловкого положения, если закроет сама, поэтому выработала компромисс. Как Хорошая Маленькая Девочка она сделала жест, а как почти женщина предоставила ему кончить дело. Но на психологическом уровне дело обстоит по-другому. Она стеснялась разговаривать в группе, но ее Ребенок хотел и надеялся, что ее "подслушают" через полуоткрытую дверь, особенно когда в приемной на самом деле никого не было. Это все подходило под игру "выставляться", но ею следовало заняться позже. На один день с нее хватит. Наконец доктор сказал:

Кью. Вот где появляется ваш Взрослый. Когда вы решаете, что делать: закрыть дверь или оставить ее открытой. Ну, до встречи на следующей неделе в то же время.

Это интервью было кульминацией многолетней работы. Когда Клуни впервые обратилась к доктору Кью, он очень мало знал о сценариях. Теперь он знал гораздо больше и очень интересовался этой темой. Клуни тоже знала больше и готова была выздороветь – с некоторой помощью мужа, психолога-любителя, но проницательного сценарного аналитика. Сессии с Клуни обычно бывали трудными и малопродуктивными. Она обычно была унылой, много жаловалась, требовала от доктора уверений, задавала вопросы, на которые невозможно ответить, раздражалась, когда он не отвечал, и играла в "Да, но...", если он пытался ответить. На этот раз она была оживлена, восприимчива и полна мыслей. Сидя в кресле, она не обвисла, как обычно, а наклонилась вперед, как и доктор. Говорили они оба быстро и оживленно. Ее Ребенок перестал жаловаться и стонать и готовился к выздоровлению, поэтому Взрослый мог свободно слушать и думать. Клуни готова была посмотреть на своего отца, вместо того чтобы видеть отца в докторе Кью. Это освободило ее и позволило прислушаться к собственному Взрослому, а не слушать критикующего Родителя. Она трансформировалась из пациента с "деревянным мозгом" в реальную личность с некоторыми проблемами (такими, как "проявление себя"), которые еще предстояло решить. Всю свою жизнь она провела в сценарии, но на этой неделе впервые "выскочила" из него.

Теперь она была готова к тому, чтобы рассмотреть телесный аспект своего сценария, в котором важную роль играли ее ягодицы. Через ее стыдливого Ребенка они контролировали то, как она сидит, как ходит, чего боится, чего хочет и как Ребенок в других людях реагирует на нее. Уровень был – Ребенок в ее Ребенке, то, что многие психологи называют "подсознательным". Оставалось, следовательно, докопаться до давно забытых транзакций с ее родителями, на которых сфокусировались ее страхи, желания и внимание к другим частям своего тела. И это нужно было делать под тщательным присмотром Взрослого и под терапевтическим контролем, чтобы Клуни могла справиться со смущающими и опасными чувствами, которые обычно связаны с краснеющими ягодицами.

Б. Виктор

Когда Виктор впервые обратился к терапевту, он участвовал в играх со своим боссом, стареющим великаном, который играл в "Вот ты и попался". Виктор отвечал ему играми "Посмотрите, как я старался", "Начинаю сначала" и "Пни меня". Когда Виктор собирался поступить на новую работу, его жена сказала подруге:

– Он хочет попробовать и посмотреть, получится ли.

– Я не собираюсь пробовать, – сказал Виктор. – Я сделаю.

– Так ты наконец отказался от бесконечных проб! – сказала подруга.

– Что ж, теперь у вас есть разрешение добиться успеха, – сказал доктор Кью, когда Виктор пересказал ему этот разговор.

– Я получил разрешение не на успех, – возразил Виктор. – Я получил разрешение перестать пытаться.

– А как оно действует? – спросил доктор Кью.

– Моя мать часто говорила: "Пытайся, а если не получится, все равно ты прав". Теперь, изучив марсианский, я понимаю, что мой Ребенок переводил это в следующее: "Не добивайся успеха, лучше вернуться домой, к маме". Мне нужно освобождение от того, чтобы пытаться. Я уже большой мальчик. Не можете ли вы назвать мне имена специалистов в Нью-Йорке?

Что-то заставило доктора Кью колебаться, но поскольку обычно врач дает уезжающему пациенту фамилии других специалистов, чтобы тот мог к ним обратиться, он взял справочник и назвал Виктору имена двух врачей на востоке.

– Вы не направите им мою карту или ваши записи? На этот раз доктор Кью прислушался к своей интуиции и ответил:

– Только если они меня об этом попросят.

– Почему?

– Ну, теперь вы выздоровели и должны обо всем этом забыть. Если что-нибудь не так, вы сами сможете рассказать им о себе.

Теперь он знал, что здесь не так. Виктор освободился от своего великана, а заодно и от доктора Кью, но в сознании своего Ребенка он уже находился под защитой двух психиатров с востока, то есть уже в какой-то степени отказался от своей с таким трудом обретенной самостоятельности.

– Вот что я вам скажу. Сожгите листок с двумя фамилиями.

– Но я их все равно помню, так что могу и оставить у себя в бумажнике.

– Сожгите.

– Ритуал, – сказал Виктор.

– Совершенно верно. Это ваш Взрослый говорит вашему Ребенку: можешь принести их в жертву и действовать самостоятельно.

Виктор посмотрел на него, и доктор понял, о чем он думает ("Я постараюсь").

– Сожгите, – повторил он.

Виктор улыбнулся. Сессия кончилась. Они встали и обменялись рукопожатием, и это был конец лечения Виктора.

В. Джен и Билл

Джен и Билл обратились к доктору Кью с просьбе о групповой терапии. Они примерно с год посещали транзакционные аналитические группы (или "группы ТА", как они их называли) под руководством нескольких различных терапевтов, работавших вместе, а также участвовали в нескольких "марафонах". Оба они испытывали благодарность к этим опытам, которые сблизили их и имели другие благотворные последствия. Было очевидно, что после трех лет брака они влюблены друг в друга и очень любят своих двух малышей.

– Как давно вы не посещали группу? – спросил доктор Кью.

Билл посмотрел на Джен. Она улыбнулась ему и ответила:

– Перестали посещать примерно год назад.

– Почему же хотите начать снова?

– Многое можно усовершенствовать, – сказал Билл. – Большую часть времени я чувствую себя хорошо, но хотел бы так себя чувствовать постоянно.

– Нелегкое дело, – сказал доктор Кью.

– Ну, я могу уточнить, – продолжал Билл. – Моя работа – я продаю редкие книги, – по существу, заключается в общении с людьми. До посещения ТА я никогда не подумал бы, что смогу быть продавцом, но сейчас я продавец, и хороший продавец к тому же. Но я был бы еще лучшим продавцом, если бы мой Взрослый сохранял контроль и в ситуациях стресса. Например, я считаю, что заслуживаю повышения зарплаты. Теперь я зарабатываю восемьсот долларов в месяц – столько я никогда еще не зарабатывал, и впервые мы смогли купить то, что нам всегда хотелось, а не жить от получки до получки.

Но на небольшом предприятии нелегко попросить прибавки. У нас всего два или три работника, и мне кажется, босс не согласится на прибавку. Однако я хорошо владею делом, я работаю эффективно и заслуживаю прибавки. Ничего подобного два года назад я бы и не подумал сказать, но теперь я в это верю. Проблема в том, чтобы мяч оставался у Взрослого, чтобы Ребенок не перехватил его в критическую минуту и не начал свою игру. Мне нужно также знать, на что настроен босс, потому что он ведет свою игру. Так что я либо спрошу его о прибавке таким образом, чтобы ее не получить, и тогда рассержусь, а это опасно и не нужно, либо пробьюсь сквозь его игры и заставлю его сесть со мной и посчитать, чего я стою. Для этого дела мне нужна помощь.

Я считаю, что на самом деле мне нужна дополнительная работа над моим сценарием. Отец мой был алкоголиком, а мать мирилась с этим, поэтому у меня всегда был сценарий Неудачника. Поэтому я иногда срываюсь и хочу, чтобы это прекратилось. Мне нужно более глубокое понимание моего сценария и несколько хороших разрешений. Достаточно ли для нашего контракта?

– Не уверен, – ответил доктор Кью. – Может, есть еще что-то особое?

– Я по-прежнему многовато пью для того, чтобы работать лучше, – сказал Билл.

– А как насчет антиалкогольного контракта для начала? – предложил доктор Кью. – Это поможет разобраться в вашем сценарии и распрямить вашего Взрослого.

– Неплохо для начала, – сказал Билл.

– А вам что нужно, Джен?

– Я хочу, чтобы мой Ребенок стал свободнее и был способен на творчество. Я лаборантка и по-прежнему работаю неполный день. Но после посещения группы доктора X. я начала писать, и у меня неплохо получается. Я просто хочу делать это лучше. У меня такая инструкция от ведьмы-матери, что мой Ребенок все еще испуган, и это мешает мне. К тому же меня должны регулярно хвалить, чтобы я была счастлива, и я могла бы без этого обойтись.

– Расскажите мне сон, – попросил доктор Кью.

– У меня бывали ужасные кошмары. Понимаете, в детстве я провела несколько лет в Лондоне, когда город бомбили, и нам часто приходилось убегать в бомбоубежища. За все это время отца я видела только раз, когда он приезжал в отпуск. Но у меня бывают и прекрасные цветные сны, в которых я парю и летаю.

– Доктор X. как будто проделал с вами обоими отличную работу, – сказал доктор Кью. – Почему вы хотите заниматься в моей группе?

– Он действительно для нас много сделал, – согласился Билл. – Но к концу того периода мы как будто поднялись на плато, и мы считаем, что у вас могут быть для нас свежие идеи. Мы ведь еще далеки от совершенства. Начинали оба как Лягушки, и теперь Джен, несомненно, Принцесса, а я, как мне кажется, учусь быть Принцем.

Джен улыбнулась, услышав его слова, прекрасной улыбкой, которая, конечно, принадлежит Принцессе. Но военный невроз все еще беспокоил ее. Она больше не пугалась, когда слышала громкие звуки, но они мешали ей думать. Так что в ее случае согласились на контракт с целью лечения остатков страхов. Это еще больше освободило бы ее творческого Ребенка, что и было ее главной целью, а также позволило ей легче себя чувствовать с детьми, а им – с нею. Доктор Кью не сомневался, что доктор X. согласился бы с таким курсом, поэтому решил получить психиатрическую и общую историю болезни обоих, прежде чем направлять в свою группу.

Их истории болезней иллюстрируют удобство транзакционного анализа. Джен, Билл и все их терапевты говорят на одном языке, так что пара могла переходить от одного терапевта к другому, не замедляя темпа улучшения. Хотя доктор Кью был им обоим незнаком, они без труда объяснили ему, чего добились и на что надеются в будущем. Она знали также, какие трудности их ждут, и могли объяснить это на простом языке, понятном всем троим.

Когда они начали занятия в группе, то смогли это объяснить и остальным пациентам, и эти пациенты понимали, о чем они говорят. А слушая остальных, Джен и Билл поняли, насколько далеко зашел каждый и куда направляется. Это произошло на первой же встрече. После этого они были готовы к более личным транзакциям с другими пациентами, которые вскоре сумели отыскать следы алкоголика Родителя отца Билла и ведьмы-матери Джен и другие очень важные обстоятельства. Все это стало возможно, потому что все они говорили на одном простом языке, и когда один из них употреблял слово, все воспринимали его в одном и том же значении. А самые важные слова – это основные слова английского языка, которые понятны любому малышу по его собственному опыту: родитель, взрослый, ребенок, игры, разрешение и сценарий. (Дети, которые не понимают слово "сценарий", легко понимают выражение: "Что вы собираетесь сделать со своей жизнью".)


ЧАСТЬ ПЯТАЯ: НАУЧНЫЙ ПОДХОД К СЦЕНАРНОЙ ТЕОРИИ

Глава Двадцать Первая

ВОЗРАЖЕНИЯ ПРОТИВ ТЕОРИИ СЦЕНАРИЕВ

Многие возражают против теории сценариев, каждый со своей точки зрения. Чем убедительнее удастся ответить на эти возражения, тем вернее будет заключение о ценности теории сценариев.

А. Возражения спиритуалистов

Некоторые интуитивно чувствуют, что теория сценариев не может быть истинной, потому что она противоречит сути человека как существа со свободной волей. Такая мысль вызывает в них нечто вроде отвращения, так как сводит человека на уровень механизма, лишенного жизненной силы, как это в большинстве случаев делает и теория условных рефлексов. Эти же люди, и по тем же гуманитарным причинам, с недоверием относятся к теории психоанализа, которая в крайних своих проявлениях превращает человека в замкнутую энергетическую кибернетическую систему с немногими ограниченными каналами входа и выхода, не оставляя места для его божественного. Это духовные наследники тех, кто испытывал такие же чувства относительно дарвиновской теории естественного отбора, которая, по их мнению, сводила жизненные процессы к механике и не оставляла места для творчества матери-природы. А эти люди, в свою очередь, наследники тех, кто считал Галилея невыносимо дерзким. Тем не менее такие возражения, восходящие к бескорыстной заботе о достоинстве человека, заслуживают тщательного рассмотрения. Ответ – или, если хотите, извинение – таково:

  1. Структурный анализ не претендует ответить на все вопросы относительно человеческого поведения. Он делает некоторые предположения относительно наблюдаемого поведения человека и о его внутреннего мира, и эти предположения подтверждаются. Структурный анализ, по крайней мере формально, не имеет дела с сущностью человека, с его Я. Он сознательно утверждает, что этот вопрос не входит в его компетенцию, конструирует некий свободный катексис, в котором восседает Я, предоставляя его рассмотрение философам, метафизикам, теологам и поэтам. Он ни в коей мере не пытается посягнуть на эту тщательно очерченную сферу и ожидает того же в ответ от тех, кто занимается сутью человеческого Я. У него нет желания вторгаться в башню из слоновой кости, в собор, на сцену или в зал суда, но, с другой стороны, он не ожидает, что его потащат туда против воли.

  2. Сценарная теория не утверждает, что все поведение человека определяется сценарием. Она оставляет как можно больше места для самостоятельности, и, по сути, самостоятельность – ее идеал. Она только подчеркивает, что относительно мало людей достигают этой самостоятельности полностью, и то только в особых случаях. Цель этой теории – как можно шире распространить эту ценную способность, и она предлагает для этого свой метод. Но при этом первое требование – отделить кажущееся от подлинного, и в этом вся трудность. Теория прямо называет цепь цепью, и те, кто любит сидеть на цепи или не замечает ее, не должны считать это оскорблением.

Б. Возражения философов

Эти возражения одновременно трансцедентальны и экзистенциальны. Сценарный анализ считает императивы родительскими приказами, а цель существования многих – в исполнении этих приказов. Если философ говорит: "Я мыслю, следовательно, существую", сценарный аналитик спрашивает: "Да, но откуда ты знаешь, о чем мыслить?" Философ отвечает: "Да, но я говорю не об этом". Поскольку оба начинают с "да, но", кажется, что они ни к чему не придут. Но это недоразумение, которое легко разрешить.

  1. Сценарный аналитик имеет дело только с наблюдаемыми феноменами и не вторгается на территорию трансценденталистов. По существу, он говорит: "Если вы перестанете мыслить так, как приказали вам родители, и начнете мыслить по-своему, вы будете мыслить лучше". Если философ возразит, что он и так мыслит по-своему, сценарный аналитик может ему ответить, что это в определенном смысле иллюзия, и, более того, именно эту иллюзию он должен преодолеть. Философу это может не понравиться, но сценарный аналитик будет продолжать придерживаться того, что ему известно. Таким образом, как и в предыдущем разделе, с возражающими с духовной точки зрения, возникает конфликт между тем, что не нравится философу, но что знает сценарный аналитик, и здесь следует остановиться, пока философ не будет готов рассматривать проблему более серьезно.

  2. Когда сценарный аналитик говорит: "Цель существования большинства людей – исполнение родительских директив", экзистенциалист возражает: "Но это не цель в том смысле, в каком я использую это слово". На что сценарный аналитик отвечает: "Если найдете более подходящее слово, дайте мне знать". Он имеет в виду, что индивидуум не может даже думать о другой цели, пока соглашается следовать родительским директивам. А предлагает он самостоятельность. Тогда экзистенциалист говорит: "Да, но моя проблема в том, что делать с самостоятельностью, когда обретаешь ее". Сценарный аналитик отвечает: "Я знаю об этом не больше вас. Но знаю одно: некоторые люди не так несчастны, как большинство, потому что у них в жизни более широкий выбор".

В. Возражения рационалистов

Рациональное возражение таково: "Вы сами утверждаете, что функция Взрослого – принимать рациональные решения и что у каждого есть свой Взрослый, способный их принимать. Но как же вы можете в таким случае утверждать, что решение уже принято Ребенком?"

Хорошее возражение. Но существует иерархия решений, и высший уровень – это решение следовать или не следовать сценарию, и пока это решение не принято, все остальные не в силах изменить конечную судьбу индивидуума. Иерархия эта такова. 1. Следовать или не следовать сценарию. 2. Если следовать сценарию, то какому? Если не следовать, то что делать взамен? 3. "Перманентные" решения: вступать в брак или нет, иметь детей или нет, совершить ли самоубийство, убить ли кого-нибудь, сойти ли с ума, уйти с работы или быть уволенным, добиться ли успеха. 4. "Инструментальные" решения: на какой девушке жениться, сколько детей иметь, как совершить самоубийство и т.д. 5. "Темпоральные" (временные) решения: когда жениться, когда иметь детей, когда совершить самоубийство и т.д. 6. Решения, связанные с затратами: сколько денег давать жене, в какую школу отправлять детей и т.д. 7. "Срочные" (сиюминутные) решения: отправиться ли на вечеринку или остаться дома и заняться сексом, поколотить сына или только отругать его, пойти в гости сегодня или завтра и т.д. Каждый уровень в этой иерархии подчинен всем вышестоящим, и каждый низший уровень более тривиален по сравнению с высшими. Но все уровни вносят свой вклад непосредственно в финал и предназначены для того, чтобы финал осуществился как можно эффективнее независимо от того, диктуется ли он директивами сценария или избран независимо. Таким образом, пока не принято решение первого уровня, все остальные решения "рациональны" в экзистенциальном смысле, но, в сущности, рациональными не являются.

"Но не существует никакого сценария", – возражает рациональный противник.

Поскольку противник рационалист, он говорит это не просто потому, что не принимает сценарной теории, и мы постараемся ему ответить. Тут у нас есть возможность предъявить серьезные доказательства. Вначале мы спросим, внимательно ли он прочел эту книгу, а потом предъявим наши доказательства, которые могут убедить его, а могут и не убедить.

Предположим, сценария не существует. В таком случае: а) люди не слышат внутренние голоса, указывающие, что им делать, или если и слышат их, всегда действуют самостоятельно (то есть не жалуются на них и не сопротивляются им); б) люди, которые слышат множество голосов, которые говорят, что им делать (например, те, кто воспитывался у нескольких приемных родителей), так же уверены в себе, как и те, кто воспитывался в одной постоянной семье; в) люди, которые принимают наркотики, слишком много пьют или испражняются на пол, как некоторые разновидности хиппи, не чувствуют, что какая–то не поддающаяся контролю сила толкает их навстречу судьбе, а действуют как самостоятельные личности. Или, напротив, эти "внутренние силы" непреодолимы и не могут быть изменены психологическими методами.

Если все эти гипотезы или хотя бы некоторые из них верны, тогда сценариев не существует. Но клиническая практика свидетельствует, что все эти гипотезы неверны, следовательно, сценарий существует.

Г. Возражения доктринеров

Доктринеров можно разделить на два разряда: доктринеры религиозные и доктринеры от психоанализа. С религиозной точки зрения, вопрос о сценарии – это нечто вроде "предопределенности" или же, напротив, свободы воли. На эти вопросы у всех свои взгляды: у пресвитерианцев и иудеев, католиков и магометан. Их разногласия в том виде, в каком их обычно формулируют, выходят за пределы научного рассмотрения.

Возражения психоаналитиков кажутся иезуитскими. Как теория, сценарный анализ неотделим от психоанализа, он является развитием психоанализа, и поэтому некоторыми противниками теории сценариев рассматривается в сущности не как язычество, а как ересь в пределах самой доктрины. Так, монофизитская ересь65 является всего лишь развитием римской католической доктрины, но она тревожила церковь гораздо сильнее язычества: ведь наказанием за язычество было обращение, а за ересь – обезглавливание.

Чтобы обсудить возражения, выдвигаемые некоторыми психоаналитиками (обычно в споре с врачом, который хочет заняться сценарным анализом в психоаналитически ориентированной клинике или больнице), необходимо установить значение слова "антианалитический".

Сценарные аналитики полностью разделяют взгляды Фрейда и только пытаются несколько развить их в свете современного опыта. Разница между ортодоксальной точкой зрения и взглядами сценарных аналитиков – в расстановке акцентов. В сущности, сценарные аналитики – "лучшие" фрейдисты, чем ортодоксальные психоаналитики. Например, автор настоящих строк не только повторил и подтвердил множество наблюдений Фрейда, но и верит в его теорию инстинкта смерти и в универсальность навязчивых повторений. За это его называют "антифрейдистом". Он также считает, что короткими фразами можно точнее, убедительнее и умнее выразить то, что мы знаем о человеческом сознании, чем длинными тирадами, и что фрейдистская терминология используется для цели, от которой отрекся бы сам Фрейд, а именно – навести тень на ясный день. За это его называют "антианалитиком": не за какие-то дела, а просто за высказанную мысль. Сценарные аналитики верят в бессознательное, но подчеркивают сознательное, когда имеют дело с конкретным пациентом, который не подходит ортодоксальным психоаналитикам, по собственным словам Фрейда. Далее, сценарные аналитики не утверждают, что то, чем они занимаются, есть психоанализ, поскольку это не так. (Большинство терапевтов, занимающихся психоаналитической теорией, которая не является психоанализом, пытаются следовать правилам, изложенным психоаналитиками, что, разумеется, неправильно и препятствует лечению.) Следовательно, сценарных аналитиков можно было бы назвать "парафрейдистами", но нельзя справедливо называть антианалитиками, и тем более антифрейдистами.

Другое возражение доктринеров против сценарной теории заключается в том, что ничто не ново: это адлеровская теория стилей жизни, одетая в модное платье, или усовершенствованная версия архетипов Янга и т.д. Дело в том, что факты всегда существовали и их видели многие проницательные исследователи, и неважно, включила ли сценарная теория их мысли или они включили ее в свои построения. Фрейду потребовалось семьдесят девять страниц (в моем издании), чтобы подвести итоги наблюдениям своих предшественников в теории сна, причем многие из этих предшественников высказывали "психоаналитические" положения; Дарвину потребовалось всего девять, но и он процитировал множество "эволюционных" высказываний, сделанных его предшественниками. Но высказывания и наблюдения, сколь бы ни были точны и многочисленны, не составляют теорию. Ядро сценарной теории составляет структурный анализ. Без теории состояний Я, особенно без положений о Родителе, Взрослом и Ребенке, может существовать бесконечное количество очень уместных и проницательных наблюдений и высказываний, но не будет сценарной теории. Чтобы быть достойной своего названия, теория в любой отрасли науки должна основываться на структурных элементах, а без них она распадется, как карточный домик, может быть, красивый, но неспособный выдержать ничего, кроме собственного веса.

Сценарная теория обладает теми же преимуществами перед своими предшественниками, как арабская цифровая система перед римской, и по той же самой причине: с такими элементами легче работать. Представьте себе римского строителя, который должен закупить для стройки материалы – MCMLXVIII строительных блоков по LXXXVIII оболов за каждый. Современный строитель, используя более простые обозначения цифр, быстрее произведет подсчеты, а сэкономленное время использует для обдумывания архитектуры, – без излишних усилий, которые неизбежны у римского строителя.

На практике большинство возражений исходят из того, что Фрейд называл "характерным для людей науки нежеланием узнавать новое". В наши дни это не так часто проявляется, как в его время, когда он писал о восприятии своей теории сна: "Естественно, наименьшее внимание на нее обратили так называемые "исследователи сна"... Единственный мой ответ критикам: прочтите мою книгу снова. Может, следует также попросить, чтобы они прочли ее целиком". Усовершенствование психоанализа "антианалитично" в той же степени, в какой усовершенствование самолетов есть поругание братьев Райт.

Д. Эмпирические возражения

Из соображений краткости мы рассмотрим здесь только самое распространенное эмпирическое возражения против сценарной теории: "Если судьба человека предопределена родительским программирование, почему дети одних и тех же родителей бывают такими разными?"

Во-первых, дети одних родителей далеко не всегда вырастают разными. В некоторых семьях так бывает, в других – нет. Есть множество случаев, когда все братья и сестры добиваются одинакового успеха, становятся алкоголиками, становятся шизофрениками или кончают самоубийством. Такой исход часто приписывают наследственности. Но в тех случаях, когда братья и сестры вырастают разными, генетики оказываются в затруднительном положении: в таком случае они – весьма неубедительно – прибегают к фальсифицированному менделизму, который напоминает бормотание. Самодетерминисты оказываются в противоположной позиции: они яростно поддерживают случаи, когда братья вырастают разными, но бормочут что-то невнятное в противном случае. Сценарная теория легко объясняет и то и другое.

Главную роль здесь играет сценарий родителей, производным которого является сценарий потомков. Дети вырастают разными по той же причине, по какой Золушка стала не такой, как ее сестры. Сценарий мачехи требовал сценария Неудачниц для дочерей и сценария Победительницы для падчерицы. В других хорошо известных сказочных сюжетах умные старшие братья в конечном счете оказываются глупыми, а глупый младший – самым умным (как с самого начала знала их мать, поскольку сама все это организовала). С другой стороны, братья Гракхи в древнем Риме были в равной степени талантливы и преданы интересам народа и оба кончили одинаково – убийством; в то время как пять, или десять, или пятнадцать, или двадцать (в зависимости от того, кто считал) детей Ниобеи пришли к одному концу в результате ее (Ниобеи) сценария "Гордость и падение". Сценарий матери может призвать ее вырастить десять полицейских ("Добейся славы!") или десять грабителей ("Держи их!"), или пять полицейских и пять грабителей ("Подеритесь друг с другом!"), и проницательной матери десяти сыновей нетрудно осознать эти перспективы.

Е. Возражения, связанные с психологией развития

Эти возражения против сценарной теории сконцентрированы на детском психосексуальном кризисе и на кризисе личности в подростковом возрасте.

  1. Относительно первого сценарный анализ не отрицает инстинктивных влечений и не закрывает глаза на ранние травмы. Наоборот, он их учитывает. Он предлагает развивающуюся сценарную матрицу, которая позволяет осуществить сексуальные фантазии, каково бы ни было их происхождение. Он утверждает, что сексуальные фантазии и инстинктивные стремления могут развиваться свободно, но могут и сдерживаться, искажаться или сублимироваться, но в конечном счете они служат высшему принципу, который управляет укрощением, усилением или направлением их развития в соответствии с потребностями сценария. Это то, что Фрейд называл влечением судьбы. На этом уровне сценарная директива гласит: "Поступай, как хочешь, если при этом собираешь достаточно купонов, окупающих развязку". Следовательно, сценарная теория не бихевиоризм. Она не утверждает, что все или почти все, что совершают люди, есть результат условных рефлексов. Она только требует, чтобы человек следовал предписаниям в определенные критические моменты; в остальном же он свободен поступать, как диктует его фантазия.

  2. Правда, что некоторые подростки полностью отказываются от своих сценариев и обретают независимость от них. Другие, однако, только восстают (следуя родительскому предписанию восстать), таким образом исполняя свой сценарий в стиле трагедии "Свидание в Самарии": чем дальше они уходят, как им кажется, от родительского программирования, тем точнее ему следуют. Некоторые отказываются от сценария на время, но потом в отчаянии сдаются. "Рассеивание личности" этого периода, в сущности, только "плохой" сценарий. С точки зрения Эриксона, это борьба с матерью, в которой она терпит поражение. Но сценарные аналитики занимают противоположную позицию: это борьба вместе с матерью, в которой мать побеждает. Сын становится бездельником не вопреки ей, но благодаря ей, потому что не может получить разрешение ослушаться ее директив. Терапия в данном случае направлена не на то, чтобы вернуть его матери и сделать хорошим мальчиком, а на развод с матерью, чтобы он получил разрешение поступать правильно.

Ж. Клинические возражения

Наиболее распространенное клиническое возражение против сценарной теории таково: пациента нельзя излечить в психоаналитическом смысле путем обращения только к сознанию. Это верно. Но:

  1. Бессознательное стало модным и потому сильно переоценивается. Большая часть того, что в наши дни называют бессознательным, на самом деле таковым не является. Это не бессознательное, а подсознательное. Пациент, однако, "угождает" терапевту, который ищет бессознательное, и подсовывает подсознательный материал с подложной этикеткой. Это легко установить, спросив пациента: "Это действительно бессознательное или смутно сознаваемое?" Подлинно бессознательный материал (например, первичный страх кастрации или первичный Эдипов комплекс) не смутно сознаваем, а полностью бессознателен. Поэтому сценарный аналитик, имеющий дело с сознательным материалом, связан с гораздо более обширной областью души, чем полагает большинство. Во всяком случае, никто не запрещает сценарному аналитику иметь дело с бессознательным материалом (например, с первичным страхом кастрации или первичным Эдиповым комплексом), если он для этого достаточно подготовлен. И он так и поступит, конечно, потому что именно этот опыт образует базовый протокол сценария.

  2. Многие считают, что существует нечто вроде закона, который предоставляет психоаналитику неотъемлемое право определять метод лечения. Это не так. Даже если бы такой закон существовал, сами психоаналитики оказались бы в трудном положении, потому что их заключения (которые почти всегда синонимичны прекращению лечения) не высказаны четко и не приняты единогласно даже среди них самих. Их критерии можно свести к прагматическому утверждению, которое применимо и к другим, непсихоаналитическим методам лечения: "Пациент излечен, когда у него исчезают симптомы болезни и когда он может полноценно работать и любить". Сценарные аналитики добиваются того же самого не реже психоаналитиков.

В заключение следует отметить, что существуют два типа людей, возражающих против сценарной теории. Во-первых, теоретики и клиницисты, с которыми можно вежливо пообщаться на их территории, какой бы она ни была, и которые с таким же уважением относятся к сценарным аналитикам, как и те к ним, то есть читают литературу друг друга с относительным вниманием и объективностью. Во-вторых, люди, занимающие административный пост. Они могут препятствовать интеллектуальному и профессиональному развитию молодых клиницистов, особенно начинающих психиатров, запрещая им использовать в своей работе сценарный анализ. Некоторые из них просто малообразованные, раздражительные и беспричинно предубежденные люди, и о них сказать нечего. Но существуют и высокообразованные, благожелательные и непредубежденные администраторы, которые поступают так же. В основном это хорошо подготовленные психоаналитики. Им можно заметить, что сам Фрейд жил в тисках собственного сценария и открыто признавал это. Его героями были военные, он страстно восхищался Бонапартом. Его метафоры часто заимствованы с полей битв, как и частично его словарь. Его лозунг приведен в эпиграфе к его книге о снах. В моем издании он звучит так: "Flectere si nequeo Superos, Acheronta movebo", что можно примерно перевести как "Если я не смогу покорить Небеса, я вознесу Ад", что он и сделал. Его "загадочная" и "навязчивая" мысль, что он обязательно умрет в возрасте пятидесяти одного года, типично сценарное пророчество. Любимым высказыванием отца Фрейда было: "Что-нибудь подвернется", и, как показывают его письма, сам Фрейд свято в это верил. Его любимый герой Наполеон, слова которого он цитирует, обращаясь к своим "приближенным" (Абрахам, Ференци, Ренк и Саш), умер в возрасте пятидесяти одного года.


Глава Двадцать Вторая

ПРОБЛЕМЫ МЕТОДОЛОГИИ

А. Карта и местность

Когда мы говорим, что сценарий следует или соответствует сказке, возникает опасность вмешательства Прокруста. Терапевт слишком поспешно выбирает сказку и затем растягивает пациента или отрубает ему ноги, чтобы уложить в эту сказку. Прокрусты в науках о поведении встречаются очень часто. У ученого есть теория, и он растягивает, обрубает или раздувает данные, чтобы они ей соответствовали; иногда он пропускает варианты, иногда игнорирует неподходящие факты, а иногда даже манипулирует данными под неуклюжим предлогом, что так они лучше подходят.

Прокрусты наиболее активны на медицинских конференциях персонала больниц, где контроль не особенно силен, так что им предоставляются богатые возможности для спекуляций, ярких мыслей, ортодоксальности и авторитетных провозглашений ex cathedra.66 Чтобы отсечь казуистику и софистику таких совещаний, каждый выступающий должен приводить две аналогичные истории болезни, одну желательно без явной патологии, и представлять самих пациентов. Поразительно, насколько "истории" многих успешно функционирующих и плодотворных личностей напоминают "истории болезни" пациентов психиатрических клиник. На каждого шизофреника с определенным типом воспитания приходится нешизофреник с таким же воспитанием. Нужно отметить, что большинство участников конференций исходят из недоказанной, но всегда допускаемой предпосылки: "Пациент болен, и наша задача сначала доказать это, а потом понять, почему он болен". Но конференция станет гораздо интереснее, если это положение перевернуть: "Пациент здоров, и наша задача доказать это, а потом понять, почему он здоров".

Прокрусты растягивают или подрубают информацию, чтобы она соответствовала их гипотезе или диагнозу. Так, в экспериментах с экстрасенсорным восприятием, если процент правильных ответов неудовлетворителен, экспериментатор обычно ссылается на последовательность карт в предыдущем опыте, или на два, три, десять предыдущих опытов, или на будущий опыт, пока не найдется такая последовательность выпадения карт, которая соответствует его гипотезе. Затем выдвигается гипотеза, верная или неверная, но явно необоснованная, об отложенной телепатии или преждевременном ясновидении. Точно так же поступает предсказатель будущего, который утверждает, что одно из сильнейших в истории землетрясений произойдет в 1969 году. Когда землетрясения не происходит, предсказатель говорит, что просто переставил цифру, так что землетрясение на самом деле должно произойти в 1996 году. А может, это просто память прошлого о великом землетрясении 1699 года. Какого великого землетрясения 1699 года? Конечно, землетрясения в Рабауле.67 Что ж, в Рабауле землетрясения происходят почти ежедневно, и каждый год случается одно сильнее другого. А может, это было великое итальянское землетрясение 1693 года, и предсказатель ощутил опыт прошлого? Значит, он вернулся на 300 лет в прошлое и ошибся всего на 6 лет, а кто будет спорить из-за ошибки в два процента?

Если сценарный аналитик хочет подойти к субъекту с любой степенью научной объективности и подлинной любознательности, он должен избегать и Прокрустов, а сделать это очень трудно. В сущности, я не сомневаюсь, что они проникли и в эту книгу, хотя я изо всех сил старался предотвратить это. Рассматривая такую сложную тему и на такой ранней стадии исследования, трудно полностью избежать их.

Как вести себя в таких условиях? Лучше всего на этот вопрос ответил доктор Родни Пейн, дантист и летчик, интересующийся также транзакционным анализом. Он сравнивает проблему оценки сценарной теории с проблемой "карта-местность". Летчик смотрит на карту и видит телеграфный столб и силосную башню. Потом смотрит на землю и тоже видит телеграфный столб и силосную башню. Он говорит: "Теперь я знаю, где мы", но на самом деле он заблудился. Его друг говорит: "Минутку. На земле я вижу телеграфный столб, силосную башню и еще нефтяную вышку. Найди ее на карте". – "Что ж, – отвечает летчик, – столб и башня на карте есть, но нефтяной вышки нет. Может, ее просто не пометили". Тогда его друг говорит: "Дай-ка мне карту". Он просматривает всю карту включая те участки, на которые летчик не обратил внимания, потому что считал, что знает, где находится. И в двадцати милях находит столб, башню и вышку. "Мы не там, где ты сделал карандашную отметку, – говорит он, – а вот где". – "О, виноват", – говорит пилот. Мораль такова: сначала смотри на землю, а потом на карту, а не наоборот.

Иными словами, сначала терапевт выслушивает пациента и пытается представить себе его сценарий, а потом заглядывает в Эндрю Ланга или Стита Томпсона, а не наоборот. В таком случае он найдет истинное соответствие, а не просто оригинальную догадку. Вот тогда можно использовать книгу сказок для предвидения того, куда направляется пациент, все время получая подтверждения от пациента (а не из книги).

Б. Концептуальная сетка

Транзакционный анализ представляет собой такую сложную сеть переплетающихся концепций, связанных друг с другом, что можно двинуться в любом направлении и найти что-нибудь интересное и полезное. Но такой подход очень отличается от логического подхода к теории.

Обдумайте следующее краткое извлечение из истории болезни, представленное в Сан-Франциско на семинаре по транзакционному анализу при обсуждении сценарной теории.

Женщина, жаловавшаяся на фригидность, предложила терапевту вступить с ней в половую связь. Мать научила ее одеваться и действовать сексуально, а отец одобрял такое поведение.

Целью обсуждения было попытаться доказать, что сценарная матрица была составлена неточно. В соответствии с рисунке 7, который показывает структуру второго уровня в Ребенке, Родитель в Ребенке (РРе) функционирует как встроенный электрод, в то время как Взрослый в Ребенке (ВРе) есть интуитивный Профессор, который очень точно оценивает людей. Доктор Z, который представлял пациентку, утверждал, что в ее случае РРе функционировал как Приспосабливающийся Ребенок, а ВРе – как электрод. В доказательство он излагал сведения из детства пациентки. Остальные слушатели логическими аргументами, заимствованными из клинического опыта, поддерживали обе стороны. Говорили об играх, сценариях и Естественном Ребенке пациентки. Какая стандартная сценарная матрица устоит под таким натиском? Стрелы, начерченные доктором Z между пациенткой, ее отцом и ее матерью, сильно отличались от тех, что показаны на рисунке 7. Очевидно, предъявлены серьезные аргументы, опровергающие схему рисунке 7. Но при ближайшем рассмотрении оказывается, что у обсуждения есть серьезные недостатки.

Прежде всего, когда доктор Z с помощью аудитории попытался определить, что он понимает под РРе, ВРе, Приспосабливающимся Ребенком и электродом, он говорил то с точки зрения теории развития, то с бихевиористской точки зрения, иногда пользовался логикой, а в других случаях – эмпирикой. И то же самое привнес с свой анализ транзакций, игр и сценариев. Оказалось, что использовались четыре разные теории, каждая со своим языком и подходом, и определения без всякой системы брались из разных теорий. Первая система структуральная и транзакционная, и для нее ключевые слова: состояние Я, транзакция, игры и сценарий. Вторая система – обосновывающая, тоже с четырьмя ключевыми терминами. Говорили о поведении пациентки, что предполагало операционные критерии; о ее мыслительных процессах, которые включали голоса в голове, дающие ей указания; об истории ее развития, показывающей происхождение ее поведения, и о том типе социальных реакций, которые она вызывала своим поведением. Третья система имела отношение к названиям состояний ее Я. Их можно было назвать в соответствии с психобиологическими принципами: Родитель в ее Ребенке, Взрослый в ее Ребенке и т.д., или описать функционально при помощи прилагательных: Приспосабливающийся Ребенок, Естественный Ребенок и т.д. И сам спор можно было, с одной стороны, назвать логическим, с другой – эмпирическим.

Если начертить все эти четыре системы, в результате получится терминологическая сетка, какая приведена ниже. Она позволяет рассматривать вопрос в четырех наборах терминов: транзакционные термины, обосновывающие термины, модифицирующие термины и методологические термины.

Терминологическая сетка

Транзакционные | Обосновывающие | Модифицирующие | Методологические
Состояния Я | Операциональные | Структурные (биологические) | Логические
Транзакции | Феноменологические | Функциональные (дескриптивные) | Эмпирические
Игры | Исторические |  |
Сценарии | Социальные |  |

Если мы начертим линии вдоль и поперек сетки, так чтобы в клетку включался только один термин из каждой колонки, то очевидно, что будет 4x4x2x2=64 возможных направления обсуждения (мы не учитываем слова в скобках). Если только все участники обсуждения не идут в одном направлении, обсуждение невозможно вести без огромного труда и многочисленных определений; особенно невозможно это при ограниченном количестве времени (например, за один вечер). Двадцать участников обсуждения могут двинуться по двадцати разным направлениям. Если один движется по пути Состояния Я – Исторические – Дескриптивные – Эмпирические, а другой – Игры – Социальные – Биологические – Логические, они оба могут говорить справедливые вещи, но при таких разных направлениях следования не смогут ни о чем договориться.

В простейшем случае, когда один из участников обсуждения избирает структуральный или биологический подход к состояниям Ребенка, а другой – функциональный или дескриптивный, примирить эти два подхода невозможно. Это показано на рисунке 20. На рисунке 20 А структурные подразделения Ребенка представлены горизонтальными линиями, отделяющими Родителя, Взрослого и Ребенка второго порядка как компоненты Ребенка. На рисунке 20 Б используются вертикальные линии, чтобы указать на функциональные аспекты: в данном случае Приспосабливающийся, Бунтующий и Естественный Ребенок. Какой бы подход ни использовался, линии идут в разном направлении, свидетельствуя, что подходы различны. Один использует структурные существительные, другой – функциональные прилагательные, и эти существительные и прилагательные не взяты из одной системы терминов или не исходят из одной точки зрения. Аналогичные рассуждения приложимы к остальным колонкам сетки.

Состояние Ребенка с двух точек зрения:
А) психологическая структура Б) описание функций

Рис. 20 А-Б

Единственный способ вести глубокое и результативное обсуждение – всем выбрать одно и то же направление в этой сетке и придерживаться его. Когда доктору Z предоставили такую возможность, он избрал направление Состояния Я – Социальные – Дескриптивные – Эмпирические. Не очень перспективное направление для данной задачи, но представление делал доктор Z, и он имел право выбора. И вот тогда выяснилось, что его аргументы совсем не так убедительны, какими казались вначале, когда он легко перескакивал с направления на направление. То же самое относилось и к его сторонникам, когда они попытались следовать избранным им направлением. Другими словами, то, что казалось убедительным и хорошо организованным, когда разрешались любые прыжки и перескакивания, не устояло при необходимости более обстоятельного обоснования. На этом основании первоначальная сценарная матрица была признана сохранившей свою ценность, по крайней мере до тех пор, пока не появятся более обоснованные возражения.

Таким образом, при любой дискуссии, касающейся транзакционного анализа, и в частности сценарного анализа, необходимо указать избранное направление обсуждения по приведенной выше сетке. Если обсуждение свернет с избранного направления, оно становится уязвимым для вольностей, софистики или недопонимания. Поэтому всякий участник таких обсуждений должен выбрать по одному термину из каждой колонки и твердо его придерживаться. Иначе обсуждение не выдержит объективной критики, сколь бы убедительным оно ни казалось с точки зрения риторики.

В. "Мягкие" и "твердые" данные

Данные сценарного анализа обычно "мягкие". Поскольку сценарий есть экзистенциальная данность, его нельзя исследовать экспериментально в искусственной ситуации. Сценарная развязка должна иметь абсолютную ценность для героя. Например, не может существовать экспериментальной игры в покер. Когда ставки незначительны, игрок действует совсем не так, как при очень больших ставках. Хороший игрок свободно проигрывает грошовые ставки, а грошовый игрок при больших ставках впадает в панику. Сценарии можно испытывать только в ситуации высоких ставок, а в нормальных условиях это невозможно. На вопрос "Закроете ли вы своим телом мину, чтобы спасти товарищей?" можно найти ответ только одним способом – на поле боя, а все искусственные ситуации ничего не дадут.

Все данные сценарного анализа можно распределить по возрастающей степени "твердости" таким образом: исторические, культурные, клинические, логические, интуитивные, связанные с развитием (возрастные), статистические, интроспективные, экспериментальные и независимо совпадающие. Для ученого, привыкшего изучать обычное человеческое поведение, какое рассматривается в психологических и социальных науках, такое распределение может показаться странным. Но психотерапевту, по крайней мере некоторым психоаналитикам, оно покажется не таким странным, поскольку они имеют дело с жестокими играми и тяжелыми развязками, такими, как развод, самоубийство и убийство. Вряд ли в цивилизованном обществе возможно экспериментальное самоубийство или убийство.

  1. Исторические. С начала истории люди подозревали, что судьба человека не является результатом свободного выбора, а определяется какой-то внешней силой. Сама универсальность такого представления требует, чтобы оно было критически проанализировано, а не отброшено как метафизическое.

  2. Культурные. Та же вера послужила основанием большинства человеческих культур, что заставляет рассматривать ее серьезно; по тем же причинам серьезно нужно рассматривать и экономические мотивы.

  3. Клинические. Клинические данные не являются строгими, так как могут подвергаться различным интерпретациям. Но исследователь, который стремится уменьшить или совсем исключить влияние сценария на клинические феномены, должен обладать адекватной техникой сценарного анализа и подвергнуть его компетентному клиническому рассмотрению, прежде чем отказываться от него. Точно такое же утверждение можно сделать относительно психоанализа. Аналогично – человек, который смотрит в микроскоп или телескоп и говорит "Я ничего не вижу", вряд ли может рассматриваться как критик бактериологии или астрономии. Сначала ему нужно овладеть соответствующей техникой исследования.

  4. Логические. Мы уже отмечали выше, что людям можно сказать, что делать и чего не делать. Их можно словами очень эффективно подтолкнуть к пьянству или совершению самоубийства и словами же можно удержать от этого, конечно, если слова будут подходящие. Отсюда следует, что вполне можно воспитать ребенка, приказав ему сделать то или другое, когда он вырастет. Проверить это можно с помощью вопроса "Как воспитать ребенка, чтобы он жил так же, как вы?" Люди с "хорошими" сценариями охотно отвечают на этот вопрос, и ответы их часто правдоподобны. Люди с "плохими" сценариями отвечают неохотно, но когда отвечают, их ответы тоже достойны доверия.

  5. Интуитивные. Опытный сценарный аналитик часто делает интуитивные предположения, которые поддаются последующей проверке. Например: "Поскольку вы часто пытаетесь сделать два дела одновременно, но ни одно из них не делаете хорошо, я предполагаю, что у ваших родителей для вас были разные цели и они не сообщили вам, как добиваться того и другого. То есть ваши родители не показывали вам различие своих целей". Ответ: "Именно так и было". Если ответ отрицательный, в моем опыте это обычно означает, что диагност не вполне компетентен или что в данном конкретном случае какие-то личные соображения вмешались в интуицию.

  6. Возрастные. Одно из самых убедительных свидетельств – рассказы детей об их сценариях, особенно если за детьми можно наблюдать долго и видеть результаты. Это относится не к выбору карьеры ("Хочу быть пожарником"), а к выбору заключительной развязки ("Я бы хотел умереть").

  7. Статистические. Наиболее надежные статистические данные, полученные путем исследования влияния сказок на последующую карьеру и способ смерти, содержатся в работе Рудина.

  8. Интроспективные. Это самые убедительные критерии из всех. Как только человек привыкает слышать голоса в голове, которые он подавлял или заглушал с детства, и подтверждает, что эти голоса произносят те самые слова, что и его родители в детстве, он сознает, до какой степени его поведение программируется.

  9. Экспериментальные. По указанным выше причинам, экспериментальная проверка теории сценариев на людях невозможна, хотя некоторые ее элементы таким образом оценивать можно. Но можно экстраполировать на теорию сценариев эксперименты с животными, такие, например, как опыты с крысами, описанные в главе третьей.

  10. Независимо совпадающие. В нескольких случаях преподаватель сформулировал сценарий студента, но не рассказывал ему об этом, а студент затем обратился к терапевту. И преподаватель, и терапевт пришли к аналогичным выводам, и, когда сообщили об этом студенту, он согласился. В обоих случаях и преподаватель и терапевт имели возможность долго и в широких пределах наблюдать за студентом. Эти данные можно считать самыми "твердыми".

В настоящее время можно считать, что сценарная теория "мягче" теории обучения, "тверже" социальной и экономической теорий и приближается по "твердости" к психиатрическим диагнозам, насколько это связано с предсказанием человеческого поведения.


Глава Двадцать Третья

СЦЕНАРНЫЙ ВОПРОСНИК

А. Определение сценария

Чтобы установить, является ли некоторая последовательность транзакций игрой, мы ищем определенные характеристики. Если есть поытка надувательства, проявление слабинки, поворот и выплата, мы определяем это как игру. Если вдобавок структурный анализ покажет, какие состояния Я активны при транзакции, а клинический анализ ответит на вопрос, какие выплаты получены путем игры и как она началась, мы можем утверждать, что не только выявили, но и поняли игру. Сведения, необходимые для такого понимания, можно представить в виде "вопросника", и формальный анализ игр основан как раз на таком вопроснике. Игровой вопросник описывает анатомию игры, которая является небольшим фрагментом жизни.

Анатомия сценария, которая имеет дело не с небольшими фрагментами, а со всем ходом жизни человека от рождения или еще раньше и до смерти или даже еще позже, естественно, гораздо сложнее. Игру можно сравнить с движением запястья, которое состоит из восьми костей и связано еще с семью; сценарий в таком случае будет восхождением на гору, при котором потребуется участие всего скелета человека, состоящего из 206 костей. Таким образом, сценарный вопросник содержит гораздо больше моментов, чем вопросник игровой, но при помощи такого вопросника легче понять устройство сценария.

Первая проблема заключается в необходимости определить сценарий, чтобы его можно было узнать, когда он появится. Любое определение с накоплением новых знаний неизбежно будет изменяться. Теория игр напоминает сейчас хорошо сконструированный велосипед, который надежен и позволяет преодолевать небольшие расстояния, а теория сценариев – это одноцилиндровый автомобиль 1900 года, который может работать, а может и отказать, когда он совершенно необходим, так что скептики по-прежнему утверждают: "Лошадь лучше!" (или по крайней мере карета). Они также могут потребовать, чтобы обычный терапевт шел перед сценарным аналитиком с красным флагом и отпугивал робких людей.

Нижеследующее определение, основанное на современном состоянии знаний, позволит отличить сценарий от "несценария". Сценарий – это непрерывно действующая программа, которая возникает в раннем детстве под родительским влиянием и которая определяет поведение человека в решающие моменты жизни.

Термины, использованные в определении, можно с помощью распространенных словарей истолковать так.

Непрерывно действующая – в нашем понимании означает "постоянно движущаяся вперед". Это предполагает необратимость, улицу с односторонним движением. Каждый шаг приближает к концу.

Программа – это план или схема, которой необходимо следовать. Это означает наличие плана, то есть схемы действий, проекта, чертежа, расписания, согласно которому необходимо выполнить какое-то действие. Основу плана можно найти в какой-нибудь сказке.

Родительское влияние – реальные транзакции, имевшие место с родителями или теми, кто их заменяет. Это означает, что влияние осуществлялось доступным для наблюдения способом и в особый момент времени.

Определяющий – человек должен следовать директивам, но имеет свободный выбор в делах, к которым директивы не относятся. В некоторых случаях есть специальная директива, которая гласит: "Переверни карту", что означает "В данной сфере поступай вопреки тому, что я говорю". Такое "восстание", когда оно происходит, на самом деле является частью сценария, в отличие от "отказа от карты", то есть самостоятельности.

Решающие моменты – это по крайней мере брак, воспитание детей, развод, а также вопрос о смерти, если он входит в выбор.

Мы можем проверить эти определения, посмотрев, насколько хорошо они очерчивают "несценарий". "Несценарий" в таком случае – обратимое поведение без определенного временного расписания, возникающее не в детском возрасте и не под родительским влиянием. Это неплохое описание самостоятельности, которая, по сути, противоположна сценарию. Например, самостоятельная личность способна преодолеть свои страхи, обиды, сомнения и чувство неполноценности и начать без спешки сначала, вместо того чтобы согласно родительской директиве собирать купоны и использовать их затем, оправдывая свое поведение в браке, воспитании детей, разводе и смерти.

Таким образом, наше определение, описывая сценарий, одновременно описывает "несценарий", и это увеличивает его ценность. Если мы, следовательно, устанавливаем, что поведение человека в решающие моменты его жизни определяется непрерывно действующей программой, развившейся в раннем детстве под родительским влиянием, то можем утверждать, что определили сценарий. Это можно представить в виде формулы, как и в случае с играми. Формула сценария (формула "С") такова:

РРВ → Пр → С → РП → Развязка,

где РРВ – раннее родительское влияние, Пр – программа, С – согласие следовать программе, РП – решающие поступки. Поведение, соответствующее этой формуле, есть часть сценария; поведение, ей не соответствующее, не входит в сценарий. Каждый сценарий подпадает под эту формулу, и никакое другое поведение ей не соответствует.

Например, простой рефлекс программируется нервной системой, а не ранним родительским влиянием (нет РРВ); индивид ответит соответствующим движением на удар молоточком по колену, но это не решающее поведение (нет РП). Если индивид уже в зрелом возрасте научится пить, это приспособление к обществу, но не часть его программы (нет Пр) стать алкоголиком, выпивка здесь не будет решающим поведением (нет РП) и не окажет решающего влияния на развязку – брак, воспитание детей или то, как он умрет. Если родители приучили сына к мошенничеству, а он, когда вырастет, не соглашается с ними (нет С), его важнейшее поведение не "сценарно". Если ребенок переходит от одних приемных родителей к другим, его РРП противоречиво, а программа будет организована плохо (нет Пр); он может стараться следовать ей, но при этом не женится, не воспитает детей и не совершит никаких решающих поступков (нет РП). Этот пример показывает, как каждый элемент формулы может быть применен на практике. Коленный рефлекс не основан на РРВ, выпивка на вечеринке не часть Пр, отказ стать мошенником имеет РРВ и Пр, но не имеет С, а сирота избегает РП.

Таким образом, формула С позволяет выявлять сценарий, точно так же, как формула И (глава вторая) дает возможность выявлять игру. Следует отметить, что формула применима только к "сценарным" людям; поведение самостоятельного человека нельзя свести к формуле, потому что в каждый данный момент человек принимает собственное решение на собственных основаниях. Точно так же специально выведенная лабораторная крыса может быть запрограммирована условными рефлексами, и экспериментатор может руководить ее поведением. Но дикая крыса не будет так реагировать; она будет действовать, как "реальный" человек, и принимать собственное решение. Когда такую крысу помещают в лабораторию, она отказывается следовать программе экспериментатора; она не восстает, а просто действует независимо и самостоятельно.

Б. Как проверить сценарий

Если сценарий диагностирован верно, в нем должен найтись элемент, поддающийся количественной трактовке. Например, какой процент женщин носит красные шапочки? Сколько Белоснежек имеют светлые волосы? Все эти вопросы относятся главным образом к области теории вероятностей, и главная их ценность в том, что они выделяют основные элементы сценария и делают диагноз более строгим. В случае с Красной Шапочкой диагностические критерии, насколько они известны сегодня, таковы:

  1. Мать должна была посылать ее с поручениями в дом бабушки, когда Красная Шапочка была маленькой.

  2. Во время этих посещений дедушка играл с ней в сексуальные игры.

  3. В последующей жизни ее, вероятнее всего, избирали для таких поручений.

  4. Она должна презрительно относиться к мужчинам своего возраста и интересоваться старшими по возрасту мужчинами.

  5. Она должна быть храброй в силу наивности, то есть свято верить, что всегда найдется кто-то, кто спасет ее, если она попадет в неприятности.

Если – и только если – все пять критериев присутствуют, можно утверждать, что выявлен сценарий Красной Шапочки. Если это так, можно предсказать, что пациентка будет стремиться к встречам с мужчинами старше себя по возрасту, жаловаться, что эти мужчины ("грязные старики") пристают к ней, будет искать спасителя и смеяться, оставив "грязного старика" "с носом". Все ли женщины, отвечающие этим критериям, действительно бывают в лесу, собирая цветы? И носят ли они красные шапочки? Что еще можно добавить к списку критериев? Сколько из этих критериев излишни, то есть сколько их можно устранить без ущерба для точности предсказаний, и каковы те обязательные критерии, которые определяют все остальные и сам исход сценария? Какова корреляция между ними? Все ли женщины, соблазненные в детстве своими дедушками, любят собирать цветы в лесу? Обязательно ли женщин, собирающих цветы в лесу, наиболее вероятно будут посылать с разными поручениями? Все ли женщины, удовлетворяющие пяти критериям, кончают старыми девами или разведенными после очень короткого брака? Ответы на эти вопросы очень помогли бы проверить истинность и полезность сценарного анализа.

Критерии сценария Красной Шапочки в основном субъективны, но есть сценарии, в которых они объективны. Один из таких случаев – семейные ситуации. Наиболее надежный способ их изучения – нахождение "сценарных" семейств. Признак такой семьи – дети, названные в честь родителей или живых членов семьи, поскольку это ясное указание на то, что родители ожидают, что их отпрыски будут подобны им. Оно подразумевает : "Я воспитываю тебя (программирую тебя) таким же, как твой тезка". Если человек, названный в честь предков, обращается к психиатру, почти всегда оправдывается предположение, что он страдает от своего сценария, как обычно и бывает у пациентов психиатров; это также предоставляет возможность проверить, связан ли сценарий с именем. Если это так, пациент представляет собой благодарный объект для изучения. Приведем пример такой сценарной семьи.

В семье Бейкеров три девочки: Дона, Мона и Рона. В семье матери было две девушки: Дона и Мона. Таким образом, Дона названа по матери, а ее младшая сестра Мона – по младшей сестре матери. Когда родилась Рона, сценарных имен со стороны матери больше не было, поэтому ее назвали в честь младшей сестры отца. Две Доны, мать и дочь, неоднократно арестовывались за одни и те же правонарушения и попадали в одну и ту же камеру. Две Моны, тетя и племянница, обе вышли замуж за мужчин, которые их бросили, и воспитывали детей без поддержки со стороны отцов. Обе Роны ненавидели мужчин, завлекали их, а потом прогоняли. Таким образом, Доны играли в "Казаков-разбойников", Моны – в "Кому он нужен?", а Роны – в "Насилуют!". Когда Мона и Рона обратились к психиатру, стало ясно, что они движутся к тому же концу, что и их тезки, и ни одной из них такая перспектива не нравилась, однако сами они были беспомощны и не могли разорвать свой сценарий.

Другой "сценарный" пример – повторяющиеся браки и разводы, которые можно не только объективно подтвердить, но и точно подсчитать. Один или два развода можно считать независимыми от сценария матери, но когда число разводов растет, клиницист не может не отметить такое совпадение: чем больше разводов у матери, тем выше вероятность, что дочь последует по ее стопам. То же соотношение связано с числом арестов или госпитализаций от алкоголизма у матери. Социологи утверждают, что такие события зависят от социальных или экономических факторов, но если мы рассматриваем аресты и госпитализации раздельно, то вывод сделать труднее: возможно, что аресты и госпитализации определяются "социальными и экономическими факторами" каким-то независимым путем, но важно, что существует выбор. Одни семейства избирают одно, другие – другое.

Нам сейчас неважно, нарушал ли пациент закон или пил, поскольку такие действия не обязательно являются центральными для его сценария. Мы хотим только знать, "сценарно" ли его поведение, когда он крадет или пьет и играет при этом в "Казаки-разбойники" и "Алкоголика". Вопрос в том, достаточно ли он крадет или пьет, чтобы быть арестованным или попасть в больницу. Профессиональный вор или пьяница может играть в свои любимые игры, но при этом оставаться Победителем и умереть богатым человеком. Это один тип сценария. Другой может принадлежать Неудачнику, который кончит тюрьмой или лечебницей. Это совсем иной сценарий. Для сценарного аналитика важно не само действие, а реакция на него и конечная развязка, которую оно дает, поскольку именно это важно для индивидуума и окружающих.

Другая сценарная область – смерть. Самый распространенный указатель на это, считает ли пациент, что умрет в том же возрасте, что и его родитель того же пола. Похоже, что смерть отца в определенном возрасте обрекает сына (в его сознании) на смерть раньше или в таком же возрасте, то же относится к матерям и дочерям. Хотя это и субъективное ощущение, оно связано с числами, и у него имеется добавочное преимущество – его легко проверить. Более объективным является возраст, в котором совершалось самоубийство или попытка его, и отношение такого события к смерти предков или близких родственников. Рассматривая причины смерти, Рудин изучал связь между историями, рассказанными детям (рассказы о "достижениях" и рассказы о "силе"), и причины смертей, которые могут быть названы сценарными. Он нашел множество интересных соответствий между типами историй, рассказываемых детям в семнадцати разных странах, и последующими причинами смерти.

Все упомянутые выше отношения между родителями и детьми позволяют прийти к выводу. Человек, названный в честь члена семьи, может следовать сценарию тезки, а может и не следовать; пациент следует или не следует родительскому сценарию в отношении к браку, разводу, тюрьме или госпитализации; он либо ожидает, либо не ожидает смерти в том же возрасте, что его покойный родитель. Проблема сценария – решающая для человека: все значение жизни зависит от того, истинна ли теория сценариев. Если мы свободны в своих поступках, это одно; если же мы проводим все свое время и совершаем самые важные поступки, следуя инструкциям, полученным в младенчестве и раннем детстве, но при этом испытываем иллюзию свободы, это совсем другое. По такому фундаментальному вопросу требуется убедительный анализ не менее десяти тысяч случаев, чтобы прийти к уверенному ответу. Зоолог-систематик Кинси изучил сто тысяч образцов ос; его книги о сексуальном поведении насекомых основаны на двенадцати тысячах случаев и все же оставляют место для противоречивых выводов. Поскольку большинство клиницистов за год встречаются с сотней новых пациентов, десять тысяч случаев – вполне достижимая цель и стоит усилий. За последние десять лет я наблюдал более чем за десятью тысячами игр (пятьсот недель, примерно по пятьдесят пациентов еженедельно), и такая серия придает мне несокрушимую уверенность в истинности теории игр. Для сценарной теории необходима такая же серия.

Применительно к приведенным выше вопросам корреляции окажутся либо значимыми и подкрепят сценарную теорию, либо незначимыми – и ослабят ее. Необходимо установить такие корреляции для различных районов страны и для различных стран по всему миру. Необходимо также провести исторические исследования, чтобы выяснить, является ли сценарная теория действительно "фактом человеческой природы" или просто местным впечатлением, связанным с ограниченным отбором людей (психиатрических пациентов); или – еще хуже – просто интересной мыслью, не подкрепленной реальностью.

Необходимо то, что Платт называет "сильным выводом". Невозможно за ограниченное время подтвердить универсальность сценарной теории, проверив всех людей, но если эта теория неверна, ее сравнительно легко опровергнуть на тех же десяти тысячах случаев. Сценарный аналитик с целью подкрепить свое положение о том, что родительское сценарное программирование есть универсальная директива, которую получает каждый человек, и что таким образом это "факт относительно природы человека", требует самого сильного вывода: все указанные выше корреляции должны проявиться в каждой большой серии.

Для помощи клиницистам приводим "сценарный вопросник", включающий вопросы, предназначенные для извлечения максимума информации относительно каждого момента, необходимого для понимания сценария.

В. Введение в сценарный вопросник

Чтобы ясно понять сценарий, необходимо понять каждый его аспект, историю каждого аспекта и его взаимоотношения с другими аспектами. Удобнее это сделать, располагая вопросы в хронологическом порядке. По каждой теме формулируется один вопрос, предназначенный для извлечения максимума полезной информации. Включены и другие вопросы, которые помогут выяснить подробности, если это нужно. Если на вопрос пациент затрудняется или не может ответить, предлагаются альтернативные вопросы.

Г. Сценарный вопросник

Вопросы приводятся в хронологическом порядке; клинические наблюдения помещаются в конце, в основном следуя порядку приведения их в тексте. Каждая возрастная стадия развития последовательно нумеруется, и первая цифра указывает номер этой стадии. Номер главы, в которой рассматривается эта стадия, указывается в скобках. Буква за первой цифрой означает параграф соответствующей главы. Например, стадия первая, дородовая, рассматривается в четвертой главе. Поэтому заголовок первого раздела вопросника: 1. Дородовое влияние (глава четвертая). Вопрос номер 1Е4 означает, что это стадия первая – дородовая, что данный вопрос рассматривался в параграфе Е четвертой главы и что это четвертый вопрос, относящийся к данному параграфу. 2А3 означает стадию вторую (глава пятая), третий вопрос, относящийся к параграфу А. Р после номера вопроса означает, что вопрос адресуется к родителям пациента. Таким образом, 2А3Р дает то же указание, что 2А3, но означает, что на этот раз вопрос адресован не пациенту, а его родителям. Такая система позволяет использовать вопросы отдельно от текста.

  1. Дородовое влияние (глава четвертая)

    1Б1 Какой образ жизни вели ваши дедушка и бабушка?

    1В1 Каково было ваше положение в семье? а) дата вашего рождения? б) когда родились ваши старшие брат или сестра? в) когда родились ваши младшие брат или сестра? г) интересуетесь ли вы особо датами?

    1B1P Сколько у вас братьев и сестер? а) сколько детей вы (ваш Родитель, Взрослый, Ребенок) хотите (ожидаете) иметь? б) сколько детей хотели иметь ваши родители? в) интересуетесь ли вы особо датами?

    1Г1 Были ли вы желанным ребенком?

    1Г1Р Хотели ли вы этого ребенка? а) был ли он запланирован? б) когда и где был он зачат? в) были ли попытки аборта? г) как вы относитесь к сексу?

    1Д1 Как относилась ваша мать к вашему рождению?

    1Д2 Кто присутствовал при вашем рождении? а) сопровождались ли роды кесаревым сечением, были ли они преждевременными?

    1Е1 Читали ли вы свое свидетельство о рождении?

    1Е2 Кто выбирал ваше имя?

    1Е3 В честь кого вы названы?

    1Е4 Каково происхождение вашей фамилии?

    1Е5 Как вас называли в детстве? а) каково было ваше детское имя? б) каково было ваше прозвище в детстве?

    1Е6 Как называли вас одноклассники?

    1Е7 Как вас сейчас зовут друзья? а) как называют вас сейчас ваши отец и мать?

  2. Младенчество (глава пятая)

    2А1 Как мать и отец учили вас есть за столом? а) что говорила ваша мать, когда кормила ребенка грудью?

    2А1Р Что произошло в период грудного кормления? а) что вы тогда говорили ребенку?

    2А2 Кто приучил вас к горшку (туалету)?

    2А3 Как вас учили и что при этом говорили? а) что говорили ваши родители о приучении к горшку (туалету)?

    2А3Р Как и когда вы приучали его к горшку (туалету)? а) что вы ему при этом говорили?

    2А4 Часто ли в детстве вам давали слабительное или ставили клизму?

    2Б1 Какими казались вам родители в детстве? а) каким вы казались самому себе в детстве?

    2Б2 Что вы решили относительно жизни в детстве?

    2В1 Каким казался вам в детстве мир? а) что вы думали о других людях?

    2В2 Помните ли вы свои детские решения никогда больше так не делать или не испытывать такое чувство? а) решали ли вы всегда что-нибудь делать, независимо ни от чего?

    2В3 Вы победитель или побежденный?

    2В4 Когда вы это решили?

    2Г1 Как вы в детстве интерпретировали то, что происходит между вашими родителями? а) что вы при этом чувствовали?

    2Д1 На каких людей ваши родители смотрели сверху вниз? а) каких людей вы больше всего не любите?

    2Д2 На каких людей ваши родители смотрели снизу вверх? а) какие люди вам больше всего нравятся?

    2Е1 Что происходит с такими людьми, как вы?

  3. Раннее детство (главы шестая и седьмая)

    3А1 Что вам велели делать ваши родители в детстве? а) что они вам говорили, когда вы были совсем маленьким?

    3А2 Каков был любимый лозунг ваших родителей?

    3А3 Что вас учили родители делать?

    3А4 Что вам запрещали делать?

    3А5 Если бы ваша семья оказалась на сцене, какой род пьесы разыгрывался бы?

  4. Позднее детство (глава седьмая)

    4А1 Какой была ваша любимая игра в детстве? а) каким было ваше любимое детское стихотворение? б) какую сказку вы больше всего любили в детстве?

    4А2 Кто вам читал или рассказывал? а) когда и где?

    4А3 Что говорила читавшая о прочитанном? а) как она реагировала на сказку? б) что при этом говорило ее лицо? в) интересовала ли ее сказка или она читала ее только ради вас?

    4А4 Кто был вашим любимым образом в детстве? а) кто был любимым героем? б) кто был любимым злодеем?

    4Б1 Как вела себя ваша мать, когда возникало трудное положение?

    4Б2 Как вел себя ваш отец в трудном положении?

    4В1 Какие чувства вас больше всего тревожат?

    4В2 Какие чувства вам больше всего нравятся?

    4В3 Как вы обычно реагируете на трудное положение?

    4В4 Когда вам в магазине дают купоны, что вы с ними делаете?

    4Г1 Чего вы ждете от жизни?

    4Г2 Каково ваше любимое "если бы только"?

    4Г3 Каким кажется вам Сайта Клаус? а) кто или что ваш Сайта Клаус?

    4Г4 Верите ли вы в бессмертие? а) каковы любимые игры ваших родителей?

    4Д1 Какими были ссоры ваших родителей?

    4Д1Р Каким играм учили вы пациента, когда он был маленьким? а) в какие игры вы играли со своими родителями в детстве?

    4Д2 Ладили ли вы с учителями в школе?

    4Д3 Ладили ли вы с одноклассниками?

    4Е1 О чем говорили ваши родители за обеденным столом?

    4Е2 Был ли у ваших родителей пунктик?

  5. Юность (глава восьмая)

    5А1 О чем вы разговариваете с друзьями?

    5Б1 Кто сегодня ваш герой?

    5Б2 Кто для вас худший человек в мире?

    5В1 Как вы относитесь к тем, кто мастурбирует?

    5В2 Как вы сами себя чувствуете, когда мастурбируете?

    5Г1 Что происходит с вашим телом, когда вы нервничаете?

    5Д1 Как ведут себя ваши родители в обществе?

    5Д2 О чем они говорят наедине или с друзьями?

    5Е1 Бывали ли у вас кошмары? а) что за мир видите вы во сне?

    5Е2 Расскажите какой-нибудь свой сон.

    5Е3 Бывали ли у вас галлюцинации?

    5Е4 Как смотрят на вас люди?

    5Ж1 Что самое хорошее вы могли бы сделать со своей жизнью?

    5Ж2 Что самое плохое вы могли бы сделать со своей жизнью?

    5Ж3 Что вы хотите сделать со своей жизнью?

    5Ж4 Каким вы думаете стать через пять лет? а) каким вы думаете стать через десять лет?

    5З1 Какое ваше любимое животное? а) каким животным вы бы хотели стать?

    5И1 Каков ваш жизненный лозунг? а) что бы вы написали на своей футболке, чтобы знали, что это вы? б) что вы написали бы на спине футболки?

  6. Зрелость (глава девятая)

    6А1 Сколько детей у вас будет? а) сколько детей хотят ваши (Родитель, Взрослый, Ребенок)? (Это следует сопоставить с 1В1 и 1В1Р).

    6А2 Сколько раз вы вступали в брак?

    6А3 Сколько раз был в браке каждый ваш родитель? а) Были ли у них любовники (любовницы)?

    6А4 Подвергались ли вы аресту? а) Подвергался ли аресту кто-нибудь из ваших родителей?

    6А5 Совершали ли вы преступления? а) а ваши родители?

    6А6 Лечились ли в психлечебнице? а) а ваши родители?

    6А7 Лечились ли от алкоголизма? а) а ваши родители?

    6А8 Пытались ли покончить с собой? а) а ваши родители?

    6Б1 Что вы будете делать в старости?

  7. Смерть (глава десятая)

    7Б1 До какого возраста вы надеетесь дожить?

    7Б2 Как вы выбрали этот возраст? а) кто умер в этом возрасте?

    7Б3 В каком возрасте умерли ваши отец, мать (если они умерли)? а) в каком возрасте умер ваш дедушка с материнской стороны (для мужчин)? б) В каком возрасте умерли ваши бабушки (для женщин)?

    7Б4 Кто будет у вашего смертного одра?

    7Б5 Какими будут ваши последние слова? а) какими будут последние слова окружающих?

    7В1 Что вы оставите после себя?

    7Г1 Что напишут на вашей могиле? а) что будет написано на лицевой стороне вашей могильной плиты?

    7Г2 Что вы сами написали бы на своей могиле? а) что было бы на обратной стороне плиты?

    7Д1 Какие сюрпризы ждут ваших близких после вашей смерти?

    7Е1 Вы победитель или побежденный?

    7Ж1 Вы предпочитаете структурировать время или события? (Объяснить термины.)

  8. Биологические факторы (глава тринадцатая)

    8А1 Знаете ли вы, как выглядит ваше лицо, когда вы на что-нибудь реагируете?

    8А2 Знаете ли вы, как реагируют другие на изменения вашего лица?

    8Б1 Можете ли вы определить различие между вашими Родителем, Взрослым и Ребенком? а) могут ли другие определить это различие в вас? б) можете вы установить это различие у других?

    8Б2 Как себя чувствует ваше реальное Я?

    8Б3 Всегда ли ваше реальное Я контролирует ваши чувства?

    8В1 Есть ли у вас сексуальные пунктики?

    8В2 Бывает ли так, что у вас в голове постоянно крутится одно и то же?

    8Г1 Реагируете ли вы на запахи?

    8Д1 Начинаете ли вы беспокоиться задолго до наступления события?

    8Д2 Как долго вас тревожат миновавшие события? а) лежите ли вы по ночам без сна, представляя себе месть? б) вмешиваются ли чувства в вашу работу?

    8Е1 Любите ли вы показывать, что страдаете? а) предпочитаете ли вы выглядеть счастливым или страдающим?

    8Ж1 Что говорят вам голоса в вашей голове?

    8Ж2 Разговариваете ли вы с собой наедине? а) а не наедине?

    8Ж3 Всегда ли вы поступаете так, как велят голоса в голове? а) спорят ли ваши Взрослый или Ребенок с вашим Родителем?

    8З1 Каков вы, когда становитесь самим собой?

  9. Выбор терапевта (глава пятнадцатая)

    9Б1 Почему вы выбрали психоаналитика моего направления? а) чего вы ожидаете от психоаналитика моего направления? б) какое направление вы предпочитаете?

    9Б2 Как вы меня выбрали?

    9Б3 Почему вы меня выбрали? а) чего вы от меня ожидаете?

    9Б4 Кто был волшебником в вашем детстве?

    9Б5 Какого волшебника вы ищете?

    9В1 Обращались ли вы раньше к психотерапевтам?

    9В2 Как вы выбирали своего предыдущего психотерапевта? а) почему вы обратились к нему?

    9В3 Что вы узнали у него?

    9В4 Почему вы ушли от него?

    9В5 При каких обстоятельствах вы ушли?

    9В6 Как вы выбираете работу?

    9В7 Как вы уходите с работы?

    9В8 Приходилось ли вам лечиться в психиатрической больнице? а) что вы сделали, чтобы туда попасть? б) что вы сделали, чтобы выписаться?

    9В9 Расскажите какой-нибудь из ваших снов.

  10. Сценарные знаки (глава шестнадцатая) (Вопросы, которые терапевт задает самому себе)

    10А1 Что такое сценарный знак?

    10А2 Бывают ли у пациента галлюцинации?

    10Б1 Каков физиологический компонент?

    10В1 Каков наиболее обычный тип дыхания?

    10В2 Что вызывает перемены голоса?

    10В3 Сколько действует словарей?

    10В4 Какова любимая часть речи?

    10В5 Когда используется сослагательное наклонение?

    10В6 Каково происхождение "о'кей-слов"?

    10В7 Каковы сценарные фразы?

    10В8 Какова метафорическая сцена?

    10В9 Как строятся предложения?

    10В10 Каковы фразы безопасности?

    10Г1 Когда случается смех висельника?

    10Г2 Какова виселичная транзакция?

    10Д1 Советуется ли он со своей бабушкой?

    10Е1 Какова история его жизни?

    10Е2 Каков его излюбленный драматический поворот сценария?

  11. Сценарий в лечении (глава восемнадцатая)

    11А1 Как, по-вашему мнению, закончится лечение?

    11Б1 Вы считаете меня умнее себя?

    11Б2 Кто вызывает ваши неприятности?

    11Б3 Насколько вы хотите выздороветь?

    11Б4 Что бы вам хотелось, чтобы здесь произошло?

    11Б5 Готовы ли вы выздороветь? а) что должно произойти до того, как вы сможете выздороветь?

    11Б6 Что мешает вам выздороветь?

    11В1 Как, по-вашему мнению, смогу ли я справиться с вашими родителями? а) сильны ли ваши родители?

    11Г1 Что вы предпочитаете: пройти полный анализ или попытаться выздороветь без этого? а) вы предпочитаете выздороветь или выписаться из больницы? б) вы предпочтете выздороветь или остаться в больнице?

Д. Краткий вопросник

Нижеследующий список содержит только вопросы, непосредственно относящиеся к сценарному анализу, и рассматривается как дополнение, а не как замена полной психиатрической истории. Приводимые в нем 51 вопрос более "естественны" и менее нескромны и в большинстве случаев улучшат контакт с пациентом, а не ухудшат его.

1Б1 Какой образ жизни вели ваши бабушка и дедушка?

1В1 Каково ваше положение в семье?

1Д2 Кто присутствовал при вашем рождении?

1Е3 В честь кого вы были названы?

1Е4 Каково происхождение вашей фамилии?

1Е5 Как вас называли в детстве?

1Е6 Есть ли у вас прозвища?

2А4 Давали ли вам в детстве слабительное?

2Е1 Что происходит с такими людьми, как вы?

3А1 Что говорили вам родители в детстве?

4А1 Какой была ваша любимая сказка в детстве?

4А3 Что вам сказал о ней тот, кто прочитал?

4Б1 Как вели себя ваши родители в трудном положении?

4В1 Какие чувства больше всего вас беспокоят?

4У1 О чем говорят ваши родители за обеденным столом?

4Е2 Есть ли у ваших родителей пунктик?

5Е2 Расскажите какой-нибудь свой сон.

5Е3 Испытывали ли вы галлюцинации?

5Ж4 Чем вы будете заниматься через пять лет?

5И1 Что вы написали бы на своей футболке, чтобы видели, что это вы?

6А8 Пытались ли вы когда-нибудь покончить с собой?

6Б1 Что вы будете делать в старости?

7Б1 Сколько вы надеетесь прожить?

7Б2 Как вы выбрали этот возраст?

7Г1 Что напишут на вашей могиле?

7Г2 Что вы написали бы на своей могиле?

8А1 Знаете ли вы, как выглядит ваше лицо, когда вы на что-нибудь реагируете?

8Б3 Всегда ли ваше истинное Я контролирует ваши действия?

8В1 Есть ли у вас сексуальный пунктик?

8Г1 Реагируете ли вы на запахи?

8Д1 За сколько времени до события вы начинаете из-за него беспокоиться?

8Д2 Сколько времени после события вы из-за него волнуетесь?

8Е1 Любите ли вы показывать, что способны страдать?

8Ж1 Что говорят вам голоса в голове?

9Б2 Почему вы выбрали меня?

9В3 Что вы узнали у своего предыдущего терапевта?

9В4 Почему от него ушли?

9В9 Расскажите какой-нибудь свой сон.

(Вопросы, которые терапевт задает самому себе)

10А1 Что такое сценарный сигнал?

10А2 Бывают ли у пациента галлюцинации?

10В1 Каков наиболее обычный тип дыхания?

10В6 Откуда происходят "о'кей-слова"?

10В8 Какова метафорическая сцена?

10В10 Каковы фразы безопасности?

10Г1 Какова виселичная транзакция?

10Д1 Советуется ли пациент со своей бабушкой?

10Е1 Какова история его жизни?

11А1 Чем, по вашему мнению, закончится лечение?

11Б5 Что должно произойти до вашего выздоровления?

11Г1 а) Вы предпочтете пройти полный анализ или попытаетесь выздороветь без этого? б) вы предпочитаете выздороветь или выписаться из больницы?

Е. Терапевтический вопросник

Ниже представлен список из сорока вопросов, которые должны помочь определить, вышел ли пациент из своего сценария. Пациент может считаться полностью выздоровевшим, если отвечает положительно на все эти вопросы. Это позволяет в любой момент дать количественную оценку эффективности лечения. Поскольку в настоящий момент нет данных, которые позволили бы оценить сравнительную важность и ценность этих вопросов, будем считать из одинаково важными и ценными. Вопросник должен доказать, что сценарное излечение и клиническое излечение совпадают. Особенно он пригодится, когда пациент прерывает лечение. Лучше использовать его в терапевтических группах, и ответы считаются истинными, если терапевт и остальные члены группы с ними согласны, и сомнительными, если этого нет; при этом предоставляется возможность изучать скрытые мотивы таких ответов.

Вопросы обозначены так же, как в сценарном вопроснике.

1Е7 Называют ли вас друзья именем, которое вам нравится?

2Б1 Вы человек, у которого все в порядке?

2В1 По-другому ли выглядит для вас сейчас мир?

2В2 Свободны ли вы от самообмана?

2В3 Изменили ли вы свое детское решение?

3А1 Перестали ли вы совершать деструктивные поступки, которые приказывали вам совершать родители?

3А4 Можете ли вы совершать сейчас конструктивные поступки, которые вам запрещали совершать родители?

4А4 Есть ли у вас новый герой или видите ли по-новому старого героя?

4В1 Прекратили ли вы собирать купоны?

4В3 Реагируете ли вы теперь иначе, чем ваши родители?

4Г1 Живете ли вы сейчас правильно?

4Г2 Перестали ли вы употреблять "если бы только" и "по крайней мере"?

4Д1 Перестали ли вы играть в игры, в которые играли ваши родители?

4И1 Сняли ли вы свою футболку?

5Е1 Изменился ли мир ваших снов?

6А6 Отказались ли вы от своей сценарной развязки: тюрьмы, больницы, самоубийства?

7Б1 Будете ли вы жить дольше, чем надеялись?

7Б5 Изменили ли вы свои последние слова?

7Г1 Изменили ли вы свою эпитафию?

8А1 Сознаете ли вы, как изменения вашего лица действуют на других?

8Б1 Знаете ли вы, какое состояние Я главенствует в данный момент?

8Б3 Может ли ваш Взрослый прямо разговаривать с вашими Родителем и Ребенком?

8В1 Можете ли возбуждаться сексуально без искусственного стимулирования?

8Г1 Сознаете ли вы, как на вас действуют запахи?

8Д1 Сумели ли вы сократить свое "раннее" и "позднее зажигание", так чтобы они не пересекались?

8Е1 Вы счастливы или просто храбры?

9Б5 а) Изменилась ли причина, по которой вы обратились к терапевту? б) перестали ли вы делать то, что привыкли делать до поступления в больницу?

10А1 Исчезли ли ваши сценарные сигналы?

10А2 Свободны ли вы от галлюцинаций?

10Б1 Исчезли ли ваши физические симптомы?

10В1 Перестали ли вы кашлять, вздыхать и зевать без очевидных причин?

10В4 Используете ли вы глаголы вместе прилагательных и абстрактных существительных, когда говорите о людях?

10В8 Стал ли шире ваш набор метафор?

10В9 Стали ли короче ваши предложения?

10В10 Перестали ли вы оговариваться?

10Г1 Перестали ли вы улыбаться и смеяться, рассказывая о собственных ошибках?

11А1 Видится ли вам терапевт по-другому?

11Б1 Перестали ли вы играть с ним в игры?

11В1 Можете ли вы остановить игру до ее начала?

11Г1 Правда ли, что ваше состояние не просто улучшилось, а что вы выздоровели?


Заключение

Существует простое правило: чем жестче сценарий, тем легче знать, что сказать. Мы уже упоминали Эдипа, у которого сценарий сводился к двум фразам: "Будешь драться?" – для мужчин и "Не хочешь ли сделать это с парнем вдвое моложе тебя?" – для женщин. У преступников сценарий может состоять из одной строчки: "Где деньги?" – у грабителей и "Заткнись!" – у насильников. Аналогично у алкоголиков и наркоманов: "Выпей!" и "Травка есть?" Некоторые преступники и шизофреники даже не затрудняются поздороваться.

Для других существуют шесть возможных ситуаций. 1. Когда говорить обязательно и ситуация в высшей степени структурирована, как в суде или в кабинете врача. 2. Когда говорить обязательно, а структурирование определяется социальными причинами. Возможности разнятся от банального "Вам здесь не холодно?" до "Это эфиопское ожерелье?" 3. Когда говорить обязательно и ситуация не структурирована, как в некоторых клубах общения. Это более или менее новое изобретение человечества и представляет собой трудность для некоторых. Самая безличная "личная" ремарка, которая возможна в таких условиях, это: "Какие у вас красивые туфли". 4. Когда говорить разрешается, но не обязательно. Такова ситуация на концертах или вернисажах на открытом воздухе. Универсальная вторая реплика в таком случае: "Великолепно!". Третья в этой ситуации должна быть уточняющей, например: "Здравствуйте". – "Здравствуйте". – "Великолепно!" – "Да". – "Я имею в виду освещение". – "О, а я думал, вы о музыке". Далее открываются необозримые перспективы. 5. Когда разговаривать не принято и для этого требуется некоторая храбрость. Это всегда трудно, потому что вполне законной является отрицательная реакция собеседника, и говорящий всегда действует на основе вероятности. Лучшей книгой для консультаций в данном случае является "Искусство любви" Овидия, книга первая. Его предложения так же хороши для Нью-Йорка, Сан-Франциско, Лондона или Парижа наших дней, как были хороши для Рима двухтысячелетней давности. Если вы одолеете материал первой книги, переходите ко второй. 6. Когда разговаривать запрещено, как в нью-йоркской подземке. За исключением особых обстоятельств, только люди с самыми жесткими сценариями могут решиться на это.

Классическая шутка, касающаяся этой проблемы, рассказывает о мужчине, весь разговор которого с женщинами сводился к следующему: "Здравствуйте". – "Здравствуйте". – "Не хотите ли переспать?" Друг посоветовал ему поговорить о чем-нибудь, прежде чем задавать этот вопрос. Так что когда в следующий раз его познакомили с девушкой, он сказал: "Здравствуйте. Бывали когда-нибудь в Эфиопии?" – "Нет". – "Ну, тогда давайте переспим". В сущности, не очень плохое продолжение. Вот еще несколько возможностей.

Печально:

– Здравствуйте.
– Здравствуйте.
– Бывали когда-нибудь в Эфиопии? – Нет.
– Я тоже не был. А хотелось бы. Вы много путешествовали?

Наивно:

– Здравствуйте.
– Здравствуйте.
– Бывали когда-нибудь в Эфиопии?
– Нет.
– Прекрасная страна. Однажды я там видел, как человек ест льва.
– Человек льва?
– Да, в виде шашлыка. А вы так не пробовали? Любите шашлыки? Я знаю одно заведение, где... и т.д.

Мы предложили эти варианты из вежливости, чтобы оправдать название книги, а также, чтобы стимулировать читательскую предприимчивость.