PSYLIB® – Э. Берн. ИГРЫ, В КОТОРЫЕ ИГРАЮТ ЛЮДИ

БИБЛИОТЕКА

Эрик Берн

ИГРЫ, В КОТОРЫЕ ИГРАЮТ ЛЮДИ

ПСИХОЛОГИЯ ЧЕЛОВЕЧЕСКИХ ВЗАИМООТНОШЕНИЙ

Перевод А.А.Грузберга

Berne E. Games People Play: The Psychology of Human Relationships.
N.Y.: Grove Press, 1964; Екатеринбург: ЛИТУР, 1999
Терминологическая правка В.Данченко
К.: PSYLIB, 2004

    Предисловие

    ВВЕДЕНИЕ

    1. Процесс общения
    2. Структурирование времени

ЧАСТЬ ПЕРВАЯ: АНАЛИЗ ИГР

  1. СТРУКТУРНЫЙ АНАЛИЗ
  2. ТРАНЗАКЦИОННЫЙ АНАЛИЗ
  3. ПРОЦЕДУРЫ И РИТУАЛЫ
  4. ВРЕМЯПРЕПРОВОЖДЕНИЕ
  5. ИГРЫ

    1. Определение
    2. Типичная игра
    3. Происхождение игр
    4. Функции игр
    5. Классификация игр

ЧАСТЬ ВТОРАЯ: ТЕЗАУРУС ИГР

    ВВЕДЕНИЕ

    1. Обозначения
    2. Разговорные выражения

  6. ИГРЫ НА ВСЮ ЖИЗНЬ

    1. "Алкоголик"
    2. "Должник"
    3. "Ударь меня"
    4. "Попался, сукин сын!"
    5. "Смотри, что я из-за тебя сделал"

  7. СУПРУЖЕСКИЕ ИГРЫ

    1. "Тупик"
    2. "Суд"
    3. "Фригидная женщина"
    4. "Загнанная домохозяйка"
    5. "Если бы не ты"
    6. "Видишь, как я старался"
    7. "Дорогая"

  8. ИГРЫ НА ВЕЧЕРИНКАХ

    1. "Какой ужас!"
    2. "Изъян"
    3. "Растяпа"
    4. "Почему бы тебе не... – Да, но..."

  9. СЕКСУАЛЬНЫЕ ИГРЫ

    1. "Ну-ка, подеритесь!"
    2. "Извращение"
    3. "Насилуют!"
    4. "Чулок"
    5. "Скандал"

  10. ИГРЫ ПРЕСТУПНОГО МИРА

    1. "Полицейские и воры"
    2. "Как отсюда выбраться"
    3. "Надуем Джо"

  11. ИГРЫ В КАБИНЕТЕ ПСИХОТЕРАПЕВТА

    1. "Оранжерея"
    2. "Я только пытаюсь вам помочь"
    3. "Нуждающийся"
    4. "Крестьянка"
    5. "Психиатрия"
    6. "Дурачок"
    7. "Деревянная нога"

  12. ХОРОШИЕ ИГРЫ

    1. "Трудовой отпуск"
    2. "Кавалер"
    3. "Рад помочь"
    4. "Местный мудрец"
    5. "Они будут рады, что знали меня"

ЧАСТЬ ТРЕТЬЯ: ЗА ПРЕДЕЛАМИ ИГР

  13. ЗНАЧЕНИЕ ИГР
  14. ИГРОКИ
  15. ПРИМЕР
  16. САМОСТОЯТЕЛЬНОСТЬ
  17. ОБРЕТЕНИЕ САМОСТОЯТЕЛЬНОСТИ
  18. А ЧТО ПОСЛЕ ИГР?

Библиотека Фонда содействия развитию психической культуры (Киев)


Предисловие

Эта книга была первоначально задумана как продолжение моей работы "Транзакционный анализ в психотерапии", но я надеюсь, что ее все-таки можно прочесть и понять, не будучи знакомым с предыдущей публикацией. В первой части излагается теория, необходимая для анализа и понимания игр. Часть вторая содержит описания игр. В третьей части изложен новый клинический и теоретический материал, который позволяет расширить наши представления о том, что значит быть свободным от игр. Те, кого заинтересуют более подробные сведения, могут обратиться к указанной выше работе. Читатель обеих книг заметит, что вдобавок к новым теоретическим сведениям несколько изменились терминология и точка зрения, что явилось результатом дальнейших размышлений, чтения и новых клинических материалов.

Студенты и слушатели моих лекций часто просили меня продиктовать список игр или подробнее рассмотреть те игры, которые упомянуты в лекциях в качестве примера. Это убедило меня в необходимости написать данную книгу. Я благодарю всех студентов и всех слушателей, в особенности тех, которые помогли мне выявить и назвать новые игры.

Для краткости игры описываются преимущественно с мужской точки зрения, если только они не являются специфически женскими. Таким образом, главный игрок именуется "он", но я не вкладываю в это никаких предубеждений, поскольку та же ситуация может быть отнесена и к "ней", если только не сделана специальная оговорка. Если женская роль существенно отличается от мужской, она описывается отдельно. Точно так же я без всякой задней мысли обычно называю психотерапевта "он". Терминология и способ изложения ориентированы преимущественно на подготовленного читателя, однако, надеюсь, что книга покажется интересной и полезной всем.

Транзакционный анализ игр следует отличать от его подрастающего научного "брата" – математического анализа игр, хотя некоторые используемые ниже термины, например "выигрыш", признаны и математиками.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


ВВЕДЕНИЕ

1. ПРОЦЕСС ОБЩЕНИЯ

Теорию общения между людьми, достаточно подробно рассмотренную в "Транзакционном анализе", можно вкратце свести к следующим положениям.

Установлено, что младенцы, в течение длительного времени лишенные физического контакта с людьми, необратимо деградируют и в конце концов погибают от той или иной неизлечимой болезни. В сущности, это означает, что явление, которое специалисты называют эмоциональной депривацией, может иметь смертельный исход. Эти наблюдения привели к идее сенсорного голода и подтвердили, что наилучшими лекарствами от нехватки сенсорных раздражителей являются разного вида прикосновения, поглаживания и т.п. Что, впрочем, известно практически всем родителям из собственного повседневного общения с младенцами.

Аналогичный феномен наблюдается и у взрослых, подвергнутых сенсорной депривации. Экспериментально доказано, что такая депривация может вызвать краткосрочное психическое расстройство или по меньшей мере стать причиной временных отклонений в психике. В прошлом социальная и сенсорная депривация проявлялась в основном у заключенных, приговоренных к длительным срокам одиночного заключения. Действительно, одиночное заключение – самое тяжелое наказание, которого боятся даже закоренелые и стойкие к физическому насилию преступники.

Вполне возможно, что в физиологическом плане эмоциональная и сенсорная депривация вызывает или усиливает органические изменения. Если ретикулярная активирующая система мозга не получает достаточных стимулов, могут последовать дегенеративные изменения нервных клеток. Это может быть также побочным эффектом недостаточного питания, но само плохое питание может быть следствием апатии, как будто младенец впадает в старческий маразм. Таким образом, можно предположить, что существует прямая дорога от эмоциональной и сенсорной депривации – через апатию и дегенеративные изменения – к смерти. В этом смысле сенсорное голодание может быть для человека вопросом жизни и смерти точно так же, как лишение его пищи.

Действительно, не только биологически, но и психологически и социально сенсорное голодание во многих отношениях аналогично обычному голоду. Такие термины, как "недоедание", "насыщение", "гурман", "разборчивый в еде", "аскет", "кулинарное искусство" и "хороший повар", легко можно перенести из сферы насыщения в сферу ощущений. Переедание, по сути, то же самое, что чрезмерная стимуляция. И в том, и в другом случае при нормальных условиях в распоряжении человека имеется достаточно припасов и возможностей составить разнообразное меню; выбор определяется личным вкусом. Возможно, что наши вкусы в основе своей имеют те или иные особенности нашего организма, но к рассматриваемым здесь проблемам это не имеет отношения.

Социального психолога, изучающего проблемы общения, интересует, что происходит с ребенком после того, как он подрастает и естественным образом отдаляется от матери. Все, что наука может сказать на этот счет, можно свести к "народной мудрости": "Если тебя не гладят по головке, у тебя спинной мозг высыхает". После короткого периода близости с матерью всю остальную жизнь индивидуум должен блуждать меж двух огней, пытаясь постичь пути, которыми ведут его Судьба и инстинкт самосохранения. С одной стороны, он будет постоянно упираться в социальные, психологические и биологические силы, факторы, не дающие ему продолжать прежние отношения, столь привлекательные в младенчестве; с другой – постоянно стремиться к утраченной близости. Чаще всего ему придется идти на компромисс. Придется учиться иметь дело с гораздо более тонкими, иногда символическими формами поглаживаний: рукопожатием, иногда просто вежливым поклоном – хотя врожденное стремление к физическому контакту не исчезнет никогда.

Процесс достижения компромисса можно называть по-разному, например сублимацией; но как ни назови, младенческий сенсорный голод в конечном счете трансформируется в жажду быть замеченным или потребность в признании (recognition-hunger). По мере того как путь к достижению этого компромисса усложняется, люди все больше отличаются друг от друга в своем стремлении быть замеченными. Эти различия в запросах и делают столь разнообразными социальные взаимодействия, определяя в какой-то степени судьбу каждого человека. Так, киноактеру могут требоваться еженедельно сотни "поглаживаний" от анонимных и безразличных ему поклонников, чтобы его "спинной мозг не высох", а ученому может быть достаточно одного поглаживания в год от уважаемого и авторитетного коллеги.

"Поглаживание" можно использовать как общий термин для обозначения физического контакта; на практике оно может приобретать разнообразные формы. Некоторые буквально гладят ребенка; другие обнимают его или похлопывают; наконец, третьи игриво шлепают или щиплют. И в разговоре между взрослыми происходит нечто подобное, так что, наверное, можно предсказать, как человек будет ласкать ребенка, если вслушаться в то, как он говорит. В более широком смысле "поглаживанием" можно обозначить любой акт признания присутствия другого человека. Таким образом, поглаживание можно рассматривать как основную единицу социального действия. Обмен поглаживаниями составляет транзакцию, основную единицу социального взаимодействия.

Согласно теории игр можно сформулировать следующий принцип: любое социальное взаимодействие предпочтительнее отсутствия такового. Эксперименты на крысах подтвердили это; наличие контакта благотворно отражалось не только на физическом, умственном и эмоциональном состоянии крыс, но и на их биохимических показателях, вплоть до степени сопротивляемости организма лейкемии. Эксперименты привели к поразительному выводу: на здоровье животных одинаково благотворно сказываются как мягкое поглаживание, так и болезненный электрический удар.

Высказав эти предварительные замечания, мы можем уверенно перейти к следующему разделу.

2. СТРУКТУРИРОВАНИЕ ВРЕМЕНИ

Можно считать доказанным, что физические прикосновения ("поглаживания") для младенцев жизненно необходимы, – равно как и их символическая замена (акты признания) для взрослых. Вопрос в том, что происходит дальше. Попросту говоря, что делают люди, обменявшись приветствиями? Причем неважно, будет ли это брошенное на ходу "привет!" или восточный приветственный церемониал, который может растянуться на долгие часы. Вслед за сенсорным голодом и жаждой быть замеченным, потребностью в признании, мы обнаруживаем структурный голод или потребность в структурировании времени. Вечный вопрос подростка: "Ну и что я скажу ему (ей) потом?" Да и большинство взрослых чувствует себя не в своей тарелке, когда общение вдруг прерывается, возникает неловкая пауза, незаполненный интервал времени, когда никто из присутствующих не находит ничего интереснее, чем заметить: "Вам не кажется, что сегодня вечером стены перпендикулярны?" Извечная проблема человека – как организовать часы бодрствования, стркутурировать время своей жизни. С точки зрения Вечности наша небезупречная социальная жизнь оправдана хотя бы потому, что помогает нам сообща с этим справиться.

Когда мы приступаем к решению проблемы структурирования времени, мы в каком-то смысле занимаемся программированием. Имеются три основных вида программ: материальные, социальные и индивидуальные. Наиболее простой, привычный, распространенный и удобный способ структурирования времени – заняться каким-нибудь реальным делом, попросту говоря – работой. В данном случае нам, правда, придется употреблять термин "деятельность", поскольку в общей теории социальной психологии любое социальное взаимодействие принято считать формой деятельности.

Материальная программа включается каждый раз, когда человек сталкивается с какими-нибудь реальными препятствиями; нас она интересует только в том плане, что создает основу для "поглаживаний", признания и других, более сложных форм социального взаимодействия. Сама по себе материальная программа не решает социальных проблем; в сущности, она предназначена для обработки имеющейся у нас информации. Для того чтобы построить корабль, нужно произвести множество измерений и вычислений и отталкиваться от их результатов – если, конечно, вы всерьез хотите завершить строительство, а не просто пообщаться с себе подобными, изображая трудовую деятельность.

Результатом действия социальной программы является ритуальное или почти ритуальное общение. Главный его критерий – приемлемость на местном уровне, соблюдение того, что в данном обществе принято называть "хорошими манерами". Во всех странах мира родители учат детей манерам, то есть учат их правильно здороваться, правильно есть, пользоваться туалетом, ухаживать за девушками, соблюдать траур, а также умению вести разговор в меру настойчиво, в меру доброжелательно. Это умение соблюдать должный уровень настойчивости или доброжелательности составляет суть такта или дипломатии; некоторые из этих приемов универсальны, другие действуют только в данной местности. Например, рыгать за едой или интересоваться здоровьем жены сотрапезника одобряется или запрещается местными традициями; кстати, между двумя этими манерами поведения повсеместно наблюдается устойчивая обратная связь. Обычно там, где принято рыгать за едой, вас не спросят, как поживает ваша жена; и наоборот, там, где вас спросят, как здоровье вашей жены, рыгать не рекомендуется. Обычно формальным ритуалам предшествуют полуритуальные разговоры на определенные темы; мы будем называть их времяпрепровождением.

По мере того как люди все лучше узнают друг друга, начинает работать индивидуальная программа, которая может привести к "инцидентам". На первый взгляд, такие инциденты кажутся случайными (присутствующие так и могут их описывать), но тщательное изучение показывает, что они следуют определенным моделям, поддающимся классификации, и что последовательность событий осуществляется по негласным правилам и инструкциям. Пока дружеские или враждебные отношения развиваются согласно общепринятым нормам, эти инструкции и правила остаются скрытыми, но как только совершен незаконный поступок, они тут же проявляются – в точности как на спортивной площадке, где нарушение правил отмечается свистком или криком: "Вне игры!" Последовательность действий, подчиняющуюся индивидуальным, а не на социальным программам, мы, чтобы отличать их от времяпрепровождения, будем называть играми. Семейная жизнь, отношения супругов, деятельность в различных организациях – все это может год за годом протекать в вариантах одной и той же игры.

Утверждение, что общественная жизнь по большей части протекает в форме игр, вовсе не означает, что она "забавна" или что участники относятся к ней несерьезно. С одной стороны, даже футбол и другие спортивные игры – отнюдь не забава, и игроки обычно относятся к ним достаточно серьезно; что до азартных игр, то они могут завести игроков очень далеко, вплоть до фатального исхода. С другой стороны, некоторые авторы, например Хейзинга, включают в категорию "игр" и такие леденящие душу обряды, как пиры каннибалов. Поэтому называть "играми" такие трагические формы поведения, как самоубийство, пристрастие к алкоголю или наркотикам, преступления или шизофрению, вовсе не значит вести себя безответственно, игриво или по-варварски. Главное, что отличает игры от других видов человеческой деятельности, – это не лживость эмоций, а то, что их проявление подчиняется правилам. Это становится очевидным в тех случаях, когда незаконное проявление эмоций сопровождается наказанием. Игры могут быть мрачными и даже смертельно опасными, но социальные санкции следуют только тогда, когда нарушены правила.

Времяпрепровождение и игры являются подменой реальной жизни и реальной близости. Поэтому их можно рассматривать как предварительные переговоры, а не как заключенный союз, что и придает им особенную остроту. Подлинная близость начинается тогда, когда индивидуальное (обычно инстинктивное) программирование выступает на первый план, а социальные схемы и скрытые ограничения и мотивы отступают. Только настоящая близость может удовлетворить все виды голода – сенсорный, структурный и жажду признания. Прототипом такой близости является половой акт.

Структурный голод не менее важен для выживания, чем голод сенсорный. Ощущения сенсорного голода и жажды признания связаны с необходимостью избежать сенсорной и эмоциональной депривации, которые, в свою очередь, ведут к биологическому вырождению. Структурный голод связан с необходимостью избежать скуки, и Кьеркегор указывал на те бедствия, к которым ведет неструктурированное время. Если скука затянется, она начнет действовать точно так же, как эмоциональный голод, и может иметь те же последствия.

Индивид, обособленный от общества, может структурировать свое время двумя путями: занимаясь деятельностью или погружаясь в фантазии, уходя в себя. Любому школьному учителю известно, что индивид может уходить в себя даже в присутствии других людей. Когда индивид становится членом группы из двух или нескольких человек, возможны разные способы структурирования времени. В порядке возрастания сложности это: 1) ритуалы, 2) времяпрепровождение, 3) игры, 4) близость и 5) деятельность, которая может служить основой для всех остальных. Цель любого участника – получить как можно больше удовлетворения от транзакций с остальными участниками. Чем контактнее участник, тем большее удовлетворение он получает. Большая часть программирования социальной деятельности осуществляется автоматически. Поскольку слово "удовлетворение" в обычном его смысле трудно применить к некоторым результатам этого программирования, как, например, самоуничтожение, лучше использовать термины "вознаграждение" или "выгода".

Выгода социального контакта связана с сохранением физического и психического равновесия. Она может проявляться в освобождении от напряжения, устранении психологически опасных ситуаций, получении "поглаживаний" и поддержании достигнутого равновесия. Все эти проблемы физиологи, психологи и психоаналитики изучили достаточно подробно. Если перевести в термины социальной психиатрии, получим:

  1. первичная внутренняя выгода,
  2. первичное внешняя выгода,
  3. вторичная выгода,
  4. экзистенциальная выгода.

Первые три аналогичны "выгодам от болезни", подробно описанным у Фрейда. Опыт показывает, что плодотворнее и полезнее рассматривать социальные транзакции с точки зрения приобретаемых выгод, чем как действие защитного механизма. Во-первых, лучший способ защиты – совсем не участвовать в транзакциях; во-вторых, концепция "защиты" объясняет только два первых типа выгод, а выгоды третьего и четвертого типа при этом не рассматриваются.

Независимо от того, являются ли они проявлением деятельности или нет, наиболее благодарными формами социального контакта являются игры и близость. Длительная близость встречается редко и представляет собой исключительно частное дело. Значимые социальные контакты обычно принимают форму игр и в этом смысле являются предметом нашего исследования.


ЧАСТЬ ПЕРВАЯ: АНАЛИЗ ИГР

Глава Первая

СТРУКТУРНЫЙ АНАЛИЗ

Наблюдения за спонтанной социальной деятельностью, наиболее продуктивные в специально подобранных психотерапевтических группах, показывают, что время от времени люди заметно изменяют свою позу, голос, словарь и другие аспекты поведения. Такие изменения в поведении часто сопровождаются изменением эмоций. У каждого индивидуума определенный набор схем поведения соответствует определенному состоянию сознания; при этом другой набор связан с другими физическими проявлениями и часто не совпадает с первым. Эти изменения и отличия позволили прийти к выводу о наличии различных состояний Я.

В терминах психологии состояние Я можно описать феноменологически как связную систему чувств, а операционально – как связную систему образцов поведения. Практически это означает, что определенному набору чувств соответствует столь же определенный набор образцов поведения. Каждый индивидуум обладает ограниченным количеством таких состояний Я, каждое из которых не роль, а психологическая реальность. Набор этих состояний можно распределить так: 1) состояния Я, сходные с образами родителей; 2) состояния Я, автономно направленные на объективную оценку реальности, и 3) состояния Я, представляющие наиболее архаичные образцы чувств и поведения, зафиксированные в раннем детстве. В обычной речи их именуют Родитель, Взрослый и Ребенок, причем эти простые термины используются даже в самых строгих и формальных обсуждениях.

Мы утверждаем, что в каждый данный момент любой член группы проявляет одно из состояний Я – Родителя, Взрослого или Ребенка – и что каждый член группы с разной степенью готовности может перейти от одного состояния к другому. Это утверждение позволяет нам сделать некоторые выводы. Когда мы говорим: "Это ваш Родитель", мы имеем в виду: "Ваше сознание сейчас в таком же состоянии, в каком бывал один из ваших родителей (или тот, кто его заменял), и вы реагируете так же, как он, то есть той же позой, жестами, словарем, чувствами и т. д.". "Это ваш Взрослый" означает: "Вы дали независимую объективную оценку ситуации и сообщаете свое заключение или предлагаете решение проблемы независимо от предубеждений". "Это ваш Ребенок" означает: "Вы реагируете так же и с такой же целью, как сделали бы в детстве".

Отсюда следуют выводы:

  1. У каждого человека были родители (или те, кто их заменял), и он несет в себе набор состояний Я, которые воспроизводят состояния Я этих родителей (как он их воспринимал) и которые могут активизироваться при определенных обстоятельствах. Проще говоря: "Каждый носит в себе Родителя".

  2. Каждый человек (включая детей, умственно отсталых и шизофреников) способен к объективной обработке данных, если активизировано соответствующее состояние Я. На разговорном языке: "У каждого есть свой Взрослый".

  3. Каждый человек был когда-то моложе, чем сейчас, и несет в себе фиксированные впечатления прошлых лет, которые могут активизироваться при определенных обстоятельствах. Проще говоря: "Каждый носит в себе маленького мальчика или девочку".

Тут целесообразно поместить рисунок 1А, который называется структурной диаграммой. На ней представлены с современной точки зрения все составляющие личности любого индивидуума. Она включает Я-Родителя, Я-Взрослого и Я-Ребенка. Они четко отделены друг от друга, поскольку сильно различаются и порой совершенно несовместимы. Неопытному наблюдателю различия могут показаться несущественными, но они покажутся значительными и интересными всякому, кто преодолеет трудности изучения структурного анализа. Впредь мы договоримся называть реальных людей родителями, взрослыми и детьми (со строчной буквы); слова Родитель, Взрослый и Ребенок с прописной буквы означают состояния Я. На рисунке 1Б представлена упрощенная и более удобная структурная диаграмма.

Рис. 1

Прежде чем оставить тему структурного анализа, необходимо упомянуть о некоторых особенностях употребляемой терминологии.

  1. Слово "ребяческий" никогда не используется в структурном анализе, поскольку с ним связано представление о чем-то нежелательном, что нужно прекратить или от чего следует избавиться. Для описания Ребенка используется слово "детский", поскольку в нем больше биологического смысла и меньше предубеждений. В сущности, Ребенок – во многих отношениях наиболее ценная часть личности и привносит в жизнь индивидуума то, что ребенок привносит в жизнь семьи: очарование, радость и творчество. Если Ребенок индивида смущен или нездоров, последствия могут быть самые неблагоприятные, но это можно и нужно постараться исправить.

  2. То же самое относится к словам "зрелый" и "незрелый". В данной системе нет места для "незрелых личностей". Есть лишь люди, в которых Ребенок некстати и неумело берет на себя управление, но и у таких людей есть полностью развитый и структурированный Взрослый, его нужно только обнаружить и активизировать. Напротив, так называемые "зрелые люди" – это те, кто способен большую часть времени предоставлять контроль своему Взрослому, но и у них время от времени берет верх Ребенок, часто с обескураживающими результатами.

  3. Следует отметить, что Родитель существует в двух формах, прямой и косвенной: как активное состояние Я и как влияние. Когда он непосредственно активен, человек поступает так, как поступили бы его собственный отец (мать): "Делай, как я". Когда Родитель осуществляет косвенное влияние, человек поступает так, как ожидали от него родители "Не делай, как я делаю, делай, как я говорю". В первом случае человек сам становится как бы своим родителем; во втором – он приспосабливается к их требованиям.

  4. Ребенок также существует в двух формах: как Приспосабливающийся Ребенок и как Естественный Ребенок. Приспосабливающийся Ребенок меняет свое поведение под Родительским влиянием. Он ведет себя так, как требует его отец (мать): например, слушая их во всем или не по летам самостоятельно. Уход в себя или слезы – тоже один из способов приспособления. Таким образом, влияние Родителя является причиной, а приспосабливающийся Ребенок – следствием. Естественный Ребенок выражает себя спонтанно: например, непослушанием или творчеством. Подтверждение структурного анализа можно наблюдать в случаях алкогольного опьянения. Обычно первым отключается Родитель, и тогда приспосабливающийся Ребенок освобождается от Родительского влияния и преобразуется в Ребенка естественного.

Для эффективного анализа игры редко бывает необходимо выходить за пределы очерченной структуры личности.

Состояния Я – это нормальный психологический феномен. Человеческий мозг есть орган или организатор психической жизни, а продукты его деятельности возникают и хранятся в форме состояний Я. В работах Пенфилда и его сторонников можно найти прямые доказательства этого. На разных уровнях существуют и другие упорядочивающие и сортирующие системы, как, например, память на факты, однако естественным образом человеческий опыт запечатлевается в изменяющихся состояниях сознания. Каждое состояние Я имеет свою ценность для человеческого организма.

Ребенок – источник интуиции, творчества, спонтанных порывов и радости.

Взрослый необходим для выживания. Он обрабатывает данные и оценивает вероятности, что очень важно для эффективного взаимодействия с окружающим миром. У него собственные проблемы и способы достигнуть удовлетворения. Например, чтобы перейти улицы с сильным движением, придется произвести множество мгновенных расчетов скорости автомобилей и человека; Взрослый будет стоять на тротуаре, пока расчет не покажет высокую вероятность безопасного достижения противоположной стороны. Удовлетворение, которое мы получаем от горных лыж, полетов, плавания под парусом и других видов спорта, связанных с движением, зиждется на умении производить подобного рода расчеты. Другая обязанность Взрослого – регулировать деятельность Родителя и Ребенка и выступать объективным посредником между ними.

У Родителя две основные функции. Во-первых, он позволяет взрослому человеку вести себя как родитель по отношению к собственным детям, таким образом способствуя сохранению человечества. Его ценность в этом отношении подтверждается тем, что дети, выросшие сиротами, став взрослыми, испытывают большие трудности при воспитании собственных детей, чем те, кто вырос в семье. Во-вторых, Родитель делает многие наши реакции автоматическими, что сберегает энергию и время. Многое делается так, "потому что так принято". Это освобождает Взрослого от необходимости принимать тривиальные решения, так что он может посвятить себя более важным делам, оставив рутинные проблемы Родителю.

Таким образом, все три состояния Я чрезвычайно важны для выживания. Вмешательство необходимо только тогда, когда нарушено их нормальное равновесие. В обычной ситуации каждый из них: Родитель, Взрослый и Ребенок – достойны равного уважения и равно необходимы для плодотворной и насыщенной жизни.


Глава Вторая

ТРАНЗАКЦИОННЫЙ АНАЛИЗ

Единица социального взаимодействия называется транзакцией. Если два или больше человек соберутся вместе, рано или поздно один из них заговорит или каким-то другим образом покажет, что замечает присутствие остальных. Это называется транзакционным стимулом. Другой человек что-нибудь скажет или сделает в ответ на стимул, и это называется транзакционной реакцией. Простой транзакционный анализ определяет, какое состояние Я породило транзакционный стимул, а какое – транзакционную реакцию. Простейшими транзакциями являются такие, в которых и стимул и реакция исходят от Взрослых. Например, хирург, видя по ходу операции, что сейчас ему понадобится скальпель, протягивает руку. Операционная сестра, верно расшифровав этот жест и точно рассчитав расстояния и мышечные усилия, вкладывает рукоятку скальпеля прямо в ладонь хирурга. Чуть сложнее транзакция Ребенок – Родитель. Больной ребенок просит воды, и заботливая мама приносит ее.

Обе эти транзакции являются дополняющими, то есть реакция на стимул правильная, ожидаемая и вытекает из нормальных человеческих взаимоотношений. Первая транзакция (которая классифицируется как дополняющая транзакция типа 1) представлена на рисунке 2а. Вторая (дополняющая транзакция типа 2) – показана на рисунке 2б. Очевидно, однако, что транзакции связываются в цепочки таким образом, что каждая реакция в свою очередь становится стимулом. Первое правило коммуникации таково: коммуникация будет осуществляться беспрепятственно, пока транзакции остаются дополняющими; следствие этого правила: пока транзакции остаются дополняющими, коммуникация в принципе может продолжаться неограниченно долго. Это правило не зависит от природы или содержания транзакций; оно основано исключительно на направлении действий. Пока транзакции остаются дополняющими, неважно, о чем говорят двое людей: ворчат по-стариковски (Родитель – Родитель), решают проблему (Взрослый – Взрослый) или играют друг с другом (Ребенок – Ребенок или Родитель – Ребенок).

Рис. 2. Дополняющие транзакции

Обратное правило таково: в случае пересеченной транзакции коммуникация прерывается. На рисунке 3а представлена наиболее распространенная пересеченная транзакция, которая вызывала и всегда будет вызывать наибольшие трудности в общении, идет ли речь о любви, браке, дружбе или работе (пересеченная транзакция типа 1). Этот тип транзакции наиболее интересен для психотерапевтов, в психоанализе он называется классической реакцией переноса. Стимул был задан типа Взрослый – Взрослый, например: "Может, нам стоит вместе подумать, почему ты в последнее время так много пьешь" или "Ты не знаешь, где мои запонки?" Соответствующая реакция Взрослый – Взрослый должна быть такой: "Да, пожалуй. Я сам хотел бы это понять!" или "На письменном столе". Но если партнер вдруг вспылит, ответ может быть таким: "Ты всегда меня критикуешь, точно как мой отец" или "У тебя я всегда во всем виновата!" Обе эти реакции соответствуют типу Ребенок – Родитель, и, как видно на диаграмме, их векторы пересекаются. В таких случаях Взрослому придется временно забыть вопросы относительно выпивки или запонок и попробовать что-нибудь предпринять, чтобы векторы стали параллельными. На это может потребоваться от нескольких секунд, как в случае с запонками, до нескольких месяцев, как с проблемой выпивки. Либо Взрослый должен активизировать свое Я-Родитель, чтобы дополнить неожиданно активизировавшегося Ребенка своего партнера, либо должно быть активизировано Я-Взрослый партнера в дополнение к Я первого Взрослого. Если служанка взбунтуется во время разговора о мытье посуды, разговор Взрослый – Взрослый о мытье посуды закончен; далее транзакция будет осуществляться на уровне Ребенок – Родитель, либо необходимо перейти к другой процедуре Взрослый – Взрослый, а именно к вопросу об увольнении служанки.

Рис. 3. Пересеченные транзакции

На рисунке 3б представлен случай обратной пересеченной реакции первого типа. Это реакция контрпереноса, знакомая психоаналитикам: пациент делает объективное, Взрослое замечание, а терапевт пересекает вектор, отвечая как Родитель Ребенку. Это пересеченная транзакция типа 2. Так в повседневной жизни вопрос: "Не знаешь, где мои запонки?" может вызвать ответ: "Почему ты сам не следишь за своими вещами? Ты ведь уже не ребенок".

Рис. 4. Диаграмма взаимоотношений

На рисунке 4 представлена диаграмма взаимоотношений, на которой показаны девять возможных векторов отношений между спрашивающим и отвечающим; эта диаграмма обладает некоторыми интересными геометрическими (топологическими) свойствами. Дополняющие транзакции между "психологически равными" представлены типами (1→1) (1←1), (5→5) (5←5) и (9→9) (9←9). Существуют еще три других дополняющих транзакции: (2→4) (2←4), (3→7) (3←7) и (6→8) (6←8). Все остальные комбинации представляют пересеченные транзакции, и в большинстве случаев этому соответствует пересечение векторов на диаграмме, например (3→7) (7←3): в этом случае два человека смотрят друг на друга, лишившись дара речи. Если ни один из них не сдается, коммуникация завершена и они должны разойтись. Обычное решение в таких случаях – ответ (7→3), который ведет к игре "Скандал", или, лучше, (5→5), когда оба рассмеются и пожмут друг другу руки.

Простые дополняющие транзакции чаще всего встречаются при поверхностных производственных или социальных взаимоотношениях и легко нарушаются простой пересеченной транзакцией. В сущности, поверхностные взаимоотношения можно определить как состоящие из простых дополняющих транзакций. Такие взаимоотношения возникают при совместной деятельности, ритуалах и времяпрепровождении. Более сложными являются скрытые транзакции, в которых участвуют одновременно больше двух состояний Я, – именно эта категория является основной для игр. Продавцы, к примеру, особенно искусны в угловых транзакциях, включающих три состояния Я. Грубоватый, но яркий пример подобной игры иллюстрирует следующий диалог:

Продавец. Эта лучше, но не уверен, сможете ли вы ее себе позволить.
Домохозяйка. Вот ее-то я как раз и возьму.

Анализ этой транзакции показан на рисунке 5а. Торговец, как Взрослый, утверждает два объективных факта: "Эта вещь лучше" и "Вы не можете позволить ее себе". На видимом, или социальном, уровне оба утверждения адресованы Взрослому домохозяйки, чей ответ от имени Взрослого должен был бы звучать так: "Вы правы в обоих отношениях". Однако скрытый, или психологический, вектор опытного и хорошо подготовленного продавца нацелен на Ребенка домохозяйки. Правильность этого предположения подтверждается ответом Ребенка, который в сущности говорит: "Независимо от финансовых соображений, я покажу этому высокомерному наглецу, что я не хуже остальных его клиентов". На обоих уровнях транзакции дополняющие, поскольку продавец принимает этот ответ как реакцию Взрослого, решившего совершить покупку.

Рис. 5. Скрытые транзакции

Двойная скрытая транзакция связана с участием четырех состояний Я и обычно встречается в играх флирта.

Ковбой. Не хотите ли посмотреть конюшню?
Девушка. Ах, я с детства обожаю конюшни!

Как показано на рисунке 5б, на социальном уровне разговаривают Взрослые о конюшнях, а на психологическом – два Ребенка участвуют в сексуальной игре. Внешне кажется, что инициатива принадлежит Взрослому, но, как и в большинстве игр, исход определяется Ребенком, и участников может ожидать сюрприз.

Таким образом, транзакции можно классифицировать как дополняющие или пересеченные, простые или скрытые, а скрытые транзакции можно подразделить на угловые и двойные.


Глава Третья

ПРОЦЕДУРЫ И РИТУАЛЫ

Транзакции обычно осуществляются сериями. Последовательность транзакций в каждой серии не случайна, она запрограммирована. Программирование может осуществляться на одном из трех уровней: Родителя, Взрослого и Ребенка, или, в более общем смысле, задаваться обществом, реальной действительностью или личной предрасположенностью. Поскольку приспособление требует, чтобы Ребенок был защищен Родителем и Взрослым, пока новая социальная ситуация не опробована, программирование со стороны Ребенка чаще всего осуществляется в условиях близости, когда предварительное испытание уже завершено.

Простейшими формами социальной деятельности являются процедуры и ритуалы. Некоторые из них универсальны, другие имеют локальный характер, но все они требуют обучения. Процедура – это серия простых дополняющих Взрослых транзакций, направленных на изменение действительности, имеющей два аспекта: статический и динамический. Статическая реальность включает все возможные распределения материальных объектов во Вселенной. Например, арифметика состоит из набора утверждений о статической действительности. Динамическая реальность содержит потенциально возможные взаимодействия всех систем Вселенной, обладающих энергией. Например, химия содержит утверждения относительно динамической реальности. Процедуры основаны на обработке данных и оценке вероятностей относительно материальной действительности и достигают своего высшего выражения в профессиональной подготовке. Пилотирование самолета или удаление аппендикса – это процедуры. Психотерапия является процедурой, пока проходит под руководством Взрослого психотерапевта, но когда на первый план выходят Родитель или Ребенок, она перестает быть процедурой. Программирование процедуры определяется на основе конкретного материала и оценок, сделанных Взрослым.

В оценке процедуры возможны два варианта. Мы считаем процедуру целесообразной, когда исполнитель наилучшим образом использует имеющиеся в его распоряжении данные и опыт, независимо от пробелов в своих знаниях. Если в обработку данных, проводимую Взрослым, вмешиваются Родитель и Ребенок, процедура называется испорченной и будет менее целесообразной. Об эффективности процедуры следует судить по достигнутым результатам. Таким образом, целесообразность – это психологический критерий, а эффективность – материальный. Ассистент врача из числа местных лекарей на тропическом острове искусно удалял катаракту. Он использовал свои знания с высокой степенью целесообразности, но поскольку знал меньше, чем врач-европеец, эффективность его работы была ниже. Европеец пристрастился к выпивке, что отразилось на его целесообразности, но вначале не снизило эффективности. Но проходили годы, руки врача дрожали все сильнее, и помощник стал превосходить его не только в целесообразности, но и в эффективности. Из этого примера можно заключить, что оба качества – целесообразность и эффективность – лучше всего оцениваются профессионалами в данной процедуре: целесообразность – путем личного знакомства с исполнителем, а эффективность – путем наблюдения за результатами его деятельности.

В терминах, принятых в данной работе, мы называем ритуалом повторяющуюся серию простых дополняющих транзакций, заданных внешними социальными условиями. Неформальный ритуал, например прощание, может в отдельных деталях меняться в зависимости от места, но основные формы остаются одинаковыми. Формальный ритуал, например римская католическая месса, предоставляет гораздо меньший выбор. Общая форма ритуала определяется традицией, передающейся от Родителя к Ребенку, на отдельных деталях может сказываться и более позднее Родительское влияние, хотя оно неустойчиво. Некоторые формальные ритуалы, представляющие особый интерес для историка или антрополога, имеют две фазы: 1) фаза, в которой транзакции совершаются под жестким Родительским контролем, и 2) фаза Родительского попустительства, в которой Ребенку предоставляется большая или меньшая транзакционная свобода, что приводит к оргиям.

Многие формальные ритуалы вначале были сильно испорчены, хотя оставались целесообразными, но, по мере того как проходило время и менялись обстоятельства, они утрачивали свою процедурную ценность, сохраняя полезность как акты веры. Как транзакции эти процедуры представляют собой стремление избавиться от чувства вины и заслужить одобрение Родителя. Они предлагают безопасный, внушающий уверенность и часто приносящий удовольствие способ структурирования времени.

В качестве вступления к анализу игр более интересны неформальные ритуалы, например варианты приветствий:

1А. Привет! (Доброе утро)
1Б. Привет! (Доброе утро)
2А. Тепло сегодня, верно? (Как поживаете?)
2Б. Точно. Но, похоже, будет дождь. (Нормально. А вы?)
3А. Ну, счастливо! (Все в порядке.)
3Б. До встречи.
4А. Пока!
4Б. Пока!

Очевидно, этот обмен репликами не предназначен для передачи информации. Больше того, если собеседникам есть что сказать друг другу, они этого не делают и поступают разумно. Господину А может потребоваться 15 минут, чтобы рассказать, как он поживает, а господин Б, который лишь отдаленно с ним знаком, не собирается тратить столько времени на слушание. Эту серию транзакций можно назвать "ритуалом из восьми поглаживаний". Если бы А и Б торопились, они могли бы ограничиться ритуалом из двух поглаживаний: "Привет!" – "Привет!". Если бы они были старомодными восточными правителями, им пришлось бы пройти через ритуал из двухсот поглаживаний, прежде чем перейти к делу. Тем временем, если выражаться на жаргоне транзакционных аналитиков, А и Б слегка взаимно улучшили здоровье; по крайней мере на время они "обезопасили свой спинной мозг от высыхания" и оба испытывают благодарность за это.

Ритуал основан на точном интуитивном расчете с обеих сторон. Оба рассчитали, что на данной стадии знакомства должны при каждой встрече обмениваться точно четырьмя поглаживаниями, причем не чаще одного раза за день. Если они вскоре снова столкнутся, допустим через полчаса, и если у них не возникло необходимости в новых транзакциях, они пройдут мимо друг друга, не подав виду или обменявшись легкими поклонами, самое большее бросят на ходу: "Привет!" – "Привет!" Такие расчеты делаются не только на короткие периоды, но даже на несколько месяцев вперед. Предположим, В и Г встречаются ежедневно и обмениваются одним поглаживанием: "Привет!" – "Привет!", а затем расходятся. В уезжает в месячный отпуск. В день своего возвращения он, как обычно, встречается с Г. Если в таком случае Г ограничится обычным "Привет!", В почувствует себя оскорбленным, "его спинной мозг слегка усохнет". По его расчетам, Г и он должны друг другу примерно тридцать поглаживаний. Их в виде компромисса можно свести к меньшему числу транзакций, если эти транзакции достаточно выразительны. Г должен вести себя примерно так (в скобках указана интенсивность в условных единицах – поглаживаниях):

1Г. "Привет!" (1 единица)
2Г. "Давно не виделись" (2 единицы)
3Г. "Правда? Где же вы были?" (5 единиц)
4Г. "Здорово! И как же там было?" (7 единиц)
5Г. "Да, вы неплохо выглядите" (4 единицы), "А семья была с вами?" (4 единицы)
6Г. "Ну, рад был повидаться" (4 единицы)
7Г. "Пока!" (1 единица)

Таким образом, на счету Г 28 поглаживаний. И он, и В знают, что на следующий день он добавит два недостающих поглаживания, так что с практической точки зрения счет сравнялся. Через два дня они вернутся к своему привычному обмену в два поглаживания: "Привет!" – "Привет!" Но теперь они "лучше знают друг друга", то есть каждый знает, что другой надежен, и это может пригодиться, если они встретятся где-нибудь в обществе.

Следует рассмотреть и обратный случай. Д и Е привыкли к ежедневному обмену в две единицы. Но однажды, вместо того чтобы пройти мимо, Д останавливается и спрашивает: "Как дела?" Разыгрывается следующий диалог:

1Д. "Привет!"
1E. "Привет!"
2Д. "Как дела?"
2Е (озадаченно). "Прекрасно. А ваши?"
3Д. "Все отлично. Тепло сегодня, не правда ли?"
3Е. "Да". (осторожно) "Но, кажется, будет дождь".
4Д. "Приятно было повидаться".
4Е "Мне тоже. Простите, мне нужно побывать в библиотеке до закрытия. Пока".
5Д. "Пока".

Е торопливо уходит, думая про себя: "Что это с ним? Хочет продать мне страховку?" В транзакционных терминах это означает: "Он должен мне одно поглаживание, почему же дает пять?"

Еще более явно деловая основа простых транзакционных ритуалов проявляется в таком вот случае: Ж говорит "Привет!", а З проходит мимо, не отвечая. Реакция Ж "Что с ним такое?" означает: "Я дал ему поглаживание, а он мне не ответил тем же". Если З будет продолжать так себя вести и распространит это обыкновение на других знакомых, на его счет неизбежно начнут прохаживаться.

В пограничных случаях бывает трудно различить процедуру и ритуал. Дилетанты обычно называют профессиональные процедуры ритуалами, и хотя каждая транзакция при этом может быть основана на здравом смысле и даже на жизненно важном опыте, у дилетанта не хватает подготовки, чтобы оценить это. Напротив, у профессионалов развивается тенденция рационализировать ритуальные элементы, которые сохраняются в процедурах, и отвергать скептические замечания дилетантов на том основании, что они, дилетанты, не имеют достаточной подготовки для понимания. Один из способов, при помощи которых окопавшиеся профессионалы сопротивляются введению новых процедур, - это высмеивание их как ритуалов. Это объясняет судьбу Земмельвейса* и других новаторов.

* Венгерский врач и акушер XIX века. Резко сократил распространение родовой горячки, введя в обыкновение тщательное мытье рук. Это нововведение вначале было встречено очень враждебно. – Прим. пер.

Важная особенность как ритуала, так и процедуры – их стереотипность. Как только произошла первая транзакция, легко предсказать все остальные; они будут следовать своим чередом к заранее известному финалу, если не возникнут какие-то особые обстоятельства. Разница в том, чем предопределяется их ход: процедуры программируются Взрослым, а ритуалы следуют схемам, заданным Родителем.

Люди, которые неуютно чувствуют себя при исполнении ритуалов или плохо знакомы с ними, иногда заменяют их процедурами. Таковы, например, гости, которые любят помогать хозяйке готовить и разносить еду и напитки на вечеринках.


Глава Четвертая

ВРЕМЯПРЕПРОВОЖДЕНИЕ

Времяпрепровождение как форма структурирования время применяется в социальных и временных условиях различной степени сложности и само может различаться по степени сложности. Однако если использовать в качестве единицы социального взаимодействия транзакцию, соответствующие ситуации можно разбить на единицы, которые называются простым времяпрепроводждением. Эту единицу можно определить как серию полуритуальных простых дополняющих транзакций, сгруппированных вокруг единой темы, целью которых является структурирование промежутка времени. Начало и конец этого промежутка обычно обозначается процедурами или ритуалами. Транзакции приспосабливаются таким образом, чтобы каждый участник извлекал максимум выгод или вознаграждений за этот промежуток времени. Чем выше его приспособленность, тем больше получит каждый участник.

Времяпрепровождением обычно занимаются на вечеринках или в период ожидания перед началом официальных встреч и собраний; эти периоды ожидания развиваются по тому же сценарию и в том же темпе, что и сами встречи (вечеринки). Времяпрепровождение может принимать форму "болтовни", а может превратиться в более серьезное, то есть аргументированное обсуждение. Большие приемы с коктейлями часто представляют своего рода галерею разнообразных способов времяпрепровождения. В одном углу группа людей играет в "Родительский комитет", в другом – в "Психиатрию", в третьем – в "Знавал когда-то" или "Подумать только", а в четвертом – в "Дженерал моторс", в то время как буфет отведен женщинам, которые предпочитают играть в "Кухню" или в "Гардероб". Такие приемы проходят совершенно единообразно, меняются только имена присутствующих. Для разных социальных слоев характерен свой набор форм времяпрепровождения.

Формы времяпрепровождения можно классифицировать по разным признакам. Внешние параметры определяются социологически (пол, возраст, брачный, культурный, расовый или экономический статус). "Дженерал моторс" (разговор о машинах) и "Кто победил" принадлежат к числу "мужских разговоров". "Покупки", "Кухня" и "Гардероб" относятся к "женским разговорам". "Ухаживание" – обычное времяпрепровождение для подростков, а "Доходы и расходы" – для людей среднего возраста. К этой же группе относятся другие разновидности "светской болтовни": "Как это делается" – годится для короткого авиаперелета; "Что почем" – любимая тема в недорогих барах; "Знал когда-то" (ностальгические воспоминания) – любимое занятие представителей среднего класса, таких, как продавцы; "Вы знакомы" (с таким-то) – для одиноких людей; "Подумать только" (что стало с добрым стариной Джо) – часто использует тему экономических успехов или неудач; "А на следующее утро" ("Похмелье") и "Коктейль" ("Я знаю рецепт получше") типичны для некоторых честолюбивых молодых людей.

Структурно-транзакционная классификация носит более личный характер. Так, в "Родительский комитет" можно играть на трех уровнях. На уровне Ребенок – Ребенок это разновидность игры "Что делать с упрямыми родителями"" на уровне Взрослый – Взрослый – собственно "Родительский комитет", особенно популярный среди начитанных молодых матерей; у более пожилых людей возникает форма "Несовершеннолетняя преступность", отвечающая уровню Родитель – Родитель. У супружеских пар времяпрепровождение может приобрести вид "Скажи им, дорогой"" в этом случае жена играет Родителя, а муж – не по летам развитого Ребенка.

Еще более убедительна психологическая классификация форм времяпрепровождения. Например, и в "Родительский комитет", и в "Психиатрию" можно играть в проецирующей и интроецирующей формах. Анализ "Родительского комитета" в проецирующей форме представлен на рисунке 6а. Этот анализ основан на следующей парадигме Родитель – Родитель:

A. Преступности среди несовершеннолетних не было бы, если бы не эти разводы.
Б. Дело не только в этом. Даже в прочных семьях в наши дни не учат детей хорошим манерам.

"Родительский комитет" интроецирующей формы основан на отношении Взрослый – Взрослый:

B. Мне кажется, я просто не могу быть хорошей матерью.
Г. Как ни старайся, они все равно не вырастают такими, как ты хочешь, так что все время приходится думать, правильно ли ты поступила и где допустила ошибку.

"Психиатрия" проецирующего типа представлена в форме Взрослый – Взрослый:

Д. Мне кажется, его заставляет так вести себя подсознательная оральная фрустрация.
Е. А вы, похоже, прекрасно сублимировали свои агрессивные наклонности.

Рисунок 6б представляет "Психиатрию" интроецирующего типа, тоже разновидность времяпрепровождения Взрослый – Взрослый:

Ж. Эта картина символизирует для меня порок.
З. А мое занятие живописью – попытка угодить отцу.

Рис. 6. Времяпрепровождение

Помимо структурирования времени и предоставления участникам взаимно приемлемых поглаживаний, времяпрепровождение выполняет функцию социального отбора. Пока продолжается времяпрепровождение, Ребенок каждого из присутствующих тщательно оценивает собравшихся. К концу приема каждый из гостей выбирает нескольких игроков, с которыми хотел бы встретиться еще, отбрасывая других участников, сколь бы искусными или приятными они ни показали себя в ходе времяпрепровождения. Отобранные являются вероятными кандидатами для более сложных взаимоотношений – для игр. Эта система отбора, какой бы она ни выглядела рациональной, действует в основном на бессознательном и интуитивном уровне.

В некоторых случаях в процессе отбора Взрослый подавляет Ребенка. Наиболее ясно это видно в деятельности страхового агента, который старательно учится принятым в обществе приемам времяпрепровождения. А пока он занят времяпрепровождением, его Взрослый внимательно слушает и отбирает тех, с кем страховой агент хотел бы потом встретиться. Его выбор мало зависит от того, насколько эти люди искусны в играх или искренни; он, как и в большинстве других случаев, основан на второстепенных факторах – в данном случае на их готовности покупать.

Однако разные формы времяпрепровождения обладают интересной особенностью: обычно они не смешиваются между собой. Так, например, не смешиваются "мужской разговор" и "женский разговор". Люди, увлеченно играющие в "Знавал когда-то", будут недовольны, если кто-то попытается сыграть в "Что почем" или в "А на следующее утро". Те, кто играет в проецирующий "Родительский комитет", будут сопротивляться вторжению интроецирующего "Родительского комитета", хотя не так сильно, как в противоположной ситуации.

Времяпрепровождение образует основу для выбора знакомых и может привести к дружбе. Женщины, которые собираются по утрам попить кофе и поиграть в "Непутевого мужа", холодно встретят новую соседку, которая попытается сыграть во "Все превосходно". Если они утверждают, что у них непутевые мужья, им будет неприятно слышать, как соседка заявляет, какой у нее замечательный муж, ну, просто само совершенство. Поэтому долго они ее терпеть не станут. Так и на приеме с коктейлями, если кто-то желает перейти из одного угла в другой, он либо должен присоединиться к времяпрепровождению, которое там имеет место, либо суметь перевести поезд на другой путь. Разумеется, хорошая хозяйка сразу возьмет управление в свои руки и объявит программу: "Мы здесь играем в проецирующий "Родительский комитет". Хотите с нами?" Или: "Послушайте, девочки, вы уже достаточно поиграли в "Гардероб". Вот мистер Д, он писатель (политик, хирург), и я уверена, он согласится поиграть в "Смотри, мама, какой я молодец". Не правда ли, мистер Д?"

Времяпрепровождение помогает человеку утвердиться в его роли и укрепить свою жизненную позицию. Понятие роль близко к тому, что Юнг называл маской или личиной (persona), только оппортунизма в ней поменьше и ее корни глубже уходят в мир индивидуальных фантазий. Так, в проецирующем "Родительском комитете" один игрок может исполнять роль сурового Родителя, другой – роль праведного Родителя, третий – роль снисходительного Родителя, а четвертый – Родителя-помощника. Все четверо испытывают и проявляют состояние Родителя, но каждый ощущает его по-разному. Человек утверждается в своей роли, если выглядит в ней убедительно – то есть если он не встречает антагонизма, или только укрепляется в ответ на антагонизм, или получает одобрение (поглаживания) со стороны некоторых людей.

Утверждение роли укрепляет позицию индивида, и это можно назвать экзистенциальной выгодой времяпрепровождения. Позиция есть простое утверждение, которое влияет на все транзакции индивида; в конечном счете оно определяет его судьбу, а часто – и судьбу его потомков. Позиция может быть более и менее абсолютной. Типичные позиции, с которых можно играть в проецирующий "Родительский комитет", таковы: "Все дети плохие!", "Все другие дети плохие!", "Все дети бедняжки!", "Всем детям трудно приходится!" Эти четыре позиции могут определить роли сурового, праведного, снисходительного Родителя и Родителя-помощника соответственно. В сущности, позиция определяется мысленным отношением, и в соответствии с этим отношением индивид осуществляет все транзакции, определяющие его роль.

Выбор и закрепление позиции происходят удивительно рано, начиная со второго и даже первого года по седьмой год жизни – во всяком случае задолго до того, как человек наберется достаточно опыта и знаний, чтобы принять такое серьезное решение. По позиции нетрудно определить, каким было детство человека. И если не вмешается что-то или кто-то, всю остальную жизнь он проведет, укрепляя свою позицию и справляясь с трудностями, которые ей угрожают: избегать их, отбиваться от некоторых их элементов или так манипулировать ими, чтобы эти обстоятельства из угрожающих стали благоприятными.

Почему разные приемы времяпрепровождения столь стереотипны? Одна из причин их стереотипности в том, что они служат стереотипным целям. Но преимущества, которые они дают играющим в них людям, так велики, что становится понятным, почему люди играют так увлеченно и почему времяпрепровождение так приятно, когда партнеры относятся к нему творчески и благожелательно.

Времяпрепровождение не всегда легко отличить от деятельности, и часто возникают разные их комбинации. Многие обычные приемы времяпрепровождения, такие, как "Дженерал моторс", представляют собой то, что психологи назвали бы: "Выбери из ряда вариантов и заверши предложение".

А. Мне нравится форд/шевроле/плимут больше, чем форд/шевроле/плимут, потому что...
Б. А я бы выбрал скорее форд/шевроле/плимут, чем форд/шевроле/плимут, потому что...

Очевидно, что в таком стереотипном обмене может быть получена и ценная информация.

Следует упомянуть еще несколько распространенных приемов времяпрепровождения. "У меня тоже" часто является вариантом "Какой ужас!". "Почему бы им не..." (сделать что-нибудь) популярно среди домохозяек, не желающих становиться эмансипированными. "Тогда мы" – времяпрепровождение уровня Ребенок – Ребенок. "Что бы такое придумать" – занятие озорничающих подростков или развеселившихся взрослых.


Глава Пятая

ИГРЫ

1. ОПРЕДЕЛЕНИЕ

Игрой мы называем серию последовательных дополняющих скрытых транзакций, приводящих к четко определенному предсказуемому исходу. Иначе говоря, это набор повторяющихся транзакций, внешне благовидных, с замаскированной мотивацией, или, если перевести на человеческий язык, – серия ходов, содержащих скрытую ловушку или подвох. Игры четко отличаются от процедур, ритуалов и времяпрепровождения двумя важнейшими признаками: 1) скрытыми мотивами и 2) наличием "выигрыша", конечного вознаграждения, ради которого ведется игра. Процедуры могут быть успешными, ритуалы – эффективными, а времяпрепровождение – выгодным, но все они честны по определению; в них может присутствовать дух соревнования, но не конфликта, и финал может быть неожиданным, но не драматичным. Напротив, каждая игра в основе своей нечестна, и финал зачастую бывает драматичным, а не просто захватывающим.

Остается найти отличия игры от еще одного типа социального действия, который еще не рассматривался. Операцией принято называть простую транзакцию или набор транзакций, предпринятых с определенной, заранее сформулированной целью. Если кто-то откровенно просит утешения и получает его, это операция. Но если кто-то просит утешения, а получив его, тут же обращает его против дающего, это игра. Следовательно, внешне игра напоминает набор операций, но после получения вознаграждения становится очевидным, что эти "операции" были на самом деле маневрами; не честной просьбой, а ходами в игре.

Например, в игре "Страхование", что бы ни делал агент в процессе беседы, если он настоящий игрок, он обрабатывает клиента или работает на перспективу. И его цель, если он не зря получает жалованье, – добыча. То же самое относится к играм "Недвижимость", "Пижама" и аналогичным. Поэтому торговец, занятый на вечеринке времяпрепровождением, преимущественно чем-нибудь вроде "Доходов и расходов", на самом деле осуществляет под прикрытием времяпрепровождения ряд искусных маневров, чтобы добыть информацию, в которой он профессионально заинтересован. Существуют десятки специальных журналов, обучающих искусству коммерческого маневрирования и приводящих в пример выдающихся игроков (тех, кто добивается выдающегося коммерческого успеха) и игры. С транзакционной точки зрения подобные журналы ничем не отличаются от популярных спортивных изданий.

Что касается угловых транзакций, то тут нельзя не припомнить игры, которые хладнокровно, на высоком профессиональном уровне планировались под контролем Взрослого с целью извлечения максимальной прибыли, – мы говорим о грандиозных мошенничествах начала XX века – они заслуживают внимания по причине безукоризненного планирования и виртуозного владения практической психологией.

Однако в данном случае нас занимают бессознательные игры, в которые играют неискушенные люди, вовлеченные в двойные транзакции, даже не подозревая об этом; игры, которые составляют важнейший аспект социальной жизни повсюду в мире. Благодаря их динамичности игры легко отличить от простых статичных установок, которые определяются жизненной позицией.

Использование слова "игра" не должно вводить в заблуждение. Как указывалось во вступлении, игры не обязательно доставляют игрокам удовольствие или радость. Многим торговцам их работа не кажется забавной, как ясно показал Артур Миллер в пьесе "Смерть коммивояжера". И серьезности в играх хоть отбавляй. Нынешние футболисты сражаются за мяч совершенно серьезно, но не менее серьезны такие транзакционные игры, как "Алкоголик" или "Насилуют!" третьей степени.

То же относится к слову "играть", как могут подтвердить все, серьезно игравшие в покер или "игравшие" на рынке ценных бумаг. Чем могут закончиться некоторые серьезные игры, хорошо известно антропологам. Наиболее сложная из всех существующих игр – "Придворный", превосходно описанная Стендалем в "Пармской обители", убийственно серьезна. А самая мрачная из всех игр, конечно, "Война".

2. ТИПИЧНАЯ ИГРА

Попробуем проиллюстрировать общие особенности игр на примере весьма распространенной супружеской игры, которую назовем попросту "Если бы не ты".

Миссис Уайт постоянно жаловалась, что муж строго ограничивает ее светскую жизнь, и поэтому она так и не научилась танцевать. После того как курс психотерапии помог ей изменить свои установки, муж стал менее уверен в себе и более снисходителен. Миссис Уайт смогла расширить поле своей деятельности. Она записалась на уроки танцев, но обнаружила, к своему отчаянию, что смертельно боится танцевать у всех на глазах, и вынуждена была отказаться от уроков.

Это неприятное происшествие, вкупе с другими ему подобными, проливает свет на некоторые важные, аспекты ее брака. Из всех многочисленных ухажеров она выбрала в мужья самого деспотичного. Это позволило ей занять позицию, с которой она могла жаловаться, что способна была бы на многое, "если бы не ты". У некоторых ее подруг тоже были деспотичные мужья, и, встречаясь за утренним кофе, они неплохо проводили время, играя в "Если бы не он". Однако оказалось, что, вопреки ее жалобам, муж оказывал ей большую услугу, запрещая заниматься тем, чего она страшно боялась; он мешал ей даже осознать этот свой страх. И в этом одна из причин, почему ее Ребенок столь проницательно выбрал такого супруга.

Но дело не только в этом. Его запреты и ее жалобы часто приводили к ссорам, так что их половая жизнь оказалась под угрозой. А из-за чувства вины муж часто делал ей подарки, которые в иных обстоятельствах не стал бы делать; а когда он предоставил ей свободу, подарков стало меньше и они стали дешевле. У миссис Уайт было мало общего с мужем, кроме домашних дел и детей, и поэтому их ссоры превращались в важные события; именно в таких случаях у них было о чем поговорить, вместо обычной пустопорожней болтовни. Во всяком случае замужество доказало ей правоту взгляда, которого она всегда придерживалась: что все мужья – злодеи и тираны. Как выяснилось, это отношение было тесно связано со страхом быть изнасилованной, который преследовал ее в ранней молодости.

Эту игру можно проанализировать с разных точек зрения. Очевидно, что она относится к обширной области социальной динамики. Принципиальный момент состоит в том, что благодаря браку миссис и мистер Уайт получили возможность общаться друг с другом, и эту возможность мы будем называть социальным контактом. Благодаря тому, что они использовали эту возможность, их семья превратилась в социальную группу, в отличие, например, от вагона метро, в котором пассажиры находятся в пространственном контакте, но редко пользуются возможностью социального контакта и потому образуют асоциальную группу. Влияние, которое оказывают Уайты на поведение и реакции друг друга, составляет социальное действие. Различные науки рассматривают такое социальное действие с разных точек зрения. Поскольку нас интересует история и психодинамика личностей, участвующих в игре, наш подход можно отнести к социальной психиатрии; мы в явной или неявной форме выносим суждение о соответствии данной игры понятию "душевное здоровье". Это несколько отличается от более нейтрального и менее пристрастного подхода социологии и социальной психологии. Психиатрия оставляет за собой право сказать "Минутку!", чего остальные дисциплины не делают. Транзакционный анализ есть ветвь социальной психиатрии, а анализ игр есть особый аспект транзакционного анализа.

Практический анализ игр имеет дело с конкретными случаями, проявляющимися в конкретных ситуациях. Теоретический анализ игр пытается абстрагировать и обобщить характеристики различных игр так, чтобы их можно было распознать независимо от словесной оболочки и культурной основы. Например, теоретический анализ игры брачного типа "Если бы не ты" должен так сформулировать характеристики этой игры, чтобы ее одинаково легко было распознать и в деревне Новой Гвинеи, и в пентхаузе Манхеттена независимо от того, связана ли она с брачной церемонией или с поисками денег на покупку новой удочки для внука; независимо от того, открыто или скрытно делаются ходы, что, в свою очередь, зависит от степени откровенности, принятой между мужем и женой. Распространенность игры в том или ином обществе является объектом социологии и антропологии. В задачу анализа игры как части социальной психиатрии входит только описание игры, независимо от того, где и как часто она происходит. Можно провести аналогию, хотя и не совсем строгую, с различиями в подходах медицинской статистики и терапии. Первая изучает распространенность малярии, а вторая занимается лечением случаев малярии – обнаруживаются ли они в джунглях или на Манхеттене.

Описанная ниже схема оказалась чрезвычайно полезной для теоретического анализа игр. Несомненно, по мере накопления знаний наша схема усовершенствуется. Прежде всего требуется, чтобы определенная последовательность маневров отвечала критериям игры. Затем следует собрать как можно больше образцов этой игры. Выделяются важнейшие особенности собранных образцов. Затем игры классифицируются под заголовками, которые должны быть как можно выразительнее и отражать нынешнее состояние знаний. Анализ проводится с точки зрения игрока, который начинает игру. В нашем случае это миссис Уайт.

Тезис. Это общее описание игры, включая фактическую последовательность событий (социальный уровень) и информацию о психологической подоплеке, оценке и значении (психологический уровень). В случае "Если бы не ты" брачного типа общее описание уже дано выше. Для краткости отныне мы будем именовать эту игру ЕНТ.

Антитезис. Утверждение, что некая последовательность представляет собой игру, является предположением, пока не будет доказана ее особая ценность для играющего. Доказательство может быть получено при отказе от игры или при попытке уменьшить вознаграждение. В таком случае игрок предпримет более энергичные попытки продолжить игру. Столкнувшись с решительным отказом или с очень сильным сокращением вознаграждения, он впадает в состояние, которое называется "отчаянием" и которое во многих отношениях напоминает депрессию, но в то же время отлично от нее. Оно более острое и несет в себе элементы фрустрации, которая может проявляться, например, в форме отчаянных рыданий. При успешном лечении такое состояние может вскоре смениться веселым смехом, означающим Взрослое понимание "Снова я взялся за старое!" Таким образом, отчаяние принадлежит к сфере Взрослого, тогда как депрессия подчинена Ребенку. Надежда, энтузиазм или живой интерес к окружающему противоположны депрессии; смех – противоположность отчаяния. Поэтому терапевтический анализ игр приносит такую радость. Антитезисом ЕНТ является отсутствие запретов. Пока муж продолжает осуществлять запреты, игра может продолжаться. Если же вместо "Не смей!" он говорит: "Давай действуй!", сразу становятся видны скрытые ранее фобии, и жена больше не может винить его, как показано в случае миссис Уайт.

Для более отчетливого понимания игры следует знать антитезис и проверить на практике его эффективность.

Цель. Это просто формулировка общих устремлений играющих. Иногда здесь возникают альтернативы. Целью ЕНТ может быть поиск уверенности ("Дело не в том, что я боюсь, просто он меня не пускает") или самооправдание ("Дело не в том, что я не пытаюсь, это он меня сдерживает"). Первая цель – поиск уверенности – проявляется более явно, и она больше соответствует потребности в защите, которую на деле испытывает жена; поэтому обычно целью ЕНТ считают именно поиск уверенности.

Роли. Как уже отмечалось, состояния Я не роли, а феномены. Поэтому при формальном описании игры следует различать состояния Я и роли. Игры подразделяются по числу ролей и могут быть рассчитаны на двух, трех, четырех и более участников. Иногда состояние Я игрока соответствует его роли, иногда не соответствует.

ЕНТ – игра, рассчитанная на двух участников, предлагает роли угнетенной жены и деспотичного мужа. Жена может исполнять свою роль как благоразумный Взрослый ("Лучше поступить так, как он хочет") либо как капризный Ребенок. Муж-тиран может действовать с позиции Взрослого состояния Я ("Так, как я говорю, благоразумнее"), а может перейти в состояние Родителя ("Лучше делай так, как я говорю").

Динамика. В определении психодинамических сил, стоящих за игрой, всегда возникают альтернативы. Однако почти всегда можно выделить единую психодинамическую составляющую, которая помогает кратко и точно описать ситуацию.

Примеры. Поскольку все игры родом из детства, давая формальное описание игры, полезно отыскать ее детский прототип. В ЕНТ дети играют так же часто, как взрослые, так что детская версия очень напоминает взрослую, причем роль деспотичного мужа выполняет подлинный родитель.

Транзакционная парадигма. Приведем транзакционный анализ типичной ситуации, выделив социальный и психологический уровни, чтобы обнаружить скрытые транзакции. В наиболее яркой форме на социальном уровне ЕНТ – это игра Родитель – Ребенок.

Мистер Уайт. Оставайся дома и занимайся хозяйством.
Миссис Уайт. Если бы не ты, я могла бы чудесно провести время.

На психологическом уровне (скрытый брачный контракт) отношения выглядят совсем иначе и осуществляются как Ребенок – Ребенок.

Мистер Уайт. Ты всегда должна быть дома, когда я возвращаюсь. Я боюсь, что ты меня бросишь.
Миссис Уайт. Я так и сделаю, если ты поможешь мне избежать пугающих ситуаций.

Эти два уровня показаны на рисунке 7.

Рис. 7. Игра

Ходы. Ходы в игре в целом соответствуют поглаживаниям в ритуале. Как и в любой игре, с накоплением опыта игроки становятся все искуснее. Отбрасываются бесполезные ходы, каждый ход становится все более целеустремленным. "Идеальная дружба" часто основана на том, что игроки дополняют друг друга весьма экономно и с большим удовлетворением, так что при взаимной игре извлекают максимум выгод при минимуме затрачиваемых усилий. Можно избежать промежуточных, предварительных и предупредительных ходов, и это придает дружеским отношениям элегантность. Сбереженная на защитных ходах энергия может быть потрачена на причудливые "украшения" – к радости участников и к восторгу зрителей. Для игры необходимо определенное минимальное количество ходов, которые могут быть отражены в протоколе. Игроки в зависимости от своих потребностей, способностей или желаний могут эти ходы умножать или приукрашивать. Таким образом, основа ЕНТ такова:

  1. приказ – согласие ("Оставайся дома" – "Хорошо");
  2. приказ – возражение ("Опять оставайся дома" – "Если бы не ты").

Выгода. Главная выгода любой игры – поддержание существующего положения (функция гомеостаза). Биологический гомеостаз достигается поглаживаниями, а психологическая стабильность усиливается подтверждением позиции. Как уже отмечалось, поглаживания могут приобретать различные формы, поэтому биологическая выгода может быть описана в терминах тактильного (осязательного) контакта. Так, роль мужа в ЕНТ напоминает легкий шлепок тыльной стороной ладони (нечто противоположное пощечине, удару открытой ладонью: пощечина воспринимается как очевидное унижение), а ответ жены – капризный пинок по голени. Следовательно, биологическая выгода от ЕНТ достигается в результате обмена воинственно-капризными действиями – довольно мучительный, но эффективный способ поддержания нервных тканей в здоровом состоянии.

Подтверждение позиции жены – "Все мужчины тираны" – представляет собой экзистенциальную выгоду. Это реакция на присущую всем фобиям потребность сдаться, демонстрация четкой структуры, на которой основываются все игры. Более подробное описание игры выглядело бы примерно так: "Если я окажусь одна в толпе, меня охватит искушение сдаться; дома я не сдаюсь; он вынуждает меня, и это доказывает, что все мужья – тираны". Поэтому в игру ЕНТ играют в основном женщины, лишенные чувства реальности, что означает, что им трудно сохранить в ситуациях искушения контроль Взрослого. Подробное разъяснение этого механизма относится скорее к психоанализу, а не к анализу игр. Анализ игр интересуется главным образом конечным результатом игры.

Внутренняя психологическая выгода от игры заключается в экономии психической энергии (либидо).* В ЕНТ социально приемлемое подчинение власти мужа оберегает жену от невротических страхов. В то же время оно удовлетворяет мазохистские устремления, если таковые существуют, причем о мазохизме здесь говорится не в смысле самоотрицания, а в его классическом смысле, как о состоянии полового возбуждения, переживаемого в ситуациях лишения, унижения или боли. То есть угнетенное положение возбуждает жену.

* Либидо – в теории Фрейда и Юнга синоним психической энергии, основанной на половом возбуждении. – Прим. пер.

Внешняя психологическая выгода заключается в возможности при помощи игры избежать внушающих страх ситуаций. Особенно это очевидно в ЕНТ, где такая мотивация лежит в основе всего: подчиняясь требованиям мужа, жена избегает социальных ситуаций, которых боится.

Внутренняя социальная выгода содержится в самом названии игры, которая разыгрывается в узком кругу. Подчиняясь, жена получает возможность говорить "Если бы не ты". Это помогает ей структурировать время, которое она должна провести с мужем; в случае с миссис Уайт это стремление особенно сильно, потому что других интересов у нее нет (особенно до появления детей и после того, как дети вырастут). В промежутке между этими событиями игра используется реже и не так интенсивно, поскольку дети помогают организовывать время родителей и дают основание воспользоваться более широко распространенной версией ЕНТ – версией Загнаной домохозяйки. Тот факт, что молодые матери в Америке действительно бывают очень заняты, не отменяет анализа ситуации. Анализ игр только пытается без предубеждений ответить на вопрос: если молодая женщина очень занята, как она этим пользуется, чтобы получить какую-нибудь компенсацию?

Внешняя социальная выгода определяется тем, как используется ситуация для внешних социальных контактов. Игра "Если бы не ты" (то, что говорит жена мужу) трансформируется во времяпрепровождение "Если бы не он", когда она встречается с подругами за утренним кофе. И опять мы замечаем влияние игры на отбор социальных компаньонов. Новую соседку не просто приглашают на утренний кофе, ей одновременно предлагается сыграть в "Если бы не он". Если она играет в эту игру, все прекрасно, и вскоре при прочих равных условиях она станет своим человеком в сплоченном кругу подруг. Если же она откажется играть и будет настаивать на том, что муж у нее хороший, долго ей не продержаться. То же самое бывает с человеком, который отказывается пить на приемах с коктейлем: скоро его вообще перестанут приглашать.

Так завершается формальный анализ ЕНТ. Для более ясного представления об этой процедуре следует познакомиться с приводимым ниже анализом игры "Почему бы тебе не... – Да, но...", в которую чаще всего играют на приемах, заседаниях комитетов и в психиатрических группах по всему миру.

3. ПРОИСХОЖДЕНИЕ ИГР

В духе данного исследования воспитание ребенка можно рассматривать как обучение ребенка тому, как и в какие игры играть. Его учат также процедурам, ритуалам и приемам времяпрепровождения, сообразным его положению в обществе, но это не столь важно. При прочих равных условиях знание процедур, ритуалов и приемов времяпрепровождения, а также мастерство владения ими зависит от тех возможностей, которые ему представятся; но именно игры определяют, как ребенок воспользуется этими возможностями и каков будет исход ситуаций, в которые он может быть вовлечен. В конечном счете именно любимые игры как элементы его сценария (то есть неосознаваемого плана жизни) определяют судьбу ребенка (опять-таки при прочих равных условиях) и выгоды, извлекаемые из брака, карьеры и даже обстоятельств его смерти.

Добросовестные родители уделяют большое внимание обучению ребенка процедурам, ритуалам и приемам времяпрепровождения, они очень тщательно подбирают школы, колледжи и церкви, в которых будет продолжено обучение; в то же время они меньше внимания уделяют играм, на основе которых, как на фундаменте, строится эмоциональная динамика каждой семьи и которым дети с самого раннего возраста учатся в повседневной жизни. Относящиеся к играм вопросы обсуждаются в течение тысяч лет, но в общем и несистематизированном виде; в современной ортопсихиатрической литературе есть попытки более методичного подхода. Но без четкой концепции игры вряд ли возможно тщательное исследование. Теории внутренней индивидуальной психодинамики до настоящего времени не смогли удовлетворительно решить проблемы человеческих взаимоотношений. Изучение транзакционных ситуаций требует обращения к теории социальной динамики, которую невозможно создать только на основе наблюдений за индивидуальными мотивациями.

Поскольку пока что не хватает хорошо подготовленных специалистов в детской психологии и психиатрии, которые одновременно были бы знакомы с анализом игр, наши сведения о происхождении игр отрывочны. К счастью, нижеследующий эпизод происходил в присутствии высокообразованного транзакционного аналитика.

...У семилетнего Тэнджи за обедом заболел живот, и он попросил поэтому отпустить его. Родители предложили ему немного полежать. Младший брат Тэнджи Майк – ему три года – сказал: "У меня тоже болит живот", очевидно, рассчитывая на такое же разрешение. Отец в течение нескольких секунд смотрел на него, потом спросил: "Ты ведь не хочешь играть в эту игру, правда?" В ответ Майк рассмеялся и сказал: "Нет!"

Если бы это происходило в семье, озабоченной проблемами питания и пищеварения, встревоженные родители уложили бы и Майка. Если бы он и они повторили это представление несколько раз, вполне возможно, что такая игра стала бы частью характера Майка, как часто бывает, если родители подыгрывают ребенку. Едва начав завидовать старшему брату, он тут же разыгрывал бы болезнь, в надежде получить что-нибудь и для себя. Скрытая транзакция сводилась бы к следующему: (социальный уровень) "Я плохо себя чувствую" + (психологический уровень) "Вы и мне должны дать преимущество". Майк, однако, был избавлен от карьеры ипохондрика. Возможно, его ждет гораздо худшая судьба, но дело не в этом. А в том, что игра in statu nascendi* оказалась прерванной вопросом отца и откровенным признанием мальчика, что его предложение было игрой.

* В момент возникновения (лат.). – Прим. пер.

Этот пример достаточно ясно показывает, что игры инициируются маленькими детьми вполне сознательно. После того как они превращаются в зафиксированные наборы стимулов и реакций, их происхождение теряется в тумане времени, а скрытые мотивы затягиваются социальным флером. И то и другое можно прояснить только при помощи специальной процедуры: происхождение – путем какой-нибудь формы аналитической терапии, а скрытые мотивы – при помощи антитезиса. Многочисленные клинические данные ясно свидетельствуют, что зародышем игры является имитация и что первоначально они создаются Взрослым (неопсихическим) аспектом личности ребенка. Если во взрослом игроке удается оживить состояние Я-Ребенка, этот компонент личности (Взрослый внутри Ребенка взрослого) обнаруживает такое психологическое мастерство и умение манипулировать людьми, что психиатры с уважением называют его Профессором (психиатрии). Поэтому в психотерапевтических группах, которые заняты анализом игр, самая сложная процедура – поиск "Маленького Профессора" в каждом пациенте; рассказ о его приключениях в возрасте от двух до семи лет все присутствующие слушают, как зачарованные, и часто, если игра не содержит элементов трагедии, с искренним весельем, к которому присоединяется и сам пациент. Он вполне оправданно гордится своими способностями. И как только он достигает этого этапа, появляется надежда на отказ от злополучных схем поведения, без которых жизнь его станет гораздо счастливее.

Вот почему при формальном анализе игры всегда делается попытка раскрыть ее младенческий или детский прототип.

4. ФУНКЦИИ ИГР

Так уж устроена жизнь, что не часто нам выпадают мгновения подлинной близости, к тому же человеческая психика не выдерживает огромного напряжения, связанного с некоторыми формами близости; поэтому, по большей части, жить в обществе значит играть в игры. Следовательно, игры необходимы и желательны, вопрос лишь в том, получает ли в результате человек достаточное вознаграждение. В этой связи следует напомнить, что отличительная черта каждой игры – это ее кульминация, или выплата причитающегося. Предназначение предварительных ходов – изменить ситуацию в свою пользу, приблизить миг получения вознаграждения; но почему бы между делом от каждого хода не получать свое маленькое удовольствие? Так, в "Растяпе" (допустить неловкость, а потом извиниться) вознаграждение и цель игры состоит в том, чтобы с помощью извинений добиться прощения; пролитое вино и прожженная сигаретой мебель – только шаги, ведущие к конечной цели, но каждый из этих шагов приносит свое удовольствие. При этом пролитое вино, доставляя удовольствие, не превращает саму неловкость в игру. Решающим стимулом является извинение, которое ведет к развязке. В противном случае пролитое вино будет просто проявлением неаккуратности или невоспитанности, если не хулиганства, хотя и от этого, конечно, можно получать удовольствие.

Аналогична игра "Алкоголик": какими бы психологическими причинами не была вызвана патологическая тяга к выпивке, в терминах анализа игр сама выпивка есть лишь ход в игре, который делается не для себя, а для окружающих. Сама выпивка может приносить удовольствие, но не в этом суть игры. Это подтверждается ее разновидностью "Непьющий алкоголик", которая включает в себя те же ходы и ведет к тому же вознаграждению, как и в более распространенном варианте, но играется без выпивки.

Помимо выполнения социальных функций и структурирования времени, некоторым игры крайне необходимы для поддержания здоровья. У этих людей психика настолько нестабильна, а жизненная позиция настолько слаба, что, лишив их игр, вы можете довести их до глубокого отчаяния и даже психоза. Такие люди яростно сопротивляются любым попыткам провести антитезис. Это часто наблюдается в супружеских играх, когда улучшение психического состояния одного супруга (и как следствие – его отказ от деструктивных игр) ведет к быстрому ухудшению состояния другого, которому игры давали возможность поддерживать равновесие. Поэтому при анализе игр необходимы благоразумие и осторожность.

К счастью, свободная от игр подлинная человеческая близость, которая есть или по крайней мере должная быть высшей формой человеческого бытия, приносит такое огромное вознаграждение, что даже личности с неустойчивым равновесием могут без страха и сожаления отказаться от игр, если им посчастливится встретить такого близкого человека.

В широком плане игры – неотъемлемый и динамический компонент бессознательного жизненного плана или сценария каждого человека; они заполняют время ожидания развязки, одновременно приближая его. Поскольку сценарий обычно завершается чудом или катастрофой в зависимости от того, конструктивен он или трагичен, соответствующие игры тоже могут быть конструктивными или деструктивными. Попросту говоря, если сценарий человека строится на ожидании прихода Санта Клауса, с ним приятно поиграть в игры типа "О, вы великолепны, мистер Мергатройд",* в то время как трагический сценарий, развязка которого связана с приходом Ригор Мортиса,** явно принадлежит любителю поиграть в неприятные игры вроде "Попался, сукин сын!"

* Герой комиксов. – Прим. пер.
** rigor mortis – трупное окоченение (лат.). – Прим. ред.

Следует отметить, что разговорные выражения, вроде упомянутых в предыдущем абзаце, составляют неотъемлемую часть анализа игр и свободно используются в психотерапевтических группах и на семинарах. Выражение "ожидание rigor mortis" связано со сном пациентки, в котором она решила, что нужно кое-что сделать, прежде чем "наступит rigor mortis". Пациент в одной продвинутой терапевтической группе обратил внимание на обстоятельство, упущенное терапевтом: ожидание Санта Клауса и ожидание rigor mortis'a по существу одно и то же. Поскольку разговорные выражения очень важны для анализа игр, мы еще остановимся на них ниже.

5. КЛАССИФИКАЦИЯ ИГР

Мы перечислили уже большую часть переменных, используемых при анализе игр и времяпрепровождения, и каждая из них может быть положена в основу систематической классификации. Некоторые наиболее очевидные характеристики основаны на следующих переменных:

  1. Количество игроков: игры на двоих ("Фригидная женщина"), на троих ("Ну-ка, подеритесь!"), на пятерых ("Алкоголик") и на многих ("Почему бы тебе не..." – "Да, но...").

  2. Используемый материал: слова ("Психиатрия"), деньги ("Должник"), части тела ("Мне нужна операция").

  3. Клинические типы: истерический ("Насилуют!"), с синдромом навязчивости ("Растяпа"), параноидальный ("Почему со мной всегда так?"), депрессивный ("Опять я за старое").

  4. По зонам: оральные ("Алкоголик"), анальные ("Растяпа"), фаллические ("Ну-ка подеритесь").

  5. Психодинамические: контрфобия ("Если бы не ты"), проецирующие ("Родительский комитет"), интроецирующие ("Психиатрия").

  6. Классификация по инстинктивным влечениям: мазохистские ("Если бы не ты"), садистские ("Растяпа"), фетишистские ("Фригидный мужчина").

Вдобавок при классификации полезно использовать следующие качества игр.

  1. Гибкость. Некоторые игры, такие как "Должник" или "Мне нужна операция", могут играться только на одном материале, в то время как другие, например эксгибиционистские игры, гораздо гибче.

  2. Цепкость. Некоторые легко отказываются от игр, другие привязаны к ним гораздо сильнее.

  3. Интенсивность. Некоторые играют расслабленно, другие более напряжены и агрессивны. Игры соответственно бывают легкие и тяжелые.

Эти три характеристики определяют, будет ли игра тихой или буйной. У психически неуравновешенных людей эти свойства проявляются в определенной прогрессии, поэтому можно говорить о стадиях игры. Параноидальный шизофреник может начинать с гибкой, свободной, легкой игры первой стадии "Какой ужас!" и перейти к менее гибкой, тяжелой игре третьей стадии. Различают следующие стадии:

  1. игра первой стадии, социально приемлемая в данном окружении;

  2. игра второй стадии, которая не приносит немедленного непоправимого ущерба, но которую игрок предпочитает скрывать;

  3. игра третьей стадии, которая играется наверняка и до конца и которая может завершиться в операционной, в зале суда или в морге.

Игры можно также классифицировать относительно других их характеристик, упомянутых при анализе ЕНТ: целей, ролей, наиболее очевидных выгод. Наиболее ценной была бы систематическая научная классификация, основанная на экзистенциальной позиции; но поскольку для этого пока нет достаточных сведений, ее придется отложить. Таким образом, наиболее практичной остается социологическая классификация. Ее мы и рассмотрим в следующей части.


ЧАСТЬ ВТОРАЯ: ТЕЗАУРУС ИГР

Введение

Коллекция игр, представленная ниже, была завершена к 1962 году, но она до сих пор продолжает пополняться. Иногда то, что кажется очередным примером известной игры, при более тщательном анализе оказывается совершенно новой игрой, а игра, которая на первый взгляд кажется новой, предстает вариантом старой. По мере накопления знаний меняются и особенности анализа: например, поскольку имеется несколько способов описания динамики, принятый ранее способ может со временем оказаться не самым неоспоримым. Однако и список игр, и процедура анализа приемлемы для клинического использования.

Некоторые игры обсуждаются и анализируются in extenso.* Другие, требующие дополнительных исследований или встречающиеся редко, а также такие, значение которых очевидно, только упоминаются. Инициатор игры обычно именуется агентом или обозначается именем Уайт, а его партнер по игре – именем Блэк.**

* Подробно (лат.). – Прим. пер.
** По-английски это значит Белый и Черный. Иногда, если в игре участвует больше двух игроков, Берн использует и другие "цветные" обозначения, например, Рэд (Красный), Блю (Синий), Браун (Коричневый). – Прим. пер.

Игры классифицируются по группам в соответствии с ситуациями, в которых они чаще всего разыгрываются: "Игры на всю жизнь", "Супружеские игры", "Игры на вечеринках", "Сексуальные игры" и "Игры преступного мира"" затем рассматриваются игры профессионалов – "На приеме у психоаналитика", и наконец дается несколько примеров "Хороших игр".

1. ОБОЗНАЧЕНИЯ

В протоколах анализа игр используются следующие обозначения.

Название. Если у игры длинное название, используется буквенное сокращение. Если игра или ее варианты имеют несколько названий, в индексе игр приводятся перекрестные ссылки.

Тезис. Он формулируется как можно убедительнее.

Цель. Автор на основе собственного опыта пытается выбрать наиболее значимую из имеющихся целей.

Роли. Роль инициатора игры, с точки зрения которого она обсуждается, указывается первой.

Динамика. Замечание то же, что и относительно цели.

Примеры. 1. Вначале даются примеры в таком виде, в каком играют в детстве, причем обычно приводится самый узнаваемый прототип. 2. Затем дается пример из взрослой жизни.

Парадигма. Она в сжатом виде иллюстрирует важнейшие транзакции на социальном и психологическом уровнях.

Ходы. Дается минимальное количество стимулов и реакций, какое встречается на практике. В различных ситуациях количество ходов может неограниченно увеличиваться или сокращаться.

Выгоды. 1. Внутренняя психологическая – попытка показать, как игра способствует внутренней психологической стабильности. 2. Внешняя психологическая – попытка показать, каких тревожных ситуаций или ситуаций близости избегает при помощи игры ее инициатор. 3. Внутренняя социальная – указывается типичная фраза, которая используется в игре с близкими. 4. Внешняя социальная – указывается ключевая фраза, используемая при игре не с близкими людьми или при времяпрепровождении, производном от данной игры. 5. Биологическая – попытка охарактеризовать тип поглаживания, получаемого каждым, участником игры. 6. Экзистенциальная – утверждение позиции, исходя из которой игроки участвуют в данной игре.

Родственные игры. Сообщаются названия дополнительных, родственных игр или игр, содержащих антитезис к данной.

Адекватное понимание игры достижимо только при участии психотерапевта. Люди, играющие в деструктивные игры, гораздо чаще обращаются к психиатрам, чем те, чьи игры конструктивны. Поэтому большинство известных и хорошо описанных игр являются по преимуществу деструктивными, но читатель не должен забывать, что люди, которым больше везет, играют в игры конструктивные. А для того чтобы предотвратить вульгаризацию термина "игра", как произошло со многими психиатрическими терминами, нужно еще раз напомнить, что это четко ограниченное понятие: игры следует отличать по указанным выше критериям от процедур, ритуалов, времяпрепровождения, операций, маневров и отношений, которые возникают в связи с различными позициями. Игра начинается с определенной позиции, но сама по себе позиция или соответствующее отношение – еще не игра.

2. РАЗГОВОРНЫЕ ВЫРАЖЕНИЯ

Многие используемые ниже разговорные выражения предложены пациентами. Если они употребляются к месту и вовремя, игроки принимают и понимают их и даже получают от них удовольствие. Если некоторые из них покажутся вам уничижительными или непочтительными, вспомните, что заключенная в них ирония адресована не игрокам, а самой игре. Первое требование к таким выражениям – уместность, и если они звучат еще и забавно, то именно потому, что попадают не в бровь, а в глаз. Как я уже не раз пытался показать, иногда целую страницу ученых длинных слов можно заменить коротким утверждением, что эта женщина – шлюха, а тот мужчина – извращенец. В академических целях я и сам пользуюсь строгим научным языком, но, чтобы точно передать всю силу эмоционального заряда, вызванного определенной ситуацией, нужные иные средства. Поэтому мы предпочитаем играть в "Какой ужас!", а не в "Вербализованную и проецированную анальную агрессию". Разговорное выражение не только выразительнее и оказывает более сильное воздействие на слушателя, оно еще и гораздо точнее. И иногда люди быстрее выздоравливают в ярко освещенных, а не сумрачных комнатах.


Глава Шестая

ИГРЫ НА ВСЮ ЖИЗНЬ

Все игры при обычных социальных условиях оказывают на судьбу игроков важное и, возможно, решающее влияние; но некоторые из них гораздо чаще, чем другие, становятся делом всей жизни и чаще вовлекают непричастных к играм наблюдателей. Эту группу игр мы назовем "играми на всю жизнь". В нее входят "Алкоголик", "Должник", "Ударь меня", "Попался, сукин сын!", "Смотри, что я из-за тебя сделал" и их основные варианты. С одной стороны, они граничат с супружескими играми, с другой – с играми преступного мира.

1. "АЛКОГОЛИК"

Тезис. В анализе игр нет такого понятия, как "алкоголизм" или "алкоголик", но есть роль в игре определенного типа, которая называется "Алкоголик". Являются ли причиной пьянства биохимические или физиологические отклонения от нормы (эта точка зрения пока еще не доказана) – этим вопросом пусть занимаются врачи-терапевты. Мы занимаемся анализом игр, и интересует нас совсем другое – социальные транзакции, которые связаны со злоупотреблением спиртным. Отсюда название игры "Алкоголик".

В полном виде эта игра рассчитана на пятерых участников, хотя один игрок может исполнять и несколько ролей, так что игра может начинаться и заканчиваться с двумя участниками. Центральная роль – роль Алкоголика, начинающего игру, исполняется Уайтом. Основная второстепенная роль – роль Преследователя, которую обычно играет лицо противоположного пола, чаще всего супруга (супруг). Третья роль – роль Спасителя, обычно исполняемая лицом того же пола; часто это семейный врач, который интересуется пациентом и проблемами алкоголизма. В классической ситуации врач успешно избавляет алкоголика от его пагубного пристрастия. После того как Уайт в течение полугода не брал в рот ни капли, они поздравляют друг друга. А на утро Уайт валяется в канаве.

Четвертая роль принадлежит Простаку. В литературном произведении обычно это деликатный человек, который одалживает Уайту деньги, бесплатно дает ему сэндвич или чашку кофе и не пытается ни преследовать, ни спасать его. В жизни эту роль обычно исполняет мать Уайта, которая дает ему деньги и часто поддакивает ему, когда он говорит, что жена его не понимает. Общаясь с Простаком, Уайту приходится искать правдоподобное объяснение, зачем ему деньги. Причем оба делают вид, что верят ему, хотя оба знают, на что он потратит большую часть денег. Иногда Простак начинает исполнять и другую роль, не самую существенную, но тоже характерную для ситуации, – роль Подстрекателя, "хорошего парня", который снабжает спиртным, даже когда его не просят: "Пойдем выпьем (и покатишься вниз еще быстрее)".

Вспомогательный персонаж любой алкогольной игры – профессионал, например бармен или продавец спиртного. В игре "Алкоголик" это пятая роль – роль Посредника, непосредственного поставщика спиртного, который понимает язык алкоголиков и является важнейшим персонажем в жизни пьяницы. Разница между Посредником и остальными игроками – это разница между профессионалом и любителями в любой игре: профессионал знает, когда нужно остановиться. В определенный момент хороший бармен отказывается обслуживать алкоголика, который оказывается лишенным припасов, если только не отыщет более снисходительного Поставщика.

На начальных стадиях "Алкоголика" все три второстепенные роли может исполнять жена: в полночь она в роли Простака раздевает героя, подает ему кофе и позволяет вымещать на себе зло; утром в роли Преследователя бранит мужа за его поведение; и вечером, натянув маску Спасителя, молит мужа отказаться от спиртного. На более поздних стадиях, когда физическое состояние мужа обычно ухудшается, он может обходиться без Преследователя и Спасителя, но может и терпеть их, если они служат дополнительным источником выпивки. Уайт может явиться в благотворительную организацию и позволить "спасти" себя, если ему там дадут бесплатно поесть; или может стерпеть разнос, любительский и профессиональный, если только потом получит подаяние.

Исходя из современного уровня знаний, мы утверждаем, что вознаграждение в "Алкоголике" (как это характерно для игр вообще) получается там, где большинство исследователей вовсе не ожидает его обнаружить. Анализ данной игры свидетельствует, что сама выпивка является лишь дополнительным удовольствием на пути к истинной кульминации – похмелью. То же самое в игре "Растяпа": сами промахи, привлекающие наибольшее внимание и приносящие удовольствие Уайту, для него лишь способ, ведущий к главному – к получению прощения Блэка.

Для Алкоголика похмелье не столько физическая боль, сколько психологическая пытка. Две любимых формы времяпрепровождения пьющих: "Коктейль" (сколько выпили и что смешивали) и "А на следующее утро" (я расскажу тебе о своем похмелье). В "Коктейль" играют люди, пьющие на вечеринках. Многие алкоголики предпочитают психологически более жесткое "А на следующее утро", и такие организации, как "Анонимные алкоголики", предоставляют им для этого неограниченные возможности.

Пациент, посетивший психотерапевта после загула, обычно ругательски себя ругает; психотерапевт слушает молча. Позже, пересказывая этот эпизод в психотерапевтической группе, Уайт заявляет, что это психотерапевт его отругал. Когда в психотерапевтической группе обсуждают алкоголизм, для большинства алкоголиков интересно не пьянство – они говорят о нем только из уважения к Преследователю, – а их последующие страдания. Транзакционная цель пьянства, помимо личных удовольствий, которые оно приносит, – создать ситуацию, в которой Ребенок мог бы быть строго отруган не только внутренним Родителем, но и любой оказавшейся поблизости и снисходящей до брани родительской фигурой. Поэтому терапия в этой игре должна сосредоточиться не на самом пьянстве, а на следующем после запоя утре: нужно отучить алкоголика заниматься самобичеванием. Однако встречаются сильно пьющие люди, у которых не бывает похмелья; они к настоящей категории не относятся.

Существует также игра "Непьющий алкоголик", в которой Уайт проходит процесс финансовой или социальной деградации без бутылки, делая ту же последовательность ходов и нуждаясь в тех же вспомогательных ролях. И здесь главное – следующее утро. Это сходство между "Непьющим алкоголиком" и обычным вариантом "Алкоголика" подчеркивает, что в обоих случаях это игра: например, в обоих случаях имеет место процедура потери работы. "Наркоман" также аналогичен "Алкоголику", но эта игра куда более зловещая и драматичная, она разворачивается быстрее и приводит к более серьезным потерям. По крайней мере в нашем обществе она сильно зависит от Преследователя, который всегда наготове. Простаки и Спасители встречаются гораздо реже, зато резко возрастает роль Посредника.

Существует множество организаций, вовлеченных в игру "Алкоголик" – национальных, международных и местных. Многие публикуют правила этой игры. Почти все объясняют, как играть роль Алкоголика: выпей до завтрака, потрать на выпивку деньги, предназначенные для других целей, и т.д. Они также объясняют функции Спасителя. Например, в "Анонимных алкоголиках" Уайт продолжает участвовать в той же игре, только ему предлагают попробоваться в роли Спасителя. Предпочитаются бывшие Алкоголики, потому что они знают правила игры и лучше подготовлены для вспомогательных ролей, чем те, кто никогда раньше не участвовал в этой игре. Известны также случаи, когда запас бывших Алкоголиков в организации иссякал и ее члены возобновляли пьянство: другого способа продолжить игру в отсутствие людей, которых надо спасать, у них не было.

Существуют также организации, цель которых – улучшить положение других игроков. Некоторые настаивают на том, чтобы супруги сменили роль Преследователя на роль Спасителя. Та организация, которая ближе остальных подошла к теоретическому идеалу лечения, работает с детьми алкоголиков: этим молодым людям помогают выйти из игры вообще, а не просто сменить роль.

Психологическое излечение самого алкоголика тоже заключается в отказе от игры, а не в смене роли. В некоторых случаях этого удавалось достичь, хотя это трудно: самому Алкоголику ничто так не интересно, как продолжение игры. Поскольку он боится близости, способ заключается в замене одной игры другой, а не в поиске жизни, вообще свободной от игр. Часто так называемые излеченные алкоголики не очень интересны в обществе, они сами испытывают недостаток жизненных интересов и постоянно испытывают искушение вернуться к прежней жизни. Критерий подлинного "исцеления от игры" таков: бывший алкоголик способен выпить на вечеринке, не подвергая себя опасности. Обычное "полное воздержание" не удовлетворяет аналитика игры.

Из описания этой игры видно, что у Спасителя существует сильное искушение сыграть в "Я только пытаюсь вам помочь", у Преследователя – в "Посмотри, что ты со мной сделал", и у Простака – в "Славный малый". С увеличением числа организаций, утверждающих, что алкоголизм – это болезнь, алкоголики учатся играть в "Деревянную ногу (калеку)". Закон, который особенно интересуется такими людьми, склонен поддерживать такую точку зрения. Акцент сместился с Преследователя на Спасителя, от "Я грешник" к "А что можно спросить с больного?" (это часть общей для современности тенденции поворота от религии к науке). С экзистенциальной точки зрения смещение это сомнительно, а практически оно ничуть не уменьшило количество спиртного, продаваемого пьяницам. Тем не менее "Анонимные алкоголики" для большинства все еще олицетворяют терапию, не лишенную сочувствия.

Антитезис. Хорошо известно, что в "Алкоголика" обычно играют всерьез и расстаться с этой игрой очень трудно. В одном случае пациентка, страдавшая алкоголизмом, почти не участвовала в работе психотерапевтической группы, пока не решила, что достаточно знает участников, чтобы начать свою игру. Она попросила их сказать все, что они о ней думают. Поскольку вела она себя нормально, о ней говорили разные приятные вещи, но она возразила: "Я хочу не этого. Мне нужно знать, что вы думаете на самом деле". Она совершенно ясно давала понять, что ей нужны критические замечания. Но члены группы отказались выступать в роли Преследователя. Тогда, вернувшись домой, эта женщина сказала мужу, что если она еще раз напьется, он должен будет либо развестись с ней, либо отправить в лечебницу. Он пообещал, в тот же вечер она напилась, и он отправил ее в больницу. В приведенном примере остальные члены группы отказались выступать в роли Преследователей, которую отвела им миссис Уайт. Такое антитезисное поведение она не смогла вынести, хотя все пытались помочь ей глубже понять ситуацию, в которой она оказалась. А дома она нашла человека, согласившегося играть нужную ей роль.

В других случаях, однако, удается успешно подготовить пациента к отказу от игры и попытаться достичь подлинного исцеления, причем терапевт при этом отказывается играть роли Преследователя или Спасителя. Столь же неверно с терапевтической точки зрения принимать роль Простака, позволяя пациенту пренебречь своими финансовыми и другими обязательствами. Правильная терапевтическая процедура с транзакционной точки зрения в том, чтобы после тщательной подготовки занять позицию Взрослого и отказаться вообще участвовать в игре в любой роли, надеясь, что пациент выдержит не только воздержание от алкоголя, но и вообще конец игры. Если он не сможет это сделать, его следует направить к Спасителю.

Антитезис особенно труден, поскольку закоренелый алкоголик в большинстве западных стран рассматривается как желанный объект порицания, заботы или щедрости, и тот, кто отказывается играть одну из таких ролей, рискует вызвать общественное негодование. Рациональный подход может оказаться для Спасителей еще более непереносимым, чем для самих Алкоголиков, и иногда это связано с самыми нежелательными последствиями для терапии. В одной клинике группа сотрудников серьезно интересовалась игрой "Алкоголик" и пыталась добиться полного исцеления путем отказа от игры, а не просто помогая пациентам. Как только это стало ясно, благотворительный комитет, финансировавший клинику, отказался от услуг этих сотрудников, и больше никого из них не приглашали для помощи этим пациентам.

Родственные игры. В игре "Алкоголик" есть интересный эпизод, который называется "Выпьем по одной". На него впервые обратил внимание один проницательный студент, занимавшийся вопросами промышленной психиатрии. Уайт и его жена (непьющий Преследователь) отправляются на пикник с Блэком и его женой (оба Простаки). Уайт говорит Блэку: "Выпьем по одной!" Если они выпьют по одной, у Уайта появляется разрешение на четыре или пять. Если Блэк отказывается выпить, это раскрывает игру Уайта. По правилам пьющих Уайт должен почувствовать себя оскорбленным и для следующего пикника найдет себе более сговорчивого компаньона. То, что на социальном уровне кажется щедростью Взрослого, на психологическом оказывается дерзостью: Ребенок Уайта получает Родительское снисхождение со стороны Блэка путем открытого подкупа под самым носом у миссис Уайт, которая бессильна что-либо сделать. На самом деле миссис Уайт только делает вид, что бессильна, поскольку согласилась на всю эту затею: она так же стремится к продолжению игры, исполняя роль Преследователя, как мистер Уайт – в роли Алкоголика. Легко представить себе, как она будет его обвинять на следующее утро. Если Уайт – босс Блэка, вариант может быть связан с дальнейшими осложнениями.

В целом Простак не так прост, как кажется по этому названию. Простаки – часто одинокие люди, которые много получают от того, что бывают добры к Алкоголикам. Например, хозяин закусочной, играющий в "Славного малого", таким образом не только приобретает много знакомств и репутацию щедрого человека в своем социальном кругу, но и считается отличным рассказчиком.

Кстати, один из вариантов "Славного малого" разыгрывается, когда человек у всех спрашивает совета, как ему лучше помочь людям. Это пример веселой и конструктивной игры, которую стоит поддерживать. Ее противоположность – "Крутой парень", который берет уроки насилия и спрашивает совета, как причинить людям больше боли. Хотя советы никогда не осуществляются на практике, игрок имеет право ассоциироваться с настоящими крутыми ребятами, которые играют в эту игру всерьез, и может купаться в отраженном свете их славы. Это представитель породы, которую французы называют un fanfaron de vice.*

* Развратник на словах. – Прим. пер.

Анализ

Тезис. Какой я был отвратительный. Посмотрим, сможешь ли ты меня остановить.

Цель. Самобичевание.

Роли. Алкоголик, Преследователь, Спаситель, Простак, Посредник.

Динамика. Оральная депривация.

Примеры. 1. Попробуй поймать меня. Прототип трудно соотнести с самой игрой из-за его сложности. Однако дети, особенно дети алкоголиков, часто пользуются маневрами, характерными для алкоголиков. Дети, играющие в "Попробуй поймать меня", лгут, прячут вещи, напрашиваются на брань, ищут тех, кто им посочувствует, и обычно находят сердобольную соседку, дающую им подачки, и т.д. Самобичевание при этом часто откладывается на последующие годы. 2. Алкоголик и его круг.

Социальная парадигма. Взрослый – Взрослый.
Взрослый: "Скажи, что ты на самом деле обо мне думаешь, или помоги мне прекратить пить".
Взрослый: "Я буду с тобой откровенен".

Психологическая парадигма. Родитель – Ребенок.
Ребенок: "Попробуй поймать меня".
Родитель: "Ты должен перестать пить, потому что..."

Ходы. 1. Провокация – обвинение или прощение. 2. Снисходительность – гнев или разочарование.

Выгоды. 1. Внутренняя психологическая – а) пьянство как процедура – бунт, утешение и удовлетворение желания; б) "Алкоголик" как игра – самобичевание (возможно). 2. Внешняя психологическая – возможность избежать половой и других форм близости. 3. Внутренняя социальная – "Посмотрим, сможешь ли ты меня остановить". 4. Внешняя социальная – "А на следующее утро", "Коктейль" и другие способы времяпрепровождения. 5. Биологическая – чередующийся обмен проявлениями любви и гнева. 6. Экзистенциальная – "Все хотят меня обидеть".

2. "ДОЛЖНИК"

Тезис. "Должник" больше чем игра. В Америке она для многих становится сценарием, планом всей жизни, точно так же как в джунглях Африки или Новой Гвинеи. Там родственники молодого человека за огромную цену покупают ему невесту, и он на всю жизнь оказывается в долгу. У нас есть такой же обычай, по крайней мере в наиболее цивилизованных частях страны, только у нас вместо, платы за невесту – кредит за дом, и если родственники не могут помочь, роль кредитора выполняет банк.

Таким образом, и молодой человек в Новой Гвинее, который для достижения успеха подвесил к уху старые ручные часы, и молодой человек в Америке, для достижения успеха нацепивший на запястье новенький хронометр, – оба чувствуют, что приобрели "цель" в жизни. Большой праздник – свадьба или новоселье – происходит не тогда, когда заем выплачен, а когда он взят. Телевидение, например, воспевает не человека средних лет, который наконец выплатил все по закладной, а молодого человека, который вместе с семьей переселяется в новый дом, гордо машет только что подписанными документами, которые связывают его на большую часть самых продуктивных лет жизни. После того как выплачены все долги – закладная, плата за обучение детей в колледже, страховка, – он считается "почтенным гражданином", которому общество должно предоставить не только материальный комфорт, но и новую "цель". Как и на Новой Гвинее, если он умен, он может из должника превратиться в кредитора, но так случается относительно редко.

Когда я пишу эти строки, по моему столу ползет мокрица. Если ее перевернуть на спину, можно видеть, какие огромные усилия она прилагает, чтобы снова встать на ноги. В этот промежуток времени у нее есть "цель жизни". И когда мокрица переворачивается, кажется, можно почти увидеть выражение торжества у нее на "лице". Мокрица уползает, и можно представить себе, как она рассказывает свою историю на следующей встрече мокриц и смотрит на молодых ракообразных свысока, как добившаяся своей цели. Но к ее самодовольству примешивается оттенок разочарования. Теперь, когда она достигла вершины, жизнь кажется лишенной цели. Может быть, мокрица вернется, надеясь повторить свой триумф; стоит пометить ее спинку чернилами, чтобы узнать, когда она решится рискнуть. Смелое ракообразное эта мокрица. Неудивительно, что живет многие миллионы лет.

Однако большинство молодых американцев серьезно относятся к своим закладным только в минуты стресса. Если они испытывают депрессию или экономическая ситуация ухудшается, долговые обязательства могут удержать их от опрометчивых поступков, иногда даже от самоубийства. Большинство их играет в легкую игру "Если бы не долги", но в остальных отношениях они наслаждаются жизнью. Только немногим выпадает жребий сыграть в "Должника" в полную силу.

"Попробуй получи" (ПП) – это обычно игра молодых семейных пар; она строится так, что игрок получет свое при любом исходе. Уайты в кредит приобретают всевозможные вещи и услуги, дешевые или роскошные, в зависимости от воспитания и от того, как их приучили играть родители, дедушки и бабушки. Если после нескольких тщетных попыток получить долг кредитор отказывается от усилий, Уайты безнаказанно пользуются полученным, и в этом смысле получают то, ради чего играли. Если кредитор начинает действовать энергичнее, Уайты наслаждаются тем, что заставляют его побегать за ними, и одновременно пользуются приобретенным. Жесткую форму игра приобретает в том случае, если кредитор намерен во что бы то ни стало получить долг. Здесь обычно включаются элементы принуждения – обращение к нанимателям Уайта или появление у его дома шумного пестрого грузовика, на котором большими буквами написано "Агентство по сбору взносов".

В этот момент в игре происходит поворот. Уайт понимает, что ему, вероятно, придется заплатить. Но из-за элемента принуждения, в большинстве случаев выраженного "последним предупреждением" сборщика ("Если вы в течение сорока восьми часов не появитесь в конторе..."), Уайт считает себя вправе возмутиться; теперь он переключается на вариант "Попался, сукин сын!" В этом случае он тоже побеждает, демонстрируя, что кредитор жаден, безжалостен и недостоин доверия. Две наиболее обычных выгоды при этом таковы: 1) укрепляется экзистенциальная позиция Уайта, которая представляет собой замаскированную форму "Все кредиторы – алчные люди", и 2) Уайт извлекает большую внешнюю социальную выгоду, поскольку теперь имеет право в кругу друзей открыто обвинять кредитора, не утрачивая своего статуса "славного малого". Он может извлечь и внутреннюю социальную выгоду при встрече с самим кредитором. Вдобавок это оправдывает его злоупотребление системой кредитования: если все кредиторы таковы, как этот, зачем вообще платить?

Мелкие землевладельцы часто играют в игру "Кредитор" в форме "Попробуй не заплати" (ПНЗ). Игроки в ПП и ПНЗ обычно сразу узнают друг друга и, так как предвидят взаимные транзакционные выплаты и удовольствия, легко вступают в контакт. Независимо от того, кто выигрывает в финансовом смысле, оба укрепляют свои позиции, играя впоследствии в "Почему со мной всегда так?"

Игры, связанные с деньгами, могут иметь очень серьезные последствия. Некоторые говорят, что наши описания этих игр выглядят поверхностными. Так происходит не только потому, что мы описываем всякие мелочи, а потому, что обнаруживаем мелочные мотивы в делах, к которым люди привыкают относиться серьезно.

Антитезис. Очевидный антитезис к ПП – требование немедленной платы наличными. Но у хорошего игрока в ПП есть способы обойти это препятствие, которые действуют на всех, кроме самых закаленных кредиторов. Антитезис к ПНЗ – честность и своевременная уплата. Поскольку закаленные игроки в ПП и ПНЗ – настоящие профессионалы в полном смысле этого слова, у любителя столько же шансов выиграть у них, как и в спорте у любителя против профессионала. Хотя любитель выигрывает редко, он по крайней мере может наслаждаться участием в игре. Поскольку по традиции к обеим играм относятся серьезно, ничто так не расстраивает профессионала, как смех, которым любитель встречает печальный исход. В финансовых кругах такое считается совершенно недопустимым. В известных автору случаях смех над должником, случайно встреченным на улице, действует на него так же обескураживающе и раздражающе, как игра в "Антирастяпу" против игрока в "Растяпу".

3. "УДАРЬ МЕНЯ"

Тезис. В этой игре обычно участвуют люди, у которых словно на лбу написано: "Пожалуйста, не бейте меня". Искушение почти непреодолимо, и, когда наступает естественный результат, Уайт жалобно восклицает: "Но ведь написано же "Не бейте меня!" И, не веря самому себе, добавляет: "Почему со мной всегда такое?" (ПСМВТ). Клинически ПСМВТ может быть диагностировано как клише из игры "Психиатрия": "Когда у меня стресс, я совершенно не в себе". Один игровой элемент в ПСМВТ можно определить как гордость наизнанку: "Мои несчастья хуже твоих". Эта черта часто наблюдается у параноиков.

Если Уайт окружен людьми, которых удерживает от удара доброта, или участие в игре "Я только пытаюсь тебе помочь", или социальные условия, или правила организации, поведение Уайта становится все более провокационным, пока он не переходит границы и не вынуждает их сделать ему одолжение. К этой категории могут относится всякого рода изгои, проститутки и те, кто постоянно теряет работу.

Соответствующая игра, принятая у женщин, называется "Поношенное платье". Женщины, часто из благополучных семей, прилагают все усилия, чтобы выглядеть жалкими. Они стараются, чтобы их доходы – по "уважительным" причинам – не превышали прожиточного минимума. Если им сваливается на голову наследство, всегда находятся предприимчивые молодые люди, которые помогают от него избавиться, давая взамен акции какого-нибудь несуществующего предприятия или что-то подобное. В просторечии такую женщину называют "маминой подругой", всегда готовой дать рассудительный Родительский совет и живущей жизнью других. Их игра ПСМВТ бессловесна, и только манеры и поведение как бы говорят: "Почему со мной всегда так?"

Интересная разновидность ПСМВТ связана с хорошо приспособленными людьми, которых постоянно встречает успех, часто превышающий их собственные ожидания. Здесь ПСМВТ может привести к серьезным и конструктивным размышлениям и к росту личности в самом лучшем смысле, если приобретет форму "Чем я в действительности это заслужил?".

4. "ПОПАЛСЯ, СУКИН СЫН!"

Тезис. В классическом виде можно наблюдать во время игры в покер. У Уайта непобедимое сочетание карт, например четыре туза. В таком случае, если Уайт игрок в ПСС, его больше занимает тот факт, что Блэк полностью в его руках, чем то, что он может выиграть деньги.

Уайту необходимо починить в доме канализацию. Он тщательно проверяет расчеты водопроводчика, прежде чем согласится. Наконец договорились о цене; договорились и о том, что дополнительные расходы не будут вноситься в счет. Когда водопроводчик представляет счет, он включает в него несколько дополнительных долларов за клапан, который также пришлось заменить, – примерно четыре доллара, при стоимости всей работы в четыреста. Уайт приходит в ярость, звонит водопроводчику по телефону и требует объяснений. Водопроводчик не сдается. Тогда Уайт пишет ему длинное письмо, обвиняя в нечестности и неэтичности, и отказывается платить по счету, если не будут исключены дополнительные четыре доллара. Водопроводчик в конечном счете уступает.

Вскоре становится очевидным, что и Уайт, и водопроводчик играли в игру. В ходе переговоров они поняли возможности друг друга. Водопроводчик совершил провокацию, представив счет. Поскольку Уайт взял с него слово, водопроводчик в данном случае явно не прав. Уайт считает себя вправе изливать на него всю силу своего гнева. Вместо того чтобы, как подобает Взрослому, провести приличные переговоры, Уайт начинает критиковать весь образ жизни водопроводчика. Внешне это спор Взрослого и Взрослого, законное обсуждение договоренной платы. На психологическом уровне это диалог Родителя со Взрослым: Уайт воспользовался банальным, но социально приемлемым поводом, чтобы излить накопившуюся за многие годы ярость на своего противника, которого считает мошенником. Он ведет себя так, как вела бы в аналогичной ситуации его мать. Он сразу узнаёт предложенную игру ПСС и сознаёт, насколько благоприятной для него является провокация со стороны водопроводчика. Уайт может вспомнить, что с раннего детства его всегда задевали подобные несправедливости, он встречал их с радостью и выжимал из них все, что возможно. Во многих случаях, которые ему вспоминаются, он даже забывал о первоначальной провокации, но в мельчайших подробностях помнил весь ход схватки. Очевидно, водопроводчик играет какой-то вариант "Почему со мной всегда так?" (ПСМВТ).

ПСС – игра, рассчитанная на двоих участников, и ее следует отличать от "Какой ужас!" (КУ). В КУ инициатор игры ищет несправедливости, чтобы иметь возможность пожаловаться на них третьему участнику. Таким образом, это игра на троих: в ней действуют Агрессор, Жертва и Доверенное лицо. В КУ играют под девизом "Несчастье нуждается в сочувствии". Доверенное лицо – обычно человек, который тоже играет в КУ. ПСМВТ – тоже игра на троих, но в ней инициатор пытается доказать свое превосходство по числу и размаху несчастий и негодует на соперничество со стороны других неудачников. В коммерческом варианте ПСС – это игра профессионалов, рассчитанная на троих участников, и называется она шантажом. В более или менее утонченных формах ее можно проводить как супружескую игру с двумя участниками.

Антитезис. Лучший антитезис – это правильное поведение. Если имеешь дело с игроком в ПСС, нужно при первом же столкновении подробнейшим образом обсудить все детали отношений и в дальнейшем строго придерживаться принятых правил. В клинической практике, например, нужно сразу договориться о цене пропущенной встречи или преждевременного прекращения лечения; следует также принять дополнительные предосторожности, чтобы не допустить никаких ошибок при оформлении документов и при учете. Если возникают непредвиденные неприятности, антитезис требует уступить без спора и подождать момента, когда терапевт будет готов иметь дело с этой игрой. В повседневной жизни отношения с игроками в ПСС всегда связаны с рассчитанным риском. К жене такого человека следует относиться вежливо, но избегать малейших проявлений галантности или флирта, особенно если эти проявления одобряются мужем.

Анализ

Тезис. Попался, сукин сын!

Цель. Оправдание.

Роли. Жертва, Агрессор.

Динамика. Гнев ревности.

Примеры. 1. На этот раз я тебя застукал. 2. Ревнивый муж.

Социальная парадигма. Взрослый – Взрослый.
Взрослый: "Смотри, что ты наделал".
Взрослый: "Теперь, когда ты привлек к этому мое внимание, я вижу, что ты прав".

Психологическая парадигма. Родитель – Ребенок.
Родитель: "Я все время слежу за тобой и жду, когда ты ошибешься".
Ребенок: "На этот раз ты меня поймал".
Родитель: "Да, и на этот раз ты почувствуешь всю силу моего гнева".

Ходы. 1. Провокация – обвинение. 2. Защита – обвинение. 3. Защита – наказание.

Выгоды. 1. Внутренняя психологическая – оправдание гнева. 2. Внешняя психологическая – возможность избежать осознания своих недостатков. 3. Внутренняя социальная – ПСС. 4. Внешняя социальная – они всегда готовы поймать тебя. 5. Биологическая – обмен гневными транзакциями, обычно между людьми одного пола. 6. Экзистенциальная – людям нельзя доверять.

5. "СМОТРИ, ЧТО Я ИЗ-ЗА ТЕБЯ СДЕЛАЛ"

Тезис. Это классический пример супружеской игры, и ей принадлежит первое место в соревновании на самую распространенную причину разводов; но в эту игру могут играть также дети, и родители, и сотрудники по работе.

  1. Первая степень СЧЯИТС. Уайт, не желая ни с кем общаться, занимается делом, которое изолирует его от людей. Возможно, он хочет только, чтобы его оставили в покое. Однако его одиночество нарушает жена или кто-нибудь из детей, они ждут поглаживания или спрашивают о чем-нибудь, например: "Где плоскогубцы?" Помеха заставляет Уайта выронить кисть, стамеску или напильник, ударить не по той клавише пишущей машинки, в результате он яростно обрушивается на того, кто ему помешал, и кричит: "Смотри, что я из-за тебя сделал!" Если так будет продолжаться год за годом, члены семьи постепенно учатся не трогать Уайта, когда он занят. Конечно, ошибка вызвана не вмешательством, а его собственным раздражением, и Уайт только рад происшествию, которое дает ему право выгнать посетителя. К несчастью, эту игру легко усваивают дети, и поэтому она передается от поколения к поколению. Чем более провокационными методами ведется игра, тем яснее скрытое удовлетворение и выгода, которые она приносит.

  2. Вторая степень СЧЯИТС. Если СЧЯИТС – основа образа жизни, а не изредка используемый защитный механизм, Уайт женится на женщине, которая играет в "Я только пытаюсь помочь тебе" или одну из родственных игр. В таком случае Уайту легко переложить всю ответственность на ее плечи. Часто это делается под маской тактичности или галантности. Уайт вежливо или почтительно предоставляет жене решать, куда пойти обедать или какой фильм посмотреть. Если все получается удачно, он наслаждается выбором. Если нет, он может во всем обвинить ее, сказав: "Смотри, во что ты меня втянула!" – это простой вариант СЧЯИТС. Или он может взвалить на жену всю тяжесть решений, связанных с воспитанием детей, приняв на себя роль исполнителя; если с детьми возникают проблемы, он прибегает к игре в СЧЯИТС в чистом виде. Это дает основания много лет упрекать мать во всех неудачах детей. В этом случае СЧЯИТС не самоцель, а лишь промежуточный ход к тому, чтобы заявить: "Что я тебе говорил?" или "Смотри, что ты со мной сделала".

    Профессиональный игрок, который с помощью СЧЯИТС освобождается от психологических нагрузок, может играть в эту игру и на работе. В таких случаях слова обычно заменяются долгим, полным страданий взглядом. Игрок, притворяясь "демократом" или под видом "новых методов управления", просит помощников высказать предложения. Для него это способ занять неприступную позицию, с которой он терроризирует подчиненных. Любую свою ошибку он может объяснить тем, что послушался их. Если игра используется против старших по должности (обвинение их в своих ошибках), она ведет к самоуничтожению, например к увольнению, а в армии – к переводу в другую часть. В таком случае это компонент игры "Почему со мной всегда так?" с обидчивыми людьми или "Я опять за старое" – со склонными к депрессии (обе игры относятся к группе "Ударь меня").

  3. Третья степень СЧЯИТС. В жесткой форме в СЧЯИТС играют параноики против тех, кто был настолько неосторожен, что дал им совет (см. "Я только пытаюсь вам помочь"). Такая игра может стать опасной, а в некоторых случаях даже смертельной.

"Смотри, что я из-за тебя сделал" (СЧЯИТС) и "Ты меня в это впутал" (ТМВЭВ) – игры дополняющие, так что комбинация СЧЯИТС-ТМВЭВ – это классическая основа скрытого игрового контракта многих браков. Такой контракт можно проиллюстрировать таким случаем.

По взаимному согласию миссис Уайт вела семейный учет и платила по счетам, беря деньги с их общего счета в банке, потому что мистер Уайт "слаб в арифметике". Каждые несколько месяцев их извещают о перерасходе счета, и мистеру Уайту приходится договариваться с банком. Когда он попытался выяснить причину перерасходов, выяснилось, что миссис Уайт совершала дорогостоящие покупки, не сообщая об этом мужу. Когда это становится известно, мистер Уайт в праведном гневе играет в ТМВЭВ, а жена со слезами принимает его выговор и обещает, что больше такого не случится. Некоторое время все спокойно, но затем неожиданно появляется агент кредитора и требует оплатить давно просроченный счет. Мистер Уайт, который ничего не знал об этом счете, спрашивает о нем у жены. Она начинает играть в СЧЯИТН, говоря, что это его вина. Так как муж запретил ей делать перерасход, она могла свести концы с концами, только скрыв от него этот свой долг.

Такая игра продолжалась в течение десяти лет на том основании, что каждый случай – последний и больше такое не случится, отныне все пойдет по-другому. Что и делалось – несколько месяцев. Обратившись к психотерапевту, мистер Уайт очень проницательно, без всякой помощи со стороны врача, проанализировал эту игру и сам же предложил средство от нее. По взаимному согласию счет в банке был переведен только на его имя. Миссис Уайт продолжала вести учет и делать покупки, но теперь мистер Уайт первым видел счета и контролировал их оплату. Таким образом, ни долги, ни перерасходы не могли пройти мимо него, и теперь расчет семейного бюджета производился совместно. Лишившись удовлетворения и выгод СЧЯИТН-ТМВЭВ, Уайты вначале чувствовали себя неловко и были вынуждены отыскать более честные и конструктивные способы взаимного общения.

Антитезис. Антитезис к игре СЧЯИТН первой степени – оставить игрока в покое, второй степени – предоставить самому Уайту принимать решения. У игрока первой степени может возникнуть реакция одиночества, но редко – гнева; игрок второй степени начнет дуться, если вынужден будет брать на себя инициативу, так что систематическое использование антиСЧЯИТН может иметь неприятные последствия. Антитезис СЧЯИТН третьей степени должен осуществляться под руководством опытного профессионала.

Частичный анализ

Цель игры – оправдание своего поведения. Динамически ее мягкая форма может быть сопоставлена с преждевременным семявыделением, жесткая форма – с гневом, основанным на "страхе кастрации". Хорошо заметен внешний психологический знак (стремление избежать ответственности); игру часто ускоряет угроза интимной близости, поскольку "оправданный" гнев помогает избежать половых отношений. Экзистенциальная позиция – "Меня не в чем винить".


Глава Седьмая

СУПРУЖЕСКИЕ ИГРЫ

Почти любая игра может стать основой супружеской и семейной жизни, но некоторые, как, например, "Если бы не ты", расцветают пышнее, а другие, как "Фригидная женщина", держатся дольше под воздействием юридически узаконенной близости. Разумеется, супружеские игры произвольно отделяются от сексуальных игр, которые рассматриваются в особой главе. Игры, которые разворачиваются в наиболее полном виде именно в супружестве, таковы: "Тупик", "Суд", "Фригидная женщина" и "Фригидный мужчина", "Загнанная домохозяйка", "Если бы не ты", "Видишь, как я старался" и "Милая".

1. "ТУПИК"

Тезис. В "Тупике" в более явном виде проявляется главная цель игр вообще – манипулировать людьми – и их функция служить преградой интимной близости. Как ни. парадоксально, эта игра состоит в изворотливом и неискреннем отказе от участия в игре, предложенной супругой (супругом).

  1. Миссис Уайт предлагает мужу пойти в кино. Мистер Уайт соглашается.

  2. (a) Миссис Уайт допускает "непреднамеренную" ошибку. В ходе разговора она совершенно естественно упоминает, что дом нуждается в покраске. Это дорогая затея, а мистер Уайт недавно сказал жене, что у них туго с деньгами; он попросил ее не приставать к нему с дополнительными затратами, по крайней мере до начала следующего месяца. Следовательно, момент для разговора о покраске дома выбран неудачно, и мистер Уайт отвечает грубостью.

  3. (b) Альтернативный вариант. Мистер Уайт ведет разговор так, что миссис Уайт трудно удержаться от искушения и не сказать о покраске дома. Как и в предыдущем варианте, мистер Уайт отвечает грубостью.

  4. Миссис Уайт обижается и говорит, что, если у него дурное настроение, она не пойдет с ним в кино, и ему лучше идти одному. Он отвечает, что, если она так считает, он пойдет один.

  5. Уайт уходит в кино (или гулять с детьми), оставив миссис Уайт дома залечивать душевные раны.

В этой игре могут быть два скрытых механизма.

  1. Миссис Уайт по прошлому опыту хорошо знает, что не стоит серьезно воспринимать раздражение мужа. На самом деле он хочет, чтобы она показала, как ценит его напряженный труд, чтобы содержать семью; в таком случае они, вполне довольные, могут отправиться в кино. Но она отказывается подыгрывать ему, и он чувствует себя глубоко обиженным. Он уходит, кипя от разочарования и негодования, а она остается дома, изображая обиду, но втайне наслаждаясь ощущением триумфа.

  2. Мистер Уайт по прошлому опыту знает, что не должен серьезно воспринимать нападки жены. На самом деле она хочет, чтобы он приласкал ее; в таком случае они, довольные, пойдут в кино. Но он отказывается играть, понимая, что поступает нечестно: он знает, что она хочет, чтобы ее ласково уговаривали, но притворяется, будто не понимает этого. Он покидает дом, испытывая облегчение и радость, но притворяясь обиженным. А жена испытывает разочарование и негодование.

В обоих случаях позиция победителя, с точки зрения наивного наблюдателя, выглядит безупречной: он или она всего лишь поняли друг друга буквально. Это особенно очевидно в варианте B, в котором Уайт принимает отказ миссис Уайт за чистую монету. Они оба знают, что это обман, но поскольку она сама так сказала, она оказывается в тупике.

Наиболее очевидная выгода в данном случае – Внешняя психологическая. Оба сексуально возбуждаются в кино, и более или менее очевидно предполагалось, что после возвращения из кинотеатра они будут заниматься любовью. В зависимости от того, кто из них хочет избежать близости, игра пойдет по варианту 2a или 2b. Это особенно раздражающий вариант игры "Скандал" (см. главу 9). "Обиженный" партнер считает, что испытывает вполне справедливое негодование и имеет законное право отказываться от близости, а загнанный в угол супруг не может возразить.

Антитезис. Для миссис Уайт он прост. Ей нужно только передумать, взять мужа за руку, улыбнуться ему и пойти с ним (переход от Я-Ребенок к Я-Взрослый). Для мистера Уайта найти выход из тупика несколько труднее, поскольку инициатива принадлежит миссис Уайт; но, если он проанализирует ситуацию в целом, он, возможно, сумеет уговорить ее пойти с ним либо как капризного Ребенка, либо, что гораздо лучше, как Взрослого.

"Тупик" приобретает несколько иную форму, когда в семейную игру включаются дети; в таком случае она напоминает "двойной узел", описанный Бейтсоном и его школой. Здесь в тупик загоняют ребенка, и что бы он ни сделал, он все равно окажется не прав. По Бейтсону, это может послужить важным этиологическим фактором при возникновении шизофрении. С нашей точки зрения, следовательно, шизофрения может быть названа антитезисом Ребенка на "Тупик". Опыты лечения взрослых шизофреников с помощью анализа игр подтверждают такое предположение. Если подготовленному пациенту при помощи анализа игр показать, что шизофреническое поведение возникло как ответ на эту игру, наступает полная или частичная ремиссия.

Повседневная форма "Тупика", в которую играют всей семьей и которая оказывает особое воздействие на младших детей, чаще встречается в семьях с назойливыми родителями типа Я-Родитель. Маленького мальчика или девочку заставляют больше помогать по дому, но, когда дети слушаются, родители во всем находят недостатки – "плохо, когда делаешь, и плохо, когда не делаешь". Этот "двойной узел" можно назвать игрой "Тупик" типа "дилемма".

Иногда "Тупик" становится этиологическим фактором астмы у детей.

Маленькая девочка: "Мама, ты меня любишь?"
Мама: "А что такое любовь?"

Такой ответ не оставляет для ребенка выхода. Девочка хочет говорить о матери, а мать начинает философский разговор, который девочка еще не в состоянии понять. Она начинает тяжело дышать, мать раздражается, у девочки начинается приступ астмы, мать извиняется, и игра "Астма" развивается беспрепятственно. Эту игру "Астматический тупик" предстоит еще изучить.

Иногда в психотерапевтических группах встречается элегантный вариант игры в "Тупик", который можно назвать игрой типа Рассела-Уайтхеда.*

Блэк: "Ну, во всяком случае, когда мы молчим, никто не играет в игры".
Уайт: "Молчание само по себе может быть игрой".
Рэд: "Сегодня никто не играет в игры".
Уайт: "Но не играть в игры тоже может быть игрой".

Терапевтический антитезис тоже элегантен. Логические парадоксы запрещены. Когда Уайту запрещают его маневр, быстро обнаруживается тревожность, лежащая в основе его поведения.

* Рассел, Бертран (1872-1970), Уайтхед, Альфред (1861-1947) – известные английские ученые, философы и специалисты по логике. – Прим. пер.

Супружеская игра "Пакет с завтраком", с одной стороны, близко родственна с "Тупиком", а с другой – с "Поношенным платьем". Муж, который вполне в состоянии позавтракать в дорогом ресторане, тем не менее каждое утро делает несколько бутербродов и уносит к себе в контору в бумажном пакете. Для этого он использует хлебные корки, остатки вчерашнего обеда и бумажные пакеты, которые сберегает для него жена. Это обеспечивает ему полный контроль над финансами семьи – разве жена посмеет купить себе норковый палантин перед лицом такого самопожертвования? Муж извлекает дополнительно немало выгод, например возможность завтракать в одиночестве и работать в сэкономленное время. Во многих отношениях это конструктивная игра, которую одобрил бы Бенджамин Франклин,* так как она поощряет экономность, усердие и пунктуальность.

* Франклин, Бенджамин (1706-1790) – американский государственный деятель, дипломат, писатель и изобретатель. – Прим. пер.

2. "СУД"

Тезис. По описанию эта игра принадлежит к той группе игр, которые особенно ярко проявляются в ходе судебного разбирательства. К ним относятся также "Деревянная нога" (оправдание на основе невменяемости) и "Должник" (гражданский иск). Клинически игра чаще всего встречается в кабинетах консультантов по семейным проблемам и в семейных психотерапевтических группах. В сущности, очень часто беседы в таких кабинетах и группах представляют собой сплошную игру в "Суд", в которой ничего не решается, так как игра не заканчивается. В таких случаях становится очевидным, что консультант и терапевт активно участвуют в игре, не подозревая об этом.

В "Суд" может играть любое количество игроков, но обычно игра рассчитана на трех участников: истца, ответчика и судью, представленных мужем, женой и психотерапевтом. Если игра происходит в психотерапевтической группе, на радио или телевидении, остальные присутствующие исполняют роли присяжных заседателей. Муж начинает жалобно: "Позвольте мне рассказать вам, что она (имя жены) сделала вчера. Она взяла..." и т.д. и т.п. Жена, защищаясь, отвечает: "Вот как было на самом деле... И к тому же он... и вообще в то время мы оба..." и т.д. Муж галантно добавляет: "Я рад, что вы можете выслушать обе стороны. Я хочу только справедливости". В этот момент советник рассудительно говорит: "Мне кажется, что если мы подумаем..." и т.д. Если присутствует аудитория, терапевт может обратиться к ней: "Послушаем, что скажут остальные". Или если группа подготовленная, ее члены могут сыграть роль присяжных без всякого указания со стороны терапевта.

Антитезис. Терапевт говорит мужу: "Вы абсолютно правы!" Если муж расслабляется, испытывая торжество или самодовольство, терапевт спрашивает: "Как вы относитесь к моим словам?" Муж отвечает: "Очень хорошо". Тогда терапевт говорит: "На самом деле я считаю, что вы не правы". Если муж честен, он ответит: "Я с самого начала знал это". Если он нечестен, то должен какой-то своей реакцией продемонстрировать, что игра продолжается. Тогда можно анализировать ситуацию дальше. Игровой элемент заключен в том, что хотя истец шумно торжествует победу, в глубине души он понимает, что неправ.

После того как будет собран достаточный клинический материал, игру можно прекратить маневром, который из всех антитезисов отличается наибольшим изяществом. Терапевт устанавливает правило, запрещающее использование третьего (грамматического) лица в группе. Следовательно, пациенты могут обращаться друг к другу непосредственно – "вы", могут говорить о себе "я", но не имеют права сказать: "А сейчас я расскажу о нем" или "Позвольте мне поговорить о ней". В этот момент семейная пара либо вообще перестает играть, либо переходит к игре "Дорогая", что является значительным улучшением, либо принимается за "Более того", что ничуть не лучше "Суда". Игра "Дорогая" описана в другой главе. В "Более того" истец предъявляет одно обвинение за другим. Ответчик на каждое из них говорит: "Я могу это объяснить". Истец не обращает никакого внимания на объяснения, но как только ответчик замолкает, он пускается в описание следующего инцидента, за которым следует новое объяснение – типичный обмен репликами Родитель – Ребенок.

В "Более того" особенно увлеченно играют ответчики-параноики. Поскольку они все понимают буквально, то легко могут вывести из себя обвинителей, которые изъясняются метафорически или юмористически. В целом метафоры – самые распространенные ловушки в игре "Более того", и их следует избегать.

В повседневной форме эту игру легко наблюдать у детей. Это трехсторонний вариант, который разыгрывается между двумя детьми и родителем. "Мама, она забрала у меня конфету". – "Да, но он забрал мою куклу, а перед этим ударил меня, и вообще мы договорились делить конфеты поровну".

Анализ

Тезис. Они должны признать, что я прав.

Цель. Самоутверждение.

Роли. Истец, Ответчик, Судья (и/или Присяжные).

Динамика. Соперничество братьев и сестер.

Примеры. 1. Дети ссорятся, родители вмешиваются. 2. Супружеская пара в поисках "помощи".

Социальная парадигма. Взрослый – Взрослый.
Взрослый: "Вот что она мне устроила".
Взрослый: "На самом деле было так".

Психологическая парадигма. Ребенок – Родитель.
Ребенок: "Скажи, что именно я прав".
Родитель: "Прав этот" или "Правы вы оба".

Ходы. 1. Подача жалобы – оправдательное выступление. 2. Истец выдвигает опровержение, согласие или делает жест доброй воли. 3. Решение судьи или вердикт жюри. 4. Оглашение окончательного решения.

Выгоды. 1. Внутренняя психологическая – проекция вины. 2. Внешняя психологическая – освобождение от вины. 3. Внутренняя социальная – "Дорогая", "Более того", "Скандал" и др. 4. Внешняя социальная – "Суд". 5. Биологическая – поглаживание со стороны судьи и жюри. 6. Экзистенциальная – депрессивная позиция "Я всегда не прав".

3. "ФРИГИДНАЯ ЖЕНЩИНА"

Тезис. Это почти всегда супружеская игра, так как трудно представить себе, чтобы внебрачная связь долго продолжалась на таких условиях.

Муж обращается к жене с определенными притязаниями, но она их отвергает. После нескольких таких попыток она сообщает ему, что все мужчины животные, что он на самом деле ее не любит или любит не ради нее, что ему нужен только секс. На некоторое время муж воздерживается, потом пытается снова – с тем же результатом. Постепенно он смиряется и больше поползновений не делает. Проходят недели или месяцы, жена становится все менее церемонной и временами забывается. Принимая душ, просит мужа принести свежее полотенце, которое будто бы забыла. Если она ведет жесткую игру или много пьет, может начать флиртовать с другими мужчинами на вечеринках. Наконец муж поддается на провокацию и делает новую попытку. Но его снова отвергают, начинается игра "Скандал", в которой вспоминаются поведение обоих, другие пары, родственники, семейные финансы и неудачи, и заканчивается все тем, что муж хлопает дверью.

На этот раз муж принимает решение покончить с сексом: они найдут неполовой modus vivendi.* Он не обращает внимание на неглиже жены и маневр с забытым полотенцем. Жена ведет себя все более провокационно и рассеянно, но муж держится стойко. И вот однажды вечером она сама начинает делать попытки сблизиться и целует его. Вначале муж не реагирует, но природа после долгого воздержания берет свое, и ему кажется, что на этот раз все получится. Его первые пробные шаги не отвергаются, как раньше. Муж становится все смелее. И в самый критический момент жена отшатывается от него и кричит: "А я тебе что говорила? Все мужчины – животные, мне нужна любовь, а тебя интересует только секс!" Супруги переходят к игре "Скандал", причем обычно минуют предварительные стадии, типа обсуждение поведения их самих и их родственников и сразу же приступают к финансовым проблемам.

* Образ жизни (лат.). – Прим. пер.

Следует отметить, что, несмотря на свои протесты, муж в такой же степени боится интимной близости, как и жена, он и жену-то выбирал такую, чтобы не перенапрягаться, не подвергать риску свою сомнительную потенцию и иметь возможность винить во всем супругу.

Иногда в эту игру играют незамужние женщины самого разного возраста, тогда ее в разговорной речи называют "Крутить динамо". У них эта игра часто сливается с другой – "Насилуют!", в которой они разыгрывают негодование.

Антитезис. Игра эта опасна, и в одинаковой степени опасен возможный антитезис. Заводить любовницу рискованно. Перед лицом такого подстегивающего соперничества жена может отказаться от игры и попытаться вести нормальную супружескую жизнь; иногда эта попытка оказывается запоздалой. С другой стороны, жена может использовать эту связь, часто с помощью адвоката, как оружие в игре "Попался, сукин сын". Исход игры в равной степени непредсказуем, если муж обращается к психотерапевту, а жена нет. По мере того как муж становится сильнее, игра жены может совсем расстроиться, и это приведет к более нормальным взаимоотношениям; но если жена – заядлый игрок, улучшение в состоянии мужа может привести к разводу. Наилучшее решение, если оно возможно: оба супруга должны посещать семейную терапевтическую группу, в которой вскрываются скрытые выгоды этой игры и ее сексуальная патологичность. После такой подготовки оба супруга могут заинтересоваться интенсивной индивидуальной психотерапией. В результате их брак может психологически возродиться. Если же этого не получится, супруги по крайней мере смогут рациональнее подойти к положению.

Пристойный антитезис повседневной формы этой игры – в смене круга общения. Некоторые более проницательные или жестокие антитезисы граничат с развратом и даже с преступлением.

Родственные игры. Обратная игра – "Фригидный мужчина" – менее распространена, но развивается она так же, имеет те же варианты и детали. Исход зависит от сценариев участников.

Критический момент игры "Фригидная женщина" – окончание "Скандала". Когда эта игра сыграна, половая близость исключается, поскольку оба участника извлекают извращенное удовлетворение от "Скандала", и больше им не требуется взаимного полового возбуждения. Поэтому наиболее важный момент антитезиса "Фригидной женщине" – отказ от "Скандала". Это оставляет жену в состоянии такой половой неудовлетворенности, что она может стать податливее. Использование "Скандала" отличает игру "Фригидная женщина" от игры "Побей меня, папочка", в которой "Скандал" является частью подготовительной возбуждающей игры; в "Фригидной женщине" "Скандал" заменяет сам секс. Таким образом, в "Побей меня, папочка" "Скандал" – условие полового акта, тип фетиша, который усиливает возбуждение; а во "Фригидной женщине", как только произошел "Скандал", эпизод завершен.

В детский вариант "Фригидной женщины" играют чопорные девочки, описанные Диккенсом в романе "Большие надежды". Девочка выходит в своем накрахмаленном платье и просит мальчика сделать ей пирожок из песка. А потом высмеивает его грязные руки и одежду и говорит, какой он грязный.

Анализ

Тезис. Попался, сукин сын!

Цель. Оправдание.

Роли. Достойная Жена, Нечуткий Муж.

Динамика. Зависть, связанная с пенисом.

Примеры. 1. Спасибо за песочный пирожок, грязный мальчишка. 2. Фригидная жена с провокационным поведением.

Социальная парадигма. Родитель – Ребенок.
Родитель: "Я даю тебе разрешение сделать мне пирожок из песка (поцеловать меня)".
Ребенок: "С удовольствием".
Родитель: "Смотри, какой ты грязный".

Психологическая парадигма. Ребенок – Родитель.
Ребенок: "Попробуй соблазнить меня".
Родитель: "Попробую, если ты меня остановишь".
Ребенок: "Но ведь это ты начал".

Ходы. 1. Обольщение – реакция. 2. Отталкивание – покорность. 3. Провокация – реакция. 4. Отталкивание – скандал.

Выгоды. 1. Внутренняя психологическая – освобождение от чувства виньгза садистские фантазии. 2. Внешняя психологическая – возможность избежать пугающего проникновения и обнажения. 3. Внутренняя социальная – "Скандал". 4. Внешняя социальная – "Чего можно ждать от грязных мальчишек (мужей)?" 5. Биологическая – подавленная сексуальная игра или обмен агрессивными проявлениями. 6. Экзистенциальная – "Я чиста".

4. "ЗАГНАННАЯ ДОМОХОЗЯЙКА"

Тезис. Это игра загнанной домохозяйки. Положение требует от нее искусного исполнения одновременно десяти или двенадцати различных занятий; выражаясь по-другому, она должна одновременно играть десять-двенадцать различных ролей. Время от времени в воскресных приложениях к газетам появляются полушутливые перечни этих ролей: любовница, нянька, кухарка, служанка и т.д. Поскольку обычно эти роли вступают друг с другом в противоречие и вызывают усталость, их исполнение в течение многих лет приводит к тому, что в разговорной речи называют "коленями домохозяйки" (поскольку на коленях приходится качать детей, мыть полы, колени помогают поднимать тяжести, вести машину и тому подобное). Симптомы такого положения очень сжато выражены в жалобе: "Я устала".

Если домохозяйка умеет распределять силы и находить достаточно удовлетворения в любви мужа и детей, она будет не просто служить, но и радоваться продолжительности своей службы и с болью одиночества встретит окончание колледжа своим последним ребенком. Но если, с одной стороны, ее подгоняет внутренний Родитель, призывая свести счеты с мужем, который только для этого на ней и женился, а с другой – она не находит достаточного удовлетворения в любви к своей семье, женщина становится все более и более несчастной. Вначале она пытается утешиться играми "Если бы не ты" или "Изъян" (в трудных случаях к ним прибегает любая домохозяйка); но скоро эти игры перестают ее удовлетворять. Тогда она находит другой выход – в игре "Загнанная домохозяйка".

Тезис этой игры прост. Жена берет на себя все дела и даже просит новых. Она соглашается с упреками мужа и принимает требования детей. Если ей предстоит принимать гостей, она не только пытается безупречно играть роль собеседницы, хозяйки домочадцев и слуг, декоратора помещений, доставщика продуктов, нарядно одетой женщины, девственной королевы и дипломата; она также вызывается утром испечь пирог и отвезти детей к дантисту. Если она уже чувствует себя загнанной, то еще больше загружает свой день. И вот среди дня она совершенно лишается сил, и ничего в результате не делается. Она ставит в неловкое положение мужа, детей и гостей и добавляет к своим несчастьям еще и угрызения совести. После того как такое происходит два-три раза, ее брак в опасности, дети в смущении, она худеет, волосы у нее не причесаны, лицо осунулось, а обувь не начищена. В таком состоянии женщина попадает к психотерапевту: она готова к госпитализации.

Антитезис. Логичный антитезис тоже прост: миссис Уайт в течение недели может последовательно исполнять все эти роли, но должна отказаться от исполнения их одновременно. Принимая гостей, например, она может заниматься доставкой продуктов или присмотром за детьми, но не тем и другим сразу. Если она страдает только от "коленей домохозяйки", возможно, таким способом она себе поможет.

Но если она действительно играет в "Загнанную домохозяйку", ей трудно будет изменить своим принципам. В таком случае она специально выбрала для себя мужа: во всех остальных отношениях вполне разумный человек, он будет сурово порицать жену, если она, по его мнению, не напоминает его собственную мать. В сущности она представляет его мать, запечатленную в его Родителе, и это представление очень напоминает представление самой жены о ее матери или бабушке. Найдя соответствующего партнера, Ребенок жены готов к роли "загнанного", необходимой для поддержания психического равновесия, и поэтому женщина легко от нее не откажется. Чем больше будет занят на работе ее муж, тем легче оба они будут находить Взрослые поводы для сохранения своих нездоровых отношений.

Когда ситуация становится невыносимой, обычно из-за вмешательства школы, обеспокоенной состоянием детей, обращаются к помощи психиатра, и игра становится трехсторонней. Либо муж хочет с помощью психиатра привести жену в порядок, либо жена пытается найти в нем союзника против мужа. Последующая процедура зависит от опыта, мастерства и проницательности психиатра. Обычно на первой фазе сравнительно легко удается смягчить угнетенное состояние жены. Решающей является вторая фаза, в которой жена отказывается от игры в "Загнанную домохозяйку", заменяя ее игрой в "Психиатрию". Сопротивление со стороны обоих супругов постепенно усиливается. Иногда оно тщательно скрывается, а затем взрывается – внезапно, но не неожиданно. Если эта стадия пройдена, может начаться настоящая работа по анализу игры.

Следует отдавать себе отчет в том, что истинным виновником игры является Родитель жены, ее мать или бабушка; муж лишь непрофессионал, подобранный для исполнения своей роли в этой игре. Терапевту приходится бороться не только с этим Родителем и с мужем, которому его роль выгодна, но и с социальным окружением, поддерживающим жалобы жены. Через неделю после появления статьи о множестве ролей домохозяйки в воскресном приложении может появиться материал "Как я с этим справляюсь", а также тест из десяти пунктов: "Насколько вы хорошая Хозяйка (Жена, Мать, Экономка, Семейный финансист)?" Для женщины, играющей в "Загнанную домохозяйку", это все равно что вкладыш с инструкцией к детской игре. Он может ускорить развитие игры "Загнанная домохозяйка", которая, если не принять меры, может окончиться игрой "Психлечебница" ("Меньше всего я хочу попасть в сумасшедший дом!").

Одна из практических трудностей в обращении с такими парами заключается в том, что супруг избегает личного участия в лечении, ограничиваясь игрой "Видишь, как я стараюсь", потому что обычно он встревожен гораздо сильнее, чем стремится показать. Вместо помощи он посылает психотерапевту косвенную информацию вспышками дурного настроения, понимая, что жена расскажет о них. Таким образом, игра в "Загнанную домохозяйку" легко переходит в третью стадию, когда борьба ведется не на жизнь, а на смерть и заканчивается разводом. Терапевт выступает на стороне жизни почти в одиночестве; ему помогает только загнанный Взрослый пациентки, схлестнувшийся со всеми тремя состояниями Я мужа, заключившими союз с Родителем и Ребенком самой жены. Это драматичная битва, где соотношение сил два к пяти, и она требует полного напряжения сил самого искусного и опытного терапевта. Если терапевт дрогнет, он всегда может принести пациентку на алтарь бракоразводного процесса, что аналогично признанию: "Сдаюсь – можете драться друг с другом".

5. "ЕСЛИ БЫ НЕ ТЫ"

Тезис. Подробный анализ этой игры уже дан в главе пятой. Исторически это вторая обнаруженная игра – первой была "Почему бы тебе не... – Да, но...", и рассматривалась она просто как любопытный феномен. Но когда была открыта игра ЕНТ, стало ясно, что существует целая группа социальных действий, основанных на скрытых транзакциях. Это привело к более активному поиску таких игр и к созданию нынешней коллекции.

Вкратце игра сводится к тому, что женщина выходит замуж за деспотичного мужа, который будет сдерживать ее активность и помешает ей попадать в ситуации, которые ее пугают. Если бы это была простая операция, жена выразила бы благодарность, когда муж оказывает ей такую услугу. Однако в игре ЕНТ ее реакция прямо противоположна: она пользуется сложившейся ситуацией, чтобы жаловаться на ограничения, что заставляет мужа чувствовать себя неловко, а ей приносит разнообразные выгоды. Игра дает прежде всего внутреннюю социальную выгоду. Внешняя социальная выгода – производное от этой игры времяпрепровождение "Если бы не он", которым жена занимается со своими подругами.

6. "ВИДИШЬ, КАК Я СТАРАЛСЯ"

Тезис. В распространенной клинической форме эта игра рассчитана на трех участников: супругов и психотерапевта. Муж (обычно) стремится к разводу, несмотря на то, что вслух громко против него возражает, в то время как жена более искренна в стремлении сохранить брак. Муж обращается к терапевту против своей воли и исключительно для того, чтобы показать жене, что он пытается с ней помириться; обычно он играет в легкие разновидности "Психиатрии" или "Суда". По мере того как идет время, он начинает все решительнее спорить с терапевтом или жаловаться ему. Дома он вначале демонстрирует большее "понимание" и сдержанность, но в конечном счете начинает вести себя еще хуже. После одного, пяти или десяти посещений, в зависимости от мастерства терапевта, он отказывается приходить и отправляется на охоту или рыбалку. Тогда жена вынуждена начинать процедуру развода. Муж считает себя невиновным, поскольку инициатором развода выступает жена, а он продемонстрировал добрую волю, посещая терапевта. Теперь он имеет право сказать адвокату, судье, другу или родственнику: "Видишь, как я старался!"

Антитезис. Вначале обоих супругов нужно принять вместе. Если один из них, допустим супруг, очевидно играет в эту игру, с другим супругом нужно заняться индивидуальной терапией, а мужа отослать под предлогом, что он еще не готов к лечению. Конечно, он может продолжать добиваться развода, но ему придется отказаться от позиции, что он пытался сохранить семью. Если необходимо, процедуру развода должна начинать жена, и ее позиция при этом значительно улучшится, потому что она-то действительно старалась. Желательный исход таков: муж, видя, что игра его разрушена, вначале впадает в отчаяние, а потом обращается за помощью к терапевту, но на этот раз искренне.

В повседневной форме эту игру легко наблюдать во взаимоотношениях ребенка с родителем. В таком случае это игра на двух участников. Игра ведется с одной из двух позиций: "Я беспомощен" или "Я ни в чем не виноват". Ребенок пытается что-то сделать, но у него не получается. Если он беспомощен, родителю приходится делать все за него. Если он не виноват, у родителя вроде бы нет оснований его наказывать. Однако тут просматриваются элементы игры. Родителям необходимо выяснить два обстоятельства: кто из них научил ребенка этой игре и что они делают не так, коли игра продолжается.

Игра "Видишь, как я стараюсь" иногда приобретает зловещий характер. У нее могут быть вторая и третья степень. Проиллюстрируем это на примере усердного работника, заболевшего язвой желудка. Многие заболевшие стараются справиться с ситуацией и при этом могут рассчитывать на законную помощь со стороны семьи. Но болезнь может использоваться и со скрытыми намерениями.

Первая степень. Муж объявляет жене и друзьям, что у него язва. Он сообщает также, что будет продолжать работать. Это вызывает их восхищение. Наверно, человек, испытывающий страдания, имеет право на хвастовство, чтобы получить хотя бы жалкую компенсацию за свои страдания. Его следует похвалить за то, что он не играет в "Деревянную ногу", а продолжает выполнять свои обязанности. В таком случае правильный ответ на "Видишь, как я стараюсь" такой: "Да, и мы восхищаемся твоим мужеством и сознанием долга".

Вторая степень. Мужу сообщают, что у него язва, но он скрывает это от жены и друзей. Он продолжает работать, испытывает, как и прежде, стрессы, и однажды на работе ему становится плохо. Когда об этом сообщают жене, она сразу понимает смысл его поведения: "Видишь, как я стараюсь". Теперь она должна ценить его, как никогда раньше, и раскаиваться во всех злых словах, которые говорила ему в прошлом. Короче, сейчас она должна любить его: ведь все предшествующие его попытки добиться ее расположения потерпели неудачу. К несчастью для мужа, проявления нежности и заботы со стороны жены в таком случае мотивируются не любовью, а чувством вины. В глубине души она негодует, потому что он играет с ней нечестно; к тому же он воспользовался нечестным преимуществом, сохранив свою болезнь в тайне. Короче, брильянтовый браслет – гораздо более честный инструмент ухаживания, чем желудок с дырой. В случае с браслетом жена может вернуть мужу подарок, но уйти от язвенника и сохранить при этом приличия она не может. Неожиданное признание в серьезной болезни не поможет вам завоевать женщину, а скорее приведет к тому, что она почувствует себя в ловушке.

Эту игру часто можно обнаружить сразу после того, как пациент впервые узнает, что у него прогрессирующая болезнь. Если он собирается играть в эту игру, весь ее план мгновенно складывается в его сознании и может быть обнаружен путем тщательного психиатрического анализа ситуации. Анализ выявит тайное злорадство Ребенка, узнавшего, что он обладает таким оружием, – злорадство, замаскированное Взрослой тревогой от реальных последствий серьезного заболевания.

Третья степень. Еще более зловещий и пагубный вариант – неожиданное и ничем не предвещаемое самоубийство как результат серьезной болезни. Язва переходит в рак, и однажды жена, которой ничего не было известно о болезни мужа, заходит в спальню и видит его мертвым. В записке совершенно ясно говорится: "Видишь, как я старался". Если нечто подобное происходит с одной и той же женщиной дважды, ей пора выяснять, в какую игру играет она.

Анализ

Тезис. Никто не может помыкать мной.

Цель. Оправдание.

Роли. Надежный человек, Преследователь, Авторитетное лицо.

Динамика. Анальная пассивность.

Примеры. 1. Ребенок одевается. 2. Супруг, стремящийся к разводу.

Социальная парадигма. Взрослый – Взрослый.
Взрослый: "Пора одеваться (идти к психиатру)".
Взрослый: "Хорошо, постараюсь".

Психологическая парадигма. Родитель – Ребенок.
Родитель: "Я заставлю тебя одеться (идти к психиатру)".
Ребенок: "Видишь, ничего не получается".

Ходы. 1. Предложение – сопротивление. 2. Давление – уступка. 3. Одобрение – неудача.

Выгоды. 1. Внутренняя психологическая – освобождение от сознания вины за агрессивность. 2. Внешняя психологическая – избавление от ответственности за семью. 3. Внутренняя социальная – "Смотри, как я старался". 4. Внешняя социальная – то же самое. 5. Биологическая – обмен враждебными транзакциями. 6. Экзистенциальная – я беспомощен (я ни в чем не виноват).

7. "ДОРОГАЯ"

Тезис. Эта игра наиболее ярко проявляется на начальных стадиях занятий супружеских терапевтических групп, когда участники занимают оборонительную позицию; ее можно встретить также на вечеринках. Уайт рассказывает в виде анекдота что-нибудь такое, что выставляет миссис Уайт в не очень привлекательном виде, и заканчивает словами: "Не правда ли, дорогая?" Миссис Уайт соглашается по двум внешне Взрослым причинам: 1) потому что случай рассказан в целом верно, а не соглашаться с тем, что представлено незначительными подробностями (но что на самом деле составляет суть транзакции), может показаться педантизмом; 2) потому что нельзя же не согласиться с мужчиной, который при всех называет тебя милой. Однако психологическая причина согласия – депрессивная позиция жены. Она вышла за этого мужчину замуж именно потому, что знала: он окажет ей эту услугу, будет выставлять напоказ ее недостатки, спасая от замешательства, если бы она обнаружила их сама. В детстве эту услугу оказывали ей родители.

После "Суда" это наиболее распространенная супружеская игра. Чем более напряженной является ситуация, чем ближе момент разоблачения игры, тем сильнее подчеркивается слово "дорогая", пока для всех не становится ясным раздражение говорящего. При внимательном анализе становится ясно, что это разновидность игры "Растяпа", поскольку важнейшим моментом игры является прощение, даваемое миссис Уайт супругу, раздраженности которого она как бы старается изо всех сил не замечать. Поэтому антитезис "Дорогой" аналогичен антитезису "Растяпы": "Можешь рассказывать обо мне что угодно, но не называй меня "дорогой". Этот антитезис несет в себе те же опасности, что и антитезис к "Растяпе". Более изысканный и менее опасный антитезис заключен в ответе: "Да, дорогой!"

В другой форме жена, вместо того чтобы согласиться, отвечает аналогичной игрой в "Дорогого", рассказывая анекдот о муже. В сущности она отвечает: "Ты сам небезупречен, дорогой".

Иногда эти любезные слова не произносятся вслух, но внимательный наблюдатель услышит их даже непроизнесенными. Таков молчаливый вариант игры "Дорогая".


Глава Восьмая

ИГРЫ НА ВЕЧЕРИНКАХ

Вечеринки существуют для времяпрепровождения, а времяпрепровождение – для вечеринок (включая промежуток времени до официального начала вечеринки), но по мере укрепления знакомства начинаются и игры. Узнают друг друга Растяпа и его жертва, "Большой папочка" и "Я, бедняжка". Происходит обычный, хотя и внешне незаметный процесс выбора. В данной главе рассматриваются четыре игры, которые обычно разыгрываются на вечеринках: "Какой ужас!", "Изъян", "Растяпа" и "Почему бы тебе не... – Да, но..."

1. "КАКОЙ УЖАС!"

Тезис. Игра ведется в четырех основных формах: времяпрепровождение Родителя, времяпрепровождение Взрослого, времяпрепровождение Ребенка и собственно игра. В случае времяпрепровождения не бывает развязки и выплаты причитающегося вознаграждения, зато много недостойных чувств.

  1. "В наши дни" – времяпрепровождение для самодовольных, полных сознания собственной правоты и даже злобы Родителей. Оно распространено среди женщин средних лет с небольшим независимым доходом. Одна из таких женщин сразу перестала посещать терапевтическую группу, когда ее начальный ход был встречен молчанием, а не всеобщим одобрением, к которому она привыкла в своем социальном кругу. В этой подготовленной группе, привыкшей проводить анализ игр, Уайт не встретила никакой поддержки, когда заявила: "Говоря о недоверии к людям, я могу подтвердить, что это действительно так: в наши дни никому нельзя доверять. Я рылась в столе одного из своих жильцов, и вы не поверите, что я там нашла". Эта женщина знала решение всех проблем общества: непослушные подростки (родители в наши дни слишком многое разрешают); развод (женам сегодня нечем заняться); преступность (в наши дни в белых районах поселяются всякие чужаки); растущие цены (в наши дни бизнесмены стали слишком жадными). Она ясно давала понять, что сама держит сына-подростка в ежовых рукавицах и так же обращается с детьми жильцов.

    "В наши дни" отличается от обычных сплетен своим лозунгом "Неудивительно". Первый ход может быть тем же самым ("Говорят, Флосси Мергатройд..."), но "В наши дни" должно иметь определенное направление и завершение; обязательно должно предлагаться "объяснение". А просто сплетни могут тянуться долго и завершиться ничем.

  2. "Царапина" – более доброжелательный Взрослый вариант с лозунгом "Какая жалость!", но его скрытые мотивы тоже непривлекательны. "Царапина" преимущественно имеет дело с ранами, вызывающими появление крови; в сущности это похоже на неформальную беседу медиков. Кто-нибудь представляет подходящий случай – чем тяжелее, тем лучше, и все тут же начинают обсуждать подробности. Наиболее общепринятые темы: удары в лицо, полостные операции и трудные роды. Здесь отличие от обычных сплетен заключено в соперничестве, особенно в медицинской компетентности. Систематически обсуждаются патологоанатомия, диагнозы, прогнозы и сравнительные случаи. В обычных сплетнях хороший прогноз встречает одобрение, но в "Царапине" постоянный оптимистический взгляд, если только не очевидно, что он неискренен, может привести к тайному "заседанию мандатной комиссии" (то есть к изгнанию участника), потому что он non particeps criminis.*

    * Не участвует в преступлении (лат.); в данном случае – играет не по правилам. – Прим. пер.

  3. "Радиатор" или "Перерыв" – приемы времяпрепровождения Ребенка; его лозунг: "Что хотят, то с нами и делают!". Это вариант для учреждений. А по вечерам в средних политических или экономических кругах это времяпрепровождение принимает форму, которая называется "За стойкой бара". Это занятие на трех участников, в котором козыри находятся у фигуры со смутными очертаниями, обозначаемой "они".

  4. Игра "Какой ужас!" наиболее драматичным образом разыгрывается среди людей, добивающихся, чтобы им сделали операцию, и в их транзакциях обнаруживаются все признаки игры. Эти люди "покупают" врачей и стремятся к операциям, несмотря на противодействие медиков. Для них пребывание в больнице и операция связаны с извлечением определенных выгод. Внутренняя психологическая выгода связана с тем, что телу их причинен ущерб; внешняя психологическая выгода – в том, что они избегают всякой близости и ответственности; вся ответственность при этом возлагается на хирурга. Биологическую выгоду олицетворяет забота медсестер. Внутренняя социальная выгода обеспечивается другими медицинскими работниками и пациентами. Выписываясь из больницы, пациент извлекает внешнюю социальную выгоду в виде сочувствия и благоговения перед его страданиями. В крайней форме эту игру профессионально ведут люди, утверждающие, что стали жертвой случайной или преднамеренной врачебной ошибки. При этом они требуют не только сочувствия, как игроки-любители, но и возмещения материального ущерба. Таким образом, "Какой ужас!" становится игрой, в которой игрок внешне изображает отчаяние, но в глубине души радуется, что может извлечь выгоду из своего несчастья.

В целом людей, которым постоянно не везет, можно разделить на три группы.

  1. Те, кто навлекает на себя неприятности по невнимательности, неумышленно и не желает их. Такие люди могут воспользоваться сочувствием, с готовностью им предлагаемым, а могут и не воспользоваться. Незначительная эксплуатация своего состояния вполне естественна и встречается обычно с пониманием и вежливо.

  2. Те, которые навлекают на себя несчастья неумышленно, но с благодарностью встречают новые возможности для эксплуатации других. В этом случае игра не планируется заранее, она, согласно выражению Фрейда, является "вторичной выгодой".

  3. Те, кто ищет страданий. Например, люди, стремящиеся к операции, которые переходят от одного хирурга к другому, пока не найдут такого, который согласится на операцию. В этом случае игра является главной целью.

2. "ИЗЪЯН"

Тезис. Эта игра является основным источником мелких ссор в повседневной жизни: играется она с позиции угнетенного Ребенка "Я ни на что не гожусь", которую защитный механизм превращает в позицию Родителя "Они ни на что не годятся". Следовательно, транзакционной проблемой игрока является необходимость доказать последнее утверждение. Поэтому игроки в "Изъян" чувствуют себя неуверенно с новыми людьми, пока не отыщут у них изъянов. В самой жесткой форме это политическая тоталитарная игра, в которую играют личности, склонные к авторитарности, и в таком случае она может иметь серьезные исторические последствия. Очевидно близкое сходство с игрой "В наши дни". В обычных городских условиях позитивное укрепление собственной позиции достигается при помощи игры "Как я справляюсь?", а негативное – с позиций "Изъяна". Частичный анализ сделает яснее некоторые элементы этой игры.

Исходные предпосылки могут варьировать от самых банальных и поверхностных ("Прошлогодняя шляпка") до самых циничных ("У него и семи тысяч в банке нет"), зловещих ("Он не стопроцентный ариец"), эзотерических ("Он не читал Рильке"), интимных ("Не может сдержать эрекцию") или связанных с внутренней рефлексией ("Что он этим хочет доказать?"). Психодинамически игра обычно основана на сексуальной неуверенности, и цель ее – достижение уверенности. Транзакционально мы сталкиваемся здесь с нездоровым любопытством и стремлением совать нос в чужие дела, при этом озабоченность Взрослого или Родителя обычно маскирует удовольствие Ребенка. Внутренняя психологическая выгода состоит в преодолении депрессии, а внешняя – в возможности избежать близости, которая способна прояснить изъяны самого Уайта. Уайт чувствует себя вправе отказаться от общения с немодной женщиной, небогатым человеком, неарийцем, не очень образованным или не уверенным в себе человеком, а также с импотентом. В то же самое время вмешательство в чужие дела предлагает Внутренняя социальная действие с биологическим вознаграждением. Внешнее социальное вознаграждение принадлежит к группе игр "Какой ужас!".

Интересно отметить, что выбор первоначальной позиции Уайтом не зависит ни от его интеллектуальных способностей, ни от кругозора. Так, человек, занимавший высокий пост в министерстве иностранных дел своей страны, сообщил аудитории, что другая страна не столь высокоразвита потому, в частности, что ее мужчины носят пиджаки со слишком длинными рукавами. В своем состоянии Взрослого этого человек был весьма компетентен. И мог упомянуть о такой мелочи, только играя в Родительскую игру типа "Изъян".

3. "РАСТЯПА"

Тезис. Типичные варианты "Растяпы" таковы.

1У. Уайт проливает коктейль на вечернее платье хозяйки.

1Б. Блэк вначале испытывает гнев, но чувствует (иногда очень смутно), что если проявит его, Уайт выиграет. Поэтому Блэк берет себя в руки и тем самым приобретает иллюзию своего выигрыша.

2У. Уайт говорит: "Простите".

2Б. Блэк шепчет или выкрикивает слова прощения, укрепляя иллюзию своей победы.

3У. Уайт продолжает причинять ущерб собственности Блэка. Он ломает вещи, проливает напитки и причиняет всякие другие неприятности. После того как ему удается прожечь сигаретой скатерть, порвать ножкой стула кружева, вывалить жаркое на ковер, Ребенок Уайта испытывает радостное возбуждение, потому что прекрасно провел время и получил прощение за все свои выходки. А Блэк тоже испытывает удовлетворение: ведь он показал, что умеет мужественно сдерживаться. Таким образом, оба они извлекли выгоду из неприятной ситуации, и Блэк совсем не обязательно будет стремиться прекратить знакомство с Уайтом.

Как и в большинстве игр, Уайт, который делает первый ход, получает свое при любом исходе. Если Блэк проявит гнев, Уайт считает оправданным свой гневный негодующий ответ. Если Блэк сдержится, Уайт может свободно наслаждаться предоставленными возможностями. Но истинное вознаграждение, получаемое в результате этой игры, заключается не в удовольствии от произведенных разрушений, которое для Уайта является дополнительным преимуществом, а в том, что он получает прощение. Это ведет непосредственно к антитезису.

Антитезис. "Антирастяпа" заключается в том, чтобы не давать требуемое прощение. После того как Уайт произносит свое "Простите", Блэк отвечает не "Все в порядке", как ожидает Уайт, а говорит: "Можете сегодня приводить в смущение мою жену, ломать мебель и рвать ковер, только не извиняйтесь". В этом случае Блэк переключается с роли прощающего Родителя на роль объективного Взрослого, который принимает на себя всю ответственность за то, что пригласил Уайта.

Из ответа Уайта станет ясно, насколько далеко он готов зайти в игре. Его реакция может быть весьма несдержанной. Играющий "Антирастяпу" рискует нарваться на неприятности или приобрести врага.

Дети играют в "Растяпу" в неполном варианте: они не уверены в том, что получат прощение, но наслаждаются проказами. Но, вырастая и привыкая жить в обществе, они могут воспользоваться своими умениями, чтобы получить прощение, – а это и есть главная цель игры в том виде, в каком она существует у взрослых и хорошо воспитанных людей.

Анализ

Тезис. Я могу причинить неприятности, и все же меня простят.

Цель. Получение прощения.

Роли. Агрессор, Жертва.

Динамика. Анальная агрессия.

Примеры. 1. Дети с разрушительными наклонностями. 2. Неловкий гость.

Социальная парадигма. Взрослый – Взрослый.
Взрослый: "Поскольку я вежлив, тебе тоже придется быть вежливым".
Взрослый: "Все в порядке. Я тебя прощаю".

Психологическая парадигма. Ребенок – Родитель.
Ребенок: "Ты должен прощать то, что происходит случайно".
Родитель: "Ты прав. Я должен показать тебе, что такое хорошие манеры".

Ходы. 1. Провокация – возмущение. 2. Извинение – прощение.

Выгоды. 1. Внутренняя психологическая – удовольствие от устраиваемых беспорядков. 2. Внешняя психологическая – возможность избежать наказания. 3. Внутренняя социальная – "Растяпа". 4. Внешняя социальная – "Растяпа". 5. Биологическая – провокационные и ласковые поглаживания. 6. Экзистенциальная – я ни в чем не виноват.

4. "ПОЧЕМУ БЫ ТЕБЕ НЕ... – ДА, НО..."

Тезис. Игра "Почему бы тебе не... – Да, но..." занимает особое место в анализе игр, потому что с нее собственно и начался этот анализ. Это была первая игра, выделенная из социального контекста, и поскольку это старейший объект анализа, игра эта наиболее исследована. К тому же в эту игру чаще всего играют на различных приемах, вечеринках и собраниях, включая и психотерапевтические группы. Следующий пример поможет проиллюстрировать важнейшие характеристики этой игры.

Уайт: "Мой муж всегда сам делает ремонт, но у него ничего не получается хорошо".

Блэк: "Почему бы ему не пойти на плотницкие курсы?"

Уайт: "Да, но у него нет на это времени".

Блю: "Почему бы тебе не купить ему хорошие инструменты?"

Уайт: "Да, но он не умеет ими пользоваться".

Рэд: "А почему бы вам тогда не пригласить настоящего плотника?"

Уайт: "Да, но это будет слишком дорого".

Браун: "Почему бы тогда тебе просто не примириться с тем, что он делает?"

Уайт: "Да, но ведь все может обвалиться".

За этим обычно наступает молчание. Нарушает его Грин, которая может сказать что-нибудь вроде: "Все мужчины таковы, всегда пытаются доказать, что все могут".

В ПБТНДН может играть любое количество участников. Участники предлагают различные решения, начиная с "Почему бы тебе не...". На каждое предложение Уайт отвечает: "Да, но..." Хороший игрок может так отвечать неограниченно долго, во всяком случае пока остальные не выдохнутся, и Уайт в результате получает свое. Порой миссис Уайт приходится отражать десятки предложений, пока не наступит безмолвие, символизирующее ее победу. Теперь поле расчищено для следующей игры. В приведенном примере Грин переключается на игру "Родительский комитет" типа "Непутевый муж".

Поскольку за редкими исключениями все предложения отвергаются, очевидно, у игры есть какая-то скрытая цель. ПБТНДН играется не ради получения ответа (Взрослый поиск информации или решения), а чтобы доставить удовольствие своему Ребенку и прибавить ему уверенности. Дословная запись диалога может показаться разговором Взрослых, но при непосредственном наблюдении становится ясным, что миссис Уайт ведет себя как Ребенок, неспособный справиться с ситуацией; остальные же превращаются в мудрых Родителей, которые стремятся поделиться с ней своими познаниями.

Рис. 8. Игра "Почему бы тебе не... – Да, но..."

Это показано на рисунке 8. Игра может продолжаться, поскольку на социальном уровне и стимул, и реакция происходят от Взрослого к Взрослому, на психологическом уровне они также дополняющи: стимул направлен от Родителя к Ребенку ("Почему бы тебе не..."), а ответ – от Ребенка к Родителю ("Да, но..."). Психологический уровень обычно обеими сторонами не сознается, но перемена состояний Я (Уайт меняет Взрослого на неприспособленного Ребенка, остальные – Взрослых на мудрых Родителей) может быть подмечена внимательным наблюдателем по изменениям позы, мышечного напряжения, тона голоса и словаря.

Чтобы понять скрытый смысл игры, полезно рассмотреть продолжение приведенного выше примера.

Терапевт: "Кто-нибудь сделал предложение, которое вам самой не приходило в голову?"

Уайт (супруга): "Нет. Кстати, я сама испробовала почти все, что они предлагали. Я купила мужу инструменты, и он ходил на курсы плотницкого мастерства".

Здесь миссис Уайт демонстрирует две причины, по которым не следует принимать ее разговор с собеседниками за чистую монету. Прежде всего, миссис Уайт не глупее остальных присутствующих, и маловероятно, чтобы кто-то предложил решение, не приходившее ей в голову. Если кто-то внесет новое предложение, миссис Уайт должна с благодарностью принять его, если она играет честно; иными словами, ее "несправляющийся" Ребенок должен уступить, если поступит предложение, стимулирующее ее Взрослого. Но заядлые игроки в ПБТНДН, такие, как миссис Уайт из приведенного выше примера, редко играют честно. С другой стороны, слишком легкое принятие предложений поднимает вопрос, не скрывается ли за игрой в ПБТНДН другая игра – в "Дурочку".

Приведенный пример особенно показателен, поскольку ясно подчеркивает второе утверждение. Даже если миссис Уайт предварительно испытала некоторые из предложений, она все равно будет возражать против них. Цель игры не в том, чтобы принимать предложения, а в том, чтобы их отвергать.

Хотя при соответствующих обстоятельствах в эту игру способны играть почти все – она очень хорошо помогает организовывать время, – внимательное изучение индивидов, которые ее особенно предпочитают, открывает интересные особенности. Во-первых, такие люди с одинаковой готовностью играют и на той, и на другой стороне. Способность переключаться с одной роли на другую – характерный признак всех игр. Игроки могут предпочитать какую-либо роль, но могут меняться местами и не возражают против исполнения в той же игре другой роли, если это желательно по какой-то причине (сравните, например, переключение от Пьяницы к Спасителю в игре "Алкоголик").

Во-вторых, в клинической практике установлено, что люди, предпочитающие игру ПБТНДН, входят в группу пациентов, которые просят применить к ним гипноз для ускорения лечения. Когда они играют в эту игру, их цель – продемонстрировать, что никто не может дать приемлемое предложение, то есть что они никогда не сдадутся; в то же время от врача они требуют процедуры, которая полностью их подчиняет. Таким образом, становится ясно, что ПБТНДН представляет собой разрешение внутреннего конфликта, связанного с необходимостью сдаться.

Отметим, что эта игра распространена среди людей, которые боятся покраснеть, как следует из приводимого ниже терапевтического примера.

Терапевт: "Почему вы играете в "Почему бы тебе не... – Да, но...", если понимаете, что это обман?"

Миссис Уайт: "Если я с кем-нибудь говорю, мне приходится думать, что сказать. Если не говорю, я краснею. Только в темноте я не боюсь покраснеть. Я не выношу перерывов в разговоре. Я знаю это, и мой муж тоже знает. Он мне всегда это говорит".

Терапевт: "Вы хотите сказать, что, если ваш Взрослый ничем не занят, на первый план выходит ваш Ребенок и ставит вас в неудобное положение?"

Миссис Уайт: "Вот именно. Пока я могу высказывать кому-то предложения или выслушивать их, все в порядке, я защищена. Когда мой Взрослый сохраняет за собой контроль, я не боюсь смутиться".

Здесь миссис Уайт ясно показывает, что боится неструктурированного времени. Она способна сдерживать своего Ребенка, пока в социальной ситуации занят ее Взрослый, а игра предлагает подходящую структуру для функционирования Взрослого. Однако для поддержания интереса игра должна быть социально мотивирована. Выбор игры ПБТНДН со стороны миссис Уайт продиктован принципом экономии: игра дает максимальные внутренние и внешние выгоды Ребенку, оказавшемуся в конфликтном состоянии из-за своей психологической пассивности. Миссис Уайт с одинаковым увлечением может играть роль хитрого Ребенка, которого невозможно подавить, или мудрого Родителя, который пытается подавить Ребенка в чем-то другом, но терпит неудачу. Поскольку основной принцип ПБТНДН в том, что ни одно предложение не принимается, Родитель всегда терпит поражение. Девиз игры: "Не паникуй, Родитель никогда не победит".

Подведем итог: хотя каждый очередной ход забавляет миссис Уайт и приносит ей удовольствие, когда отвергнуто очередное предложение, истинным вознаграждением служит молчание, открытое или замаскированное, которое наступает, когда изобретательность всех присутствующих истощилась и все устали искать возможные решения. Для самой миссис Уайт (и для всех остальных) это символ ее победы: она доказала, что они не могут справиться с ее затруднениями. Если молчание не маскируется, оно может длиться несколько минут. В приведенном примере миссис Грин сокращает торжество миссис Уайт, потому что торопится начать собственную игру. Именно поэтому она не принимала участия в игре миссис Уайт. Позже в той же сессии миссис Уайт продемонстрировала свое негодование против миссис Грин, которая помешала ей насладиться торжеством. Другой любопытной особенностью ПБТНДН является то, что внешний и внутренний варианты игры исполняются совершенно одинаково, но с переменой ролей. Во внешней разновидности, которая доступна клиническому наблюдению, Ребенок миссис Уайт проявляет себя, исполняя роль беспомощного искателя поддержки в ситуации со многими участниками. Во внутренней разновидности – вариант более интимный, рассчитанный на двоих участников, – миссис Уайт играет дома со своим мужем, причем ее Родитель выступает мудрым и эффективным автором предложений. Обратный вариант обычно вторичен, поскольку во время ухаживания миссис Уайт исполняла роль беспомощного Ребенка, и только после медового месяца открыто начал проявляться ее деспотичный Родитель. Вероятно, она выдавала себя и до свадьбы, но жених этого не заметил в своем стремлении поскорее вступить в брак с тщательно выбранной невестой. А если заметил, брак может расстроиться по какой-нибудь "уважительной причине", и невеста, опечаленная, но не ставшая мудрее, продолжит свой поиск подходящего партнера.

Антитезис. Очевидно, что те, кто отвечает на первый ход миссис Уайт, на ее представление своей "проблемы", играют в разновидность "Я только пытаюсь вам помочь" (ЯТПВП). В сущности ЯТПВП есть инверсия ПБТНДН. В ПБТНДН – один терапевт и много пациентов; в ЯТПВП – один пациент и много "терапевтов". Клинический антитезис к ПБТНДН – не играть в ЯТПВП. Если начальный ход "Как бы вы поступили, если бы...", предлагаемый ответ таков: "Это трудный вопрос. А что вы собираетесь делать?" Если первый ход "X действует неправильно...", ответ: "Очень жаль". Оба ответа достаточно вежливы, чтобы Уайт растерялась или по крайней мере чтобы вызвать перекрестную транзакцию, так чтобы ясно проявилось и могло быть рассмотрено ее раздражение. В терапевтических группах такая практика помогает людям, восприимчивым к игре ПБТНДН, воздержаться от участия в ней после приглашения. Тогда не только сама миссис Уайт, но и остальные члены группы смогут научиться антиПБТНДН, что в сущности является обратной стороной антитезиса ЯТПВП.

В том случае, если игра ведется дружелюбно и безвредно, нет причин отказываться от участия в ней. Если игрок попытается использовать в ней свои профессиональные знания, может потребоваться применение антитезиса; но это вызывает негодование, потому что Ребенок миссис Уайт оказывается у всех на виду. В таких обстоятельствах лучшая политика – избежать начального хода и поискать более вдохновляющую игру, например "Насилуют!" первой степени.

Родственные игры. "Почему бы тебе не... – Да, но..." следует отличать от противоположной игры "Почему ты... – Нет, но..." (ПТНН), в которой побеждает Родитель, а смущенный Ребенок в замешательстве отступает, хотя внешне транзакции могут казаться рациональными, состоящими из обмена мнениями двух Взрослых. ПТНН близкородственна игре "Более того".

Игра ПБТНДН, вывернутая наизнанку, напоминает на первый взгляд игру "Крестьянка". Здесь миссис Уайт уговаривает терапевта дать ей рекомендации, которые не отвергает, а немедленно принимает. И только когда терапевт сам глубоко погружается в игру, он- замечает, что миссис Уайт его переиграла. То, что началось как "Крестьянка", заканчивается интеллектуальным вариантом "Насилия". Классической версией такого развития является переключение от позитивного переноса к негативному в ходе ортодоксального психоанализа.

ПБТНДН может играться в виде "Сделай со мной что-нибудь" второй степени. Пациентка отказывается заниматься домашним хозяйством, и каждый вечер, когда муж возвращается домой, начинается игра ПБТНДН. Что бы ни говорил муж, жена упрямо не меняет своего поведения. В некоторых случаях ее упрямство приобретает зловещий характер и должно подвергнуться психологической оценке. Однако нужно учитывать и игровой аспект, поскольку возникает вопрос: почему муж выбрал именно такую жену и каков его вклад в поддержание этой ситуации?

Анализ

Тезис. Попробуйте отыскать решение, в котором я не смогу найти недостаток.

Цель. Обретение уверенности.

Роли. Беспомощный человек, Советчики.

Динамика. Конфликт сдачи (оральный).

Примеры. 1. Да, но я не могу сейчас заниматься домашними делами, потому что... 2. Беспомощная жена.

Социальная парадигма. Взрослый – Взрослый.
Взрослый: "Что ты сделаешь, если..."
Взрослый: "А почему бы тебе не..."
Взрослый: "Да, но..."

Психологическая парадигма. Родитель – Ребенок.
Родитель: "Я могу заставить тебя почувствовать благодарность за мою помощь".
Ребенок: "Попробуй".

Ходы. 1. Проблема – решение. 2. Возражения – решение. 3. Возражения – смущение.

Выгоды. 1. Внутренняя психологическая – уверенность. 2. Внешняя психологическая – возможность избежать сдачи. 3. Внутренняя социальная – ПБТНДН, роль Родителя. 4. Внешняя социальная – ПБТНДН, роль Ребенка. 5. Биологическая – разумное обсуждение. 6. Экзистенциальная – "Каждый хочет мной командовать".


Глава Девятая

СЕКСУАЛЬНЫЕ ИГРЫ

Некоторые игры используются для того, чтобы дать выход половым импульсам или подавить их. По существу все эти игры – извращение полового инстинкта, потому что удовлетворение в них достигается не путем полового акта, а при важнейших транзакциях, составляющих цель игры. Это не всегда удается убедительно продемонстрировать, поскольку такие игры обычно разыгрываются в интимной обстановке, так что клиническую информацию о них приходится получать из вторых рук и не всегда можно надежно определить степень пристрастности участника. Например, психиатрическая концепция гомосексуализма весьма искажена, потому что наиболее агрессивные и успешные "игроки" не часто обращаются к психотерапевтам и весь доступный материал касается пассивных партнеров.

Здесь рассматриваются следующие игры: "Ну-ка, подеритесь", "Извращение", "Насилуют!", "Чулок" и "Скандал". В большинстве случаев инициатором выступает женщина. Это происходит потому, что в жестких формах игр, в которых инициатором выступает мужчина, сами игры граничат с преступлением и по праву относятся к играм преступного мира. С другой стороны, сексуальные игры пересекаются с супружескими, но описанные ниже игры доступны не только супругам, но и людям, не состоящим в браке.

1. "НУ-КА, ПОДЕРИТЕСЬ!"

Тезис. Возможен маневр, ритуал или игра. В каждом варианте психология преимущественно женская. Из-за своей драматичной природы, игра НКП лежит в основе мировой литературы, и хорошей, и плохой.

  1. Маневр. Это наиболее романтичный образец. Женщина сталкивает двух мужчин или бросает им вызов, предлагая соперничать. Подразумевается или на самом деле дается обещание принадлежать победителю. После окончания состязания женщина выполняет свое обещание. Это честная транзакция, и предполагается, что женщина и ее избранник счастливо живут до самой смерти.

  2. Ритуал. Этот образец тяготеет к трагедии. Обычай требует, чтобы двое мужчин сражались за женщину, даже если она не хочет ни одного из них или даже если она уже сделала свой выбор. Если побеждает не тот, кого она выбрала, она тем не менее должна принадлежать ему. В этом случае не женщина, а общество играет в НКП. Если женщина согласна, транзакция честная. Если женщина действует по принуждению или разочарована исходом, она может попробовать разыграть такую игру, как "Надуем Джо".

  3. Игра. Это комический образец. Женщина объявляет начало состязания и, пока двое мужчин сражаются, сама убегает с третьим. Внутреннее и внешнее психологические преимущества для нее и ее напарника в том, что честная игра для слабаков, и комическая история, которую они пережили, составляет основу для внутреннего и внешнего социальных преимуществ.

2. "ИЗВРАЩЕНИЕ"

Тезис. Гетеросексуальные извращения, такие как фетишизм, садизм и мазохизм, являются симптомами тревожного Ребенка и должны подвергаться соответствующему обращению. Однако их транзакционный аспект, проявляющийся в действительной сексуальной ситуации, может рассматриваться с помощью методов анализа игр. Это ведет к социальному контролю. Так что если даже извращенные половые импульсы остаются неизменными, они нейтрализуются участием разума.

Люди, страдающие от легких садистских и мазохистских извращений, обычно занимают примитивную позицию стремления к душевному здоровью. Они ощущают в себе сильный сексуальный потенциал и чувствуют, что длительное воздержание приводит к серьезным последствиям для них. Ни одно из этих предположений не является обязательно истинным, но они образуют основу для игры "Деревянная нога" с ее мольбой: "Чего вы хотите от такого сексуального человека, как я?"

Антитезис. Проявлять обычную вежливость к себе и к партнеру, то есть воздерживаться от словесного и физического бичевания и удовлетворяться более обычными формами полового сношения. Если Уайт – подлинный извращенец, это обнажит второй элемент игры, который часто отчетливо проявляется в его снах: само по себе сношение мало его интересует, а истинное удовлетворение приносит унижающая предварительная игра. Он может даже сам себе не сознаваться в этом. Но теперь становится ясно, что суть его жалобы такова: "После всего этого напряжения мне еще нужно вступать с тобой в сношение!" Этот этап благоприятен для специальной психотерапии, которая способна ликвидировать или прояснить многое ускользающее от сознания. Все сказанное применимо к так называемым обычным "сексуальным психопатам", но не к шизофреникам или преступным извращенцам; не применимо это и к тем, кто ограничивает свою половую деятельность воображением.

Во многих странах игра "Гомосексуализм" тщательно разработана и превратилась в субкультуру, точно так же как в других она стала ритуалом. Многие случаи половой неспособности, связанной с гомосексуализмом, возникают именно из-за превращения гомосексуализма в игру. Провокационное поведение, характерное для таких игр, как "Полицейские и воры", "Почему со мной всегда так?", "Таково общество, в котором мы живем", "Все великие люди были..." и т.д., часто поддается социальному контролю, который сокращает преимущества от этих игр до минимума. "Профессиональный гомосексуалист" тратит массу времени и энергии, которые можно было бы потратить на что-нибудь другое. Анализ игр может помочь ему наладить жизнь и предоставит возможность наслаждаться возможностями, предлагаемыми буржуазным обществом, вместо того чтобы разыгрывать собственный вариант игры "Какой ужас!".

3. "НАСИЛУЮТ!"

Тезис. В эту игру играют мужчина и женщина, и ее, по крайней мере в более мягкой форме, можно было бы назвать "Катись отсюда!" или "Негодование". В нее можно играть с разной степенью интенсивности.

  1. "Насилуют!" первой степени, или "Катись отсюда"" игра популярна на вечеринках и представляет собой легкий флирт. Женщина (Уайт) демонстрирует, что она свободна и получает удовольствие от ухаживания мужчины. Как только он проявляет свое небезразличное отношение, игра закончена. Если женщина вежлива, она откровенно говорит: "Я ценю ваши комплименты и очень вам признательна", а затем переходит к следующему объекту. Если же она менее щедра, может просто оставить мужчину. Искусный игрок может на большом приеме продолжать такую игру очень долго, переходя от одной группы к другой, так что мужчине приходится пускаться на сложные маневры, чтобы следовать за ней не слишком очевидно и навязчиво.

  2. "Насилуют!" второй степени, или "Негодование". Уайт получает лишь побочное удовлетворение от ухаживаний Блэка. Главное удовлетворение она получает, отвергая его, так что в разговорном языке эта игра известна также под названием "Отвяжись, нахал!". Уайт компрометирует Блэка гораздо сильнее, чем при легком флирте игры первой степени, и наслаждается его замешательством, когда отвергает его. Блэк, конечно, не так беспомощен, как кажется, и ему пришлось затратить значительные усилия, чтобы попасть в подобную ситуацию. Обычно он сам играет в мягкий вариант "Ударь меня".

  3. "Насилуют!" третьей степени. Это суровая игра, которая заканчивается убийством, самоубийством или судебным разбирательством. Здесь Уайт ведет Блэка к компрометирующему физическому контакту и затем заявляет, что он пытался ее изнасиловать или причинил ей невозвратимый ущерб. В наиболее циничном варианте Уайт действительно позволяет ему завершить половой акт, так что может сама получать наслаждение, прежде чем обвинить его. Столкновение может произойти немедленно, как при крике "Насилуют!", либо может оказаться отложенным – самоубийство или убийство после продолжительной любовной связи. Если она захочет выдать происшедшее за изнасилование, ей без труда удастся найти союзников – платных или просто заинтересованных представителей полиции, прессы, адвокатов или родственников. Однако иногда эти посторонние могут цинично предать ее, так что она утрачивает инициативу и становится орудием их игр.

В некоторых играх посторонние исполняют другую функцию. Уайт не хочет играть, но они навязывают ей игру, потому что хотят поиграть в "Ну-ка, подеритесь". Они ставят ее в положение, когда ей приходится для спасения своей репутации кричать о насилии. Особенно часто происходит это с несовершеннолетними девушками; они хотели бы продолжать связь, но, так как она обнаружена и может стать предметом сплетен, им приходится превращать любовную историю в игру "Насилуют!" третьей степени.

В одной хорошо известной истории осмотрительный Иосиф отказался участвовать в игре "Насилуют!", после чего жена Потифара произвела классическое переключение на "Ну-ка, подеритесь": отличный пример того, как заядлый игрок реагирует на антитезис, и показатель опасностей, которые поджидают человека, отказавшегося играть.* Эти две игры соединяются в хорошо известном варианте "Шантаж", в котором женщина соблазняет Блэка, потом поднимает крик, что ее изнасиловали, и в этот момент в игру включается муж и шантажирует Блэка.

* Речь идет об известном эпизоде из Библии. – Прим. пер.

Одна из наиболее тяжелых и острых форм "Насилуют!" третьей степени происходит относительно часто у незнакомых гомосексуалистов, которые за час могут довести ее до убийства. Циничные и преступные варианты этой игры дают обильную пищу сенсационным заголовкам газет.

Детский прототип игры в "Насилуют!" тот же, что у "Фригидной женщины": в нем девочка уговаривает мальчика унизиться или запачкаться, а потом смеется над ним. Классические описания можно найти в романе Сомерсета Моэма "Бремя страстей человеческих", а также, как уже упоминалось, в "Больших надеждах" Чарльза Диккенса. Это игра второй степени. Более жесткая форма, приближающаяся к третьей степени, может разыгрываться в неблагополучных кварталах.

Антитезис. Способность человека избегать участия в этой игре или держать ее под контролем зависит от его способности отличить искреннее проявление чувств от ходов в игре. Если он способен осуществлять контроль, то может получить немалое удовольствие от легкого флирта в варианте "Катись отсюда". С другой стороны, трудно создать антитезис против маневра жены Потифара, разве что успеть скрыться, не оставив адреса. В 1938 году автор познакомился в Алеппо с пожилым Иосифом, который за тридцать два года до этого сбежал из Константинополя, после того как одна из жен султана загнала его в угол во время делового визита в гарем. Ему пришлось бросить свой магазин, однако он прихватил золото и больше никогда не возвращался.

Родственные игры. Мужская версия "Насилуют!" часто встречается в коммерческих ситуациях: "В постели режиссера" (однако женщина так и не получает роли) и "Сядь ко мне на колени" (после чего ее увольняют).

Анализ

Нижеследующий анализ относится к "Насилуют!" третьей степени, потому что элементы этой игры наиболее драматичны.

Цель. Злонамеренная месть.

Роли. Соблазнительница, Волк.

Динамика (третья степень). Зависть к пенису, оральное насилие. "Катись отсюда" – фаллическая игра, тогда как "Негодование" имеет заметный анальный оттенок.

Примеры. 1. Я на тебя пожалуюсь, грязный мальчишка. 2. Обесчещенная женщина.

Социальная парадигма. Взрослый – Взрослый.
Взрослый (мужчина): "Прости, если я зашел дальше, чем ты хотела".
Взрослый (женщина): "Ты применил ко мне насилие и должен заплатить за это".

Психологическая парадигма. Ребенок – Ребенок.
Ребенок (мужчина): "Видишь, как я неотразим".
Ребенок (женщина): "Попался, сукин сын".

Ходы. 1. Женщина: соблазнение; мужчина: контрсоблазнение. 2. Женщина: сдача; мужчина: победа. 3. Женщина: конфронтация; мужчина: крах.

Выгоды. 1. Внутренняя психологическая – выражение ненависти и проекция вины. 2. Внешняя психологическая – возможность избежать эмоциональной половой близости. 3. Внутренняя социальная – "Попался, сукин сын". 4. Внешняя социальная – "Какой ужас!", "Суд", "Ну-ка, подеритесь". 5. Биологическая – сексуальный и гневный обмен. 6. Экзистенциальная – я ни в чем не виноват.

4. "ЧУЛОК"

Тезис. Это игра группы "Насилуют!"" ее основной характеристикой является эксгибиционизм, порожденный истерией. Например, Уайт (женщина), впервые попав в незнакомую компанию, спустя короткое время поднимает ногу, провокационно обнажаясь, и восклицает: "Боже, я порвала чулок". Этот ход рассчитан на то, чтобы сексуально возбудить мужчин и рассердить других женщин. На любые замечания Уайт отвечает заявлениями о своей полной невинности или контробвинениями; отсюда сходство с "Насилуют!". Примечательно отсутствие у Уайт умения адаптироваться к ситуации. Она редко пытается узнать предварительно, с какими людьми имеет дело или как выбрать подходящий момент для своего маневра. Поэтому он оказывается неуместным и угрожает ее отношениям с другими людьми. Несмотря на внешнюю "утонченность", она не понимает, что происходит с ней в жизни, потому что ее суждения о людях слишком циничны. Ее цель – доказать, что все остальные встречные похотливы, ее Ребенок и Родитель (обычно похотливая мать) принуждают ее Взрослого игнорировать и ее собственное провокационное поведение, и тот факт, что большинство окружающих мужчин вовсе не так дурны, как ей хочется думать. Игра имеет тенденцию к саморазрушению.

Вероятно, это фаллический вариант игры, чье содержание зависит от лежащей в ее основе тревожности. "Оральный" вариант могут демонстрировать женщины с более глубокой патологией и хорошо развитой грудью. Такие женщины часто сидят, заложив руки за голову и выставив грудь вперед; они могут привлечь к себе дополнительное внимание, сделав замечание о размерах своей груди или о какой-нибудь патологии, например об операции или опухоли. Некоторые разновидности ерзанья свидетельствуют, вероятно, об анальном варианте. Смысл игры – показать, что женщина сексуально доступна. Эта игра может в символической форме использоваться вдовами, чье горе не слишком искренне.

Антитезис. Наряду с плохой приспособляемостью, такие женщины демонстрируют нетерпимость к антитезису. Если, например, опытная терапевтическая группа игнорирует игру или что-нибудь ей противопоставляет, женщина может больше не прийти. В этой игре следует тщательно разграничивать антитезис и "наказание", поскольку репрессии означали бы победу Уайт. Женщины искуснее мужчин в игре "Античулок"; мужчины же обычно не пытаются прервать игру. Антитезис, следовательно, заключается в том, чтобы предоставить Уайт другим присутствующим женщинам.

5. "СКАНДАЛ"

Тезис. Классическая игра разыгрывается между деспотичным отцом и подростком-дочерью, причем в семье есть сексуально заторможенная мать. Отец возвращается с работы и начинает придираться к дочери, она в ответ грубит. Или игру может начать дочь своим вызывающим поведением, после чего отец начнет к ней придираться. Оба повышают голос, ссора разгорается все сильнее. Исход зависит от того, в чьих руках инициатива. Существуют три возможности: а) отец уходит в спальню и хлопает дверью; б) дочь уходит в спальню и хлопает дверью; в) оба уходят в свои спальни, хлопая дверью. В любом случае окончание игры "Скандал" связано с хлопаньем дверью. "Скандал" дает мучительный, но эффективный способ разрешения половых проблем, возникающих у отца и подрастающей дочери в определенных семьях. Часто они могут жить в одном доме только тогда, когда злятся друг на друга, и хлопанье дверьми для них символизирует обладание отдельными спальнями.

В дурных семьях эта игра может протекать в зловещем и отталкивающем варианте: отец дожидается, пока дочь не уйдет на свидание, а когда она возвращается, тщательно осматривает ее одежду, чтобы проверить, не вступала ли она в сношения. Малейшее подозрение вызывает ужасный скандал, который может закончиться изгнанием дочери из дома среди ночи. В конечном счете природа возьмет свое – если не в этот вечер, так в следующий. И тогда подозрения отца "оправдываются", как он ясно дает понять матери, которая лишь беспомощно наблюдает за скандалом.

В целом, однако, "Скандал" может разыгрываться между любыми двумя людьми, которые стремятся избежать половой близости. Например, это обычная заключительная фаза "Фригидной женщины". В "Скандал" относительно редко играют со своими родственниками подростки-мальчики, так как им легче, чем другим членам семьи, улизнуть из дома. В раннем возрасте братья и сестры могут воздвигнуть прочные барьеры и получать частичное удовлетворение в драках – этот вариант по-разному мотивируется в разном возрасте. В Америке он превратился в полуритуальную форму "Скандала", санкционированную телевидением, педагогическими и педиатрическими авторитетами. В высшем обществе Англии такая игра считается (или считалась) проявлением дурного вкуса, и соответствующую энергию предпочитали растрачивать в регулируемых "Скандалах" на игровых полях.

Антитезис. Игра не так неприятна для отца, как он считает или делает вид, и дочь часто совершает антитезисный ход, поспешно или вынужденно выходя замуж. Если это психологически возможно, антитезисный ход делает мать, смягчая свою относительную или абсолютную фригидность. Игра может прекратиться, если отец найдет сексуальный интерес на стороне, но это чревато другими осложнениями. В случае супружеских пар антитезис тот же, что в играх "Фригидная женщина" или "Фригидный мужчина".

При соответствующих обстоятельствах "Скандал" естественным образом приводит к "Суду".


Глава Десятая

ИГРЫ ПРЕСТУПНОГО МИРА

В наши дни работники служб социальной помощи все чаще работают совместно с судебными органами и в местах заключения, а сами работники этих учреждений становятся все более образованными. Однако им следует знать о том, какие игры используются в преступном мире, и в тюрьме, и за ее пределами. В этот раздел включены игры "Полицейские и воры" (или "Казаки-разбойники"), "Как отсюда выбраться" и "Надуем Джо".

1. "ПОЛИЦЕЙСКИЕ И ВОРЫ"

Тезис. Поскольку большинство преступников ненавидят полицию, обманывая полицейских, они получают такое же или даже большее удовлетворение, чем от своей добычи. Преступления на уровне Взрослого – это игры, разыгрываемые ради материальной выгоды; но на уровне Ребенка главное – это возбуждение от погони, когда удается ускользнуть от преследователей или обмануть их.

Любопытно отметить, что детским прототипом "Полицейских и воров" служат не полицейские и воры, а игра в прятки, в которой ребенок, которого нашли, испытывает сильную досаду. Это особенно ярко проявляется в игре с маленькими детьми. Если отец слишком легко их находит, игра не доставляет им никакого удовольствия. Но если отец – хороший игрок, он знает, как ему себя вести: он никак не может отыскать сына, пока малыш не подаст ему сигнал, крикнув, выронив что-нибудь или стукнув. Так он вынуждает отца отыскать его, и хотя все равно демонстрирует досаду; однако в этом случае он получает гораздо больше удовольствия из-за продлившегося напряжения. Если отец сдается, мальчик обычно испытывает не торжество, а разочарование. Поскольку удовольствие от того, что он прятался, сохраняется, дело, очевидно, не в этом. Разочаровало ребенка то, что его не нашли. Когда наступает очередь прятаться отцу, он знает, что не должен прятаться слишком искусно, но лишь настолько, насколько это остается забавным; если отец умен, он будет выглядеть раздосадованным, когда его найдут. И вскоре становится очевидным, что главная награда, получаемая в ходе данной игры – это когда тебя находят.

Поэтому прятки – не времяпрепровождение, а настоящая игра. На социальном уровне это состязание умов, которое приносит наибольшее удовлетворение, когда Взрослый каждого игрока делает все возможное; однако на психологическом уровне прятки аналогичны навязанной азартной игре, в которой Взрослый Уайта должен проиграть, чтобы его Ребенок получил свое. Не быть найденным – это, в сущности, антитезис. У детей постарше тот, кто находит спрятавшегося в самом трудном месте, считается плохим игроком, потому что портит игру. Он отстранил Ребенка и превратил игру в процедуру Взрослого. Он не играет ради забавы. Такой игрок относится к тому же классу, что владелец казино или профессиональный преступник: оба они действуют не ради забавы, а ради денег.

Преступники делятся на два отчетливо различающихся типа: те, кто совершает преступления ради выгоды, и те, кто преимущественно играет, – а между ними довольно большая прослойка, которая может смещаться в обе стороны. "Обязательный победитель", тот, кто добывает большие деньги и Ребенок которого на самом деле не хочет быть пойманным, обычно и не попадается; он неприкасаем, тюрьма не для него. С другой стороны, "обязательный неудачник", тот, кто играет в "Полицейских и воров" (ПиВ), редко добивается больших финансовых успехов. Исключения из этого правила скорее происходят за счет удачи, чем мастерства; в конечном счете даже счастливчики кончают так, как требует их Ребенок.

Игроки в ПиВ, которые нас интересуют, во многих отношениях напоминают игроков в "Алкоголика". Они могут сменить роль Грабителя на роль Полицейского и наоборот. В отдельных случаях они могут днем играть роль Родителя-Полицейского, а по вечерам – Ребенка-Грабителя. Во многих Грабителях сидит Полицейский, и во многих Полицейских – Грабитель. Если преступник "исправляется", он может играть роль Спасителя, становясь социальным работником или санитаром; но Спаситель в этой игре гораздо менее важен, чем в "Алкоголике". Первоначально, однако, роль Грабителя – это судьба игрока, и у каждого есть свой modus operandi,* чтобы быть пойманным. Он может осложнить или облегчить эту задачу для Полицейских.

* Способ действия (лат.). – Прим. пер.

Ситуация с азартными игроками очень похожа. На социальном или социологическом уровне "профессиональный" игрок – это человек, главный интерес в жизни которого составляет игра. Но на психологическом уровне профессиональные игроки делятся на два типа. Есть люди, которые всю жизнь проводят в игре, то есть играют с судьбой. У таких людей желание Взрослого выиграть уступает только потребности Ребенка в проигрыше. Другую группу составляют содержатели игорных домов, которые действительно игрой зарабатывают на жизнь, обычно очень неплохую, предоставляя возможность играть другим; сами они не играют, стараются никогда не принимать участия в игре, хотя при определенных обстоятельствах могут играть и извлекать из этого удовлетворение, точно так же как профессиональный преступник иногда может поиграть в "Полицейских и воров".

Это проливает свет на причину того, почему социологические и психологические исследования преступников остаются двусмысленными и малопродуктивными: исследователи имеют дело с двумя типами людей, которых в рамках традиционной теории и практики трудно разграничить. То же самое справедливо и относительно исследований игроков. Транзакционный анализ и анализ игр предлагают решение этих задач. Оба эти вида анализа устраняют двусмысленность и неясность, разграничивая транзакционально, глубже, чем на социальном уровне, "игроков" и "профессионалов".

Теперь перейдем от рассмотрения этих общих принципов к конкретным примерам. Некоторые взломщики выполняют свою работу без единого лишнего движения. Взломщики, играющие в "Полицейских и воров", оставляют свою "визитную карточку" в виде какого-нибудь бессмысленного акта вандализма – например, испражняются на дорогую ткань. Согласно имеющимся отчетам профессиональный грабитель банков делает все возможное, чтобы избежать применения насилия; грабитель банков, играющий в ПиВ, только и ищет предлога, чтобы излить свой гнев. Подобно любому профессионалу, профессиональный преступник хочет выполнить свою работу как можно чище. Игрок в ПиВ вынужден в ходе работы выпускать пар. Преступник-профессионал не примется за работу, пока не обезопасит себя от столкновения с законом; игрок готов "голыми руками" сразиться с представителями закона. По-своему профессионалы хорошо знают о существовании игры в ПиВ. Если член банды проявляет слишком большой интерес к игре, вплоть до того, что подвергает работу опасности, и особенно если начинает проявляться его потребность быть пойманным, остальные примут самые суровые меры, чтобы помешать этому. Возможно, именно потому, что истинные профессионалы не играют в ПиВ, они так редко попадаются и редко изучаются социологически, психологически или психиатрически; то же самое относится и к игрокам. Поэтому большая часть наших знаний о преступниках и шулерах относится к игрокам, а не к профессионалам.

Клептомания (в отличие от поведения профессиональных магазинных воров) свидетельствует о том, как широко распространена игра в ПиВ. Вероятно, большая часть жителей Западного полушария играла в ПиВ по крайней мере в фантазиях, именно это способствует распространению газет. Такие фантазии часто возникают в форме "совершенного убийства", которое является самой жесткой формой игры и заключается в полной победе над полицейскими.

Вариантом ПиВ является игра "Ревизоры и воры", в которую растратчики играют по тем же правилам и с тем же вознаграждением. Контрабандисты играют в "Таможенники и воры" и т.д. Особый интерес представляет криминальный вариант "Суда". Несмотря на все предосторожности, профессионалов изредка арестовывают и предают суду. Для преступника "Суд" – это процедура, которую он выполняет в соответствии с советами своих адвокатов. Для адвокатов, если они "обязательные победители", "Суд" – это игра, в которую они играют с присяжными и цель которой – победа, а не поражение, и большая часть общества считает такую игру конструктивной.

Антитезис. Скорее он относится к ведению квалифицированных криминалистов, а не психиатров. Полиция и судебный аппарат – это не антитезис, но они исполняют свои роли в игре по правилам общества.

Однако следует подчеркнуть одно обстоятельство. Исследователи-криминалисты могут шутить, что некоторые преступники ведут себя так, словно им нравится погоня и перспектива быть пойманными; или они могут прочесть об этом и отвлеченно согласиться. Но они не имеют желания учитывать этот "академический" фактор в своей "серьезной" работе. Во-первых, стандартными методами психологического исследования выделить этот элемент невозможно. Исследователь либо пропустит важнейший момент, используя свои привычные инструменты, либо должен сменить инструменты. До сих пор эти обычные инструменты не дали решения ни одной проблемы криминалистики. Исследователям стоит отказаться от прежних методов и подойти к проблеме по-новому. До тех пор пока ПиВ будет рассматриваться как интересная аномалия, а не самая суть проблемы, криминологи будут продолжать иметь дело с банальностями, доктринами, малозначащими закономерностями и делами, – не относящимися к проблеме.

Анализ

Тезис. Попробуй поймай меня.

Цель. Самоутверждение.

Роли. Вор, Полицейский (Судья).

Динамика. Фаллическое вторжение.

Примеры. 1. Игра в прятки. 2. Преступление.

Социальная парадигма. Родитель – Ребенок.
Ребенок: "Попробуй поймать меня".
Родитель: "Это моя работа".

Психологическая парадигма. Родитель – Ребенок.
Ребенок: "Ты должен меня поймать".
Родитель: "Ага, попался!"

Ходы. 1. У (Уайт) – вызов, Б (Блэк) – негодование. 2. У – укрывается, Б – раздражение. 3. У – провокация, Б – победа.

Выгоды. 1. Внутренняя психологическая – материальная компенсация за старые обиды. 2. Внешняя психологическая – уход от фобии. 3. Внутренняя социальная – "Попробуй поймать меня". 4. Внешняя социальная – "Мне почти удалось скрыться" (времяпрепровождение "Им почти удалось скрыться"). 5. Биологическая – известность. 6. Экзистенциальная – "Мне всегда не везло".

2. "КАК ОТСЮДА ВЫБРАТЬСЯ"

Тезис. История свидетельствует, что выживают те заключенные, время которых организовано при помощи времяпрепровождения или игр. Очевидно, это хорошо известно политической полиции; говорят, ей удается сломать заключенных, просто держа их в бездействии и в состоянии социальной депривации.

Любимая деятельность одиночных заключенных – чтение или писание книг, любимое времяпрепровождение – побег; некоторые из них, увлекавшиеся этим, как Казанова и барон Тренк,* приобрели всемирную известность.

* Авантюристы XVIII века, авторы знаменитых автобиографических книг. – Прим. пер.

Любимая игра – "Как отсюда выбраться" ("Хочу выйти"); в нее можно играть также в больнице. Ее следует отличать от операции с тем же названием, известной как "Хорошее поведение". Заключенный, который на самом деле хочет освободиться, сумеет поладить с администрацией, так что его при первой же возможности выпустят. В наши дни того же можно достичь, играя в "Психиатрию" в терапевтических группах. В игру "Хочу выйти", однако, играют заключенные или пациенты, Ребенок которых на самом деле не хочет выйти. Такие люди симулируют "Хорошее поведение", но в самый решающий момент сами себе подставляют ножку, чтобы избежать освобождения. Таким образом, в "Хорошем поведении" Родитель, Взрослый и Ребенок действуют вместе, чтобы добиться освобождения; в "Хочу выйти" Родитель и Взрослый ведут себя образцово до роковой минуты, когда верх берет Ребенок, который на самом деле боится выйти в полный неожиданностей мир и поэтому все портит. "Хочу выйти" была популярна в конце 30-х годов среди недавно прибывших иммигрантов из Германии, которых нацисты довели до психоза. Состояние их улучшалось, они просили, чтобы их выписали из больницы; но когда приближался день выписки, у. них вновь возникали симптомы психоза.

Антитезис. Внимательные администраторы умеют распознавать "Хорошее поведение" и "Хочу выйти" и справляются с ними своими силами. Однако новички в групповой терапии часто попадаются на эту уловку. Компетентный групповой терапевт, знающий, что такие комбинации чаще всего разыгрывают заключенные с психическими отклонениями, будет их ожидать и сумеет распознать на начальной стадии. Поскольку "Доброе поведение" – честная операция, к ней так и следует относиться, и не будет никакого вреда, если обсудить ее открыто. С другой стороны, "Хочу выйти" нуждается в активной терапии, чтобы восстановить нормальное состояние у испуганного заключенного.

Родственные игры. Близким родственником "Хочу выйти" является операция, которая называется "Вы должны меня выслушать". В этом случае заключенный или больной требует, чтобы выслушали его жалобы. Жалобы часто не имеют отношения к делу. Главная цель жалующегося – убедиться, что администрация его выслушает. Если администрация ошибочно решит, что проситель ждет каких-то действий по своей жалобе, и откажется его выслушать, можно ожидать неприятностей. Если уступить его требованиям, он выдвинет новые. Если же просителя просто внимательно и с интересом выслушают, игрок в "Вы должны меня выслушать" будет доволен и готов к сотрудничеству с администрацией, больше он ни о чем не просит. Администратор должен прислушаться к его словам, чтобы отличить игру от действительных жалоб, требующих серьезных и немедленных действий.

К этой же группе относится игра "Пришили дело". Профессиональный преступник может воспользоваться ею в попытке освободиться, в таком случае это часть процедуры. Однако заключенный, для которого "Пришили дело" – игра, не использует ее эффективно, чтобы освободиться, потому что, если он добьется своего, у него не будет возможности продолжать игру.

3. "НАДУЕМ ДЖО"

Тезис. Прототипом является "Большой магазин", то есть мошенничество, но к НД относятся многие мелкие обманы и даже шантаж. Ни один человек не может пострадать в этой игре, если только он не прирожденный обманщик. Первый шаг в этой игре: Блэк говорит Уайту, что тупой и честный старина Джо напрашивается на то, чтобы его надули. Если Уайт совершенно честен, он откажется от игры или предупредит Джо, но он этого не делает. Но как раз когда Джо собирается заплатить, происходит что-то непредвиденное, и Уайт обнаруживает, что его денежки пропали. Или в случае шантажа, как раз когда пришла пора воспользоваться его плодами, Джо узнаёт всю правду. И тогда Уайт, полагавший, что игра ведется по его правилам, обнаруживает, что он с самого начала играл по правилам Джо, что ему совершенно не подходит.

Как ни странно, предполагается, что жертва знает правила НД и будет их придерживаться. Честные мошенники допускают возможность вмешательства полиции; они не винят в этом Уайта; они даже поддерживают его лживую версию на допросе, чтобы помочь ему спасти репутацию. Но если он зайдет слишком далеко и обвинит их, скажем, в грабеже, это будет уже нарушением правил, и они будут негодовать. С другой стороны, жулик, который грабит пьяных, не вызывает никакого сочувствия, поскольку это неправильная процедура и он должен был хорошо это знать. То же самое применимо к случаю, когда жулик настолько глуп, что выбирает жертву с чувством юмора: хорошо известно, что такие люди не играют в НД по правилам до конца, вплоть до финальной игры "Полицейские и воры". Опытные жулики избегают жертв, которые смеются, когда обнаруживают, что их надули.

Следует отметить, что розыгрыш – это не игра НД, потому что в розыгрыше Джо является жертвой, а в игре Джо побеждает, проигрывает же Уайт. Розыгрыш – это времяпрепровождение, в то время как НД – игра, в которой шутка оборачивается против исполнителя.

Очевидно, что НД – игра, рассчитанная на троих или четверых участников (четвертая роль отводится полиции), и что она родственна игре "Ну-ка, подеритесь".


Глава Одиннадцатая

ИГРЫ В КАБИНЕТЕ ПСИХОТЕРАПЕВТА

Игры, которые постоянно разыгрываются в кабинете психотерапевта, наиболее важны для профессионального аналитика. Их можно изучать, непосредственно наблюдая на приеме. В зависимости от того, кто выступает в роли инициатора, они делятся на три типа.

  1. Игры, в которые играют сам психотерапевт и другие представители служб помощи: "Я только пытаюсь вам помочь" и "Психиатрия".

  2. Игры, в которые играют профессионально подготовленные люди, оказавшись пациентами в терапевтической группе, такие, как "Оранжерея".

  3. Игры, в которые играют пациенты и клиенты: "Нуждающийся", "Крестьянка", "Дурачок" и "Деревянная нога".

1. "ОРАНЖЕРЕЯ"

Тезис. Это вариант игры "Психиатрия", который в более жесткой форме разыгрывается молодыми учеными, такими, как психологи-клиницисты. В компании коллег эти молодые люди любят играть в "Психоанализ", обычно в шутливой форме, используя такие выражения, как, например: "Здесь проявляется ваша агрессивность" или "Насколько автоматически может срабатывать защитный механизм?". Обычно это безвредное и забавное времяпрепровождение, нормальная фаза приобретения опыта, и если в группе найдется несколько оригиналов, это может стать очень забавным. В качестве пациентов психотерапевтических групп такие люди склонны всерьез критиковать друг друга, но поскольку такое занятие не слишком продуктивно, терапевту, возможно, придется с ним бороться. Поведение таких пациентов может перерасти в игру "Оранжерея".

У недавних выпускников медицинских факультетов наблюдается сильная тенденция преувеличивать то, что они называют "искренними чувствами". Выражению таких чувств может предшествовать объявление о них. После объявления чувство описывается, вернее, представляется группе, как редкий цветок, на который следует смотреть с благоговением. Реакция остальных членов группы воспринимается очень серьезно, и все вместе напоминает прогулку знатоков в ботаническом саду. Можно подумать, что главный вопрос современности состоит в том – на жаргоне аналитиков игры, – достойно ли данное чувство быть представленным в "Национальной галерее чувств". Если терапевт прерывает это обсуждение вопросом, он может столкнуться с сильным негодованием, как деревенщина, который своими неуклюжими пальцами мнет лепестки экзотического цветка. Разумеется, терапевт считает, что, для того чтобы понять анатомию и физиологию цветка, его следует препарировать.

Антитезис. Антитезисом, крайне важным для прогресса в терапии, является ироническое отношение к описанному обсуждению. Если позволить игре продолжаться, она может без изменений тянуться годами, после чего пациент может почувствовать, что обладает "терапевтическим опытом", во время которого "проявил свою враждебность" и научился "распознавать свои чувства", и в этом его преимущество перед другими, менее удачливыми коллегами. Между тем ничего действительно важного с ним не произошло, и, несомненно, время, затраченное на лечение, использовалось не лучшим образом.

Ирония при описании этой игры направлена не против пациентов, а против их учителей и культурного окружения, которое поощряет подобную сверхутонченность. Вовремя сделанное ироническое замечание поможет пациентам расстаться с пустым тщеславием Родителя и приведет к здоровым и нормальным транзакциям друг с другом. Вместо того чтобы культивировать чувства в атмосфере оранжереи, пациенты дадут им возможность расти естественно, чтобы сорвать плоды, когда они созреют.

Наиболее очевидная выгода от этой игры – внешняя психологическая, поскольку игра позволяет избежать близости, устанавливая особые условия, при которых могут проявляться чувства, и накладывает ограничения на реакцию присутствующих.

2. "Я ТОЛЬКО ПЫТАЮСЬ ВАМ ПОМОЧЬ"

Тезис. В эту игру можно играть в любой профессиональной среде, а не только в кругу психотерапевтов и социальных работников. Однако чаще всего и в наиболее полной форме она встречается среди социальных работников с определенным типом подготовки. Метод анализа этой игры стал ясен автору при любопытных обстоятельствах. Все игроки в покер уже вышли из игры, за исключением двоих: исследователя-психолога и бизнесмена. Бизнесмен, получивший хорошие карты, сделал ставку; психолог, у которого на руках был беспроигрышный расклад, повысил ее. Бизнесмен удивился, в то время как психолог шутливо заметил: "Не расстраивайтесь, я только пытаюсь вам помочь!" Бизнесмен заколебался, но в конце концов поставил свои фишки. Психолог показал выигрышный расклад, и его противник с отвращением отбросил карты. Все присутствующие рассмеялись шутке психолога, а проигравший уныло заметил: "Да уж, помогли!" Психолог бросил понимающий взгляд на автора этих строк, показывая, что шутка направлена в адрес психиатрии. И в этот момент стала ясной структура игры.

Консультант, психотерапевт или представитель другой сходной профессии дает какой-нибудь совет клиенту или пациенту. Придя на следующий сеанс, пациент сообщает, что последовал совету, но не достиг ожидаемого эффекта. Консультант покорно принимает известие о неудаче и делает новую попытку. Если он склонен к рефлексии, то может осознать, что испытывает раздражение, но постарается подавить его. Обычно же он не испытывает потребности разбираться в корнях своих чувств, потому что знает, что многие из его аналогично подготовленных коллег поступают точно так же, что он следует "правильной" процедуре и получит полную поддержку от начальства.

Если он столкнется с жестким игроком (например, страдающим враждебной обсессией*), ему все труднее и труднее будет сохранять уверенность. В таком случае терапевт окажется в трудном положении, и ситуация будет постоянно ухудшаться. В самом худшем случае он может столкнуться с параноиком, который однажды ворвется к нему с криком: "Смотрите, что вы со мной сделали!" И тут раздражение терапевта прорвется и выразится в словах (произнесенных или непроизнесенных): "Но я только пытаюсь помочь вам!" Переживания от такой неблагодарности могут причинить страдания, указывая на комплексы, лежащие в основе собственного поведения терапевта. Смятение, возникшее в результате этого происшествия, и есть искомым вознаграждением.

* Обсессия – разновидность навязчивого состояния, не требующая особых условия для своего проявления. – Прим. пер.

Тех, кто оказывает подлинную помощь, не следует смешивать с игроками в "Я только пытаюсь вам помочь" (ЯТПВП). "Мне кажется, я могу что-нибудь с этим сделать", "Я знаю, что делать", "Меня назначили помогать вам" или "Плата за мою помощь будет следующей..." отличаются от игры "Я только пытаюсь вам помочь". Первые четыре представляют добросовестное Взрослое предложение оказать профессиональную помощь попавшему в беду пациенту или клиенту. У ЯТПВП есть скрытый мотив, который для определения исхода важнее профессионального мастерства. Этот мотив основан на жизненной позиции, утверждающей, что люди неблагодарны и способны приносить только разочарования. Перспектива успеха тревожит Родителя профессионала и служит приглашением к саботажу, потому что успех угрожает этой позиции. Игрок в ЯТПВП должен быть уверен, что его помощь не будет принята, как бы усиленно она ни предлагалась. Клиент отвечает "Видишь, как я старался" и "Ты мне ничем не можешь помочь". Более гибкие игроки могут пойти на компромисс: они считают, что нет ничего плохого в том, что для достижения улучшения потребуется долгое время. Поэтому терапевты побаиваются быстрого результата, зная, что некоторые коллеги подвергнут этот результат критике. На противоположном полюсе от жестких игроков в ЯТПВП, какие встречаются среди социальных работников, находятся хорошие юристы – они просто помогают клиентам, обходясь без проявлений чувств и сентиментальности. Тут на место показного усердия приходит настоящий профессионализм.

Некоторые школы по подготовке социальных работников занимаются преимущественно тем, что готовят профессиональных игроков в ЯТПВП, и поэтому выпускникам таких школ нелегко отказаться от игры. Пример, который поможет проиллюстрировать некоторые из вышеупомянутых моментов, можно найти в описании дополнительной игры "Нуждающийся".

ЯТПВП и варианты этой игры легко найти в повседневной жизни. В нее играют друзья дома и родственники (например, "Я могу достать вам это дешево"), а также взрослые, которые на общественных началах работают с детьми. Это любимая игра родителей, а дополняющая игра отпрысков обычно "Смотри, что ты заставил меня сделать". Социально возможен вариант "Растяпы", причем ущерб наносится не импульсивно, а в процессе оказания помощи; здесь клиент представлен жертвой, которая может играть в "Почему со мной всегда так?" или в один из вариантов этой игры.

Антитезис. У профессионала есть несколько способов отказа от приглашения поиграть в эту игру, и выбор зависит от отношений между ним и пациентом, особенно от отношения Ребенка пациента.

  1. Классический психотерапевтический антитезис наиболее радикален и труднопереносим для пациента. Приглашение полностью игнорируется. Пациент прилагает все большие усилия. В конце концов он впадает в отчаяние, что выражается гневом или депрессией, – верный признак неудачной игры. Ситуация может привести к полезной конфронтации.

  2. Более мягкой (но не лицемерной) конфронтации можно попытаться достичь при первой же встрече. Терапевт заявляет, что он врач пациента, а не его менеджер.

  3. Еще более мягкая процедура заключается в представлении пациента терапевтической группе; дальше с ситуацией справляются члены группы.

  4. Наиболее возбужденные пациенты требуют иногда длительного подготовительного периода. Таких пациентов следует направить к врачу-психиатру, который сможет прописать как лекарства, так и гигиенические процедуры, отнюдь не утратившие своих лечебных свойств в век транквилизаторов. Если врач прописывает гигиенический режим, который может включать ванны, упражнения, периоды отдыха и регулярное питание, наряду с лекарствами, пациент
    1. исполняет предписания и чувствует себя лучше;
    2. скрупулезно выдерживает режим и жалуется, что тот не помогает;
    3. небрежно замечает, что забыл выполнять указания или вообще отказался от режима, потому что тот не приносит ему ничего хорошего. Во втором и третьем случаях психиатру необходимо решить, можно ли к этому пациенту применить анализ игр или лучше использовать другой метод для подготовки к последующей психотерапии. Психиатр должен тщательно проанализировать взаимосвязь между назначаемым режимом и склонностью пациента к играм, прежде чем принимать решение о следующем шаге лечения.

С другой стороны, для пациента антитезис может быть таков: "Не говорите мне, что делать, чтобы я мог помочь себе; я вам скажу, как мне помочь". Если известно, что терапевт играет в "Растяпу", правильный антитезис со стороны пациента должен быть: "Не помогайте мне, помогите ему". Но серьезные игроки в ЯТПВП обычно лишены чувства юмора. Антитезисные ходы пациента обычно встречаются недружелюбно, и в результате он может нажить в лице терапевта врага на всю жизнь. В повседневной жизни не следует делать таких ходов, если вы не готовы проводить свою линию последовательно и отвечать за любые последствия. Например, отказ от предложения родственника "достать что-то по дешевке" может вызвать серьезные осложнения в семье.

Анализ

Тезис. "Никто не прислушивается к моим советам".

Цель. Избавление от чувства вины.

Роли. Советчик, Клиент.

Примеры. 1. Дети учатся, родитель вмешивается. 2. Социальный работник и клиент.

Социальная парадигма. Родитель – Ребенок.
Ребенок: "Что мне теперь делать?"
Родитель: "Ты должен делать вот это".

Психологическая парадигма. Родитель – Ребенок.
Родитель: "Смотри, какой я умный".
Ребенок: "Я сделаю так, что ты почувствуешь себя глупым".

Ходы. 1. Запрашиваются указания – указания даются. 2. Указания не исполняются – порицание. 3. Утверждение, что указания были ошибочны, – скрытые извинения.

Выгоды. 1. Внутренняя психологическая – мученичество. 2. Внешняя психологическая – иллюзия собственной компетентности. 3. Внутренняя социальная – "Родительский комитет" проецирующего типа; неблагодарность. 4. Внешняя социальная – "Психиатрия" проецирующего типа. 5. Биологическая – упреки клиента, поглаживания от начальства. 6. Экзистенциальная – "Все люди неблагодарны".

3. "НУЖДАЮЩИЙСЯ"

Тезис. Тезис этой игры лучше всех сформулировал писатель Генри Миллер в романе "Колосс Марусси":

"Это событие, должно быть, происходило в тот год, когда я искал работу, не имея ни малейшего желания найти ее. Помню, что, несмотря на свое отчаянное положение, я даже не просматривал колонки с объявлениями о вакансиях".

Эта игра является дополняющей к "Я только пытаюсь вам помочь" (ЯТПВП), в которую играют социальные работники, зарабатывающие этим на жизнь. "Нуждающийся" так же активно разыгрывается клиентом, который живет за счет этого. Собственный авторский опыт с игрой "Нуждающийся" ограничен, но нижеследующий рассказ одной из самых способных студенток автора иллюстрирует природу этой игры и ее место в обществе.

Мисс Блэк работала в благотворительном агентстве, которое провозглашало своей целью – и за это получало правительственные субсидии – помощь безработным в трудоустройстве. В соответствии с официальными отчетами, клиенты этой организации постоянно "добивались улучшения", но почти никому из них не удавалось "реабилитироваться". Утверждалось, что это вполне понятно, поскольку большинство из них пользовалось пособиями по безработице уже несколько лет, переходило от агентства к агентству и иногда подвизалось сразу в нескольких агентствах. Короче, это были общепризнанные "трудные случаи".

Мисс Блэк, которая получила подготовку в анализе игр, вскоре поняла, что персонал агентства постоянно играет в ЯТПВП, и ее заинтересовало, как отвечают на это клиенты. Чтобы проверить это, она стала еженедельно спрашивать у своих клиентов, сколько предложений работы они попытались проверить. Ей было интересно узнать, что, хотя теоретически клиенты должны были ежедневно заниматься усердными поисками работы, на самом деле они прилагали для этого очень мало усилий, и усилия их казались символическими и полными иронии. Например, один мужчина сказал ей, что отвечает по крайней мере ежедневно на одно объявление с предложением работы. "Что же это за работа?" – спросила она. Он ответил, что интересуется работой продавца. "Это единственные объявления, на которые вы отвечаете?" – спросила она. Он ответил утвердительно. Клиент сильно заикался, и этот недостаток не давал ему перспектив в выборе такого рода работы. Начальница мисс Блэк узнала об этих вопросах и сделала ей выговор за "оказание давления" на клиентов.

Тем не менее мисс Блэк продолжала пытаться реабилитировать некоторых клиентов. Она выбирала здоровых трудоспособных людей, у которых не было оснований продолжать жить за счет благотворительности. С отобранной группой таких людей она поговорила об играх ЯТПВМ и "Нуждающийся". Когда они готовы были сдаться, она заявила, что либо они найдут работу, либо она перестанет выплачивать им пособие или переведет их в другое агентство. Некоторые из них почти немедленно устроились на работу – впервые за несколько лет. Но ее отношение вызывало у них негодование, и кое-кто из них написал начальству мисс Блэк письма с жалобами. Начальница вызвала мисс Блэк и еще более строго отругала на том основании, что хотя ее прежние клиенты теперь работают, они "на самом деле не реабилитировались". Начальница сказала, что сомневается в том, что мисс Блэк может продолжать работать в агентстве. Мисс Блэк очень тактично, чтобы не осложнять еще больше свое положение, попыталась выяснить, в чем же заключается "настоящая реабилитация" с точки зрения агентства. Это оставалось неясным. Ей только повторили, что она "оказывает давление" на людей, и то, что они впервые за много лет сами могут содержать свои семьи, не поставили ей в заслугу.

Мисс Блэк угрожала потеря работы, в которой она нуждалась, и поэтому друзья попытались ей помочь. Уважаемый глава психиатрической клиники написал ее начальнице, сообщая, что мисс Блэк проделала очень большую и эффективную работу с клиентами агентства, и спрашивая, не разрешат ли ей выступить с сообщением на конференции в клинике. Начальница отказалась дать на это разрешение.

В этом случае правила игры в "Нуждающийся" были установлены агентством таким образом, чтобы они дополняли местные правила ЯТПВП. Между социальными работниками и клиентами было заключено негласное соглашение, которое сводится примерно к следующему:

Работник агентства: "Я попытаюсь вам помочь (при условии, что ваше положение не улучшится)".
Клиент: "Я ищу работу (при условии, что ничего не найду)".

Если клиент нарушает соглашение тем, что добивается улучшения, агентство утрачивает клиента, клиент утрачивает пособие, и оба чувствуют себя наказанными. Если работник агентства, как мисс Блэк, нарушает соглашение, заставляя клиента действительно найти работу, агентство наказано жалобами клиента, которые могут дойти до внимания вышестоящего начальства, а клиент тем временем тоже теряет пособие.

Пока обе стороны выполняют неписаные правила, они получают то, чего хотят. Клиент получает пособие и вскоре начинает понимать, чего в обмен хочет агентство: возможности "помочь" (как часть ЯТПВП) плюс "клинический материал" (для выступления на конференциях, посвященных психотерапии, "центрированной на клиенте"*). Клиент с радостью соглашается на эти условия, которые дают ему столько же удовлетворения, сколько и агентству. Они продолжают действовать совместно, и ни одна сторона не желает прекращения столь удовлетворительных отношений. А что касается мисс Блэк, то она не сделала вид, что оказывает помощь, а помогла на самом деле и предложила конференцию не "центрированную на клиенте", а "центрированную на обществе". И это привело в смятение остальных работников, хотя мисс Блэк поступала в соответствии с провозглашенными целями агентства.

* Направление в американской психологии, основанное К.Роджерсом. – Прим. пер.

Здесь следует отметить два обстоятельства. Во-первых, "Нуждающийся" – это игра, а не условие, связанное с физической, умственной или экономической неспособностью, и играют в нее далеко не все клиенты благотворительных агентств. Во-вторых, эту игру поддерживают только те социальные работники, которые обучены игре в ЯТПВП. Другие работники не станут терпеть такое отношение.

Родственные игры – "Ветеран" и "Больница". Игра "Ветеран" демонстрирует те же симбиотические отношения; их проявляют работники организаций, занимающихся делами ветеранов, и "профессиональные ветераны", пользующиеся законными привилегиями. В "Больницу" играют некоторые амбулаторные больные крупных больниц. В отличие от игроков в "Нуждающегося" и в "Ветерана", игроки в "Больницу" не получают финансового вознаграждения, но пользуются другими преимуществами. Они полезны для общества, так как согласны помогать в подготовке медицинского персонала и в изучении стадий болезни. Они могут получать Взрослое удовлетворение, недоступное игрокам в "Нуждающегося" и в "Ветерана".

Антитезис. Если антитезис не противопоказан, он заключается в отказе от предоставления игрокам материальных благ. Риск здесь исходит не от самих игроков, как в большинстве других игр, а от игроков дополняющей игры в ЯТПВП, которые поощряют игру в "Нуждающегося". Угроза может исходить от коллег по профессии, от возмущенного общественного мнения, от правительственных и благотворительных учреждений. Жалобы, следующие за применением "Антинуждающегося", могут привести к громким возгласам: "Да, да, что вы можете сказать по этому поводу?", которые могут рассматриваться как здоровая операция или времяпрепровождение, даже если временами они отучают от искренности. В сущности, вся американская демократическая система основана на возможности (которой нет во многих других системах) задавать этот вопрос. Без такой возможности на пути гуманитарного социального прогресса возникают серьезные препятствия.

4. "КРЕСТЬЯНКА"

Тезис. Прототипом послужила одна больная артритом болгарская крестьянка, которая продала свою единственную корову, чтобы отправиться в университетскую клинику в Софии. Профессор осмотрел ее и нашел случай настолько интересным, что решил продемонстрировать его студентам. Он описал не только патологию, симптомы и диагноз, но также лечение. Эта процедура наполнила крестьянку благоговением и страхом. Перед тем как она ушла, профессор выписал ей рецепт и ещё подробнее описал меры, которые нужно принять. Она была подавлена его ученостью и произнесла болгарский эквивалент "Ах, профессор, вы просто великолепны!". Однако она так и не использовала его рецепт. Во-первых, в ее деревне не было аптеки; во-вторых, даже если бы аптека была, крестьянка ни за что не выпустила бы из рук такой важный документ. Да у нее и не было возможности выполнять предписания профессора, такие, как диета, гидротерапия и т.п. Она продолжала жить болея, но была счастлива, потому что могла всем рассказывать об удивительном лечении, которое прописал ей знаменитый профессор из Софии, которого она каждый вечер благодарит в своих молитвах.

Много лет спустя профессор в дурном настроении проезжал через эту деревню, направляясь к богатому, но капризному пациенту. Когда крестьянка бросилась к нему, поцеловала руку и напомнила о его удивительном рецепте, он ее вспомнил. Великодушно принял ее восхищение и особенно обрадовался, когда она рассказала, как помогло его лечение. Он был так увлечен, что даже не заметил, что крестьянка по-прежнему хромает.

В социальной ситуации "Крестьянка" играется в искренней и лицемерной формах, обе разновидности с девизом: "Ах, вы просто великолепны, мистер Мергатройд!" (АВВММ). В искренней форме Мергатройд действительно великолепен. Это известный поэт, художник, филантроп или ученый, и наивные молодые женщины приезжают издалека в надежде встретиться с ним, чтобы восхищенно сидеть у его ног и идеализировать даже его недостатки. Более изощренные женщины могут попытаться завести связь или выйти замуж за такого человека, которым они искренне восхищаются и в то же время хорошо отдают себе отчет в его слабостях. Такие женщины могут даже воспользоваться этими слабостями, чтобы добиться своего. У этих двух типов женщин игра возникает при романтизации или использовании слабостей мужчины, в то время как невинность заключена в их искреннем уважении к его достижениям, которые они способны правильно оценить.

В лицемерной форме Мергатройд может быть великолепным, а может и не быть, но он сталкивается с женщиной, которая не способна по-настоящему оценить его, например с проституткой высокого класса. Она играет в игру "Я, бедняжечка" и использует АВВММ, чтобы достичь своей цели. В глубине души она либо удивляется, либо смеется. Но сам Мергатройд ее, в сущности, не интересует: ей нужны лишь те выгоды, которые с ним связаны.

В клинической ситуации игра существует тоже в двух разновидностях с девизом "Ах, вы великолепны, профессор!" (АВВП). В искреннем варианте пациентка чувствует себя хорошо, пока верит в АВВП, что накладывает определенные обязательства на поведение терапевта и в общественной, и в личной жизни. В лицемерной форме пациентка надеется, что терапевт купится на АВВП и подумает: "Вы необыкновенно проницательны" (ВНП). Как только удается навязать ему такую позицию, пациентка может выставить его в глупом виде и перейти к другому терапевту; если его не удастся так легко провести, он, возможно, на самом деле ей поможет.

Простейший способ для пациентки выиграть в АВВП – не испытывать улучшения. Если у пациентки злой характер, она может предпринять специальные шаги, чтобы выставить терапевта в глупом виде. Одна женщина играла со своим терапевтом в АВВП без всяких признаков улучшения; наконец она оставила его, осыпав благодарностями и извинениями. Затем направилась за помощью к священнику и начала играть в АВВП с ним. Через несколько недель она вовлекла его в игру "Насилуют!" второй степени. А потом рассказала соседке по секрету, как она разочарована в преподобном. Оказывается, преподобный Блэк не прочь приволокнуться даже за такой непривлекательной и целомудренной женщиной, как она. Конечно, зная его жену, она может его понять, но тем не менее... и т.д. Разумеется, проговорилась она совершенно неумышленно и только потом, "к своему ужасу", вспомнила, что соседка – староста церковной общины. В игре с терапевтом она получила свое тем, что не добилась улучшения; в игре со священником получила свое, соблазнив его, хотя ей не хотелось в этом сознаваться. Но второй терапевт ввел ее в группу, которой она уже не могла манипулировать, как раньше. И тогда, когда у нее не стало возможности заполнять время терапии играми АВВП и ВНП, она начала внимательнее присматриваться к собственному поведению и с помощью группы смогла отказаться от обеих игр – и АВВП, и "Насилуют!".

Антитезис. Вначале терапевт должен установить, искренен ли игрок; если да, то можно допустить продолжение игры для блага пациентки, пока ее Взрослый не укрепится настолько, что станут возможны контрмеры. Если игра ведется неискренне, контрмеры должны быть приняты при первой же возможности, после того как пациентка будет достаточно подготовлена, чтобы понять происходящее. Терапевт упорно отказывается давать советы, а когда пациентка начинает протестовать, объясняет, что здесь не просто "психиатрическая служба добрых советов", а хорошо продуманная стратегия лечения. Со временем эти отказы могут либо рассердить пациентку, либо вызвать симптомы острого состояния тревожности. Следующий шаг зависит от состояния пациентки. Если она слишком расстроена, с ее острыми реакциями следует справиться с помощью соответствующих психиатрических или аналитически}? процедур, чтобы стабилизировать состояние. Первая цель в лицемерном варианте игры – оторвать Взрослого от лицемерного Ребенка, так чтобы можно было проанализировать игру.

В социальных ситуациях следует избегать интимных отношений с искренними игроками в АВВММ – то же самое каждый умный агент внушает своему клиенту-актеру. С другой стороны, в лицемерный вариант АВВММ порой играют очень интересные и интеллигентные женщины, если их удастся отучить от этой игры, они могут быть прекрасными друзьями дома.

5. "ПСИХИАТРИЯ"

Тезис. Психиатрию как процедуру следует отличать от игры "Психиатрия". При клиническом лечении психических заболеваний используются разные методы, в том числе шоковая терапия, гипноз, лекарства, психоанализ, ор-топсихиатрия и групповая терапия. Существуют и другие методы, которые используются реже и не будут здесь обсуждаться. Любой из них может использоваться в игре "Психиатрия", основанной на позиции: "Я целитель" и подкрепленной дипломом: "Здесь говорится, что я целитель". Следует отметить, что в любом случае это конструктивная, благожелательная позиция и что люди, играющие в "Психиатрию", могут принести много пользы, при условии, что у них есть профессиональная подготовка.

Однако вероятно, что от уменьшения терапевтического рвения результаты лечения станут только лучше. Антитезис был очень давно сформулирован Амбруазом Паре,* который сказал: "Я лечу, но излечивает Бог". Каждый студент-медик заучивает это изречение, наряду с такими, как primum non nасеrе** и vis medicatrix naturae.*** Психотерапевты, не имеющие медицинского образования, часто не знакомы с этой древней мудростью. Позиция "Я целитель, потому что так в дипломе написано" может порой приносить вред. Ее следует заменить чем-то вроде "Я применю известные мне терапевтические процедуры в надежде, что они принесут пользу". Это дает возможность избежать игр, основанных на утверждениях: "Поскольку я целитель, ты сам виноват, если тебе не стало лучше" (то есть "Я только пытаюсь вам помочь") или "Поскольку ты целитель, я ради тебя улучшу свое состояние" (то есть "Крестьянка"). Все это, разумеется, в принципе известно всякому опытному терапевту. По крайней мере, каждому терапевту, проходившему практику в приличной клинике, говорили об этом. И напротив, приличная клиника тем и отличается, что в ней терапевтам сообщают о подобных вещах.

* Знаменитый французский врач XVI века. – Прим. пер.
** Прежде всего не навреди (лат.). – Прим. пер.
*** Целительная сила природы (лат.). – Прим. пер.

С другой стороны, в "Психиатрию" предпочитают играть пациенты, которые ранее лечились у некомпетентных терапевтов. Некоторые пациенты, например, сознательно выбирают самых слабых специалистов, переходят от одного к другому, демонстрируя, что их невозможно вылечить, а тем временем учатся играть в "Психиатрию" во все более острой форме; постепенно даже первоклассному медику становится трудно отделить зерно от плевел. Двойная транзакция со стороны пациента такова:

Взрослый: "Я пришел, чтобы излечиться".
Ребенок: "Ты меня никогда не излечишь, зато сделаешь классным невротиком (то есть научишь играть в "Психиатрию")".

"Душевное здоровье" играется аналогично; здесь утверждение взрослого таково: "Все пойдет лучше, если я применю принципы душевного здоровья, о которых читал или слышал". Одна пациентка научилась играть в "Психиатрию" у одного терапевта, в "Душевное здоровье" – у другого, а у третьего начала довольно прилично играть в "Транзакционный анализ". Когда с ней об этом откровенно поговорили, она согласилась прекратить играть в "Душевное здоровье", но попросила, чтобы ей разрешили продолжать играть в "Психиатрию", потому что это приносило ей утешение. Психиатр, специалист по транзакционному анализу, согласился. На протяжении нескольких месяцев пациентка регулярно, каждую неделю продолжала пересказывать свои сны и давать им собственную интерпретацию. Наконец, возможно, отчасти из простой благодарности она решила все-таки узнать, что с ней на самом деле. Серьезно заинтересовалась транзакционным анализом и достигла хороших результатов.

Вариантом "Психиатрии" является "Археология" (название любезно предложено доктором Норманом Райдером из Сан-Франциско), в которой пациентка исходит из того, что если ей удастся установить, кто, образно выражаясь, "держит палец на кнопке", все неожиданно образуется. В результате она постоянно копается в своих детских воспоминаниях. Иногда терапевта удается заманить в игру "Критика", в которой пациентка описывает свои чувства в различных ситуациях, а терапевт объясняет, что в них неправильно. Игра "Самовыражение", распространенная в некоторых терапевтических группах, основана на догме "Все чувства хороши". Например, человеку, который употребляет бранные выражения, в таких группах могут аплодировать, или во всяком случае его молчаливо одобрят. Однако подготовленная группа вскоре обнаружит, что это игра.

Некоторые члены психиатрических групп научаются быстро распознавать "Психиатрию" и говорят об этом новичку, если он играет в "Психиатрию" или "Транзакционный анализ", а не использует групповые процедуры для достижения ясного понимания ситуации. Женщина, которая перешла из группы "Самовыражение" в более подготовленную группу в другом городе, рассказала об отношениях инцеста в своем детстве. Она ожидала обычного ужаса и благоговения от своей часто рассказываемой истории, а вместо этого столкнулась с равнодушием и рассердилась. И удивилась, поняв, что группа больше заинтересовалась ее транзакционным гневом, чем историческим инцестом. Она гневно бросила группе самое страшное, по ее мнению, оскорбление: заявила, что они не фрейдисты. Разумеется, сам Фрейд воспринимал психоанализ серьезнее и не играл в него, говоря о себе, что он не фрейдист. Недавно обнаружен новый вариант "Психиатрии", названный "Расскажи мне вот что" (РМВЧ), который чем-то напоминает времяпрепровождение на вечеринках "Двадцать вопросов". Уайт рассказывает сон или какое-нибудь происшествие, а затем остальные члены группы, часто включая терапевта, пытаются истолковать его рассказ, задавая относящиеся к делу вопросы. Уайт продолжает отвечать, остальные спрашивают, пока не найдут вопрос, на который Уайт не может ответить. Тогда Блэк откидывается в кресле с многозначительным видом, как бы говоря: "Ага! Вот если бы ты ответил на этот вопрос, тебе бы стало лучше, так что свое дело я сделал" (это отдаленный родственник "Почему бы тебе не... – Да, но..."). Некоторые терапевтические группы всецело заняты этой игрой, которая может продолжаться годами без перемен и видимого улучшения. Игра "Расскажи мне вот что" предоставляет большую свободу Уайту (пациенту), который может подыгрывать остальным, считая себя в глубине души неизлечимым, или играть против всех, отвечая на все заданные вопросы. В этом случае вскоре станут очевидны гнев и отчаяние других игроков, поскольку он в сущности говорит им: "Я ответил на все ваши вопросы, а вы меня не исцелили, так кто же вы после этого?"

В РМВЧ играют в школьных классах: ученики знают, что на вопросы некоторых учителей невозможно получить ответ, пользуясь знанием фактов, нужно догадаться, какой из нескольких ответов удовлетворит учителя. Педантичный вариант этой игры встречается при изучении древнегреческого языка: преподаватель всегда прав, он может заставить ученика выглядеть глупо, указав на какую-то неясную особенность текста. Так играют и при обучении древнееврейскому.

6. "ДУРАЧОК"

Тезис. В мягком варианте тезис "Дурачка" таков: "Я вместе с тобой смеюсь над своей неловкостью и глупостью". Серьезно озабоченные люди могут, однако, разыгрывать мрачный вариант игры, говоря: "Да, я дурак, таким уж уродился, так сделай для меня хоть что-нибудь". Оба варианта играются с депрессивной позиции. "Дурачка" следует отличать от "Растяпы", в котором позиция более агрессивна, а неловкость является просьбой о прощении. Эту игру надо отличать также от времяпрепровождения "Клоун", укрепляющего установку "Я умен и безвреден". Критическая транзакция в "Дурачке" для Уайта в том, чтобы вынудить Блэка назвать его глупым или ответить ему так, словно он глуп. Поэтому Уайт ведет себя как "Растяпа", но не просит прощения; в сущности прощение даже смущает его, поскольку угрожает его позиции. Или он ведет себя шутовски, но не показывает, что шутит: он хочет, чтобы его поведение воспринималось серьезно, как доказательство подлинной глупости. Здесь скрывается существенная внешняя выгода, поскольку чем меньше Уайт знает, тем эффективнее он может играть. Поэтому в школе он может ничему не учиться, на работе – не повышать квалификацию ради продвижения по службе. С детства он усвоил, что пока изображает из себя дурачка, все будут им довольны, сколько бы ни утверждали обратное. И когда в тяжелые времена вдруг выясняется, что Уайт совсем не глуп, все удивляются – еще больше, чем "глупому" младшему сыну в волшебной сказке.

Антитезис. Антитезис мягкому варианту прост. Игрок в "Антидурачок" станет другом на всю жизнь, если не будет играть, не будет смеяться неловкости или бранить за глупость. Одна из тонкостей этой игры в том, что в нее часто играют люди с маниакально-депрессивным психозом. Когда они в эйфории, кажется, что они искренне хотят, чтобы остальные присоединились к их смеху над самими собой. Трудно бывает удержаться от смеха, потому что они создают впечатление, будто рассердятся на воздерживающегося, – что справедливо, потому что он угрожает их игре и позиции. Но когда они угнетены и выходит наружу негодование против тех, кто над ними смеялся, воздержавшийся понимает, что поступал правильно. Он может оказаться единственным, с кем пациент захочет разговаривать, а все прежние "друзья", которые наслаждались игрой, теперь рассматриваются как враги.

Бесполезно говорить Уайту, что на самом деле он не глуп. Он ведь и на самом деле может быть не слишком умен и понимать это, что и послужило поводом к началу игры. Но существуют особые сферы, в которых он не имеет себе равных; часто одна из таких сфер – психологическое чутье. Не вредно проявить уважение к таким способностям – это не то же самое, что неуклюжие попытки "внушить уверенность". Эти попытки могут дать ему лишь горькое удовлетворение от сознания, что остальные еще глупее, чем он, но это слабое утешение. Такое "внушение уверенности" не самая умная терапевтическая процедура; обычно это ход в игре "Я только пытаюсь вам помочь". Антитезис "Дурачка" не замена его другой игрой, а отказ от игры вообще.

Антитезис мрачному варианту формы представляет более сложную проблему, потому что мрачный игрок не пытается спровоцировать смех или насмешку, он хочет, чтобы другие люди испытывали раздражение или чувство собственной беспомощности, после чего он добьет их своим вызовом "Так сделай для меня что-нибудь". Тут он получает свое в любом случае. Если Блэк ничего не делает, то потому, что чувствует себя беспомощным, а если делает, то из-за раздражения. Такие люди склонны играть также в "Почему бы вам не... – Да, но..." Из этой игры они извлекают такое же удовлетворение, но в более слабой форме. Легкого решения этой проблемы нет и не будет, пока игра не подвергнется дополнительному изучению и тщательному анализу.

7. "ДЕРЕВЯННАЯ НОГА"

Тезис. Наиболее драматичная форма "Деревянной ноги" – "Оправдание по причине душевной болезни". В транзакционных терминах это можно передать так: "Чего вы ждете от такого эмоционально неуравновешенного человека – что я воздержусь от убийства?" На что присяжные должны ответить: "Конечно, нет, мы не можем наложить на тебя такое ограничение". "Оправдание по причине душевной болезни" в качестве законной игры принято в американской культуре и отличается от почти универсально распространенного принципа, согласно которому индивидуум может в такой степени страдать от душевной болезни, что не отвечает за свои поступки. В Японии пьянство, а в России участие в военных действиях служат основаниями для того, чтобы избежать ответственности за самое преступное поведение (согласно информации, полученной автором).

Тезис "Деревянной ноги" таков: "Чего можно ждать от человека с деревянной ногой?" В такой формулировке, конечно, никто ничего не ожидает от человека с деревянной ногой, разве только что он сам будет управлять своим инвалидным креслом. С другой стороны, во время второй мировой войны человек с деревянной ногой давал уроки быстрых танцев в армейском центре по ампутациям. Есть слепые, которые занимаются юридической практикой и добиваются высоких официальных постов (мэр города, в котором живет автор, как раз слеп), глухие практикуют в области психиатрии, а безрукие печатают на машинке.

Пока человек с реальным, преувеличенным или даже воображаемым увечьем удовлетворен своей судьбой, не стоит вмешиваться. Но как только он обращается к психиатру, возникает вопрос, может ли он наилучшим образом распорядиться своей жизнью и подняться над своим увечьем. В нашей стране терапевт сталкивается с оппозицией большинства просвещенного населения. Даже близкие родственники пациента, которые громче всех жалуются на неудобства, вызванные его увечьем, могут обернуться против терапевта, если пациент добьется заметного прогресса. Аналитику игр это понятно, но от этого его задача не становится легче. Всем игрокам в "Я только пытаюсь вам помочь" угрожает неизбежный срыв игры, если пациент проявит признаки самостоятельности, и такие игроки прилагают почти невероятные усилия, чтобы прекратить лечение.

Обе эти стороны иллюстрируются поразительным клиентом мисс Блэк, упомянутым при обсуждении игры "Нуждающийся". Этот человек играл в классическую форму "Деревянной ноги". Он не мог найти работу и правильно приписывал эту неспособность своему заиканию, потому что, как он утверждал, его интересует только одна профессия – профессия торговца. Как свободный гражданин он имел право искать работу в любой области, но поскольку он заикался, возникали сомнения в чистоте его мотивов. Реакция благотворительного агентства на попытки мисс Блэк прекратить эту игру оказались весьма неблагоприятной для нее.

"Деревянная нога" особенно пагубна в клинической практике, поскольку пациент может найти терапевта, играющего в ту же игру, и тогда улучшение станет невозможным. Относительно легко это организовать, если игра основана на идеологических жалобах. "Чего можно ожидать от человека, живущего в таком обществе, как наше?" Один пациент объединил эти жалобы с жалобами на "психосоматические симптомы": "Чего можно ожидать от человека с психосоматическими симптомами?" Он находил психотерапевтов, которые готовы были помочь с одной его жалобой, но отказывались признавать другую, но ни один из них не давал ему полного удовлетворения, приняв во внимание обе жалобы или же попытавшись ему помочь отказаться от обеих. Таким образом этот пациент доказывал, что психиатрия не в состоянии помочь людям.

Оправдывая свое симптоматическое поведение, пациенты могут использовать жалобы на простуду, травму головы, ситуационный стресс, стресс, вызванный современной жизнью, американской культурой и экономической системой. Образованный игрок без труда находит авторитеты, на мнение которых может опереться: "Я пью, потому что я ирландец", "Этого не случилось бы, если бы я жил в России или на Таити". Но дело в том, что пациенты психлечебниц в России и на Таити не отличаются от тех, что лечатся в американских больницах. Особого рода жалобы: "Если бы не они" и "Это они меня подвели" – должны очень тщательно рассматриваться в клинической практике, а также в исследовательских социальных проектах.

Несколько более изощренными являются следующие жалобы: чего можно ожидать от человека, который а) вырос в неполной семье, б) невротик, в) лечится у психоаналитика, г) страдает от болезни, известной как алкоголизм? За всеми такими жалобами следует соображение: "Если я перестану это делать, я не смогу анализировать свое поведение, и мне никогда не станет лучше".

Противоположностью "Деревянной ноге" является "Рикша" с тезисом "Если бы в нашем городе были рикши (утконосы, девушки, владеющие древнеегипетским языком), я бы никогда не попал в такие неприятности".

Антитезис. "АнтиДН" нетрудна, если терапевт может четко отличить своего Родителя от Взрослого и если цель терапии отчетливо понимается обоими участниками.

С позиций Родителя терапевт может быть либо "хорошим", либо "строгим". Как "хороший" Родитель он может согласиться с жалобой пациента, особенно если она совпадает с его собственной точкой зрения, возможно, в уточненном виде: человек не отвечает за свои действия, пока не завершил лечение. Как "строгий" родитель он может отвергнуть жалобу пациента и вступить с ним в поединок. Обе эти возможности хорошо знакомы игроку в "Деревянную ногу", и он знает, как извлечь из них максимальное удовлетворение.

С позиций Взрослого терапевт отклоняет обе эти возможности. Когда пациент спрашивает: "Чего можно ожидать от невротика?" (или использует любую другую жалобу), ответ таков: "Я ничего не ожидаю. Вопрос в том, чего вы сами ожидаете от себя". Единственное требование, которое он предъявляет, заключается в том, чтобы пациент дал серьезный ответ на этот вопрос, и единственная уступка, которую он делает, – пациент получает достаточно времени, чтобы ответить: от шести недель до шести месяцев, в зависимости от отношений между ними и предыдущей подготовки пациента.


Глава Двенадцатая

ХОРОШИЕ ИГРЫ

Психиатр обладает наилучшими, единственными в своем роде возможностями для изучения игр, но, к несчастью, имеет преимущественно дело с людьми, которых игры ведут к неприятностям. Это означает, что все игры, предлагаемые для клинического исследования, в определенном смысле являются "плохими". И поскольку, по определению, все игры основаны на скрытых транзакциях, во всех присутствует элемент личной корысти. Так что с обеих точек зрения, практической и теоретической, поиск "хороших" игр представляет собой трудную задачу. Хорошей игрой мы называем такую, в которой польза для общества перевешивает неоднозначность мотивов, особенно если игрок примиряется с этими мотивами без легкомыслия или цинизма. Таким образом, "хорошая" игра одновременно приносит пользу другим участникам и позволяет инициатору раскрыть себя. Поскольку даже при самой продуманной организации общественной жизни большое время тратится на игры, следует усердно отыскивать "хорошие" игры. Ниже мы предлагаем несколько примеров, признавая, однако, что их недостаточно и что анализ их далек от совершенства. Рассматриваются игры "Трудовой отпуск", "Кавалер", "Рад помочь", "Местный мудрец" и "Они будут рады, что знали меня".

1. "ТРУДОВОЙ ОТПУСК"

Тезис. Строго говоря, это скорее времяпрепровождение, чем игра. Американский почтальон, который отправляется в Токио, чтобы помочь японскому почтальону разносить почту, или американский отоларинголог, проводящий отпуск за работой в больнице на Таити, почувствуют себя такими же отдохнувшими и смогут рассказать не меньше интересного, чем если бы отправились в Африку на охоту за львами или провели время, ведя машину по американским дорогам. Благодаря "Корпусу мира" игра в "Трудовой отпуск" приобрела официальный статус.

Однако "Трудовой отпуск" становится игрой, если содержание работы вторично по отношению к скрытому мотиву и выполняется только с целью достичь чего-то другого. Но даже при таких обстоятельствах эта игра сохраняет свои конструктивные качества и является одной из наиболее рекомендуемых.

2. "КАВАЛЕР"

Тезис. В эту игру играют мужчины, не имеющие сексуальных намерений. Реже молодые, вполне удовлетворенные своим браком или связью, чаще пожилые, решившие придерживаться моногамии или воздержания. Встретив подходящий "объект" женского пола, Уайт пользуется каждой возможностью, чтобы подчеркнуть привлекательные качества женщины, никогда не переходя пределы, установленные ее положением в обществе, социальным окружением и требованиями хорошего вкуса. Но в этих пределах Уайт позволяет себе полную свободу творчества, неподдельный энтузиазм и оригинальность. Цель игры не соблазнить женщину, а выказать свое мастерство дамского угодника и бонвивана. Внутренняя социальная выгода заключается в удовольствии, испытываемом женщиной от этого невинного артистизма, и в соответствующей оценке ею мастерства Уайта. В определенных случаях, когда оба участника сознают природу игры, она может продолжаться к усиливающемуся удовлетворению обеих сторон, вплоть до экстравагантности. Светский человек, конечно, знает, когда остановиться, и не будет продолжать, когда игра перестает забавлять (из заботы о ней) или когда фантазия по части комплиментов истощится (чтобы не подвергать риску собственную гордость и репутацию). Поэт, заинтересованный не только в восхищении вдохновившей его женщины, но гораздо больше в признании критиков и читателей, извлекает из игры также внешнюю социальную выгоду.

Европейцы в прозе и англичане в поэзии всегда были в этой игре искуснее американцев. В нашей стране игра в основном оказалась в руках "школы фруктовой лавки": твои глаза подобны авокадо, твои губы напоминают огурцы и т.д. "Кавалера" из "фруктовой лавки" невозможно сравнивать с произведениями Херрика и Лавлейса или с циничными, но полными игры воображения произведениями Рочестера, Роскоммона и Дорсета.*

* Речь идет об английских поэтах XVI-XVII веков. – Прим. пер.

Антитезис. Женщине требуется немалый ум, чтобы хорошо провести свою партию в игре, – и только неуклюжая и глупая способна отказаться от игры вообще. Правильный ответ – вариант игры "Ах, вы великолепны, мистер Мергатройд" (АВВММ), а именно: "Я восхищена вашим искусством, мистер Мергатройд". Если женщина лишена воображения и восприимчивости, она может ответить простым АВВММ, но при этом она пропускает самое главное: мистер Мергатройд ждет от нее восхищения не им лично, а его поэзией. Грубый антитезис со стороны мрачной и раздражительной женщины – игра "Насилуют!" второй степени ("Отвяжись, нахал!"). Если женщина в подобных обстоятельствах прибегает к "Насилуют!" третьей степени, это отвратительно. Если женщина просто глупа, она может играть в "Насилуют!" первой степени, принимая комплименты за чистую монету, но не оценивая усердия и творческого воображения Уайта. В целом игра испорчена, если женщина воспринимает ее как попытку соблазнения, а. не как демонстрацию литературных способностей.

Родственные игры. Игру "Кавалер" следует отличать от операций и процедур, к которым прибегают при обычном ухаживании. Женский вариант "Кавалера" может быть назван "Поклонница"" в эту игру часто играют галантные ирландские леди в пожилом возрасте.

Частичный анализ

Цель. Взаимное восхищение.

Роли. Поэт, Восхищенный объект.

Социальная парадигма. Взрослый – Взрослый.
Взрослый (мужчина): "Смотри, как я умею доставлять тебе удовольствие".
Взрослый (женщина): "Да, я очень довольна".

Психологическая парадигма. Ребенок – Ребенок.
Ребенок (мужчина): "Смотри, какие комплименты я умею сочинять".
Ребенок (женщина): "Да, ты очень изобретателен".

Выгоды. 1. Внутренняя психологическая – творчество и уверенность в своей привлекательности. 2. Внешняя психологическая – возможность избежать отказа в сексуальных притязаниях. 3. Внутренняя социальная – "Кавалер". 4. Внешняя социальная – от такого вознаграждения можно отказаться. 5. Биологическая – взаимное поглаживание. 6. Экзистенциальная – я умею жить красиво.

3. "РАД ПОМОЧЬ"

Тезис. Уайт постоянно помогает людям, при этом у него есть какой-то скрытый мотив. Возможно, он искупает прошлые грехи или скрывает грехи нынешние, когда завязывает дружбу, чтобы потом использовать ее в своих целях. Но каковы бы ни были его мотивы, нужно отдать должное его поступкам. В конце концов, люди могут скрывать прошлые грехи, становясь еще большими грешниками, использовать других посредством запугивания, а не великодушия и щедрости и завязывать знакомства с дурными целями, а не хорошими. Некоторых филантропов интересует не сама благотворительность, а состязание с другими филантропами: "Я пожертвовал больше денег (произведений искусства, акров земли), чем ты". И опять, хотя мотивы могут быть сомнительны, следует оценить их стремление к конструктивному состязанию, поскольку существует множество людей, состязающихся деструктивно. Большинство тех, кто играет в "Рад помочь", имеют и друзей, и врагов – и тех и других заслуженно. Враги критикуют их мотивы и стремятся преуменьшить значение их поступков, друзья благодарят за поступки и преуменьшают значение мотивов. Поэтому так называемое "объективное" обсуждение этой игры практически невозможно. Те, кто объявляет себя нейтральным, вскоре обнаруживают, на чьей они стороне.

Как способ использования людей эта игра в Америке составляет основу так называемых "паблик рилейшнз" (связь с общественностью). Но потребители с радостью принимают в ней участие, и, возможно, это самая приятная и конструктивная из всех коммерческих игр. В другой связи, однако, это одна из наиболее достойных порицания семейных игр на трех участников: в этой игре отец и мать соревнуются за внимание детей. Но следует отметить, что даже в этом случае игра сохраняет некоторую конструктивность, потому что существует множество деструктивных способов состязания, например: "Мамочка больна сильнее, чем папочка" или "Почему ты любишь его больше меня?".

4. "МЕСТНЫЙ МУДРЕЦ"

Тезис. Это скорее сценарий, чем игра, но у него есть аспекты игры. Высокообразованный и умный человек изучает множество проблем, не связанных с его профессией. Достигнув пенсионного возраста, он переезжает из большого города и занимает уважаемое положение в маленьком городке. Скоро становится известно, что к нему можно обратиться с любым вопросом – будь то стук в моторе или проблема престарелого родственника, – и он поможет сам или направит к компетентным специалистам. Вскоре он занимает в новом окружении положение "местного мудреца", не высказывая никаких претензий, но всегда проявляя готовность выслушать. Наилучших результатов добиваются те, кто обращался к психиатру, чтобы выяснить мотивы своих поступков и понять, каких ошибок следует избегать в этой роли.

5. "ОНИ БУДУТ РАДЫ, ЧТО ЗНАЛИ МЕНЯ"

Тезис. Это более достойная разновидность игры "Я им покажу". У игры "Я им покажу" есть два варианта. В деструктивной форме Уайт "показывает им", причиняя ущерб. Например, он может с помощью маневров достичь более высокого положения по службе – не ради престижа или из-за материальных соображений, а чтобы пользоваться властью в дурных целях. В конструктивной форме Уайт напряженно работает и прилагает всяческие усилия, чтобы добиться престижа – но не ради достижения мастерства или законного повышения (хотя это может играть вторичную роль) и не для причинения прямого ущерба недругам, а чтобы их съедала зависть и сожаление, что они не обращались с ним лучше.

В игре "Они будут рады, что знали меня" Уайт действует не против интересов своих бывших товарищей, а ради них. Он хочет продемонстрировать им, что они были правы, относясь к нему по-дружески и с уважением, дать им насладиться чувством удовлетворения от сознания своей правоты. Чтобы обязательно победить в этой игре, Уайт должен следить, чтобы благородными были не только его цели, но и средства их достижения. И в этом превосходство над "Я им покажу". Обе эти игры: "Они будут рады, что знали меня" и "Я им покажу" – могут быть скорее следствием жизненного успеха, чем играми. Они становятся играми, когда Уайта больше интересует действие успеха на друзей и врагов, а не сам успех.


ЧАСТЬ ТРЕТЬЯ: ЗА ПРЕДЕЛАМИ ИГР

Глава Тринадцатая

ЗНАЧЕНИЕ ИГР

  1. Игры передаются от поколения к поколению. Любимая игра каждого человека уходит корнями в прошлое – к его родителям, дедушкам и бабушкам, а побегами – в будущее, к его детям; они, в свою очередь, если не последует вмешательства извне, передадут эту игру своим внукам. Таким образом, анализ игр обретает историческую глубину, обращаясь в прошлое на сто лет и надежно проецируясь в будущее по меньшей мере лет на пятьдесят. Разрыв цепи, связывающей как минимум пять поколений, может иметь положительный эффект, возрастающий в геометрической прогрессии. Особенно когда речь идет о патриархах, исчисляющих число потомков сотнями. При передаче от одного поколения к другому, игры могут изменяться или утрачивать интенсивность, но при этом прослеживается отчетливая тенденция вступать в брак с людьми, играющими в те же или по крайней мере родственные игры. Таково историческое значение анализа игр.

  2. Воспитание детей – это преимущественно обучение их тому, в какие игры им следует играть. Сколько есть разновидностей культур и общественных классов, столько существует и излюбленных типов игр; различные племена и семейства, в свою очередь, выбирают из них собственные излюбленные разновидности. В этом культурное значение игр.

  3. Игра, как сыр в бутерброде, заполняет промежуток между времяпрепровождением и близостью. Времяпрепровождение от повторения наскучивает, как однообразные приемы с коктейлем. Близость требует особых обстоятельств, причем и Родитель, и Взрослый, и Ребенок обычно настроены против нее. Общество (Родитель) не терпит искренних чувств, если они проявляются не в интимной обстановке; здравый смысл (Взрослый) подсказывает, что такая искренность может быть ложно истолкована; а Ребенок боится ее, так как она вскрывает истинные мотивы. Поэтому, чтобы избежать скуки надоевшего времяпрепровождения и уйти от опасностей близости, большинство людей в качестве компромисса выбирают игры, когда они доступны, и игры занимают большую часть времени общения. Таково социальное значение игр.

  4. В качестве друзей, партнеров и родственников обычно выбирают тех, кто играет в такие же игры. Поэтому "типичный представитель" любого общественного круга (аристократия, молодежная банда, клуб, университетский городок и т.д.) покажется чужаком и чудаком членам другого сообщества. Напротив, член определенного общественного круга, который меняет свои игры, рискует стать изгоем, но обнаружит, что его принимают в другом общественном круге. В этом личностное значение игр.

Теперь читатель может лучше оценить разницу между математическим и транзакционным анализом игр. Математический анализ предполагает наличие игроков полностью рациональных. Транзакционный анализ занимается играми нерациональными и даже иррациональными – и потому более жизненными.


Глава Четырнадцатая

ИГРОКИ

Чаще всего в игры играют люди, потерявшие душевное равновесие; в целом можно сказать, что чем больше встревожен человек, тем упорнее он играет. Любопытно, однако, что некоторые шизофреники отказываются от игр и требуют откровенности с самого начала. В повседневной жизни в игры с наибольшим увлечением играют два типа людей. Их можно назвать Брюзгой и Ничтожеством или Обывателем.

Брюзга – это человек, который сердит на свою мать. Исследование может установить, что он сердит на нее с самого детства. У него часто есть подлинные "детские" причины для гнева: она могла "бросить" его в самый важный период детства, заболев или попав в больницу, или она могла родить слишком много братьев и сестер. Иногда это предательство намеренное: мать могла отказаться от него, чтобы вторично выйти замуж. В любом случае, с тех пор он на нее дуется. Он не любит женщин, даже если ведет себя как Дон Жуан. Поскольку дуется он вполне намеренно, решение сердиться может быть пересмотрено в любом возрасте, как бывает в детстве, когда приходит время садиться за стол. Отказ от решения сердиться достигается и взрослым и ребенком на одних и тех же условиях. Брюзга должен "сохранить лицо", и ему должно быть предложено что-то стоящее взамен возможности дуться. Иногда игра "Психиатрия", которая тянулась годами, вдруг обрывается, поскольку пациент вновь начинает дуться. Поэтому нужно тщательно подготовить пациента и точно рассчитать время и тактику. Бестактность или грубость со стороны терапевта будут иметь тот же эффект, как и в случае надувшегося малыша; в конечном счете пациент отомстит терапевту за неумелое обращение, как ребенок со временем мстит родителям.

С женщинами ситуация аналогичная, если Брюзга женского пола сердита на отца. Мужчина-терапевт должен обращаться с ее "Деревянной ногой" ("Чего можно ждать от женщины, у которой был такой отец?") еще осторожнее и тактичнее. Иначе он рискует попасть в мусорную корзину для "мужчин, похожих на моего отца".

В каждом человеке сидит Ничтожество, но цель аналитика игр – свести его к минимуму. Ничтожество – это тот, кто слишком подвержен влиянию Родителя. Поэтому в критические моменты способность объективно оценивать факты его Взрослого и непосредственность его Ребенка смешиваются, накладываются одно на другое, что приводит к неловкому и неадекватному поведению. В тяжелых случаях Ничтожество граничит с Подхалимом, Позером и Прилипалой. Ничтожество не следует смешивать со смущенным шизофреником, у которого нет функционирующего Родителя и очень слабо функционирует Взрослый, так что ему приходится справляться с окружающим миром только с помощью смятенного Ребенка. Интересно, что в повседневной речи термин "ничтожество" применяется преимущественно к мужчинам и иногда – к мужеподобным женщинам. В Ханже больше от Обывателя, чем от Ничтожества; слово "ханжа" обычно адресуют женщинам, но иногда говорят и о мужчинах с женскими наклонностями.


Глава Пятнадцатая

ПРИМЕР

Рассмотрим следующую беседу между пациенткой (П) и терапевтом (Т).

П. Я начинаю новую жизнь – теперь я всегда буду приходить вовремя.

Т. Я попытаюсь помочь.

П. Мне все равно, что вы будете делать; я все сделаю сама... Угадайте, какая у меня была отметка на экзамене по истории.

Т. Четыре с плюсом.

П. Как вы угадали?

Т. Вы боялись получать пятерки.

П. Да, у меня была пятерка, но я пересмотрела свой ответ и зачеркнула три правильных ответа, добавив три неверных.

Т. Мне нравится наш разговор. Он свободен от Ничтожества.

П. Знаете, вчера вечером я думала, насколько далеко продвинулась. Мне кажется, что у меня Ничтожества осталось только на 17 процентов.

Т. Ну, сегодня утром его совсем нет, так что в следующий раз можете позволить себе 34 процента Ничтожества.

П. Все началось полгода назад. Я посмотрела на свою кофейную чашку и впервые по-настоящему увидела ее. И знаете, как мне сейчас хорошо, я слышу пение птиц, я смотрю на людей, и это реальные люди. А лучше всего то, что я сама стала настоящей. И не только вообще, но в каждую минуту я настоящая. Вчера я стояла в картинной галерее и смотрела на картину; ко мне подошел мужчина и сказал: "Гоген очень хорош, не так ли?" Я ответила: "Вы мне тоже нравитесь". Мы посидели и выпили, и он оказался очень милым парнем.

Мы выслушали свободную от Ничтожества, свободную от игр беседу двух Взрослых. Теперь сопроводим ее комментариями.

"Я начинаю новую жизнь – теперь я всегда буду приходить вовремя". Это заявление было сделано после того, как пациентка пришла вовремя. Раньше она обычно опаздывала. Но на этот раз она не опоздала. Если бы пунктуальность была проявлением "силы воли", вмешательства Родителя и давлением его на Ребенка, которое обязательно будет отменено, о решении было бы объявлено заранее: "Сегодня я опоздала в последний раз". Тогда это была бы попытка начать игру. Но ее объявление таким не было. Это было решение Взрослого. Пациентка и в дальнейшем продолжала быть пунктуальной.

"Я попытаюсь помочь". Это не "поддерживающее" положение, не первый ход в игре "Я только пытаюсь вам помочь". Прием пациентке назначался сразу после перерыва на кофе. Поскольку она обычно опаздывала, терапевт тоже привык задерживаться за кофе. Но когда она объявила о своем решении, он понял, что она говорит серьезно, и принял свое решение. Эта транзакция была Взрослым контрактом, который оба выполнили, а не детским "поддразниванием" Родителя, который, будучи в позиции "доброго папочки", сказал, что постарается помочь.

"Мне все равно, что вы будете делать". Это подчеркивает, что ее пунктуальность есть результат решения, а не попытка использовать в игре в псевдожалобы.

"Угадайте, какая у меня была отметка". Это уже времяпрепровождение, причем оба это знают и чувствуют себя вправе им заняться. Терапевту нет необходимости доказывать, насколько он внимателен, и сообщать пациентке, что это времяпрепровождение, потому что она это уже знает, а у нее нет необходимости воздерживаться только потому, что это называется времяпрепровождением.

"Четыре с плюсом". Терапевт знает, что в ее случае это единственная возможная отметка, и у него нет причин не говорить этого. Ложная скромность или боязнь ошибиться могли привести его к тому, что он сделал бы вид, что не знает.

"Как вы угадали?" Это вопрос Взрослого, а не игра "Здорово, вы удивительны" и заслуживает уместного ответа.

"Да, у меня была пятерка". Это настоящая проверка. Пациентка не стала дуться, не попыталась придумать объяснения или оправдания, а честно заглянула в глаза своему Ребенку.

"Мне нравится наш разговор". Это и последующие полушутливые замечания являются проявлением Взрослого взаимного уважения, возможно, с небольшим долей времяпрепровождения Родитель – Ребенок, что опять-таки необязательно для них обоих и о чем оба они знают.

"Я впервые по-настоящему увидела ее". Теперь пациентка может воспринимать мир самостоятельно и не обязана смотреть на кофейные чашки так, как ее научили родители.

"В каждую минуту я настоящая". Пациентка больше не живет в будущем или прошлом, но может свободно говорить о них для пользы дела.

"Я сказала: "Вы тоже мне нравитесь". Она не считает нужным играть в "Картинную галерею" с незнакомцем, хотя могла бы, если бы захотела.

Терапевт, со своей стороны, не чувствует себя обязанным играть в "Психиатрию". У него было несколько возможностей заговорить о защите, переносе и символической интерпретации, но он опустил их, не испытывая при этом никакого беспокойства. Однако для будущего анализа было бы полезно выяснить, какие именно ответы женщина вычеркнула на письменном экзамене. К сожалению, в ходе последующей беседы оставшиеся в пациентке 17 процентов Ничтожества и 18 процентов его у терапевта время от времени вмешивались. В целом можно заключить, что приведенный диалог представляет собой деятельность с небольшой долей времяпрепровождения.


Глава Шестнадцатая

САМОСТОЯТЕЛЬНОСТЬ

Самостоятельность выражается в высвобождении или восстановлении трех способностей: способности к сознаванию, спонтанности и близости.

Сознавание. Сознавание представляет собой способность видеть кофейную чашку и слышать пение птиц по-своему, а не так, как научили. С большой долей вероятности можно предположить, что у взрослых и детей зрение и слух устроены по-разному и что в первые годы жизни в них больше эстетического и меньше интеллектуального. Маленький мальчик с радостью смотрит на птиц и слушает их. Потом появляется "добрый отец" и считает, что он должен "поделиться" опытом и помочь сыну "развиться". Он говорит: "Это сойка, а это воробей". С того момента, как мальчик задумается, где здесь сойка, а где воробей, он перестает видеть птиц и слышать их. Он видит и слышит их так, как приучает его отец. На стороне отца здравый смысл: мало кто может прожить жизнь, только слушая пение птиц, и чем раньше мальчик начнет свое "образование", тем лучше. Может, мальчик, когда вырастет, станет орнитологом. Однако мало кто из людей сохраняет способность видеть и слышать по-своему. Большинство утрачивают способность быть художниками, поэтами и музыкантами, потому что рано теряют способность видеть и слышать непосредственно; им приходится все впечатления получать из вторых рук. Восстановление такой способности и называется "сознаванием". Физиологически сознавание есть эйдетическое восприятие, родственное эйдетическому воображению. Возможно, эйдетическое восприятие, по крайней мере у некоторых, существует также в области вкуса, обоняния и осязания; в результате появляются художники в этих областях: повара, парфюмеры и танцовщики. Их вечная проблема – найти аудиторию, способную оценить результаты их деятельности.

Сознавание предполагает жизнь в настоящем, а не где-то в прошлом или будущем. Рассмотрим в качестве иллюстрации пример, характерный для американского образа жизни: человека за рулем машины, который спешит на работу. Главный вопрос состоит в следующем: "Где находится сознание человека, когда тело его сидит за рулем?" Мы имеем четыре типичных случая:

  1. Главная забота человека, который дальше всех от "сознавания настоящего", – вовремя приехать на работу. Тело его за рулем машины, но сознание уже у дверей кабинета, и из окружающего он воспринимает только препятствия на пути к воссоединению души и тела. Это Ничтожество, главная забота которого – получше выглядеть в глазах босса. Если же он опоздает, то постарается выглядеть запыхавшимся и выбившимся из сил. Распоряжается угодливый Ребенок, и его игра – "Смотрите, как я старался". Ведя машину, он практически полностью лишен самостоятельности, и как человек скорее мертв, чем жив. Возможно, это наиболее благоприятная почва для развития коронарной недостаточности или гипертонии.

  2. С другой стороны, Брюзга озабочен не столько тем, чтобы приехать вовремя, сколько поиском уважительных причин для опоздания. В его схему хорошо вписываются различные неприятные случайности, неработающие светофоры, неумелое вождение или глупость других водителей; в глубине души он приветствует этот вклад в игру своего мятежного Ребенка или праведного Родителя "Посмотри, что ты со мной сделал". Он тоже не замечает окружающего, за исключением того, что пригодно для его игры, так что он жив лишь наполовину. Тело его находится в машине, но сознание непрерывно рыщет в поиске изъянов и несправедливостей.

  3. Менее распространен "естественный водитель", человек, для которого вождение машины – любимое занятие и искусство. Быстро и уверенно ориентируясь в потоке уличного движения, он сливается со своей машиной. Он тоже не замечает окружающего, делая исключение только для обстоятельств, бросающих вызов его мастерству, но очень хорошо сознает себя и свою машину, которую прекрасно контролирует, и в этом смысле он жив. Такое вождение формально представляет собой времяпрепровождение Взрослого, от которого получают удовлетворение также Родитель и Ребенок.

  4. Четвертый случай – это живой человек, который не торопится, потому что живет в настоящий момент и полностью воспринимает окружающее: не только ощущение движения, но также небо и деревья. Торопиться – значит видеть не окружающее, а что-то такое, что расположено дальше по дороге и еще неразличимо, или видеть только препятствия, или только самого себя. Один китаец уже садился в поезд надземки, когда европеец заметил, что они сэкономят 20 минут, если поедут экспрессом. Так они и сделали. А когда вышли у Центрального парка, китаец, к удивлению своего друга, сел на скамью. "Что ж, – объяснил он, – поскольку мы сэкономили 20 минут, можно позволить себе немного посидеть и насладиться прекрасным видом".

Человек, который сознает происходящее, знает, что он чувствует, где находится и который сейчас час. Он знает, что после его смерти деревья будут расти, как и прежде, но он их уже не увидит; поэтому он хочет видеть их сейчас со всей остротой, на которую способен.

Спонтанность. Спонтанность означает возможность выбора, свободу самому решать, какие выражать чувства из возможного их набора (чувства Родителя, чувства Взрослого или чувства Ребенка). Она означает свободу, свободу от принуждения играть в игры и испытывать только те чувства, которые в человеке воспитаны.

Близость. Близость представляет собой спонтанное, свободное от игр чистосердечное поведение человека, который со всею искренностью живет в настоящем, сознавая происходящее, – свободно, эйдетически воспринимая мир глазами неиспорченного Ребенка. Можно экспериментально доказать, что эйдетическое восприятие пробуждает привязанность, а откровенность мобилизует позитивные чувства, так что существует даже "односторонняя близость" – феномен, хорошо известный, хотя и не под таким названием, профессиональным соблазнителям, которые способны увлекать партнеров, не вовлекаясь сами. Они делают это, побуждая второго участника смотреть на них прямо и говорить свободно, тогда как соблазнитель или соблазнительница лишь делают вид, что испытывают такие же чувства.

Поскольку близость – преимущественно функция естественного Ребенка, хотя имеет сложную психологическую и социальную основу, она не приводит к дурным последствиям, если не вмешиваются игры. Обычно близости мешает стремление приспосабливаться к влиянию Родителя, что, к несчастью, случается сплошь и рядом. Маленькие дети (пока они свободны от влияния) обладают природной способностью к истинной близости, что показано экспериментально.


Глава Семнадцатая

ОБРЕТЕНИЕ САМОСТОЯТЕЛЬНОСТИ

Родители сознательно или неосознано с самого рождения учат детей, как себя вести, о чем думать, что чувствовать и воспринимать. Освободиться от этого влияния нелегко, потому что оно глубоко укоренилось и совершенно необходимо для биологического и социального выживания в первые два или три десятилетия жизни. Такое освобождение возможно только тогда, когда человек начинает вести самостоятельную жизнь, то есть обретает способность к сознаванию, спонтанности и близости, понимая, что именно из родительского наследия он хочет сохранить. В определенные моменты жизни он решал приспособиться к родительским требованиям и наставлениям. Такое приспособление представляет собой ряд решений; и впоследствии решения эти могут быть отменены, поскольку при благоприятных обстоятельствах они становятся обратимыми.

Следовательно, обретение самостоятельности состоит в освобождении от всего необязательного, от того, что обсуждалось в главах 13-15. И такое освобождение никогда не бывает окончательным: имеет место постоянная борьба со стремлением повернуть назад.

Прежде всего, как поясняется в тринадцатой главе, необходимо отбросить родовые или семейные традиции, как в случае с жителями деревни на Новой Гвинее, описанными Маргарет Мид; потом освободиться от влияния родителей, а также от влияния социального и культурного окружения. То же самое относится к требованиям современного общества в целом. Затем полностью или частично нужно принести в жертву преимущества, которые дает выполнение требований непосредственного социального окружения. Затем нужно отказаться от всех выгод и преимуществ, которые дает поведение Брюзги или Ничтожества, описанных в главе четырнадцатой. Вслед за этим человек должен добиться личного и социального контроля, так чтобы все классы поведения, описанные в приложении, стали для него предметом свободного выбора. Теперь он становится способен к свободным от игр взаимоотношениям, описанным в главе пятнадцатой. Отныне у него появляется возможность развивать способности, свойственные самостоятельной личности. По сути, вся эта процедура сводится к дружескому разводу с своими родителями (и другими Родительскими влияниями), так чтобы они могли время от времени приезжать в гости, но больше были не в состоянии властвовать.


Глава Восемнадцатая

А ЧТО ПОСЛЕ ИГР?

В первой и второй частях этой книги представлена мрачная картина: большинство людей живут, коротая время в ожидании прихода Ригор Мортиса или Санта Клауса, причем выбор того, чем заниматься в ходе этого затянувшегося ожидания, очень небогат. Это повсеместно распространенная картина, но она отнюдь не обязательна. Некоторым счастливчикам дано нечто, не входящее в рамки любых классификаций поведения, нечто более ценное, чем любые игры, – способность сознавать происходящее, действовать спонтанно и вступать в подлинно близкие отношения с другими людьми. Но неподготовленному человеку все три возможности представляются пугающими и даже опасными. Пожалуй, для большинства людей лучше оставаться такими, какие они есть, и искать решение своих проблем в популярных социальных методах, например в чувстве общности с другими людьми. Об этом можно было бы сказать и так: для человечества в целом нет надежды, но для отдельного человека она есть.