PSYLIB® – Н. В. Абаев. ЧАНЬ-БУДДИЗМ И КУЛЬТУРА...

БИБЛИОТЕКА

Н.В.Абаев

ЧАНЬ-БУДДИЗМ

И КУЛЬТУРА ПСИХИЧЕСКОЙ ДЕЯТЕЛЬНОСТИ В СРЕДНЕВЕКОВОМ КИТАЕ

Бурятский институт общественных наук СО АН СССР
Издательство "Наука". Новосибирск, 1983

Введение

  1. Культура психической деятельности в конфуцианстве
  2. Особенности культуры психической деятельности в даосизме
  3. Чань-буддизм и чаньская культура психической деятельности
  4. Чаньская психокультура и практическая деятельность

Заключение
Библиография

Библиотека Фонда содействия развитию психической культуры (Киев)


Библиография

    На русском языке

  1. Маркс К. Тезисы о Фейербахе. – Т. 3, с. 1-4.
  2. Маркс К. Введение. (Из экономических рукописей 1857-1858 годов). – Т. 12, с. 709-738.
  3. Маркс К., Энгельс Ф. Немецкая идеология. – Т. 3, с. 7-544.
  4. Энгельс Ф. Крестьянская война в Германии. Лето 1950 г. – Т. 7, с. 343-437.
  5. Энгельс Ф. Диалектика природы. – Т. 20, с. 339-626.
  6. Ленин В.И. Материализм и эмпириокритицизм. – Т. 18, с. 7-384.
  7. Ленин В.И. Философские тетради. – Т.29, с. 1-620.

  8. Абаев Н.В. Некоторые структурные особенности чаньского текста и чань-буддизм как медиативная система. – В кн.: Восьмая научная конференция "Общество и государство в Китае". Тезисы и доклады. Вып. 3, М., 1977.
  9. Абаев Н.В. Некоторые явления архаичного происхождения в теории и практике чань-буддизма. – В кн.: Девятая научная конференция "Общество и государство в Китае". Тезисы и доклады. Вып. 1, М., 1978.
  10. Абаев Н.В. Буддийские традиции в идеологии и культуре современного Китая. – В кн.: Место религии в идейно-политической борьбе развивающихся стран. Тезисы рабочего совещания. М., 1978.
  11. Абаев Н.В. Архаичные формы религиозной теории и практики в чань-буддизме. – В кн.: Буддизм и средневековая культура народов Центральной Азии. Новосибирск, 1980.
  12. Абаев Н.В. Д.Т. Судзуки и культурное наследие дзэн (чань)-буддизма на Западе. – Народы Азии и Африки, 1980, № 6.
  13. Абаев Н.В. Некоторые особенности культуры психической деятельности в раннем даосизме. – В кн.: Двенадцатая научная конференция "Общество и государство в Китае". Тезисы и доклады. Вып. 1. М., 1981.
  14. Абаев Н.В. Чань-буддизм и у-шу. – Народы Азии и Африки. 1981, № 3.
  15. Абаев Н.В. Человек и природа в даосизме и буддизме. – Общественные науки за рубежом. Сер. 9. 1981, № 2.
  16. Абаев Н.В., Нестеркин С.П. Некоторые психологические аспекты влияния чань-буддизма на человека как личность и субъект деятельности. – В кн.: Одиннадцатая научная конференция "Общество и государство в Китае". Тезисы и доклады. Ч. 1. М., 1980.
  17. Абаева Л.Л. Замечания П.И. Кафарова о раннем буддизме и некоторые проблемы современной буддологии. – В кн.: П.И. Кафаров и его вклад в отечественное востоковедение. Материалы конференции. Ч. 3. М., 1979.
  18. Абрамян Л.А. О некоторых особенностях первобытного праздника. – Сов. этнография, 1977, № 1.
  19. Алексеев В.М. Китайская поэма о поэте. Пг., 1916.
  20. Алексеев В.М. Китайский поэт-пейзажист о своем вдохновении и о своем пейзаже. – Звезда, 1945, № 12.
  21. Алексеев В.М. Артист, каллиграф и поэт о тайнах в искусстве письма. – В кн.: Советское востоковедение. Т. 4, М., 1947.
  22. Алексеев В.М. Китайская народная картина. М., 1966.
  23. Алексеев В.М. Китайская литература. Избр. тр. М., 1978.
  24. Бахтин М. М. Творчество Франсуа Рабле и народная культура Средневековья и Ренессанса. М., 1965.
  25. Бахтин М.М. Формы времени и хронотопа в романе. – В кн.: Вопросы литературы и эстетики. М., 1976.
  26. Бахтин М.М. Слово в романе. – В кн.: Вопросы литературы и эстетики. М., 1975.
  27. Бахтияров О.Г., Злочевский С.Е. Логические особенности познавательной ситуации в сфере явлений психической саморегуляции. – В кн.: Психическая саморегуляция. Алма-Ата, 1974.
  28. Бонгард-Левин Г.М. Индия эпохи Маурьев. М., 1973.
  29. Буров В.Г., Титаренко М.Л. Философия Древнего Китая. – В кн.: Древнекитайская философия. Т. 1. М., 1972.
  30. Быков Ф.С. Зарождение общественно-политической и философской мысли в Китае. М., 1966.
  31. Васильев Л.С. Культы, религии, традиции в Китае. М., 1970.
  32. Воскресенский Д.Н. К вопросу об особенностях развития творческой мысли в Китае ХVI-ХVII вв. – Вестн. Моск. унта. Сер. 14. Востоковедение. 1971. №2. с. 28-39.
  33. Гессе Г. Степной волк. Избранное. М., 1977.
  34. Гордиенко Н.С. Экуменические влияния в современном русском православии. – В кн.: Общественная жизнь и религия. Вып. 1. Л., 1972.
  35. Григорьева Т.П. Один из случаев влияния китайской философии на мировоззрение японцев. – В кн.: Роль традиций в истории и культуре Китая. М., 1972.
  36. Григорьева Т.П. Махаяна и китайские учения (попытка сопоставления). – В кн.: Изучение китайской литературы в СССР. М., 1973.
  37. Григорьева Т.П. И еще раз о Востоке и Западе. – Иностр. лит., 1975, № 7.
  38. Григорьева Т.П. Японская художественная традиция. М., 1979.
  39. Гуревич А. Я. Категории средневековой культуры. М., 1972.
  40. Дононбаев А.Д., Ян Хин-шун. Этические концепции Конфуция и Ян Чжу. – В кн.: Десятая научная конференция "Общество и государство в Китае". Тезисы и доклады. Ч. 1. М., 1979.
  41. Жуковская Н.Л. Ламаизм и ранние формы религии. М., 1977.
  42. Жэнь Цзи-юй. О некоторых проблемах истории китайской философии. – Вопр. философии, 1957, № 4.
  43. Завадская Е.В. Изображение и слово (стихи о живописи – особый жанр китайской поэзии). – В кн.: Жанры и стили литератур Китая и Кореи. М., 1969.
  44. Завадская Е.В. Восток на Западе. М., 1970.
  45. Завадская Е.В. Эстетический канон жизни художника – фэн-лю (ветер и поток). – В кн.: Проблема канона в древнем и средневековом искусстве Азии и Африки. М., 1973.
  46. Завадская Е.В. Тень как философско-эстетическая проблема. – В кн.: Теоретические проблемы литератур Востока. М.,1974.
  47. Завадская Е.В. Эстетические проблемы живописи старого Китая. М., 1975.
  48. Завадская Е.В. Культура Востока в современном западном мире. М., 1977.
  49. Завадская Е.В. "Беседы о живописи" Ши-тао. М., 1978.
  50. Зелинский А.Н. "Колесо времени" в циклической хронологии Азии. – Народы Азии и Африки. 1975, № 2.
  51. Золотарев A.M. Родовой строй и первобытная мифология. М., 1964.
  52. Иванов Вяч. Вс. Дуальная организация первобытных народов и происхождение дуалистических космогонии. – Сов. археология, 1968, № 4.
  53. Иванов Вяч. Вс. Бинарные структуры в семиотических системах. – В кн.: Системные исследования. М., 1972.
  54. Иванов В.В. Очерки по истории семиотики в СССР. М., 1976.
  55. Иванов Вяч. Вс., Топоров В.Н. Исследования в области славянских древностей. М., 1974.
  56. Карапетьянц A.M. Каноны в первоначальной китайской традиции. – В кн.: Шестая научная конференция Общество и государство в Китае". Тезисы и доклады. Вып. 1. М., 1975.
  57. Касымжанов А.Х., Кельбуганов А.Ж. О культуре мышления. М., 1981.
  58. Кондратов А. Пятьдесят столетий йоги. – Наука и религия, 1975, № 12.
  59. Коронкаи Б., Шипош К. К характеристике "Зэн"-буддийских упражнений в психотерапевтическом аспекте. – В кн.: Психическая саморегуляция. Алма-Ата, 1973.
  60. Кроль Ю.М. Сыма Цянь – историк. М., 1970.
  61. Лисевич И. С. Моделирование мира в китайской мифологии и учение о пяти первоэлементах. – В кн.: Теоретические проблемы восточных литератур. М., 1969.
  62. Ли цзи (Записки о ритуале) – В кн.: Древнекитайская философия. Т.2. М., 1973.
  63. Лотман Ю.М. Типология культуры. Тарту, 1970.
  64. Лотман Ю. М. Структура художественного текста. М., 1970.
  65. Лотман Ю.М. Динамическая модель семиотической системы. – В кн.: Ин-т. русского языка АН СССР. Предварительные публикации. Вып. 60. М., 1974.
  66. Левкович В.П. Обычай и ритуал как способы социальной регуляции поведения. – В кн.: Психологические проблемы социальной регуляции поведения. М., 1976.
  67. Леви-Стросс К. Структура мифов. – Вопр. философии. 1970, № 7.
  68. Малявин В.В. О понятии "цинтань". – В кн.: Пятая научная конференция "Общество и государство в Китае". Тезисы и доклады. Вып. 1, М., 1974.
  69. Малявин В.В. Даосизм как философия и поэзия в раннесредневековом Китае. – В кн.: Общество и государство в Китае. М., 1978.
  70. Малявин В.В. Аристократия и культура в раннесредневековом Китае. – В кн.: Десятая научная конференция "Общество и государство в Китае". Тезисы и доклады. Ч. 1. М., 1979.
  71. Маркарян Э.С. Очерки теории культуры. Ереван, 1969.
  72. Мартынов А. С. Представления о природе и мироустроительных функциях власти китайских императоров в официальной традиции. – Народы Азии и Африки. 1972, № 5.
  73. Мелетинский Е.М. Клод Леви-Стросс и структурная типология мифа. – Вопр. философии, 1970, № 7.
  74. Нестеркин С.П. Гун-ань как метод чаньской практики психической саморегуляции. – В кн.: Двенадцатая научная конференция "Общество и государство в Китае". Тезисы и доклады. М., 1981.
  75. Николаева Н.С. Японская культура XVI века и "чайная церемония". – В кн.: Советское искусствознание. 1977. Вып. 2. М., 1978.
  76. Оля Б. Боги Тропической Африки. М., 1976.
  77. Палладий (П.И. Кафаров). Исторический очерк древнего буддизма. – Труды членов Российской духовной миссии в Пекине. Т. 2. Пекин, 1909.
  78. Переломов Л.С. Конфуцианство и легизм в политической истории Китая. М., 1981.
  79. Петров А.А. Ван Би. 226-249. Из истории китайской философии. М.-Л., 1936.
  80. Померанц Г. С. Дзэн и его наследие. – Народы Азии и Африки, 1964, № 4.
  81. Померанц Г. С. Традиция и непосредственность в буддизме чань (дзэн). – В кн.: Роль традиций в истории и культуре Китая. М.., 1972.
  82. Пропп В.Я. Ритуальный смех в фольклоре. – Учен. зап. Ленингр. ун-та, 1939, № 46.
  83. Радхакришнан С. Индийская философия. T. I. M., 1956.
  84. Ринчино Л.Л., Шестаков В.И. Некоторые психологические аспекты "чаньской практики". – В кн.: Десятая научн. конференция "Общество и государство в Китае". Ч. 1. M., 1979.
  85. Розенберг О.О. Проблемы буддийской философии. Пг., 1918.
  86. Сафронова E.С. Дзэнский смех как отражение архаического земледельческого праздника. – В кн.: Символика культов и ритуалов народов зарубежной Азии, M., 1980.
  87. Серова С.А. "Зеркало Просветленного духа". Хуан Фань-чо. M., 1979.
  88. Стеблин-Каменский М.И. Миф. Л., 1976.
  89. Топоров В.Н. К этимологии слав. myslь. В кн.: Этимология. – М., 1963.
  90. Топоров В.Н. К истории связей мифопоэтической и научной традиции: Гераклит. – В кн.: То honour Roman Jacobson. The Hague – Paris, 1967.
  91. Топоров В.Н. К толкованию одного древнеперсидского слова. – Народы Азии. и Африки, 1971, № 4.
  92. Топоров В.Н. О структуре некоторых архаических текстов, соотносимых с концепцией "мирового дерева". – Труды по знаковым системам, Тарту, 1971, т. VI, вып. 284.
  93. Топоров В.Н. Мадхьямики и элеаты: несколько параллелей. – В кн.: Индийская культура и буддизм. M., 1972.
  94. Топоров В.Н. О брахмане. К истокам концепции. – В кн.: Проблемы истории языков и культуры народов Индии. М., 1974.
  95. Шицзин. M., 1957.
  96. Эйдлин Л.З. К истории развития китайской литературы в III-XIII веках. – В кн.: Изучение китайской литературы в СССР. М., 1973.

    На китайском и японском языках

  97. Бай-чжан цин-гуй (Свод правил Бай-чжана). – В кн.: Тайсё Дайдзокё (Китайская Трипитака, изданная в эру Тайсё). Токио, 1924-1932. Т. 48.
  98. Дао-дэ цзин (Книга о Дао и Дэ). – В кн.: Чжуцзы цзичэн (Собрание классических текстов). Т. 3. Пекин, 1956.
  99. Дао-сюань. Сун гао-сан чжуань (Биографии высоких монахов, составленные в эпоху Сун). – В кн.: Тайсё Дайдзокё. Т. 50.
  100. Да-чэн ци синь лунь (О пробуждении веры в махаяне). – В кн.: Тайсё Дайдзокё. Т. 32.
  101. Дао-юань. Цзин-дэ чуань дэн лу (Записи о перадаче Светильника, составленные в эру Цзин-дэ). – Тайсё Дайдзокё. Т. 51.
  102. Ле-цзы. – Чжуцзы цзичэн. Т. 3.
  103. Лунь-юй (Беседы и высказывания). – В кн.: Чжуцзы цзи-чэн. Т. 1. Пекин, 1954.
  104. Мэн-цзы. Там же.
  105. Риндзай-року (Записи бесед Линь-цзи). – В кн.: Дзэн-но гороку (Записи бесед дзэнских патриархов). Т. 10. Токио, 1972.
  106. Фо-и цзя-цаин (Сутра драгоценного буддийского учения). – В кн.: Тайсё Дайдзокё. Т. 12.
  107. Фо-цзу тун-цзи (Сводный биографический справочник буддийских патриархов). – В кн.: Тайсё Дайдзокё. Т. 49.
  108. Хуай-нань-цзы. – В кн.: Чжупзы цзичэн. Т. 7. Пекин, 1957.
  109. Хуэй-кай. У-мэнь гуань (Застава без ворот). – В кн.: Тайсё Дайдзокё. Т. 48.
  110. Чжуан-цзы. – В кн.: Чжу-азы цзичэн. Т. 3.
  111. Чжэнь-чжоу Линь-цзи Хуэй-чжао чань-ши юй-лу (Записи бесед чаньского наставника Линь-цзи Хуэй-чжао из Чжэнь-чжоу). – В кн.: Чань-сюэ да-чэн (Большое собрание чаньских текстов). Кн. 2. Тайбэй, 1967.
  112. Уи Хакудзю. Дзэн-сю си кэн-кю (Исследования по истории школы чань). T. I. Токио, 1939.
  113. Юань-у Фо-го чань-ши юй-лу (Записи бесед чаньского наставника Юань-у Фо-го). – В кн.: Тайсё Дайдзокё. Т. 47.
  114. Ян-чжу. – В кн.: Чжуцзы цзичэн. Т. 3.

    На западноевропейских языках

  115. Abajew N. Karate: Ein bisschen Geschichte. – Neues Leben, 1981, N 26, Juni 24.
  116. Abe M. Man and Nature in Christianity and Buddhism. – In: Man and Nature. Calcutta, 1978.
  117. Abrahamian L.H. On Malinowski's Magic. – Current Anthropology, 1977, vol. 18, N 1, March.
  118. Anand B. K., Ghkina G. S., Singh B. Some aspects of EEG studies in Yogis. – In: Altered States of Consciousness. N.Y., 1969.
  119. Beatrix P. Bibliographie du Buddhisme Zen. Bruxelles, 1969.
  120. Весker E. Psychotherapeutic observations on the Zen doctrine. – Psychol., I960, vol. 3, N 2.
  121. Beсker E. Zen: A rational critique. N.Y., 1961.
  122. Benоit H. The Supreme Doctrine: psychological studies in Zen Thought. N.Y., 1955.
  123. Berry Th. Religions of India. N.Y. – L., 1971.
  124. Вlоfeld J. The Zen teaching of Huang Po. L., 1958.
  125. Вlуth R.H. Zen and Zen classics. Vol. 1,2,3,7. London – Tokyo, 1960-1966.
  126. Вlуth R.H. Munonkan (Zen and Zen classics. Vol. 4). Tokyo, 1966.
  127. Вlуth R.H. Oriental Humour. Tokyo, 1959.
  128. Воdde D. Chinese First Unifier. Leiden, 1938.
  129. Buddhaghosa. Manorathapurani. Commentary on the Anguthara-nikaya / Ed. by M. Walleser, H. Корр. Vol. 1. L., 1924.
  130. Buddhaghosa. Manorathapurani. Commentary on the Anguthara-nikaya / Ed. by H. Корр. Vol. 2-5, L., 1930-1957.
  131. Chan Wing-tsit. Chinese Theory and Practice. – In: Philosophy and Culture East and West. Honolulu, 1962.
  132. Chan Wing-tsit. Chinese Theory and Practice, with special reference to Humanism.-In: Chinese Mind. Honolulu, 1967.
  133. Chan Wing-tsit. Synthesis in Chinese Metaphyisics. – Ibid.
  134. Chan Wing-tsit. The Individual in Chinese Religions. – Ibid.
  135. Chan Wing-tsit. Religious trends in modern China. N. Y., 1953.
  136. Chan Wing-tsit. Transformation of buddhism in China. – Philosophy East and West, 1957, vol. 7, N 3-4.
  137. Chang Chen-chi. The practice of Zen. N.Y., 1959.
  138. Chang Сhung-уuan. An introduction to Taoist Yoga. – Review of Religion, 1956, vol. 20.
  139. Chang Chung-yuan. Creativity and Taoism. N.Y., 1963.
  140. Chang Chung-yuan. The Nature of Man as Tao. – In: Man and Nature. Calcutta, 1978.
  141. Сh'en K.S. Buddhism in China. Princeton, 1964.
  142. Сhen K. The Chinese Transformation of Buddhism. Princeton, 1973.
  143. Chen Shin-hsiang. Chinese poetics and Zenism. – Oriens, 1957, vol. 10, N 1.
  144. Соnze E. Buddhism: Its essence and development. N. Y., 1959.
  145. Demieville P. La penetration du Bouddhisme dans la tradition Chinoise. – Cahiers d'histoire mondiale, 1956, vol. 3.
  146. Demieville P. Bouddhisme et la guerre. – In: Choix d'efcude bouddhiques. Leiden, 1973.
  147. Dumoulin H. The development of Chinese Zen after the sixth patriarch. N.Y., 1953.
  148. Dumoulin H. A history of Zen Buddhism. N.Y., 1963.
  149. Eliade M. Rites and symbols of initiation. N.Y., 1965.
  150. Ennin. Ennin's Diary during his travels in T'ang China. Trans. by E. Reischauer. N.Y., 1955.
  151. Pоrke A. The Chinese sophists. – J. of the China Branch of the Royal Asiatic Society, Shanghai, 1901-1902, vol. 34.
  152. Pung Yu-lan. The spirit of Chinese philosophy. L., 1947.
  153. Pung Yu-lan. A history of Chinese philosophy. Vol.2. Princeton, 1953.
  154. Granet M. Chinese civilisation. N.Y., 1930.
  155. Granet M. La pensee chinoise. P., 1934.
  156. Hakeda Y. The awakening of faith. N.Y., 1967.
  157. Herrigel E. Zen in the art of Archery. N.Y. – L. , 1953. (A foreword by D.T. Suzuki.)
  158. Hоkart A. M. The Life-giving Myth and other essays. L. , 1970.
  159. Hu Shih. Development of Zen Buddhism in China. – The Chinese Social and political Science Review, 1932, vol. 15, N 4.
  160. Hu Shih. Ch'an (Zen) Buddhism in China: Its history and method. – Philosophy East and West, 1953, vol. 3, N 1.
  161. Hu Shi. Development of Zen Buddhism in China. – In: Anthology of Zen.. N.Y. – L., 1961.
  162. Huizinga J. Homo Ludens. Hamburg, 1966.
  163. Humphreys Ch. The Way of Action. L., 1960.
  164. Hуers M.C. The ancient Zen master as clown-figure and comic midwife. – Philosophy East and West, Honolulu, 1970, vol. XX, N1.
  165. Hуers M.C. Zen and the comic spirit. L.,1974.
  166. Jones G. The Pour Truths and the three marks. – In: Religion, L., 1976, vol.6, pt. 2.
  167. Kalupahana D. Causality: the central philosophy of Buddhism, Honolulu, 1975.
  168. Kasamatsu A.. Hirai T. An EEG study on the Zen meditation. – In: Altered States of Consciousness, N. Y., 1969.
  169. Кasulis Th. The Two Strands of Nothingness in Zen Buddhism. – Intern. Philos. Quarterly, N.Y., 1979, vol. 19, N 1.
  170. Кennet J. Selling water by the river. N.Y., 1972.
  171. Kim Yong Choon. Oriental Thought. Springfield. 1973.
  172. Levi-Strausse C. Anthropologie Structurale. P., 1958.
  173. Levi-Strausse C. Les Structures elementaires de la parente. P., 1969.
  174. Linssen R. Le Zen Sagesse d'Extreme-Orient: un nouvel art de vivre? Verviers, 1969.
  175. Lu Сhi. The Art Letters. Trans. by E.R. Hughes. N. Y., 1951.
  176. Lu К'uan-yu. Secrets of Chinese meditation. L.. 1964.
  177. Lu K'uan-yu. Taoist yoga. Alchemy and immortality. L. , 1970.
  178. Nakamura H. Ways of thinking of Eastern peoples. Honolulu, 1964.
  179. Nivisоn D. The problem of "knowledge" and "action" in Chinese thought since Wang Yang-ming. – In: Studies in Chinese Thought. Chicago, 1953.
  180. Nukaria K. The religion of the Samurai. L., 1913.
  181. Pасhоw W. Zen Buddhism and Bodhidharma. – The Indian Historical Quarterly, 1956, vol. 32, N 2-3.
  182. Plopper C.H. Chinese religion seen through the proverb. N. Y., 1969.
  183. Prip-Moller Y. Chinese Buddhist monasteries. Copenhagen, 1937.
  184. Pоrkert M. The theoretical foundation of Chinese medicine. Cambridge (Mass.) – London, 1974.
  185. Reiсhelt K.L. Meditation and piety in the Far East. L. , 1953.
  186. Rоss N.W. Three ways of Asian Wisdom. N.Y., 1966.
  187. Satо К. How Zen conceives of mind. – In: Asian psychology / Ed. by Gr. Murphy. L.B. Murphy. N.Y., – L., 1968.
  188. Shaku S. The practice of Dhyana: – In; Anthology of Zen. N.Y. – L., 1961.
  189. Shibayama Z. A flower does not talk. Rutl.-Tokyo, 1971.
  190. Suzuki D.T. Essays in Zen Buddhism. Vol.1-3. L., 1927 – 1953.
  191. Suzuki D.T. Studies in the Lankavatara Sutra. L., 1930.
  192. Suzuki D.T. The training of the Zen buddhist monk. Kyoto, 1934.
  193. Suzuki D.T. Manual of Zen Buddhism, L., 1935.
  194. Suzuki D.T. Zen Buddhism. N.Y., 1956.
  195. Suzuki D.T. Zen and Japanese culture. L., 1957.
  196. Suzuki D.T. An introduction to Zen Buddhism. L., 1957.
  197. Suzuki D.T. Faith in Zen Buddhism. – The Middle Way, L., 1967, N 2.
  198. Suzuki D.T. The Zen doctrine of No-Mind. L., 1969.
  199. Suzuki D.T. What is Zen? N.Y., 1972.
  200. Suzuki D.Т. An interpretation of Zen experience. – In: Japanese mind. Tokyo, 1973.
  201. Suzuki D.Т., Prоmm E., De Martino. Zen Buddhism and psychoanalysis. N.Y., I960.
  202. The Вuddhist texts through ages / Ed. by E. Conze. N. Y., 1957.
  203. The secret of the Golden Flower. Trans. by R. Wilhelm. L., 1942.
  204. The sutra of Hui Neng. Trans. by Wong Mou-lam. L., 1966.
  205. Vessie P. S. Zen Buddhism; A bibliography of books and articles in English. 1892-1975. Ann Arbor (Michigan), 1976.
  206. Wa1eу A. The Way and its Power. L., 1934.
  207. Waley A. Zen Buddhism and its relation to art. L., 1959.
  208. Watts A. The way of Zen N.Y., 1957.
  209. Watts A. Beat Zen, square Zen and Zen. San Francisco, 1959.
  210. Watts A, The spirit of Zen. N.Y., 1960.
  211. Watts A, Psychotherapy East-West. N.Y., 1969.
  212. Welch H. The parting of the Way. Boston, 1957.
  213. Welch H. The Practice of Chinese Buddhism. Cambridge (Mass.), 1967.
  214. Wisdom of Chinese. Their Philosophy in sayings and proverbs / Ed. by B. Brown. N.Y., 1974.
  215. Wu C.H. The Golden Age of Zen. [Taipei,] 1967.
  216. Zeuschner R. The understanding of Mind in the Northern line of Ch'an (Zen). – Philosophy East and West, Honolulu, 1978, vol. 28, N 1.
  217. Zurcher Е. The Buddhist conquest of China. Leiden, 1959.


ВВЕДЕНИЕ

Традиционная китайская культура, которая, как известно, является одной из самых древних в развитых, достигла в процессе своего многовекового развития высокой степени культуризации явлений действительности. По глубокому и точному определению выдающегося русского исследователя китайской культуры академика В.М. Алексеева, традиционный Китай – это "страна интенсивной культуры, которая не оставила ни одного явления жизни в первоначальной форме" [22, с.107].

Развиваясь в общем русле антиэнтропийных тенденций человеческой культуры, традиционная китайская культура стремилась к максимальному упорядочению первозданного хаоса, к уменьшению меры энтропии в окружающем мире, причем не только на макрокосмическом, но и на микрокосмическом уровне, на котором протекает внутренняя духовная жизнь человека. Поэтому на самых ранних этапах развития китайской культуры интенсивной культуризации, вносящей момент организации и управления во все явления и процессы, подверглась и психическая деятельность человека, в результате чего в рамках общего, очень сложного и многоаспектного культурного организма сформировалась относительно самостоятельная традиция, которую мы определяем как культуру психической деятельности, или, иначе, психическую культуру (психокультуру).

В широком и самом общем смысле культура психической деятельности – это определенная степень психического развития личности в направлении, определяемом общими тенденциями развития всей культуры, тот уровень психического совершенствования человека как личности и субъекта деятельности, который достигнут в процессе освоения определенных ценностей, выработанных в данной культуре, приобретения определенных характеристик "культурного человека". Психическая культура является основной и определяющей чертой культуры личности, показателем определенных качественных изменений в ее психической жизни по сравнению с некоторой исходной ступенью, с которой начинается культурное развитие личности.

Являясь органичной составной частью метакультурной целостности и выполняя общие для всего культурного организма антиэнтропийные функции, культура психической деятельности имела в то же время свою достаточно определенную сферу функционирования я решала вполне конкретные задачи, приобретавшие нередко значительную специфику в зависимости от того, в рамках какой подкультуры (конфуцианской, даосской, буддийской) она сформировалась. Эти задачи сводились главным образом к тому, чтобы развивать и совершенствовать, "воспитывать" (культивировать) и тренировать "естественные" психические способности человека с целью максимальной реализации всех потенциальных возможностей его психики, обучить его методам управления психическими процессами, всем своим эмоционально-психологическим состоянием с тем, чтобы оптимизировать свой психофизиологический и биоэнергетический статус в соответствии с определенными нравственными, религиозно-философскими и социально-психологическими нормами и критериями, выработанными в тех или иных школах традиционной китайской мысли.

Таким образом, культура психической деятельности – это особый пласт традиционной китайской культуры, ее отдельная, относительно самостоятельная область, вместе с тем теснейшим образом связанная с другими составными элементами и частями всей метакультурной общности. Можно даже сказать, что это самый глубинный слой китайской культуры, основа ее основ, зачастую игравшая решающую роль в формировании ее стилевых характеристик, тех специфических черт, которые придавали ей неповторимый облик.

Столь важное, нередко определяющее, значение культуры психической деятельности в формировании стилевых особенностей всей китайской культуры было обусловлено прежде всего тем, что в силу отмеченной академиком В.М. Алексеевым особой интенсивности процесса культуризации в традиционном Китае здесь были разработаны самые разнообразные и очень эффективные методы осознанной, целенаправленной и систематической регуляции различных психических процессов, управления нервно-психической деятельностью человека, которые позволяли весьма радикально изменять, переструктурировать исходные психические структуры (т.е. структуры, сложившиеся в процессе социализации человека до применения специальных методов, выработанных в русле данной традиции). Однако человек является не только объектом культуризации, но и субъектом культурной деятельности, и подобная перестройка, преображение его психических структур оказывали огромное влияние на стиль мышления и поведения, на весь образ жизни и деятельности человека, подвергшегося такому воздействию.

Согласно фундаментальному принципу историчности психики, разрабатываемому в советской психологии, психика есть продукт развития индивида в определенной социокультурной среде, а не нечто исходно биологически заданное, и детерминирована в первую очередь социально-экономическими факторами. Поэтому как содержание психики, так и механизм ее функционирования могут существенным образом меняться в зависимости от тех социокультурных условий, в которых она формировалась, но в то же время они (т.е. содержание и механизм функционирования психики), в свою очередь, оказывают на культуру определенное влияние, хотя это происходит чаще всего стихийно. В традиционном Китае это влияние многократно усиливалось и приобретало более целенаправленный характер именно благодаря наличию развитой, более специализированной и в гораздо большей степени организационно оформленной, чем, скажем, в средневековой Европе, культуры психической деятельности, которая обладала богатым арсеналом специальных средств психического воздействия, специальной психотехники, способствующей самореализации творческих способностей человека и позволяющей управлять самим процессом творчества, т.е. придавать более организованный характер процессу преобразования феноменов психической жизни в продукты культуры.

В целом же разнообразные практические методы психической саморегуляции и тренировки психических и вегетативных функций, дававшие человеку возможность сознательно управлять своим нервно-психическим состоянием и повышавшие способности к регуляции непроизвольных функций организма, делали более продуктивной всякую культурно и социально значимую деятельность, служа эффективным средством мобилизации духовных и физических сил человека для решения тех или иных конкретных задач. Общекультурное и социальное значение этих методов заключалось также в том, что наряду с решением основной задачи по качественной перестройке исходных психических структур они выполняли психотерапевтические, психогигиенические, психопрофилактические, общеоздоровительные и многие другие функции, тем самым существенно повышая уровень адаптационных возможностей человека как личности и субъекта деятельности.

Особая роль и место культуры психической деятельности в китайской культуре были во многом обусловлены тем, что она приобрела характер очень устойчивой традиции, выработавшей достаточно стабильные организационные формы и специальные "технические" приемы и методы психического воздействия, бережно хранившиеся и передававшиеся из поколения в поколение в течение многих столетий. Длительность и устойчивость этой своеобразной культурной традиции позволяли постоянно отбирать, систематизировать и совершенствовать наиболее эффективные приемы и методы, в результате чего сложился целый ряд различных систем психотренинга и психической саморегуляции, носивших достаточно формализованный и специализированный характер и требовавших специального изучения и освоения.

Активное функционирование этой непрерывной, устойчивой и мошной традиции, имевшей под собой весьма действенную практическую основу (т.е. практику психотренинга и психической саморегуляции), с одной стороны, давало твердые гарантии, что человек, полностью освоивший ту или иную систему психотехники, сможет продуцировать в себе определенный режим психической деятельности, по многим параметрам качественно отличающийся как от его собственного психического состояния на исходной стадии, так и от среднестатистических норм, которым подчиняется большинство индивидов, не занимающихся специальной тренировкой. С другой стороны, функционирование такой традиции создавало достаточно специфическую сферу или область человеческой деятельности, направленное на освоение этих методов и приемов, что и дает нам основание выделить особый пласт традиционной китайской культуры, который" мы называем культурой психической деятельности.

Общепринятым в советской культурологии является определение культуры как внебиологически выработанного и передаваемого способа всякой человеческой деятельности [71]. Исходя из этого определения, но вместе с тем учитывая указанную выше специфичность методов и форм психической деятельности и то, что в традиционном Китае она образовывала относительно самостоятельную сферу культурной деятельности, мы можем конкретизировать понятие культуры психической деятельности как совокупность способов психической деятельности, зафиксированных в культуре и предписываемых ею в целях реализации культурно-одобряемого психического развития, методов изменения режима функционирования психики и ее перехода на качественно новый уровень, способов передачи этих методов по традиции, а также как саму психическую деятельность индивида, освоившего данную культуру, т.е. деятельность, ставшую уже (по отношению к данной культуре) культурной.

Являясь одной из многих составных частей и элементов, образующих метакультурную целостность, культура психической деятельности, в свою очередь, представляет собой достаточно сложное, многокомпонентное образование. В соответствии с важнейшими психическими функциями (эмоции, мышление, память, восприятие и пр. она может подразделяться на ряд основных компонентов – культуру эмоций, культуру мышления, памяти и т.д. (см., например, [57]). Однако применительно к традиционной китайской культуре такое разделение очень условно, так как в ней не было принято выделять какую-то одну психическую функцию и делать на ней исключительный акцент, а скорее, наоборот, практиковался целостный подход к человеческой психике как к нерасчленимому структурно-функциональному единству, в котором все функции взаимосвязаны, и выпячивание, гипертрофированное развитие одной из них может нарушить эту целостность.

С другой стороны, в древнем и средневековом Китае культура психической деятельности носила сугубо гетерогенный характер и включала в себя ряд самостоятельных традиций, генетически связанных с различными школами и направлениями китайской мысли, что было обусловлено обшей полицентричностыо китайской культуры и ее синкретичностыо, особенно четко проявившейся в характерной для средневекового Китая системе религиозного синкретизма [31]. Эта самостоятельность, разумеется, была очень относительной, так как в силу синкретичности и синтетической универсальности китайской культуры различные традиции психокультуры находились в состоянии постоянного взаимодействия и взаимовлияния, зачастую опирались на общие методологические установки и общий категориальный аппарат, нередко заимствовали друг у друга чисто технические приемы, в результате чего возникали многочисленные гибридные явления.

Тем не менее тесные исторические связи этих психокультурных традиций с различными китайскими учениями, в рамках которых они складывались и развивались в течение многих столетий и которые придерживались разных, зачастую противоположных, взглядов по ключевым проблемам психического развития человека, обусловили их своеобразие, специфические особенности этих традиций, существенно отличавшие их друг от друга по многим параметрам. Поэтому каждая из них могла вносить свой вклад в общекитайскую культуру психической деятельности, обогащая ее собственными оригинальными достижениями в общем деле культуризации человеческой психики.

Весьма полезной была и полемика о путях психического развития человека, постоянное столкновение взглядов между представителями различных школ, позволявшее отсеивать самые нежизнеспособные концепции; и даже само наличие альтернативных вариантов, которое давало возможность выбирать наиболее оптимальный для конкретного индивида путь, создавало благоприятные условия для более интенсивной культуризации психической деятельности, повышая действенность механизма присвоения индивидом определенных культурных характеристик в силу того, что он принимал гораздо более активное участие в этом процессе при добровольном и осознанном выборе определенного пути психического развития. Вместе с тем в условиях такого плюрализма широко практиковались различные сугубо мистические, обскурантистские системы психической тренировки, культивировавшие крайние формы аскетизма, квиетизма я эскапизма.

Наиболее заметный вклад в формирование и развитие культуры психической деятельности в древнем и средневековом Китае внесли самые популярные и влиятельные традиционно китайские учения – конфуцианство и даосизм, а также пришедший из Индии буддизм. При этом как степень, так и характер влияния каждого учения на психическую культуру были разными, так как они занимали разное положение в традиционно китайской системе синкретизма, играли неодинаковую роль в социальной и культурной жизни страны, придавали разное значение сугубо психологическим проблемам и вырабатывали разные методы их решения.

Существенное различие в социально-политическом статусе и культурной роли самых популярных китайских учений заключалось, в частности, в том, что если конфуцианство являлось господствующей, официальной идеологией традиционного Китая и заложило основы официальной культуры, то буддизм и даосизм всегда находились в некоторой оппозиции к официальной идеологии и культуре и в целом были ближе к народной культуре, хотя во все времена многие представители господствующих сословий увлекались как буддизмом, так и даосизмом, а с другой стороны, в народной традиции достаточно глубоко укоренялись и конфуцианские принципы. Необходимо также учитывать, что буддизм и даосизм, в свою очередь, подразделялись на множество школ, направлении и сект, которые значительно расходились друг с другом в интерпретации тех или иных религиозных, этических, философских, психологических и социальных проблем.

Из всех этих учений особую роль в развитии культуры психической деятельности в средневековом Китае сыграла одна из самых влиятельных школ китайского буддизма, оказавшая сильное воздействие на всю китайскую культуру, – школа чань (яп. "дзэн"), сформировавшаяся на рубеже V-VI вв. н.э. в процессе синтеза буддизма махаяны с традиционно китайскими учениями. Это было обусловлено многими факторами и прежде всего тем, что вопросы психического развития человека занимали в чань-буддизме центральное место, причем в отличие от многих других учений на них делался особый акцент и их разработке уделялось специальное внимание, в результате чего в рамках школы чань сложилась весьма своеобразная традиция психической культуры, в основу которой были положены очень эффективные методы психического воздействия.

При этом в чаньской культуре психической деятельности был обобщен многовековой опыт двух древнейших и величайших психокультурных традиций – китайской, и индийской, что позволяло чань-буддистам достигать поразительных результатов в преображении исходных психических структур и формировании определенного типа личности с заданными психологическими характеристиками. Преображение структуры личности и субъекта деятельности в системе чаньской практики психотренинга и психической саморегуляции порой носило столь глубокий и тотальный характер, что затрагивало самые глубинные слои психики, в результате чего весьма радикально менялись не только ценностные ориентации и обобщенные установки, но и элементарные фиксированные установки, разрушались эгозащитные механизмы личности, существенной перестройке подвергались даже такие базальные структуры психики, как подсознательное и "невыражаемое" [16, с.140]. В процессе такой перестройки вырабатывался очень своеобразный тип личности, который по многим социально-психологическим установкам, по своим структурообразующим психическим параметрам значительно отличался от базисного в официальной, конфуцианской культуре типа личности.

Необходимо отметить, что проблема выявления основных мировоззренческих, нравственных и психологических атрибутов определенной базисной (репрезентативной) личности с целью их последующей реализации рассматривалась в традиционной китайской мысли едва ли не как самая важная в ряду других – гносеологических, космологических или социологических проблем. В значительной мере это было обусловлено тем, что в старом Китае философия так и не выделилась в самостоятельную научную дисциплину с отдельным, четко очерченным предметом изучения и строго специализированным категориальным аппаратом (в отличие, скажем, от западной философии), развиваясь в тесном единстве с другими протонаучными (а также квазинаучными) дисциплинами, которые имели сугубо прикладное значение и способствовали достижению каких-либо реальных или иллюзорных практических результатов, – теорией государственного управления, социальной психологией и этикой, (конфуцианство, моизм, легизм), медициной и алхимией (даосизм) и т.д.

В силу своей практической направленности и синтетической универсальности традиционно китайские учения придавали огромное значение преодолению дуализма знания и действия, теории и практики, что, в свою очередь, предопределило самый пристальный интерес к проблеме человека вообще и к репрезентативной личности, аккумулирующей в себе те или иные идеалы и претворяющей их в жизнь, – в особенности, поскольку подразумевалось, что самый страстный призыв к действию может остаться гласом вопиющего в пустыне, если он не обращен к конкретному исполнителю каких-то предписаний, если он не учитывает непосредственного субъекта действия со всеми его достоинствами и недостатками. Более того, китайские мыслители неоднократно подчеркивали, что из двух элементов коррелятивной пары "знание – субъект знания" последний является безусловно определяющим. Так, например, Конфуций утверждал: "Человек может сделать великим учение, которое он исповедует, но учение не может сделать человека великим" [103, гл. 15, §28, с. 345]. А в даосском трактате. "Чжуан-цзы" говорится: "Сначала был истинный человек и [лишь] потом было истинное знание" [ 110, гл. 6, с. 37].

Знак типа личности, таким образом, можно считать центральным, самым глубоким и универсальным знаком в любом китайском учении, и это в полной мере относится к чань-буддизму, в котором личностному фактору также придавалось решающее значение. В чаньских текстах постоянно подчеркивается, что между знанием и действием, с одной стороны, и знанием и носителем знания, который одновременно является субъектом действия, с другой, существует теснейшая взаимосвязь и взаимозависимость и что в этом неразрывном триединстве основных элементов своеобразной функциональной системы (знание – действие – субъект знания и действия) репрезентативная личность играет определяющую роль. Так, подчеркивая первичность личностного фактора, один из самых выдающихся чань-буддистов китайского средневековья Чжао-чжоу (778-897) говорил: "Когда искренний человек исповедует ложное учение, оно становится истинным, а когда неискренний человек исповедует истинное учение, оно становится ложным" [126, с. 21].

Вместе с тем поскольку по своим основным психологическим характеристикам идеал чаньской личности существенно отличался от базисного типа в господствующей конфуцианской культуре и поскольку процесс присвоения чаньской культуры начинался, как правило, на сравнительно позднем этапе социализации индивида, когда он уже приобрел более или менее устойчивые характеристики культурной личности, отличающиеся от чаньских, и для их замещения требовались значительные усилия и применение специальных достаточно сложных и специфичных методов, то решению проблемы репрезентативной личности уделялось в чань-буддизме особое внимание. По существу, в чань-буддизме практически всё было направлено на решение этой задачи: и детально разработанная система психотренинга в психической саморегуляции, и организационная структура чаньских общин, и так называемые "чаньские искусства" (живопись, поэзия, каллиграфия и т.д.), и философско-психологические трактаты чань-буддистов, и все другие произведения чаньской литературы. Так, характеризуя одно из самых известных произведений чаньской литературы из жанра юй-лу (записи бесед чаньских патриархов) – "Линь-цзи лу" ("Записи бесед Линь-цзи"), выдающийся японский исследователь чань- и дзэн-буддизма Д.Т. Судзуки отмечал, что "вся дзэнская (чаньская) мысль, развиваемая в "Риндзай-року" (т.е. в "Линь-цзи лу"), базируется на одном слове и вращается вокруг него – это слово – "Человек", т.е. дзэнская (чаньская) личность" (цит. по [189, с. 56-57]).

При этом особое внимание в процессе формирования репрезентативной для чаньской культуры личности уделялось ее психической деятельности, что является самой характерной особенностью этой "культуры. В любой культуре развитие, становление конкретно-исторического типа личности осуществляется в процессе всей ее жизнедеятельности, причем присвоение культуры, определяющее степень и характер развития личности, осуществляется в процессе ее активного функционирования как субъекта различных видов деятельности и через эту деятельность. Однако в общей структуре жизнедеятельности человека собственно психической деятельности во многих культурах отводится как бы вспомогательная роль – роль средства, призванного разрешить противоречия и проблемы, возникающие в процессе взаимодействия индивида с окружающей средой. В таком контексте эти проблемы понимаются как нечто объективно данное и зачастую как нечто внешнее по отношению к субъекту деятельности, и цели, которые ставит человек в процессе своей жизнедеятельности, выносятся в объективный мир, а психическое рассматривается лишь как средство их достижения. Предмет деятельности в таком случае имеет объективный характер и выносится за пределы психического, в известной мере противопоставляясь ему. Иначе говоря, психическому отводится роль центрального звена в переработке информации, необходимой для обеспечения нормального функционирования индивида на социальном и биологическом уровнях, и его жизнедеятельность в своей целостности описывается прежде всего в терминах внешней по отношению к субъекту среды, т. е. в терминах объективного мира.

Однако в некоторых культурах (в частности, в чаньской), в значительно большей степени занятых внутренними проблемами человека, пафос которых состоял скорее в понимании внешних коллизий и проблем как отражений внутренних и описании первых в терминах вторых, чем наоборот, задачи, связанные с культуризацией психической деятельности, выходили на первый план.

Дело было не только в том, что в достаточно суровых социальных и природных условиях, с которыми сталкивались чань-буддисты, мобилизации всех психологических, психофизических и биоэнергетических ресурсов организма повышала шансы на биологическое выживание. Рассматривая весь внешний мир как продукт психической деятельности человека, чань-буддисты в качестве основной дели не только того или иного этапа деятельности, но и всей жизни в целом ставили не внесение некоторых изменений в природную или социальную среду, но достижение определенного состояния сознания, принципиально неописуемого (с точки зрения чань-буддистов) в терминах объективного мира, причем это состояние рассматривалось как имеющее самоценность вне зависимости от того, насколько оно повышало уровень адаптационных возможностей индивида.

К тому же объектами деятельности в процессе психотренинга и психической саморегуляции становились прежде всего феномены психики, и хотя при применении активных, динамических форм психотренинга чань-буддист нередко манипулировал теми или иными внешними объектами, высший смысл деятельности, весь ее пафос состоял все-таки не в успешном манипулировании внешними объектами, но в преобразовании тех или иных внутренних психических структур. Целеполагание, таким образом, не выходило за рамки психического, и подлинным предметом деятельности в этом случае являлись сами феномены психики, а успешность экстериоризованной (внешней) деятельности была чем-то производным от решения задач по перестройке психики, имела значение лишь в качестве индикатора такой перестройки и сама по себе не являлась ни целью, ни предметом деятельности.

Подобный акцент на сугубо интериоризованной деятельности и предопределил то особое внимание, которое уделялось в чань-буддизме культуре психической деятельности, а также огромное значение, которое придавалось положенным в ее основу методам перестройки и управления психикой, всей совокупности детально разработанной практики психотренинга и психической саморегуляции, составляющей ядро всей чаньской культуры. Вместе с тем, оказывая мощное преображающее воздействие на психическую деятельность чаньской личности; эти методы не менее интенсивно преображали и ее экстериоризованную деятельность, т.е., иными словами, чаньская психокультура оказывала глубокое влияние на культуру трудовой, вербальной (речевой) и других форм экстериоризованной деятельности, тем самым определенным образом воздействуя на всю традиционную китайскую культуру.

Следует также учитывать, что чаньская культура психической деятельности оказала довольно заметное влияние на средневековую культуру ряда сопредельных, стран (Корея, Япония, Вьетнам). Различные модификации и национальные варианты чань-буддизма до сих пор существуют в этих странах в виде живой традиции и даже, более того, стали вступать в активное взаимодействие с идеологией и культурой ряда стран Запада [44, 48]. Кроме того, культурное наследие чань – буддизма в странах его традиционного распространения, превратившись в составной элемент общего культурного фонда, продолжает оказывать определенное влияние на современную культуру этих стран уже независимо от его канонических организационных форм, сложившихся в условиях средневековья [12, 38, 80, 81].

Все это вызывает настоятельную необходимость всестороннего анализа исторической роли чань-буддизма, его вклада в культуру дальневосточных народов, который невозможно оценить сколь-нибудь адекватно без изучения такого центрального, основополагающего элемента чаньской культуры, как культура психической деятельности. Отдельные аспекты традиционной китайской, в том числе и чаньской, психокультуры эпизодически затрагивались в работах, посвященных различным явлениям духовной культуры древнего и средневекового Китая (см., например, [45, 47, 49, 81, 87]), однако специальных исследований по этой теме в отечественной синологии до сих пор нет. Вместе с тем, закладывая основы для подлинно научного изучения чаньского вклада в историю и культуру Китая и других стран Восточной Азии, работы советских авторов, посвященные тем или иным общим и частным проблемам чань-буддизма [44, 45, 48, 74, 80, 81] , служат важной методологической основой изучения чаньской культуры психической деятельности.

В обширной зарубежной литературе по чань-буддизму [119, 205] также не было попыток выделения культуры психической деятельности в качестве специального объекта изучения, но имеется целый ряд работ, содержащих детальные описания методов чаньской практики психотренинга и психической саморегуляции [137, 176, 192, 211]. Из работ зарубежных авторов, рассматривающих психологические аспекты чаньской практики, особый интерес в плане изучения культуры психической деятельности представляют дифференциально-психологические исследования японских ученых, дающие очень ценный экспериментальный материал о психофизиологических изменениях, происходящих у чань-буддистов под воздействием чаньских методов психотренинга [168].

В целом же, как нами уже отмечено, решающее значение для изучения культурного наследия чань-буддизма имели работы выдающегося японского исследователя, интерпретатора и популяризатора чаньских текстов профессора Д.Т. Судзуки (1870-1966) [14]. Главной заслугой Д.Т. Судзуки, который фактически открыл это самое парадоксальное явление дальневосточной культуры не только для исследователей, но и широкой европейской публики, является то, что ему удалось сделать перевод сугубо эзотерических категорий чань-буддизма на экзотерический язык, более или менее понятный для европейского читателя. К сожалению, работы Д.Т. Судзуки и его ближайших учеников (А. Уоттс, Р. Блайс, К. Хамфрис и др.), а также многих других западных авторов, следующих в русле заложенной им традиции интерпретации чаньских текстов, носят ярко выраженную апологетическую направленность, что требует критического отношения к этим исследованиям.

Опираясь на предыдущий опыт изучения культурно-исторического наследия чань-буддизма, мы попытаемся выявить и охарактеризовать основные закономерности процесса психического развития чаньской личности, а также рассмотреть некоторые философские основы чаньской психокультуры. Имея главным объектом изучения культуру психической деятельности, сформировавшуюся в чань-буддизме, данное исследование отнюдь не ограничивается ее рамками. В нем предпринимается попытка проследить характерные особенности чаньской психокультуры в сравнительном анализе и структурно-типологических сопоставлениях с двумя самыми влиятельными в старом Китае традициями – конфуцианской и даосской, с которыми чаньская традиция находилась в тесном взаимодействии. Поскольку две эти традиции оказали огромное влияние на век китайскую культуру, в том числе и на культуру психической деятельности, и, вырабатывая свою модель психического развития человека, чань-буддизм не мог не учитывать их опыта, то рассмотрение чаньской психокультуры изолированно от них было бы весьма неполным и неточным. К тому же они вышли на историческую арену гораздо раньше и сыграли (особенно даосизм) важную роль в формировании школы чань как особого направления в китайском буддизме. Учитывая эти обстоятельства, мы решили предпослать непосредственному рассмотрению чаньской психокультуры две вводные главы, посвященные культуре психической деятельности в конфуцианстве и даосизме.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


Глава 1

КУЛЬТУРА ПСИХИЧЕСКОЙ ДЕЯТЕЛЬНОСТИ В КОНФУЦИАНСТВЕ

По существующей в мировой синологии традиции, восходящей к традиционно китайской классификации, раннее конфуцианство принято считать этико-политическим учением, которое стремилось установить строгую этическую градацию в обществе [30, с. 71]. Действительно, если судить по трактату "Лунь-юй" ("Беседы и высказывания"), основному произведению раннего конфуцианства, основоположник этого учения Конфуций (551-479 гг. до н.э.) отводил проблемам нравственного поведения человека, жизни государства, семьи и принципам управления центральное место.

Как отмечал академик В.М. Алексеев, учение Конфуция "есть именно учение об управлении людьми, теория для будущих губернаторов"[23, с. 435]. Вместе с тем не менее важное место в его "Беседах и высказываниях" занимали социально-психологические проблемы, и все вопросы, даже непосредственно касающиеся принципов управления государством, рассматривались им в свете самой главной и центральной для этого трактата задачи – определения основных этических и психологических атрибутов некоего идеального типа личности (цзюнь-цзы), которая должна была стать базисной (репрезентативной) для всей конфуцианской культуры личностью, т.е. своего рода социально-психологическим эталоном, по которому должен был воспитывать себя и других всякий последователь этого учения. Некоторые исследователи даже считают, что весь смысл конфуцианства сводится к раскрытию морально- психологических свойств цзюнь-цзы и что оно является в.сущности учением о "благородном муже", как обычно переводят этот центральный в конфуцианской этике и психологии термин [30, с. 99; 47, с. 35].

Конфуций, разумеется, пытался решать и сугубо политические проблемы, но они в большей или меньшей степени были подчинены решению главной задачи по описанию морально-психологических качеств базисной личности, в утверждении которой древнекитайский мыслитель усматривал положительное решение всех социальных и политических проблем. Более заметная "политизация" конфуцианства происходит несколько позже, когда оно начинает реально претендовать на роль господствующей идеологии и испытывает сильное влияние со стороны гораздо более политически окрашенного учения легистов (фа-цзя), в результате чего превращается в ярко выраженную авторитарную систему, а его нормы нравственного и культурного поведения (правила "ли") в известной мере отождествляются с легистскими законами "фа" [31, 78]. При этом существенным деформациям подвергся и раннеконфуцианский идеал цзюнь-цзы, превратившись в орудие социальной демагогии и дезинформации, в орудие управления социально-политическими процессами в интересах господствующего класса.

Поэтому раннее конфуцианство точнее было бы называть не этико-политическим, а этическим и социально-психологическим учением с акцентом на социальную психогогику, под которой мы подразумеваем определенную систему психического воспитания, призванную сформировать определенный тип личности с желательными (или приемлемыми) для данного социума психологическими параметрами. Главная задача конфуцианской психогогики заключалась в целенаправленной, интенсивной и систематической "культуризации" внутренней (психической) жизни человека в соответствии с нравственными, религиозно-философскими и социально-психологическими принципами и предписаниями (такими, например, как принцип "гуманности", "справедливости", "сыновней почтительности" и пр.), выработанными основоположниками этого учения. В отличие от современной европейской психологии конфуцианская психогогика была сугубо практической дисциплиной, которая стремилась не столько изучать внутренний мир человека, его психическую деятельность (и строить различные концепции по этому поводу),.сколько воспитывать его в социально одобряемом направлении, обучая его методам достижения полезных, с точки зрения данного социума, психических состояний ("искренность", "преданность", ответственность и т.д.), методам управления своей психической деятельности с целью практической реализации норм нравственного и культурного поведения, зафиксированных в так называемых правилах "ли". При этом методы воздействия на психику человека "изнутри" (т.е. с помощью психической саморегуляции и аутотренинга) дополнялись и сочетались с разнообразными методами воздействия "извне" (с помощью ритуалов, музыки, декламации канонических текстов и т.д.), что в конечном итоге давало возможность не только индуцировать необходимые психические состояния, но и закреплять их, превращая в постоянно действующий фактор психической жизни.

Вместе с тем поскольку выработка эффективных практических рекомендаций по воспитанию и самовоспитанию психических функций невозможна без глубокого и тщательного изучения психики человека, то последнее рассматривалось как обязательная предпосылка самой практики морального и психического самоусовершенствования, причем полезные в этом плане наблюдения психологического характера, содержащиеся в трактатах древних мудрецов, должны были дополняться, углубляться и подтверждаться данными собственного интроспективного анализа практикующего.

Важность строгого и тщательного самоанализа в конфуцианской психогогике была обусловлена также тем, что он служил необходимым условием установления жесткого самоконтроля над психической жизнью, в чем конфуцианцы видели главную цель психической тренировки. Поэтому интроспективный анализ наличного (исходного) нравственно-психологического состояния личности рассматривался как первая (подготовительная) ступень всей практики морального и психического самоусовершенствования. "Я ежедневно трижды подвергаю себя самоанализу, вопрошая самого себя: "Был ли я до конца преданным в служении людям? Был ли я до конца верным во взаимоотношениях с друзьями? Все ли исполнил из того, что было мне преподано (учителями)?"" – говорил один из учеников Конфуция Цзэн-цзы [103, гл. 1, §4, с. 5]. Такого рода интроспекция должна была подобно яркому лучу солнца или факелу осветить самые глубинные, самые потаенные уголки психики вплоть до ее подсознательных уровней, выявить самые сокровенные и тайные помыслы, о которых сам человек может даже не догадываться или в которых он боится признаться самому себе по той или иной причине (если, скажем, они представляют угрозу завышенным притязаниям своего "Я" или носят асоциальный характер). "Они всегда видны в воде, пусть хоть на дно они уйдут" – говорится в древнейшем памятнике китайской классической литературы "Шипзин" ("Книга песен") [95, с. 251]. В трактате "Чжун-юн" ("Учение о Середине"), авторство которого приписывается одному из учеников Конфуция, эти строки из "Книги Песен" приводятся для подтверждения той мысли, что под пристальным и суровым внутренним взором конфуцианца все формы его психической деятельности, все его желания, мысли, намерения и т.д. должны проявиться отчетливо и ясно, "как рыба в прозрачной воде" [62, с. 135].

Подвергая себя строгому интроспективному анализу, конфуцианский цзюнь-цзы должен был не просто констатировать наличное состояние своей психики, но, как утверждает средневековый комментарий к приведенным выше словам Цзэн-цзы, при обнаружении в себе дурных намерений и помыслов предпринять максимальные усилия для их исправления; если же таковые не обнаружатся, удвоить усердие в нравственном и психическом самоусовершенствовании [23, с. 433]. Сам Конфуций призывал тщательно экзаменовать себя, оценивая свое морально-психическое состояние ив том случае, когда подобные изъяны обнаруживаются в другом человеке: "Когда видишь мудреца, думай о том, чтобы уподобиться ему; когда видишь глупого человека, подвергни себя внутреннему анализу" [103, гл. 4, §17, с. 83].

Таким образом, самонаблюдение и оценка своего внутреннего психического состояния должны были стать подготовительным этапом для последующих усилий по исправлению обнаруженных изъянов, коррекции установленных отклонений. "Не бойся исправлять свои ошибки", – говорил Конфуций [103, гл. 1, §8, с. 13]. Исправляя, свои ошибки, человек должен был постепенно исправлять и свою нравственную природу, приближаясь к идеальному образцу морального и культурного поведения – цзюнь-цзы. Если же человек не найдет в себе достаточно мужества признать свои ошибки и трезво оценить недостатки, то он не сможет управлять собой в соответствии с моральными принципами цзюнь-цзы, поскольку, как поясняли средневековые комментарии к приведенному высказыванию Конфуция, злые помыслы будут с каждым днем все расти и расти. "Значит, при ошибке надо быстро исправиться, а не отступать перед трудным делом и кое-как мириться с тем, что есть" [23, с.438].

Поэтому после обнаружения в себе каких-либо отклонений от идеала "благородного мужа" человек должен был сразу же мобилизовать себя для внутренней работы, направленной на оптимизацию своего морально-психического состояния, или, как говорил Конфуций, "направить свою волю на [постижение] Пути" [103, гл. 8, §6, с. 137]. И поскольку идеал цзюнь-цзы представлялся весьма трудноосуществимым, а человеческие слабости – многообразными и нередко более "сильными", чем все его благие намерения, практика морального и психического самоусовершенствования могла превратиться в очень тяжелый, непрерывный и длительный (возможно, даже пожизненный) труд, непосильный для людей слабой воли и заурядных способностей. Сам Конфуций, например, горько сетовал, что только в 60 лет научился отличать правду от неправды и лишь к 70-ти годам жизни "стал следовать желаниям своего сердца, не нарушая при этом правил "ли"" [103, гл. 2, §4], а из всех учеников один Янь-хуэй соответствовал, по мнению учителя, нормам нравственного поведения, да и тот рано умер [103, гл. 2, §6].

Моральное и психическое самоусовершенствование превращалось в столь многотрудное депо еще и потому, что, по представлениям ранних конфуцианцев, человек, ступивший на этот путь, очень требователен к себе и постоянно повышает уровень требовательности, удваивая усилия, когда обнаруживает, что достиг определенного успеха, как это делал Цзэн-цзы, В высокой требовательности к себе, собственно, и заключалось одно из важных отличий "благородного мужа" от безнравственного, "низкого" человека, т.е. от антипода цзюнь-цзы – сяо-жэня. "Благородный муж требователен к себе, низкий человек требователен к другим" [103, гл. 5, §20, с. 342]. К тому же если цзюнь-цзы постоянно прогрессирует в своем нравственном и психическом развитии, непрерывно повышая уровень требовательности к себе, то сяо-жэнь, наоборот, постоянно деградирует, все больше и больше поддаваясь разрушительной стихии своих страстей: "Благородный муж движется вверх, низкий человек движется вниз" [103, гл. 14, §23, с. 318].

Представление о непрерывно-поступательном характере нравственно-психологического, культурного развития человека от низших ступеней к более высоким базировалось на представлении ранних конфуцианцев о том, что человек, даже уже вполне зрелый и сформировавшийся как личность, не есть нечто раз и навсегда данное, т. е. не является набором неизменных свойств, а, наоборот, может и должен менять свой моральный и психический статус, если обнаруживает в нем какие-то недостатки. "Не меняются только самые мудрые и самые глупые", – говорил Конфуций [103, гл. 17, §2, с. 368]. Как считали ранние конфуцианцы, в принципе в каждом человеке заложена потенциальная возможность изменения наличного в данный момент морально-психологического состояния посредством самовоспитания, так как человек по своей природе добр и в нем изначально заложено стремление к совершенствованию, смысл которого заключается в выявлении и развитии в себе доброго ("гуманного"), истинно человеческого начала и в подавлении злого ("звериного") начала, или, по выражению В.М. Алексеева, в "борьбе со стихией скота в себе" [23, с. 19].

Утверждая, что человек по своей природе добр, гуманен, и что гуманность является истинной его сущностью, основным и подлинно человеческим началом в его природе, ранние конфуцианцы видели магистральную линию культурного развития человека в максимальном проявлении и укреплении посредством воспитания и самовоспитания этого общечеловеческого, фундаментального и универсального для всех людей начала. "Люди близки друг другу по своей природе, но отдаляются друг от друга по своим привычкам", – говорится в "Лунь-юй" [103, гл.17, §2, с. 367]. Гуманность, по представлениям ранних конфуцианцев, есть основа (бэнь) человеческой натуры и истинный Путь (Дао) человека [103, гл. 1, §2, с. 4], а также высший этический принцип, который заключается в "преодолении личного и возвращении к правилам "ли" [103, гл. 12, §1, с. 262]. Вторичными по отношению к "жэнь" (гуманность) и производными от нее объявлялись все другие добродетели "благородного мужа" – "и" (долг, справедливость), "сяо" (сыновняя почтительность), "ди" (уважение к старшим братьям) и др. Конфуций утверждал, что отсутствие гуманности для цзюнь-цзы страшнее смерти, и если перед ним встанет выбор – жизнь или нравственные принципы, "благородный муж" идет на смерть, но не отказывается от того, в чем видит смысл своего существования [103, гл. 15, §8, с. 337]. Цзюнь-цзы не должен забывать о гуманности ни в спешке, ни в момент крайней опасности, ни во время еды [103, гл. 4, §5, с. 7б]. А отсюда также вытекает необходимость постоянного самонаблюдения, чтобы в любой момент, находясь в любой ситуации, цзюнь-цзы мог дать отчет о своем морально-психическом состоянии, которое всегда должно было находиться в полном соответствии с этими принципами и прежде всего – с принципом человеколюбия. Снова цитируя в этой связи "Книгу Песен" ("В своем доме смотри за собой. Перед отверстием в крыше своей не стыдись" [95, с. 381]), "Чжун-юн" поясняет, что, даже находясь в той части дома, где его никто не видит, цзюнь-цзы неустанно следит за своими мыслями и поступками и, анализируя свое морально-психическое состояние, не обнаруживает в нем изъянов и не испытывает угрызений совести [62, с. 135].

Призыв к цзюнь-цзы ни на мгновение не забывать о гуманности и постоянно контролировать свою психическую деятельность означал также, что в любой жизненной ситуации – от обыденной до самой экстремальной – он должен был сохранять внутреннее спокойствие, выдержку, самообладание. Выдающийся последователь Конфуция, творчески развивший его учение и сам являвшийся достаточно оригинальным мыслителем, – Мэн-цзы (372-289 гг. до. н.э.) утверждал, что благодаря интенсивной психической тренировке он в 40 лет обрел "невозмутимость духа" (бу-дун-синь) и с тех пор не теряет ее [104, гл. 2, ч. 1, с. 111]. При этом он ссылался на пример ученика Гао-цзы, который якобы не теряет "невозмутимость духа" с еще более раннего возраста, а также рассказывал об одном наемном убийце, прославившемся силой и решительностью и имевшим свой "Путь (Дао) сохранения невозмутимости духа", с помощью которого он воспитал в себе такое мужество и выдержку, что даже не моргал, когда ему наносили удары; рассказывал он и о людях, которые с помощью различных методов воспитания мужества и закалки духа достигали такого самообладания, что смотрели на поражение, как на победу, и не испытывали чувства страха в опасных ситуациях [там же, с. 110-111].

Таким образом, важное практическое значение конфуцианской психогогики заключалось в том, что она давала возможность сохранять самообладание и выдержку в различных жизненных ситуациях, в том числе экстремальных. Эффект такого рода психической тренировки был, по-видимому, обусловлен прежде всего тем, что она позволяла снимать излишнее эмоциональное, психофизическое напряжение, сковывающее человека в сложной ситуации, и более адекватно реагировать на внешние стимулы. Однако главный акцент ранние конфуцианцы делали при этом не на достижении внутреннего покоя как такового, а на мобилизации нравственных, психических и физических сил человека для решения определенных задач, к тому же они стремились обрести выдержку и спокойствие в первую очередь с помощью волевого усилия, в чем отчетливо проявилась известная противоречивость конфуцианской психогогики, так как"всякое волевое усилие может дать обратный результат, усугубив эмоциональную напряженность.

Акцент на мобилизации психофизических возможностей человеческого организма в конфуцианской психогогике был обусловлен прежде всего тем обстоятельством, что в отличие, скажем, от даосской и буддийской религиозной психогогики она была ориентирована не на достижение сотерологических целей, а ставила перед собой и пыталась решать главным образом социальные задачи, подготавливая цзюнь-цзы к активной мироустроительной и созидательной деятельности, к более эффективному исполнению своего общественного долга, но отнюдь не к переходу в некое трансцендентальное состояние. Высокое чувство социальной ответственности побуждало конфуцианского цзюнь-цзы быть твердым, целеустремленным и инициативным при исполнении своих обязанностей, проявлять максимальное усердие и старательность, отдавать всего себя избранному делу, а повышенная требовательность к себе заставляла мобилизовать все свои внутренние резервы, все психические и физические возможности организма на решение поставленных задач, видя в этом высший смысл и цель всей жизнедеятельности. Конфуций подчеркивал, что даже в личной жизни цзюнь-цзы не должен допускать никакой нерадивости, небрежности, лености или расхлябанности [103, гл. 12, §14, с. 274]., не говоря уже об исполнении служебных обязанностей, т.е. социально значимой деятельности, которая ставилась неизмеримо выше личных дел и нередко приравнивалась к сакральным актам, к священнодействию (см.: "Управляя государством, имеющим тысячу боевых колесниц, нужно относиться к делу с верой и благоговейным сосредоточением" [103, гл.1, §5, с. 7-9]. "Благородный муж печется о долге, низкий человек жаждет выгоды" [103, гл. 4, §16, с. 82].

Столь ревностное, можно даже сказать, фанатичное, отношение к служению общественному долгу требовало от конфуцианца соответствующих волевых качеств, поэтому воспитанию твердости характера, целеустремленности и сильной вопи уделялось в конфуцианской психогогике очень большое внимание. Конфуций весьма одобрительно отзывался о "людях, живущих в уединении и укрепляющих свою волю (чжи), чтобы" [достойно] исполнять свой долг" [103, гл. 16, §11, с. 361] и указывал, что "к гуманности приближается тот, кто тверд и настойчив, прост и малоразговорчив" [103, гл. 13, §27, с. 298]. Еще. более важное значение волевому фактору придавал Мэн-азы, утверждавший, что именно воля (чжи) управляет жизненной энергией (ци), которая "наполняет тело" человека от головы до пяток и кончиков пальцев, придавая ему силу и крепость [104, гл. 2, ч.1, с. 115-116]. "Воля – главное, а жизненная энергия – второстепенное", – говорил он и призывал "укреплять волю, упорядочивая тем самым свою жизненную энергию", так как когда "вопя [сконцентрирована] воедино, она движет жизненной энергией, [когда] жизненная энергия [сконцентрирована] воедино, она движет волей" [104, гл. 2, ч. 1, с. 116].

Судя по последней сентенции Мэн-цзы, он допускал не только наличие прямой связи между эмоционально-психическим и биоэнергетическим состояниями, но и возможность обратной связи, и это ни в коей мере не противоречит первоначальному тезису, что "воля есть главное, а жизненная энергия – второстепенное", так как волевое усилие, по представлению ранних конфуцианцев, исходит от целенаправленной и сознательной активности психики, а биоэнергетический потенциал воздействует на психику спонтанно. И именно тогда, когда человек научается управлять своей психикой, придавая ее деятельности целенаправленный и организованный характер, он получает возможность управлять биоэнергетическими процессами в своем организме, придавая им столь же целенаправленный и организованный характер, что, в свою очередь, позволяло ему мобилизовывать свои биоэнергетические ресурсы в нужный момент. Вместе с тем активизация "жизненной энергии" с помощью психической концентрации способствовала стимуляции и оптимизации биоэнергетических процессов в организме человека, улучшению его общего физического состояния, что положительно сказывалось и на его эмоционально-психическом состоянии (ср. известную поговорку "в здоровом тепе – здоровый дух"). Таким образом, оптимизация эмоционально-психического состояния вызывала оптимизацию биоэнергетического состояния, и наоборот.

В принципе активизацией энергии "ци" или, согласно традиционному китайскому термину, ее "воспитанием", "взращиванием" (ян-ци). можно было заниматься не только для того, чтобы научиться мобилизовать свои внутренние возможности в критических ситуациях или прости для решения каких-то сугубо практических задач, но и безотносительно к такого рода прагматическим соображениям, т.е. чисто в оздоровительных и профилактических целях, поскольку такие занятия несомненно оказывали терапевтический эффект (как в плане общей терапии, так и психотерапии, психопрофилактики, психогигиены и т.д.). Так и делали многие китайцы в течение многих столетий, стремясь обрести с помощью такого рода тренировки психическое и физическое здоровье, чувство соматического комфорта, силу, выносливость, долголетие и т.д. Особенно важное значение "взращиванию ци" придавали последователи того направления в религиозном даосизме, которое ставило своей главной задачей поиски пресловутого "эликсира бессмертия".

Однако для последовательных и принципиальных учеников Конфуция такой путь был неприемлем, так как забота о своем собственном здоровье, счастье и благополучии была несовместима с идеалами цзюнь-цзы, ставившего общественное благо превыше всего и озабоченного прежде всего решением социальных, а не своих личных проблем. "[Научиться] владеть собой и восстановить правила – ли – вот в чем заключается гуманность", – говорил Конфуций [103, гл. 12, §1, с. 262]. Конфуцианский цзюнь-цзы должен был заниматься самовоспитанием и психической саморегуляцией прежде всего потому, что, как указывал Конфуций, нельзя научиться управлять другими людьми, а тем более – целым государством, не научившись управлять самим собой, своей психикой. "Как можно управлять другими людьми, если не умеешь управлять самим собой?!" – вопрошал он и пояснял: "Если же управляешь самим собой (дословно: "упорядочил себя") управлять государством будет совсем нетрудно", ибо, "когда человек управляет самим собой, людям не приказывают, но они исполняют; когда же человек не управляет собой, хоть он и приказывает, ему не повинуются" [103, гл. 13, §13, с. 289; §6, с. 286].

При этом Конфуций настойчиво подчеркивал, что под управлением он прежде всего имеет в виду процесс "упорядочения", "наведения порядка" как на уровне отдельной личности (т.е. в ее психической жизни), так и на уровне общества, государства, всей "Поднебесной". "Управлять – значит упорядочивать", – говорил он [103, гл. 12, §17, с. 274], усматривая в наведении "всеобщего порядка" сверхзадачу и конечную цель предложенного им пути нравственного, культурного, психического и социального развития человека и общества. Ратуя за тотальный порядок, ранние конфуцианцы стремились максимально "упорядочить" все, что входило в сферу жизнедеятельности человека высокой нравственности и культуры, т.е. цзюнь-цзы: его взаимоотношения с вышестоящими и нижестоящими, нормы поведения, одежду и прическу, вкусы и привычки, психическую и речевую деятельность (посредством так называемого "исправления имен" – "чжэн-мин") и прочее, вплоть до его сексуальной жизни. Поскольку личностному фактору они придавали определяющее значение в решении всех проблем, стоящих перед человеческим обществом, то процесс наведения "всеобщего порядка" следовало начинать, по их мнению, именно с человека как личности и субъекта мироустроительной и созидательной деятельности, развивая этот процесс в такой последовательности: сначала человек "приводит в порядок" себя, в первую очередь свое нравственное поведение и психическую деятельность, затем он наводит порядок в своей семье, затем в своем государстве и, наконец, старается упорядочить весь универсум. Этим, в свою очередь, было обусловлено то огромное значение, которое конфуцианцы придавали практике морального и психического совершенствования, рассматриваемой ими как главное средство "утверждения [правильного] Пути" [62, с. 127]. "Благородный муж не может не самосовершенствоваться", поскольку тот, кто "знает, как осуществлять самосовершенствование, знает, как управлять [другими] людьми", а тот, кто "знает, как управлять [другими] людьми, знает, как управлять Поднебесной и государством", – говорится в трактате "Чжун-юн" [там же, с. 126-127].

Таким образом, огромная роль, которую играла в конфуцианстве практика морального, и психического самоусовершенствования, логически вытекала из фундаментальных положений этого учения, а ее специфические. особенности (постоянный самоанализ, жесткий самоконтроль, акцент на упорядочении психической деятельности и т.д.) были обусловлены характерными особенностями конфуцианства и были столь же тесно связаны с его фундаментальными принципами. В целом же само стремление к упорядочению явлений микро- и макромира, внутренней и внешней реальности отражало ведущую тенденцию человеческой культуры к уменьшению меры энтропии в окружающем мире, общую для всех культурных традиций, но проявившуюся в раннем конфуцианстве вообще и в его культуре психической деятельности – в частности, в наиболее рельефной, явно выраженной и осознанной, идеологически обоснованной форме.

На основе структурного анализа целого ряда архаических традиций К. Леви-Стросс отмечал, что культура начинается там, где возникает правило (т.е. организация), и вслед за ним многие современные исследователи культуры признают, что главным условием ее существования является момент организации, а основной функцией – уменьшение энтропии в окружающем мире, придание ему структуры культуры, его "культуризация", т. е. организация ("упорядочение", согласно конфуцианской терминологии) по образцу человеческой культуры [63, с. 6-11; 173, с. 9]. Коль скоро антиэнтропийная тенденция доминирует в человеческой культуре, то вполне закономерно, что конфуцианство, отразившее эту тенденцию в своей теории и практике в особенно острой форме, со временем стало господствующей идеологией, в результате чего оно получило еще более благоприятные условия для дальнейшего углубления этой тенденции.

Стремление к уменьшению энтропии, как правило, реализуется прежде всего в противопоставлении культуры и природы, "культурного" и "естественного" поведения, создавая конфликтную ситуацию как на уровне отдельной личности, так и на уровне всего социума. В целом это было характерно и для конфуцианской культуры, хотя сам Конфуций и многие его последователи (например, Мэн-цзы) признавали опасность такого противопоставления и пытались как-то примирить две противоборствующие тенденции или, по крайней мере, смягчить остроту конфликта, опираясь на исходную посылку, что в конечном счете они не взаимоисключают друг друга. Так, Конфуций говорил: "Если в человеке естественность побеждает культуру, он " становится дикарем; если же культура побеждает естественность, он становится ученым-книжником. Только тогда, когда культура и естественность в человеке уравновесят друг друга, он становится благородным мужем" [103, гл. 6, 8 16, с. 125]. А Мэн-цзы призывал людей, занимающихся самовоспитанием, соблюдать чувство меры, не перешагивая границы природных возможностей человека, и предостерегал их от чрезмерного ускорения естественного процесса нравственного и психического созревания личности, в качестве негативного примера приводя популярную притчу о жителе царства Суй, который, обеспокоенный тем, что его всходы растут слишком медленно, стал тянуть их вверх, полагая, что помогает их росту, но растения, разумеется, завяли. "Считать, что воспитание не нужно, и пренебрегать им – это значит не обрабатывать всходов. Ускорять его ход – это значит тянуть всходы, что не только бесполезно, но и приносит вред", – резюмировал эту притчу Мэн-цзы [104, гл. 2, ч. 1, с. 121-122].

Но несмотря на то," что ранние конфуцианцы субъективно понимали опасность конфронтации двух начал (природного и культурного) и, более того, предвидели многие негативные последствия такого конфликта для самой культуры (в частности, то, что при излишне жесткой структурированности культурного организма неизбежна его стагнация и гибель), несмотря на общую для большинства школ древнекитайской мысли, в том числе и для конфуцианства, методологическую установку на взаимозависимость и взаимодополняемость всех дуальных противопоставлений, объективно ситуация складывалась так, что ранние конфуцианцы отдавали явное предпочтение культурному началу, притом в ущерб природному, и сознательно или неосознанно противопоставляя их друг другу. В этом, бесспорно, заключалось одно из главных противоречий конфуцианства, которое оно было в состоянии решать теоретически (постулируя необходимость соблюдения определенного баланса двух начал), но не очень успешно решало практически, так как не имело адекватных средств, да и стремилось к этому гораздо менее целеустремленно и последовательно, чем к реализации антиэнтропийной тенденции, понимаемой им несколько односторонне и однозначно(в отличие от даосизма и чань-буддизма, о чем речь пойдет ниже). Поэтому Конфуций, который призывал "избегать крайностей", и придерживаться принципа "золотой середины", вынужден был признать, что учение о "золотой середине", пожалуй, неосуществимо [62, с. 120; см. также 103, гл. 6, §27], и с сожалением констатировал: "Поскольку нет людей, которые действуют в соответствии со срединным путем, приходится иметь дело с людьми либо излишне несдержанными (дословно: "неистовыми"), либо излишне осторожными. Несдержанные хватаются за все, а осторожные, бездействуют, когда есть необходимость [в активной деятельности]" [103, гл. 13, §21, с. 294].

Конфуцианская культура утверждала себя в противопоставлении не только природе, но и оппозиционной ей даосской подкультуре, отстаивавшей примат природного, естественного начала и отражавшей вредные и опасные, с точки зрения господствующей культуры, тенденции к деструктуризации и десемантизации, а потому третируемой " правоверными" конфуцианцами как не-культура, антикультура, т.е. Культура с обратным знаком. Таким образом, общее противопоставление "культура – природа" нашло свое конкретное проявление в оппозиции "конфуцианство – даосизм", которая, в свою очередь, проявилась в резкой антитезе "культурного" поведения, горячими поборниками которого, разумеется, были конфуцианцы, и "естественного" поведения, первичность которого отстаивали даосы.

В традиционном Китае "культурное" поведение приобрело ярко выраженный ритуализированный характер, так как решающую роль в его становлении сыграл конфуцианский принцип "ли" (правило, этикет, церемонии, ритуал), истоки которого можно обнаружить в архаическом ритуале, и прежде всего в ритуальном жертвоприношении. О генетической связи конфуцианских "правил этикета" С архаическим ритуалом свидетельствует, в частности, то, что обряд жертвоприношения занимал в них значительное место [31, с. 159, 209-211], но для нас здесь важно отметить типологическое сходство, выражающееся в общности психорегулирующих функций, которые выполнял ритуал в архаических коллективах, а правила "ли" – в традиционном Китае. В архаических культурных традициях ритуал рассматривался как важнейшее средство борьбы с энтропией, как средство, с помощью которого в первородный хаос, царящий в окружающем мире, вносился элемент организации. Так, например, в гимнах Ригведы говорится, что Митра и Варуна установили космический порядок посредством обряда жертвоприношения [167, с. 3]. Структурообразующая функция ритуала тесно связана с интегрирующей, так как его исполнение, способствуя упорядочению отношений между членами определенного коллектива, одновременно вызывало у них чувство солидарности, поскольку общность обрядов требует и определенного единства взглядов, действий и эмоций (см. [66, с. 231]).

Конфуцианские "ли", безусловно, не тождественны архаическому ритуалу, и главным образом потому, что они включили в себя нормы и предписания, выходящие далеко за рамки. собственно ритуала и охватывающие практически всю сферу так называемого "культурного" поведения. (В своем широком значении они, в сущности, синонимичны" понятию "культурное поведение", но традиционный перевод этого термина более употребителен, поэтому мы будем иногда пользоваться им, не забывая о его многозначности.) Тем не менее, как мы уже отметили, конфуцианский ритуал обнаруживает большое функциональное сходство с архаическим, что позволяет говорить и об известной близости эмоционально-психологического содержания. Так, например, сам Конфуций неоднократно подчеркивал, что ритуал, наряду с добродетелью, является одним из главных средств "наведения порядка" в Поднебесной, "упорядочения отношений" между ее жителями и управления ими ([62, гл. 9, с. 101-102, 104, 106 и далее]; см. также [103, гл. 1, §12, 13]). При этом один из его ближайших учеников говорил, что важность ритуала заключается в том, что он " приводит людей к согласию" [103, гл. 2, §12].

Приводя людей к согласию и единодушию в масштабе всего социума, ритуал в то же время был призван служить психорегулирующим механизмом эмоциональной корреляции между знанием и действием, словом и делом на уровне отдельной личности. Основываясь на триаде взаимосвязанных и противопоставленных понятий "мысль-слово-дело", выявленной советским исследователем В.Н. Топоровым в результате анализа ряда архаических традиций [89, 91]. Л.А. Абрамян показал, что посредством некоторых обрядов было возможно достижение единства между элементами этой триады [117]. То же самое можно говорить и о конфуцианском ритуале, но в гораздо более широком смысле. Если в магическом обряде это единство реализуется лишь в непосредственном акте магического действия, то конфуцианский ритуал в идеале должен был охватывать своим психорегулирующим и коррелирующим воздействием все поступки ("дела") конфуцианизированной (т.е. "культуризированной" в конфуцианском смысле) личности и весь круг ее знаний, интериоризируемый в мыслях и получающий знаковое выражение в словах, а также и в делах этой личности, так как семиотизация является одним из главных средств "культуризации" явлений действительности, их организации по принципам структурной организации человеческой культуры, и поэтому поведение человека в традиционном Китае тоже приобрело, отчетливо выраженный знаковый характер. Так, один из учеников Конфуция, ссыпаясь на примеры из древности, говорил, что все "большие и малые дела" нужно вершить "в соответствии с ритуалом" и что ритуал является важным средством "ограничения" поступков (т.е. средством, с помощью которого их можно удерживать в рамках определенных предписаний, определенной догмы, а также превращать в определенным образом организованную знаковую систему) [103, гл.2, §12]. Сам Конфуции указывал, что умение сдерживать себя и во всем соответствовать ритуалу является одним из главных признаков "гуманного" человека, т.е. цзюнь-цзы, и заявлял, что "то, что не соответствует ритуалу, нельзя говорить, и то, что не соответствует ритуалу, нельзя делать" [103, гл. 12, §1, с. 262].

Конфуцианские правила "ли" налагали строгие ограничения не только на слова и поступки, мысли и чувства, но и на сам объем знаний конкретного индивида, на его теоретический багаж, который, в сущности, сводился к знанию этических норм и предписаний, определяющих, моральный облик "благородного мужа", и в первую очередь – правил "ли". Так, в трактате "Лунь-юй" говорится, что цзюнь-цзы не станет отходить от истины, если будет "ограничивать излишнюю ученость посредством ритуала" [103, гл. 6, §25, 27; гл. 12, §5]. Ритуал, таким образом, рассматривался в конфуцианстве как один из главных критериев истины и как своеобразный опосредующий механизм, с помощью которого знания приводились в соответствие с действием, эмоционально-психологическое состояние человека – со всем кругом его теоретических, представлений, а вместе с тем и с идеальным образом репрезентативной личности (цзюнь-цзы), как бы сплавляя в единое целое его мысли, чувства и поступки.

В архаических традициях опосредующие функции ритуала были, по-видимому, обусловлены главным образом тем, что его исполнение вводило участника архаического обряда в атмосферу непосредственного и глубоко эмоционального сопереживания инсценируемого эпизода мифологической драмы, требовало вдохновения и религиозного энтузиазма, переходящего в состояние экстаза и превращавшего мифологические образы в реально переживаемые факты сознания. Это состояние "психофизического катарсиса", зачастую достигавшееся с помощью галлюциногенных ("психоделических") препаратов [54, с. 6, с. 24-25], превращало участника архаического обряда в соучастника перипетий мифологической драмы и заставляло переживать весь ее драматический накал заново и всерьез, соотнося тем самым формальную структуру мифа с соответствующим ему ритуалом. Так, например, известный специалист по мифологии африканских народов Б. Оля пишет, что миф "практически неразрывно связан с африканской литургией. Именно он часто составляет основу обряда, сюжетную канву некоторых главных, церемоний. То, что мы называем священной драмой, является по существу инсценировкой мифа, иначе говоря актуализацией священной истории" [76, с. 60-61].

О необходимости вкладывать в ритуал определенное эмоциональное содержание (здесь речь шла именно об обряде жертвоприношения) говорится ив трактате "Лунь-юй", причем подчеркивается, что сам Конфуций "приносил жертвы предкам так, словно они были живые; приносил жертвы духам так, словно они были перед ним". Он мотивировал это следующим образом: "Если я не участвую в жертвоприношении [всеми чувствами], то я словно не приношу жертв [вообще] " [103, гл. 3, §12]. Большое значение он придавал также эмоциональному воздействию музыки, которая играла огромную роль во всех конфуцианских ритуалах и обрядах. Конфуций вообще очень высоко оценивал облагораживающее влияние музыки и видел в ней средство достижения внутреннего спокойствия, чувства радости и гармонии, т.е. очень эффективное психопропедевтическое средство, способствующее моральному и психическому совершенствованию человека. На него самого хорошая музыка действовала так сильно, что, услышав однажды в царстве Ци прекрасные мелодии царства Шао, он в течение трех месяцев не чувствовал вкуса мяса [103, гл. 7, §15, с. 141]

Для выявления характерных особенностей конфуцианской культуры психической деятельности важно подчеркнуть, что при всем при этом эмоциональное содержание ритуала слишком однозначно: он прежде всего требует серьезности, благоговения, пиетета и т.п., т.е., тех чувств, которые имеют одностороннюю психологическую окрашенность и при частом повторении, без чередования со своими антиподами (веселость, смеховое начало) могут перейти в скуку и раздражение, в сухой педантизм и формализм. И даже музыкальное сопровождение, которому в конфуцианском ритуале придавалось столь важное значение как эмоциональному корреляту, не могло радикально "изменить его психологическое содержание, поскольку, как и все, связанное с ритуалом, обрядовая музыка строго регламентировалась, должна была. соответствовать именно данной церемонии и вносить в нее только соответствующее ей психологическое содержание. Сам Конфуций почитал музыку исключительно "серьезную", благонравную и возвышенную, рождающую высокие и благородные чувства, и презирал "легкую", называя ее легкомысленной и развратной. Поэтому он стремился максимально "упорядочить" ее, стараясь по возможности вытравить, вывести из употребления все "легкомысленные" мелодии и ритмы, наполнить все употребляемые при ритуалах музыкальные произведения соответствующим им содержанием, а также установить, когда, кому и на каких инструментах играть [31, с. 164]. Такой же регламентации подверглось танцевальное сопровождение обрядов, и количество танцоров, так же как и их репертуар, было строго фиксировано в соответствии с рангом организатора и значением обряда. Поэтому, когда в царстве Лу один из сановников использовал во время ритуального танца восемь пар танцоров (а не четыре, как ему полагалось по рангу), Конфуций резко осудил это нарушение традиционного регламента ([103, гл. 3, §1, с. 41]; см. также [31,с. 163].

К тому же в самой природе ритуала заложены некоторые антидемократические тенденции, так как он требует организации, а организация означает иерархию. Имея тенденцию к усложнению, он неизбежно порождает узкую экспертную группу, выполняющую специальные функции и обладающую специальными знаниями, а значит, и особым статусом. Иначе говоря, ритуалу свойственны элитарность и интеллектуализм, а интеллектуальная элита, по справедливому замечанию A.M. Хокарта, всегда "питает отвращение ко всем неистовым эмоциональным проявлениям" [158, с. 58]. Такую же эволюцию претерпел и конфуцианский ритуал, в самой природе которого была заложена возможность для возникновения иерархии "верха" и "низа", для жесткого структурирования и формализации социальных связей и для образования касты ученых педантов и начетчиков, противопоставляющих официальную "серьезность" эмоциональным проявлениям "естественного" поведения, тем самым объективно противопоставляя всю "официальную" (т.е. конфуцианскую) культуру даосской, а также тем сферам народной культуры, которые находились в оппозиции к культуре господствующего класса и вырабатывали, как убедительно показал М.М. Бахтин, "свою особую точку зрения на мир и особые формы его образного отражения" [25, с. 484].

Особенно яркое выражение эта оппозиция против религиозной и интеллектуальной элиты находила в народном празднике, в котором отчетливо прослеживается стремление обесценить элитарные нормы поведения [24].

Самый главный характерный признак народного праздника – это его веселость, яркая и – особо подчеркнем здесь – неоднозначная (амбивалентная) эмоционально-психологическая окрашенность, приобретающая в моменты кульминации оргиастические черты. Карнавальный смех. сугубо амбивалентный по своей природе, разрушает всякую иерархию, развенчивает устоявшиеся догмы, инвертирует и снимает оппозиции [24, с. 207-208]. Карнавальные действия профанируют серьезные обряды и церемониалы, принижая и тем самым секуляризируя их.

Праздник, таким образом, глубоко эмоционален, демократичен и антиинтеллектуален, поэтому становится вполне понятным и объяснимым то резко негативное отношение, которое проявила интеллектуальная элита древнего Китая к народным праздникам в частности, и ко. всем формам проявления "смехового" начала вообще. Как отмечал М.Гране, даже во времена Конфуция, несмотря на протесты "образованных людей", народные праздники приобретали "характер оргий" и сопровождались " не менее скандальной (с точки зрения интеллектуальной элиты – Н.А.) атмосферой шутовства" [154, с. 168]. Однако сам Конфуций все же признавал определенную общественную пользу праздника, – впрочем, пытаясь ввести его в официально признанные рамки (т.е. лишить народности и стихийности) и усматривая в нем эффективное средство эмоциональной разрядки (но только для низших слоев населения), т.е. опять-таки средство управления, народ ом. Так, утверждая, что праздник является изобретением правителей древности (!?) и что правители сами должны его санкционировать и организовывать, он говорил: "Нельзя держать лук постоянно натянутым, не расслабляя его [время от времени], как и нельзя держать постоянно расслабленным, не натягивая его" [154, с. 190-191].

В последнем высказывании Конфуция снова звучит идея равновесия двух начал – эмоционального и рассудочного, природы и культуры – и двух культур (народной и официальной), но в то же время акценты снова совершенно отчетливо смешаются в пользу одного из начал, что впоследствии привело к несколько односторонней ориентации всей конфуцианской культуры, в рамках которой указанные выше тенденции к жесткой формализации ритуала и к приданию ему однозначной семантической и эмоциональной (психологической) окраски получили дальнейшее развитие, порождая резкую дисгармонию двух начал в психической жизни конфуцианизированной личности. А это, в свою очередь, порождало множество других острых проблем психологического и социального характера, которые само конфуцианство не могло решить. Тем не менее конфуцианский идеал культурного (психического) развития личности определил магистральную линию развития китайской культуры психической деятельности и отразил господствующую в ней тенденцию. Именно на него ориентировалась большая часть китайской бюрократической интеллигенции, непосредственно управлявшей страной, большая часть образованных людей из других слоев населения, значительная часть творческой интеллигенции и т.д.

Однако конфуцианская модель культурного развития человека охватывала отнюдь не всю культуру психической деятельности в древнем и средневековом Китае, а лишь ее, так сказать, верхние горизонты, наиболее социализированные слои психики человека, больше всего обращенные к обществу. В древнем и средневековом Китае сложился ряд других моделей, которые заслуживают не менее пристального интереса в свете проблемы управления психикой человека: даосская и чаньская, в формировании которых огромную роль сыграло именно то обстоятельство, что конфуцианство не смогло решить многие из поставленных им же проблем. Стараясь решить их, даосы и чань-буддисты, несомненно, учли негативный опыт конфуцианства и пытались снять те противоречия, которые оно объективно порождало. При этом не сбрасывался со счета и позитивный опыт конфуцианской культуры, который был очевиден даже его противникам и оппонентам, хотя в пылу полемики они зачастую умалчивали о нем.


Глава II

ОСОБЕННОСТИ КУЛЬТУРЫ ПСИХИЧЕСКОЙ ДЕЯТЕЛЬНОСТИ В ДАОСИЗМЕ

В синологической литературе существует довольно широко распространенное мнение, что ранние даосы, отстаивавшие примат "естественного" ("природного") начала над "культурным" и защищавшие человека от "засилья" конфуцианских правил "ли" (этикет, ритуал, нормы культурного поведения), были принципиальными противниками всякой культуры и организации вообще и доходили в своем отрицании детерминированных конфуцианскими правилами "ли" норм нравственного и культурного поведения до крайнего анархизма, граничащего с тотальным культурным погромом. На этом основании нередко высказываются далеко идущие, но не совсем справедливые, на наш взгляд, выводы об оппозиции даосской "естественности" и "морального порядка", "общем антисоциальном характере даосизма" [69, с. 40, 41] или же о его "фатализме", "квиетизме", "созерцательности", "пассивности", о том, что он "призывал к уходу от жизни" [30, с. 185, 192] и видел"свою главную  задачу в том, чтобы "отрешиться от влияния окружающего общества, которое они [даосы. – Н.А.] считали пагубным и неисправимым" [29, с. 53] и т.д.

Взгляд на даосизм как на сугубо разрушительную силу, призванную взламывать здание культуры и цивилизации и вносить, хаос необузданной "естественности", в значительной мере обусловлен, как нам кажется, тем обстоятельством, что его исследователи зачастую вкладывают в понятия "естественность", "естественное" и "культурное" поведение смысл, очень близкий к тому, который вкладывали в эти понятия главные оппоненты даосов – конфуцианцы (возможно по той простой причине, что доминирующий в европейской культуре подход к проблеме соотношения "культурного" и "природного" в целом значительно ближе к конфуцианской модели, чем к даосской). В условиях острой полемики о путях культурного развития человека конфуцианцы по вполне понятным причинам отнюдь не стремились к объективной оценке взглядов своих идейных противников, односторонне и предвзято трактуя даосский призыв к спонтанности, непосредственности, простоте и естественности для того, чтобы обвинить даосов в эгоизме, моральной распущенности, инфантильности, безответственности и пр. (вспомним хотя бы язвительную сентенцию Мэн-цзы о том, что Ян Чжу не пожертвовал бы и одним волоском для блага Поднебесной [104, c. 269, 539). К тому же внешне пренебрежительное отношение даосов к традиционным культурным ценностям, подчеркнутый нонконформизм и постоянный эпатаж конфуцианской благочинности и благопристойности, иногда принимавший очень резкие формы, действительно давали формальное основание для таких обвинений.

Однако при таком однобоком взгляде на даосизм и буквальном понимании даосской естественности можно совершенно упустить из виду, что в своем отрицании культуры (а точнее, господствовавшей в период возникновения и развития даосизма культурной традиции, ложно ориентированной на искусственное противопоставление природы и культуры) ранние даосы выработали свою собственную, причем очень глубокую и оригинальную концепцию культурного развития человека, которая легла в основу даосской культуры психической деятельности, оказавшей огромное влияние на всю психическую культуру древнего и средневекового Китая. Не ставя перед собой задачу детального и всестороннего анализа характерных особенностей культуры психической деятельности в раннем даосизме, здесь хотелось бы прежде всего остановиться на двух ключевых понятиях, важных для рассмотрения проблемы соотношения культурного и природного начала в даосизме, – естественность и сущность человека.

В конфуцианской, культуре (и под ее влиянием в позднейшей "официальной" и авторитарной культуре Китая) под естественным в человеке понималось в первую очередь его природное, биологическое начало – его эмоции, страсти и т.д., т.е., судя по всему, тот круг феноменов, который в современной психологии обычно обозначается термином индивид (человек как представитель вида Homo sapiens). Оценивая "природного" человека резко негативно, как существо "дикое", отличающееся от животного лишь по внешнему облику, конфуцианцы противопоставляли ему человека культурного, идеальным воплощением которого являлся "благородный муж" (цзюнь-цзы). В качестве главного средства обуздания природного начала, обуздания "зверя в человеке" [40, с. 203] и предлагались правила "ли" – нормы культурного и нравственного поведения, а сущностью человека, его истинной природой провозглашалась "гуманность" (жэнь) – важнейшее позитивное качество культурного человека, определяющее все другие добродетели (чувство долга и справедливости, сыновняя почтительность и пр.). "Если однажды научишься владеть собой и восстановишь правила – ли, то Поднебесная назовет тебя человеком, обладающим гуманностью", – говорил Конфуций [103, гл. 12, § 1, с. 262].

Даосы же понимали под природным, естественным нечто совершенно иное, чем конфуцианцы: природное рассматривалось ими не как сугубо психофизиологическое в человеке, а как воплощение всеобщих и универсальных закономерностей структурной организации и функционирования мира, единые для всей природы – как живой, так и неживой, хоть и изоморфные таковым в человеческом существе, но не сводимые к ним целиком и полностью в силу определенной специфики, с которой эти всеобщие закономерности проявляются в человеке. Поэтому главная задача даосской практики психотренинга и психической саморегуляции (так называемой даосской йоги) заключалась не в подчинении человека биологическому началу как таковому, а в выявлении изначально заложенного в нем космического начала и в подчинении психофизиологических процессов всеобщим космическим законам с тем, чтобы устранить все препятствия для их естественного и полнокровного самопроявления и на микрокосмическом уровне, в результате чего человек становится равноправным во всех отношениях членом космической триады "Небо – Земля -Человек". Предельным выражением всеобщей закономерности функционирования вселенной есть "Великое Дао", которое отождествлялось даосами с "истинной сущностью" человека и в полном подчинении которому они видели высшую цель культурного развития человеческой личности.

Соответственно высшим достижением даосской практики морального и психического самоусовершенствования провозглашалось состояние полной идентичности "истинной сущности" самого человека с истинной сущностью всех вещей и явлений. Эта идентичность рассматривалась не как интеллектуальный синтез субъективности человека и объективности мира вещей и явлений или рациональная идея медиации (посредничества) между ними, а как прямое спонтанное и мгновенное взаиморастворение или, иными словами, "прыжок в подлинный первоисточник идентичности", слияние с универсальной первоосновой всего сущего (Дао), которая одновременно является и "истинной природой" каждого человека [140, с. 142].

"Природный" же человек, с необузданными страстями, грубый, жестокий, агрессивный, втянутый своей алчностью в круговорот деятельности, из которой он стремится извлечь только личную выгоду, оценивался даосами столь же негативно, как и конфуцианцами. Изначальная ситуация человека как "природного" существа – это ситуация хаоса, и даосская практика психической саморегуляции была призвана преодолеть этот первозданный хаос, преодолевая прежде всего привязанность к своему индивидуальному "Я", которая рассматривалась даосами как главная причина хаотических ментальных состояний, и обретая постоянство в единении с Дао. "Знающий людей – мудр, познавший себя – просветленный человек; побеждающий людей – имеет силу, победивший себя – могуществен", – говорится в трактате "Дао-дэ цзин" [98, с. 20].

Вместе с тем даосы выступали против всякого насилия над человеческой личностью и считали, что привязанность к индивидуальному "Я" нельзя подавлять с помощью насильственных методов, поэтому относились к "культуризаторской" миссии конфуцианских правил "ли" резко негативно и подвергали сомнению их способность к преодолению энтропии. Указывая на принципиальное расхождение двух учений в этом вопросе, академик Н.И. Конрад писал: "Конфуций настаивал на том, что человек живет и действует в организованном коллективе – обществе, государстве. Эта организованность достигается подчинением каждого члена общества определенным правилам – нормам общественной жизни, выработанным самим человечеством в процессе развития цивилизации. Лао-цзы придерживался противоположной концепции: все бедствия человечества, все пороки – и личности, и общества – протекают именно от этих самих "правил". Идеальный порядок достигается только отказом от всяких правил; их должно заменить следование человеком его "естественной природе". "Правила" есть насилие над человеческой личностью" (цит. по: [30, с. 182]).

Даосы утверждали, что, являясь "насилием над человеческой личностью", конфуцианские правила, собственно говоря, сами создают и постоянно обостряют чувство собственного "Я", мучительно переживающего совершаемое над ним насилие, сами создают проблему личности, отчуждающей себя от своего природного начала и противопоставляющей себя всему окружающему миру. Осознание своей "отдельности", отчужденности и изолированности от мира вещей и явлений, противопоставленности внутреннего мира субъективных переживаний (микрокосма) объективной реальности (т.е. всему внешнему миру, макрокосму) является, по мнению даосов, логическим и неизбежным следствием социальной адаптации и культуризации человека посредством правил "ли", которая неразрывно связана с необходимостью выполнять нормы и предписания социальной конвенции. Человеческое "Я", являющееся результатом социализации индивида, есть средство самоконтроля, которое одновременно является мощным средством социального контроля, так как, осознавая параметры своей индивидуальности, предписанные социальной конвенцией, человек осознает и принимает ту роль, то "место в жизни", которое предлагает ему общество. Таким образом, личность, подвергающаяся насилию правил "ли", есть в то же время продукт этого насилия, поэтому, стремясь подавить эгоцентризм и анархические тенденции в человеке, конфуцианские правила, наоборот, усиливают их, увеличивая тем самым энтропию.

Чтобы постичь принцип всеобщего космического порядка и слиться с ним, действовать в неразрывном единстве с этим принципом, не создавая никакой энтропии, даосы предлагали просто "забыть" конвенциальные нормы и условности, а вместе с ними и свое "Я" как одну из таких условностей, и в порыве спонтанного "просветления" идентифицироваться с безусловным Дао. Они утверждали, что в "самозабвенном" (цзы-ван) состоянии, постигая свою истинную природу, которая тождественна истинной сущности каждой вещи, каждого"явления, человек одновременно отождествляется и сливается с миром окружающей природы, образуя с ней нераздельное и гармоничное единое, так как постижение Дао есть такой психологический опыт, в котором исчезает различие между субъектом и объектом, между "Я" и "не-Я".

При этом происходит как бы "самоидентификация" всех противоречий и оппозиций, раскалывающих изначальную целостность мира и создающих в обыденном сознании драматические коллизии между микрокосмом и макрокосмом, с одной стороны, и между человеческой личностью (точнее, его индивидуальным "Я") и истинной природой человека – с другой. Психотерапевтическая ценность "просветления", по мнению даосов, заключается в его способности примирять противоречия на более высоком уровне сознания, и в этом смысле Дао интерпретировалось ими как путь к более целостной и гармоничной жизнедеятельности человеческой психики, ведущей к слиянию индивидуального потока психики с универсальным Путем вселенной и его функционированию в полном соответствии с всеобщим принципом структурной организации и функционирования космического целого.

Вместе с тем даосы утверждали, что противоречия и противоположности взаимоидентифицируются внутри себя (т.е. внутри каждой пары оппозиции), а не на какой-то более высокой ступени синтеза, как в диалектике Гегеля. Поэтому для даоса, обретающего состояние "не-дуальности", нет прогрессии к некоему Абсолюту, но все противоречия существуют одновременно с их тождеством, так как всякое явление одновременно и утверждает и отрицает себя в процессе динамического взаимодействия полярностей, которое является источником всякого движения и развития и которое предстает как диалектическое – единство непрерывности и дискретности [140, с. 144-145].

Однако взаимодействие всех вещей и явлений не ограничивается единством противоположностей, а проявляется также через диалектическое взаимодействие единства и множественности всех природных феноменов. Когда ранее разделенные и конфликтовавшие элементы и части объединяются в гармоничное целое, каждый отдельный элемент прорывается через границы своей индивидуальности и сливается воедино с каждым другим элементом, каждая из отдельных частей единой системы идентифицируется со всеми другими ее частями.. Таким образом, единое воплощается во множественности, а множественность – в едином, все части и составные элементы единого целого растворяются в каждой другой составной части целого.

Состояние "Великого Единения" (Датун) есть в то же время состояние полного самоотречения, так как для того чтобы обрести единство с космическим целым, со всей "тьмой вещей" (вань-у), человек, по мнению даосов, должен избавиться от личных стремлений и, обнаружив в глубинах своего существа самопроизвольное движение безличного Дао, полностью подчиниться ему, следовать его объективным и универсальным закономерностям. Тогда перед ним не будут возникать, проблемы, угрожающие его эго-функции, исчезнет необходимость в постоянном самоутверждении и он избавится от притязаний своего "Я", как бы растворяясь в других "Я", погружаясь в гармонию с движущими силами вселенной и сам становясь их частью. И тогда, как утверждали даосы, он "не будет делать искусственных усилий ,чтобы соответствовать нормам нравственного поведения, но вместе с тем не будет совершать безнравственных поступков по отношению к другим людям, так как его "Я" находится в нераздельном единстве с другими "Я". Это состояние "Великого Единения" есть в то же время состояние свободного и спонтанного взаимопроникновения и единения не только между отдельными индивидами, но и между всем человеческим миром и миром природы – как живой, так и неживой, поскольку Единое, которым обладает и небо, и земля, и человек, и все вещи, – есть одно и то же Единое, т.е. Дао. Таким образом, все сущее обладает одним и тем же Дао, одной и той же универсальной природой, которая охватывает все веши и явления и пронизывает все сущее [139, с. 35-40].

Провозглашая необходимость "уменьшения [привязанности] к своему "Я" и избавления от желаний (страстей)" [98, с. 10], даосы, тем не менее, не заходили в своих призывах так далеко, как буддисты, призывавшие "победить себя" полностью и окончательно, преодолеть собственное "Я" вплоть до его окончательного уничтожения (а некоторые течения в позднем даосизме, как известно, рассматривали достижение личного бессмертия как главную религиозную цель). Если концепция отсутствия индивидуального "Я" является центральной концепцией буддийской философии и психологии и буддийская практика психической саморегуляции, соответственно, уделяла преодолению собственного "Я" особое внимание, то в канонических текстах раннего даосизма аналогичное понятие "не-Я" (у-цзи, у-во) встречается сравнительно редко и идее преодоления "Я" не придавалось такого значения, как в буддизме, а главный акцент делался на концепции "естественности" (цзы-жань) и "не-деяния" (у-вэй, у-ши). Для даоса критерием единения с Дао служило "отсутствие деяния", "не-деяние", т.е. ненарушение закона естественности. Буддисты же утверждали, что можно обрести состояние полного покоя (когда всякая деятельность прекращается), но иметь при этом мысль, сознающую свое "Я", обрести полное "не-деяние", но не избавиться от "иллюзии" своего "Я" окончательно.

"Не-деяние", т.е. естественная и спонтанная реализация своей "истинной природы", было, таким образом, основной целью и в то же время главным методом ("путем") даосской практики психической саморегуляции, и поскольку, как считали даосы, к деянию человека побуждают обуревающие его страсти, освобождение от страстей рассматривалось даосами как непременное условие постижения Дао. "Появившись на свет, люди не могут обрести покой из-за четырех дел (ши): первое – достижение долголетия, второе – достижение славы, третье – достижение места (т.е. чиновничьей должности), четвертое – достижение богатства", – говорится в "Ян-чжу" и в подтверждение этой сентенции приводится такая поговорка: "Если у человека не будет ни жены, ни должности, то он лишится половины своих страстей" и желаний" [114, с. 86]. Соответственно идеальный тип личности определяется в даосских трактатах как "совершенномудрый", "отрешившийся от дел", "не имеющий страстей и желаний" ([98, с. 29,32, 30-31, 45]; см.также [110, с. 45; 113, с. 91, 185]).

Аналогичное отношение к страстям, желаниям мы видим и в конфуцианстве (см., например [104, гл. 7, ч. 2]), но относительно того, каким образом бороться с ними, эти два учения придерживались кардинально различных взглядов. Конфуцианцы предлагали определенным образом организовать, "упорядочить" природные стремления человека с помощью ритуала ("ли"), направить эти стремления по социально приемлемому пути, наложив на них определенные культурные ограничения (отметим, что тем же путем социализации природного идет и западная культура). Таким образом, создавалась оппозиция: наличное естественное и желаемое (должное) культурное, в рамках которой, по представлениям конфуцианцев, и сдерживалась разрушительная сила природного.

Даосы же подвергали такой подход резкой критике: стремление обуздать естественность, подавив ее или навязав ей чуждые, искусственные формы проявления, вызывает, по их мнению, обратную реакцию – подавляемые тенденции, встретив препятствие, усиливают свой напор, создавая внутренне конфликтную ситуацию. Даже если и удается таким образом пресечь внешние проявления вредных тенденций, подобная конфронтация неизбежно приводит к глубоким внутренним кризисам и конфликтам. Обозначив вредные тенденции как "воров" (образ, который впоследствии получил широкое распространение и в буддийской литературе), а ритуальные предписания как "законы", ранние даосы указывали, что "чем больше становится законов и приказов, тем больше становится воров и разбойников" [98, с. 35].

Даосы критиковали конфуцианские правила "ли", "гуманность", "справедливость" и др. еще и за то, что они носят сугубо условных "характер. Правила "ли", разумеется, существенно уменьшают меру энтропии в человеке, но нельзя забывать, что сами они (даже. понимаемые шире, чем просто как конвенциальные нормы, а как ритуалы, призванные установить космический порядок во вселенной, т.е. приобретающие сакральный оттенок) носят условный характер, выражены в форме вербальных предписаний и несут в себе значительный заряд энтропии. Даже сущность человека – "жэнь" в отличие от безусловного Дао даосов определяется конфуцианцами условно: быть "человеколюбивым" – значит делать людям то, что хотел бы, чтобы тебе делали другие. Поэтому даосы рассматривали "ли", "жэнь" и т.п. как последствия утраты целостности и "естественности" (в даосском смысле) единения с Дао: "...Дэ (добродетель) появляется после утраты Дао; человеколюбие после утраты дэ; справедливости" (долг) – после утраты человеколюбия; ритуал – после справедливости. Ритуал – признак отсутствия преданности и доверия. В ритуале – начало смуты" [98, с. 23].

Как и предвидели ранние даосы, в своем стремлении "навести всеобщий порядок" конфуцианцы впоследствии доходили до явного абсурда, вообще исключая из сферы культуры все, что не поддается или не желает поддаваться структуризации, т. е. не может быть охвачено облагораживающим воздействием правил "ли". Так, характеризуя официальную культуру средневекового Китая, А.С. Мартынов пишет: "Если политическая власть китайского императора рассматривалась как универсальное и мироустроительное влияние, то, естественно, все, что оказывается вне его сферы, по ту сторону политических рубежей, находится тем самым за пределами устроенного мира... Хаос предполагал полное попрание всех этических норм... те, кто населял "внешние" земли, людьми в собственном смысле этого слова не являлись. Считалось, что "варвар" – это "человек лицом, (но) зверь сердцем (умом)", "зверь по природе своей"" [72, с. 78].

Эта традиция восходит к древнейшим памятникам классической китайской литературы, к "Ши-цзин" и "Ли-цзи", в которых человек, не соблюдающий правила "ли", уподоблялся крысе [95, с. 65], т.е. животным уподоблялись не только "варвары", населяющие "внешние" земли, но и все, кто не признавал конфуцианские нормы культурного поведения, и как признак первобытной дикости квалифицировалось вообще все, что Восходит к основам человеческой природы. Однако такой подход к проблеме культуризации человека мог дать (и давал) совершенно противоположный результат, когда человек действительно начинал верить, что по сути своей он является зверем, и начинал вести себя "по-звериному". Как тонко подметил Г. Гессе, "можно допустить, например, что в детстве этот человек был дик, необуздан и беспорядочен, что его воспитатели пытались убить в нем зверя и тем самым заставили его вообразить и поверить, что на самом деле он зверь, только скрытый тонким напетом воспитания и человечности" [33, с. 242-243]. Поэтому у даосов были вполне веские основания полагать, что культура в традиционном конфуцианском смысле есть лишь оборотная сторона первозданной дикости.

Учитывая все эти негативные последствия "культуризации" человека посредством правил "ли", даосы избрали принципиально иной путь. Не пытаясь ничего подавить и насильственно изменить в своей природе, они предоставляли возможность собственным страстям, потоку своей психики функционировать в соответствии со своими внутренними закономерностями (своим Дао), практикуя отстраненность от них (страстей). Максимально сосредоточиваясь на покое, бесстрастности, даос отчуждал от себя активность потока своей психики, становился по отношению к ней как бы в позицию наблюдателя, подобно тому, как лежащий на земле человек наблюдает за плывущими по небу облаками. В конечном итоге, освобожденная от вносящей хаос активности деятельного человеческого "Я" и лишенная внешних энергетических импульсов психика успокаивается сама собой, подобно мутной воде, которая становится чистой и ясной сама собой, если оставить ее в покое. В "Дао-дэ цзине" такой метод характеризуется следующим образом: "Нужно сделать [свое сознание] предельно беспристрастным, твердо сохранять покой, и тогда все вещи будут изменяться сами собой, а нам останется лишь созерцать их возвращение. [В мире] большое разнообразие вещей, но [все они] возвращаются к своему истоку (т.е. к Дао. – Н.А.)" [98, с. 9].

Достижение подобной "бесстрастности" не означает, однако, выхолащивания психической жизни человека. Напротив, отстраненность субъекта, отсутствие деструктурирующего вмешательства активности его личности, его индивидуального "Я" приводит к более полному проявлению специфики каждого феномена как такового, к максимальному выявлению его собственного Дао (т.е. Дао "всех вещей"). Подобное следование "всех вещей" своей собственной природе (а под "всеми вещами" можно понимать как внешние объекты, так и явления внутренней жизни, т.е. психические феномены) имело большое значение в любой сфере человеческой жизнедеятельности, так как позволяло даосу решать сенсорно-перцептивные и моторно-двигательные задачи, встававшие перед ним во время занятий теми или иными видами практической деятельности, которые могли рассматриваться как конкретные средства претворения принципов Дао на практике.

Возможность воплощения принципов Дао в любом виде обыденной мирской жизнедеятельности была заложена в фундаментальных положениях даосской философии и психологии, согласно которым, Дао есть нечто всепроникающее и вездесущее ("нет вещи, которая им не обладает"), и поэтому его можно обнаружить где угодно и в чем угодно ("даже в моче и кале"), занимаясь каким угодно делом и превращая любое – даже самое "низкое" в общепринятом понимании" – занятие в благоговейное и вдохновенное служение "Великому Дао", символу космической гармонии и энергии. Во всякой вещи, в любом явлении есть нечто общее и инвариантное, поэтому, как утверждали даосские тексты, человек " не выходя со двора может познать Вселенную" [98, §47, с. 29], и если человек способен познать универсальный структурный и энергетический принцип и овладеть им в одном деле, то он может достичь совершенства и в другом. Поэтому, по мнению даосов, "сын хорошего лучника сначала должен плести корзины, сын хорошего литейщика должен шить шубы", и поэтому опытный колесничий велит своему ученику сначала научиться ходить, прежде чем приступать к непосредственному обучению искусству управления колесницей [110, гл. 5, с. 62-63]. Но берясь за любое дело, человек должен прежде всего научиться управлять своей психикой в соответствии с принципом "не-деяния", поэтому утверждалось, что управление большим государством подобно приготовлению блюда из мелких рыб, так как и то. и другое требует особого внимания и сосредоточения [98, §47, с. 29].

Особенно важное значение полная, адекватная развертка эмоциональных процессов, являющаяся результатом даосской практики психической саморегуляции, имела при занятиях военно-прикладными искусствами (фехтование, кулачный бой, стрельба из лука и т.д.), способствуя более оптимальной организации психической деятельности в экстремальной ситуации боевого единоборства. Известно, что в стрессовых ситуациях нормальное протекание эмоциональных процессов играет большую роль в эндокринной, вегетососудистой, мышечной мобилизации организма. Такие эмоции, как гнев, ярость и т.д., характерные для ситуации единоборства, позволяют специфическим образом перестраивать гомеостаз, психофизиологические реакции, стимулировать их для выполнения этой специфической деятельности. Вместе с тем отстраненность, невовлеченность даоса в свои "страсти" позволяли избегать тех негативных последствий, которые несут бурные эмоциональные реакции (прежде всего – расстройство когнитивной сферы) для неподготовленных, психически не тренированных людей. Поскольку эмоции, страсти и другие феномены психической жизни не являлись уже принадлежностью человека, находящегося в состоянии единения с Дао, то он в принципе мог проявлять, скажем, ярость (не быть яростным, а именно проявлять ее, вести себя яростно), оставаясь в то же время совершенно бесстрастным, совершать какое-то действие и в то же время не переживать его как таковое, т.е. находиться в "не-деянии".

Сливаясь с Дао и предоставляя всей "тьме вещей" возможность развиваться по своим собственным законам, даос, казалось бы, совершенно отказывался от какого бы то ни было управления, но это отнюдь не означало погружения себя (и всего мира; так как даосы мыслили космическими категориями) в хаос дезорганизации, а, напротив, парадоксальным образом увеличивало возможности управления и организации. Если говорить о ситуации культурного развития, то обычно она понимается как внесение некоторой определенности в многозначность естественной (первичной, исходной) ситуации. Однако принятие тех или иных норм, тех или иных ролей, а если брать шире – реализация любой из возможных альтернатив приводит не только к внесению определенности в ситуацию, к уменьшению меры энтропии, к повышению энергетического уровня (поскольку, как известно, энтропия и энергия в системе связаны обратно пропорциональной зависимостью), но и к ограниченности, жестокости, снижению потенциальных возможностей. Это хорошо понимали даосы, предостерегавшие от такого пути развития: "Когда человек рождается, он мягок и слаб, а когда умирает – тверд и крепок", "твердое и крепкое погибает, мягкое и слабое – живет" [98, с. 45]. Поэтому целью даосской практики психической саморегуляции, даосского пути культурного развития было не получение "твердости и крепости" обычного взрослого человека, а, напротив, приобретение "детскости", непосредственности реакции и свежести впечатлений (восприятия), свойственных детям. Интересно отметить, что в настоящее время многие психологи, критически оценивая традиционный для европейской психологии подход к процессу социализации, полагают, что процесс развития должен быть таковым, чтобы в конце его сохранялась исходная генетическая многозначность психических функций.

Если говорить об упорядочении психических структур не только в ходе социального (культурного) развития, но и в процессе всякого управления, то его можно описать как выбор из возможного набора положений (a1; a2; а3; ...аn), где n – число степеней свободы какого-то одного (при условии, разумеется, что они альтернативны). Ситуация разбивается на два варианта: 1) до выбора, имеющая тот плюс, что в ней есть возможность выбора любой из реализаций, но имеющая и минус неопределенности и отсутствия возможности действовать, так как нельзя реализовать все возможности сразу; 2) после выбора, когда снимается неопределенность и появляется возможность действовать, но отпадение альтернатив обедняет возможности и носит необратимый характер (так как приняв реализацию а1, нельзя принять а2, поскольку а1 не есть а2). В области военно-прикладных искусств – это, скажем, выбор того или иного варианта защиты или нападения; если же говорить о жизни вообще, то это выбор того или иного варианта поведения, первого шага, который все равно ведет к смерти. Сталкиваясь с нерадостной альтернативой – идти к смерти или стоять на месте, даосы попытались найти выход в ином "подходе к проблеме, а именно: уйти от необходимости реализовать себя как а1; а2 ... аn, найдя некое А, которое бы являлось инвариантом а1; ... аn, и идентифицировать себя с ним. Таким образом, с одной стороны, сохранялась исходная многозначность ситуации, так как а1 ... аn не было выбрано, а с другой – в ситуацию вносилась организация, так как число m в А1; А2; ... Аm меньше, чем n. Если развивать ситуацию дальше, то можно отыскать некое a, инвариантное А1 ... Аm и т.д. При наличии в системе постулированного Единого (Дао) этот процесс останавливается на нем, так как Дао выступает как инвариант мира, не сводимый к отдельным сущностям, но присутствующий в каждой из них. Таким образом, сливаясь с Единым (т.е. Дао), даос сам становился Единым, приводя энтропию к нулю и решая проблему организации, но в то же время сохранял неопределенность и многозначность.

Иначе говоря, даосская практика психической саморегуляции в сущности решала ту же задачу уменьшения энтропийности в психике человека, задачу ее упорядочения, которую пыталась решать конфуцианская культура и решение которой является главной задачей всякой культуры. В этом, как нам кажется, заключается глубокое внутреннее родство двух "вечных оппонентов", в свое время весьма проницательно подмеченное В.М. Алексеевым, который справедливо рассматривал конфуцианство и даосизм, как "находящиеся в совершенно близком родстве, хотя это родство антиподов и единство противоположностей" (цит. по [96, с. 351]).

Несмотря на то, что два учения придерживались различных взглядов на методы "культуризации" человека, в своей практике психотренинга и психической саморегуляции они исходили из общей посылки, что психические функции человека необходимо определенным образом тренировать и "воспитывать", изменяя их в определенном направлении, если их наличное состояние не соответствует некоему идеальному образцу. Так, например, в даосском трактате "Ле-цзы" имеется изречение, по своему духу очень близкое к конфуцианским призывам заниматься интенсивным и регулярным самовоспитанием: "Начинаю с [воспитания"] привычек и взращиваю характер, а в конечном итоге получаю судьбу" [102, с. 20].

Общей была и установка на то, что прежде чем приступить к какому-нибудь делу, тем более – такому важному и ответственному, как управление другими людьми, необходимо сначала "научиться управлять самим собой", т. е. своей психикой. Так, в "Ле-цзы" на вопрос чусского правителя "Как управлять государством?" даосский мудрец Чжань Хэ отвечает, что "в царстве у того, кто умеет управлять собой, не бывает смут; в царстве у того, кто не умеет управлять собой, не бывает порядка" [102, гл. 8, с. 95-96]. При этом даосы, как и конфуцианцы, полагали, что психическая тренировка дает важные преимущества в любой сфере жизнедеятельности, способствуя оптимизации эмоционально-психологического и биоэнергетического состояния человека для выполнения стоящих перед ним задач.

Поскольку успех любого дела во многом зависит от психического состояния, в котором находится человек, то "корень" (т.е. причину) своих успехов и неудач, по мнению даосов, нужно прежде всего искать в самом себе. Об этом говорится, например, в притче о том, как сам Ле-цзы учился стрелять из лука: "Научившись попадать в цель, он обратился за наставлениями к Гуань И-цзы. Гуань И-цзы сказал:" Знаешь ли ты причину попадания в цель?" Ле-цзы ответил: "Не знаю". Гуань И-цзы сказал: "Значит еще не умеешь стрелять". Ле-цзы ушел и тренировался еще три года. После этого он снова пришел к Гуань И-цзы доложить [о своих успехах]. Тот снова спросил: "Знаешь ли ты причину попадания?" "Знаю", – ответил Ле-цзы. Гуань И-цзы сказал: "Теперь ты умеешь стрелять! Береги это и не теряй! Не только в стрельбе из лука, но и применительно к [управлению] государством и самим собой – везде нужно действовать таким же образом. Ибо мудрец постигает не существование и гибель, а их причину"" [102, гл. 8, с. 90].

О том, что степень психической тренированности в определенных ситуациях может стать решающим фактором успеха, говорится в другой популярной даосской притче. Однажды Ле-цзы и Бо Гао-цзы состязались в искусстве стрельбы из лука. Ле-цзы поставил на предплечье кубок с водой и начал с огромной скоростью выпускать одну стрелу за другой – пока первая стрела находилась еще в полете, он успевал выпустить вторую и третью, ухитряясь при этом оставаться неподвижным подобно статуе, не уронив кубка и не расплескав воды. "Это мастерство при стрельбе, но не мастерство без стрельбы, – сказал Бо Гао-цзы. – А сможешь ли ты стрелять, взойдя на высокую гору и встав на камень, висящий над пропастью глубиной в сто жэней?" С этими словами он взобрался на высокую гору, встал на камень, висящий над пропастью глубиной в сто жэней, повернулся спиной к пропасти и шагнул назад, так что ступни его ног наполовину повисли в пустоте над бездной, и позвал Ле-цзы. Но тот лег на землю, покрывшись потом от страха до самых пят. Тогда Бо сказал: "У человека, достигшего предела (т.е. завершившего процесс психического самоусовершенствования. – Н.А.), состояние сознания остается совершенно неизменным, смотрит ли он вверх на небо, проникает ли вниз к Желтым источникам (т.е. в подземный мир, в царство мертвых), странствует ли по восьми частям света. Тебе же сейчас хочется зажмуриться от страха. Опасность внутри тебя!" [102, гл. 2, с. 16-17].

В этом эпизоде даосский мастер-наставник, подвергнув своего ученика довольно суровому испытанию с целью проверки степени его психической тренированности, наглядно показал ему, что в одинаковом деле и при всех прочих равных условиях более высокая степень психической тренированности дает явные преимущества и что человек, научившийся в совершенстве управлять своим психическим состоянием, сохраняет внутреннее спокойствие и выдержку в любой, даже самой экстремальной ситуации. В даосских трактатах можно обнаружить целый ряд других персонажей, которые характеризуются как истинные знатоки и мастера своего дела, достигшие высшего профессионального искусства в самых разных отраслях человеческой деятельности с помощью психической тренировки: художник, земледелец, ремесленник, плотник, рыболов, охотник, мясник, ловец цикад, колесничий, фехтовальщик, тренер бойцовых петухов и пр. Очень интересен, в частности, образ мясника из трактата "Чжуан-цзы", который достигал столь полного самоотождествления с объектом действия (бычья туша), что воспринимал ее как нечто неотделимое от себя и видел своим интуитивным взором все ее структурные особенности (кости, сочленения, сухожилия и т.д.), а значит, и "знал" самые слабые места. Поэтому, когда он рубил, то рассекал ее одним ударом и "туша рассыпалась, точно ком земли" [110, гл. 3, с. 18-19].

Интересно также отметить, что важность психической тренировки признавали не только занимавшиеся ею, но и люди посторонние. Так, в одной из притч "Чжуан-цзы" рассказывается о сунском князе Юане, который однажды собрал у себя всех известных художников, чтобы выбрать из них того, кто сможет написать его портрет, и признал одного из них наиболее достойным этой задачи, так как от своего слуги узнал, что художник занимается в отведенной ему комнате практикой психической регуляции, напоминающей йогическую практику медитации и концентрации. Слуга подсмотрел, говорится в "Чжуан-цзы", что, войдя в комнату, художник "снял одежду и уселся [на полу], поджав под себя ноги" [110, гл. 21, с. 314]. Сунский князь отдал предпочтение именно этому художнику прежде всего потому, что усмотрел в нем признаки высокой тренированности в практике психической саморегуляции и предположил, что она будет способствовать более эффективному и плодотворному исполнению его профессионального долга по сравнению с другими художниками, которые такой практикой не занимались.

В то же время из этих примеров видно, что, решая общую проблему упорядочения "естественных" или, точнее, исходных психических структур (т.е. тех, с которыми человек становится на путь психического самоусовершенствования), даосизм значительно расширял возможности практического применения методов психической тренировки за счет тех сфер деятельности, в которых конфуцианцы прямого участия вообще не принимали. Если конфуцианский цзюнь-цзы сосредоточивал свои психические и физические силы главным образом на управленческой деятельности, а другими видами деятельности (да и то в основном относящимися к сфере "высокой" и официально признанной культуры – изящной словесностью, каллиграфией, историческими трудами, историко-филологическими и философскими изысканиями и пр.) занимался чаще всего приватным, образом, то даосы вообще не признавали никакой иерархии "высоких" и "низких" занятий, и, соответственно, возможности практического применения даосских методов психотренинга были фактически неограниченными, в чем выразился демократизм даосской психокультуры, резко контрастировавший с сугубой элитарностью конфуцианской культуры.

Расширяя возможности практического применения методов психической тренировки, даосизм, вместе с тем расширял и рамки функционирования всей своей культуры психической деятельности, вовлекая в процесс интенсивной культуризации те сферы жизнедеятельности человека (причем очень обширные), которые конфуцианская культура либо вовсе игнорировала, либо признавала, но была не в состоянии эффективно культуризовать (даже в своем узком понимании этого процесса), либо допускала с определенными оговорками (скажем, профессию военного), признавая их относительную полезность для общего дела культуры, и поэтому стремилась культуризовать их лишь в ограниченной степени (в той, в которой это необходимо, чтобы они служили на благо цивилизации, а не наоборот), либо признавала и даже очень высоко оценивала (скажем, труд земледельца), но фактически пускала дело его культуризации на самотек (за исключением, так сказать общего воспитания через различные каналы, чаще всего опосредованные, так как сами конфуцианцы физическим трудом, как правило, не занимались) и т.д.

Даосизм же не делал никаких ограничений для функционирования своей психокультуры, благодаря чему. складывались более благоприятные, чем в конфуцианской культуре, предпосылки для ее экспансии во все мыслимые сферы жизнедеятельности человека как такового (а не в узком конфуцианском понимании человека), в котором даосы видели средоточие и единство природного, культурного (социального) и космического. А это означает, что даосизм раздвигал рамки вообще всей человеческой культуры, так как выработанная в нем культура психической деятельности является одним из составных элементов общечеловеческой, культуры и, более того, одним из ее крупневших достижений. К тому же даосское понимание культуры было гораздо шире конфуцианского и ближе к общечеловеческому, в нем не было тенденций к созданию антропоцентристской и китаецентристской модели культуры, свойственных конфуцианству и особенно отчетливо проявившихся в официальной культуре средневекового Китая, тенденций к замыканию культуры в самой себе и нарциссическому самолюбованию собственными достижениями или, того хуже – к переоценке собственных достижений и навязыванию своей модели культурного развития другим народам.

При этом даосская психокультура увеличивала возможности культуризации человека не только вширь, но и, если можно так выразиться, вглубь, проникая в более глубинные уровни человеческой психики, в сферу "невыразимого" и "неосознаваемого" (т.е. в те слои или уровни человеческой психики, которые в современной психологии обозначаются терминами "подсознательное", "бессознательное" и т.д.) я тем самым подвергая человека еще более глубокой и интенсивной культуризации, чем, скажем, этого можно достигнуть с помощью вербального воздействия, на котором акцентировала свое внимание конфуцианская" культура. Такой эффект был обусловлен как характерными особенностями психотренинга (метод "естественности", "не-деяние"), так и тем значением, которое ему придавалось во всей системе даосской практики.

Если в конфуцианстве психическая тренировка служила лишь одним из средств воспитания репрезентативной личности, причем далеко не главным, то в даосизме она занимала центральное место, что было обусловлено особым упором на активном духовно-практическом освоении высшей истины, акцентом на сугубо личном переживания определенного психологического опыта. "Единство с Дао", к которому даосы стремились как к главной и конечной цели всей практики морального и психического самоусовершенствования, было, в сущности, глубоко эмоциональным, экстатическим переживанием изначальной гармонии и единства бытия, причем даос непременно должен был сам испытать это переживание, так как в противном случае это было бы уже не его Дао, а значит, и не было бы никакого "единения" с ним.

Иначе говоря, это было не актом познания или принятия каких-то вербализованных истин и предписаний, навязываемых человеку извне, а скорее вхождением, в определенное состояние сознания или, еще точнее, погружением в континуальный поток психики, не противостоящий (или запредельный) обыденному психическому опыту, а пронизывающий его на более глубинном уровне и актуализирующийся в сознании человека в тот момент, когда прекращаются попытки вербализации непосредственного чувственного опыта. Поэтому, "постигая Дао", даос в идеале должен был не просто осознать, понять или принять некую истину, а весьма радикально изменить свой психофизический статус, обретая при этом определенные психофизические свойства, соответствующие идеальному типу даосской личности – "истинному человеку" (чжэнь-жэнь), т.е. человеку, находящемуся в гармоничном единстве с Дао, идентифицировавшемуся с ним до такой степени, что он превращался, по меткому выражению В.М. Алексеева, в "дао-человека" [19, с.17].

Поскольку человек с уже сложившимися в процессе его социализации и "культуризации" (в конфуцианском смысле) психическими структурами зачастую с большим трудом поддается столь радикальной перестройке; то совершенно очевидно, что для достижения подобного состояния был нужен адекватный метод (или сумма методов), т.е. специальная практика психотренировки, позволяющая изменять, перестраивать устоявшиеся психические структуры соответствующим образом и в желаемом направлении. Поэтому в даосизме была выработана сложная и достаточно эффективная практика психотренинга и психической саморегуляции, которая и позволяла достичь нужного состояния, а также закрепить его, сделать перманентным и необратимым фактором психической жизни, тренируя "постоянство" (си-чан) [98, §52, с. 32].

Хотя сами даосы утверждали, что состояние "единения с Дао" качественно не отличается от обычного, нормального состояния сознания, фактически это было принципиально иное психическое состояние, существенно отличающееся от среднестатистической нормы. Здесь нет никакого противоречия, так как в традиционном Китае все нормативы определяло в силу своего статуса господствующей идеологии конфуцианство, достаточно преуспевшее в том, чтобы превратить свой тип идеальной личности в репрезентативный для всего социума, в образец для подражания, которому практически следовало большинство населения, в той или иной степени приспосабливая свою психику к этому образцу (или, по крайней мере, стараясь это делать). Поэтому то, что даосы считали вполне нормальным, естественным и здоровым в психической жизни человека, зачастую действительно не совпадало с реально сложившимися и укоренившимися нормами.

Даосизм был вынужден считаться с этим непреложным фактом, поскольку путь к Дао лежал исключительно через индивидуальное преодоление каждым человеком, вступившим на этот путь, тех реально сложившихся в его экзистенциальной ситуации препятствий, которые мешали такому единению. Поэтому чем сильнее в каждом конкретном случае конфуцианские нормы и условности заглушали в человеке его "истинную природу", тем дальше он отходил от даосских критериев нормальной и здоровой психической жизни и тем значительнее становились расхождения между этими критериями и среднестатистической нормой. И когда даосская практика психотренинга возвращала человека к более оптимальному, в даосском смысле, режиму психической деятельности, то, разумеется, это состояние весьма существенно отличалось от общепризнанных критериев, действительно представляя собой качественно иное

Но несмотря на радикальный характер изменений, происходящих в психике человека под воздействием даосских методов психотренинга, они не должны были быть искусственными и насильственными, так как это противоречило фундаментальным принципам даосской философии и психологии – "естественности" и "не-деянию". При этом даосы вовсе не понимали "не-деяние" человека, слившегося с Дао, в том тривиальном смысле, что он становился полностью пассивен и проводил время в абсолютном "ничегонеделанье", а, скорее, наоборот, понимали под этим активный творческий процесс, состояние более полнокровной и результативной деятельности, чем "нормальное" и обычное. Называлось же оно "не-деянием" потому, что это состояние не могло быть достигнуто с помощью осознанных и искусственных психических усилий, а могло быть реализовано только тогда, когда сознание человека само пробуждается к спонтанности и естественности, к внезапной самореализации своей "истинной природы". И наоборот, любая попытка сознательного вмешательства в этот процесс, стремление привнести в психическую деятельность человека нечто чуждое ей "извне" квалифицировались даосами как "деяние" [139, с. 12-19].

Поэтому если в негативном смысле даосы характеризовали "не-деяние" как "ненарушение естественного хода вещей", "отказ от насильственного вмешательства в природу человека"," то в позитивном – как "деяние-через-не-деяние" (см., например [113, гл. 1, с. 8; 115, гл. 22, с. 137]), и утверждали, что "Дао никогда ничего не делает, но [при этом] не бывает ничего несделанного" [98, §37, с. 21]. Оптимальный в даосском смысле метод деятельности – "деяние-через-не-деяние" – назывался так потому, что для даоса его собственные действия представлялись и переживались как неотъемлемая часть всеобщего процесса изменения и развития, мирового движения; и поскольку сам он был совершенно не привязан к этому движению, не вовлечен в него (так как он пребывает в абсолютном покое, слившись с Дао), то и свои собственные действия он не переживал как таковые. Естественно поэтому, что у даосов отсутствовал и процесс регуляции действий (деятельности) в обычном смысле этого слова; все течет в соответствии с Дао, таким же образом воспринимаются и все собственные действия, подчиненные закону Дао. Осознание регуляции как таковой возникает в момент расхождения собственного действия с тем, что должно быть сделано в соответствии с Дао, но это уже будет произвольное действие, которое идет вразрез с Дао, искажает его, а потому резко осуждается в даосских текстах.

Поскольку произвольное действие, совершенное в соответствии со своей собственной волей, осуждалось, то проблема целеполагания решалась в даосской психокультуре совершенно иначе, чем в конфуцианской. Ситуация, когда выдвигалась бы какая-либо произвольная цель, отличная от того, что имеется в реальности, и когда человек сознательно стремился бы приблизить существующее к некоей" идеальной цепи (т.е. осуществить процесс деятельности, регуляции, управления), в даосской психокультуре совершенно немыслима. Конечной целью даосской практики, условно говоря, было искоренение всех идеальных конструкций и попытка встать лицом к лицу с тем, что есть на самом деле. Поэтому ценность всякой деятельности определялась не тем, насколько в ней достигнута какая – то цель, а тем, насколько в процессе этой деятельности реализовано "единство с Дао". И поэтому даосы описывали этапы приближения к Дао как последовательную регрессию от тех целей, которые ставило перед собой конфуцианство, т.е. последовательное "забвение" "гуманности" и "справедливости", правил "ли" и музыки [110, гл. 6, с. 47].

Хотя даосизм постулировал возможность и даже необходимость обретения идеального состояния "единства с Дао" в любой ситуации, в гуще активной мирской жизнедеятельности, психические тренировки в "не-деянии", "опустошении" сознания и "бесстрастности" первоначально все-таки протекали в уединенных, тихих и безлюдных местах, так как на начальных этапах даосской практики, когда состояние внутреннего покоя еще неустойчиво, необходимо было исключить сильные раздражители. На этих этапах даос стремился всемерно избегать объектов и ситуаций, которые могли вывести его из состояния "отрешенности", возбудить его чувства, побудить к деятельности. Однако покой, сохраняемый лишь постольку, поскольку нет сильных раздражителей чувств, нет никаких соблазнов, побуждающих к "деянию", не мог считаться полноценным. Пафос даосизма состоял не в эскапизме, не в том, чтобы достичь "не-деяния" за счет обеднения своей жизни, исключения из нее полнокровных событий, а в том, чтобы сохранять невозмутимость духа в любых ситуациях, во время любых катастроф. Для этого было необходимо активно укрепляться в "не-деянии", закаляя его в жизненных коллизиях, сохраняя полный покой в движении, в состоянии энергичной жизнедеятельности.

Одна из самых сильных привязанностей человека, угроза которой пробуждает самые острые эмоции, – это привязанность к жизни, поэтому далеко не случайно, что многие даосские мастера-наставники активно занимались различными видами военно-прикладных искусств, используя эти занятия как очень эффективные средства тестирования психического состояния человека, того, насколько глубока его непривязанность к своему "Я", насколько полно он отстранился от личных желаний, страстей и т.д. Ведь у человека, который полностью погружен в Дао, психика и действия которого пронизаны высшей целесообразностью, не может возникнуть чувство страха, даже если в поединке ему грозит вполне реальная смерть, так как все, что с ним происходит, происходит именно так, как должно происходить, т.е. как этого требует закон высшей целесообразности. С другой стороны, такого рода искусства могли применяться и как средство психической тренировки, как составной элемент духовной практики даосов, так как ситуация боевого единоборства, в которой возможен смертельный исход, создает особенно благоприятные, в определенном смысле, условия для тренировки невозмутимости и отстраненности, поскольку, во-первых, возбуждает многочисленные эмоции, по отношению к которым необходимо практиковать бесстрастность (причем не только негативные, такие, например, как страх, но и необходимые для повышения психофизиологической готовности к бою – ярость, неистовость и т.д.); во-вторых, требует активных действий, по отношению к которым необходимо практиковать "не-деяние" (т.е. сохранять покой в движении); и в третьих, всякая неадекватность в реагировании, указывающая на нарушение законов Дао, на их искажение или "отпадение" от них, в такой ситуации моментально наказывается, причем очень болезненно и убедительно. Если же даосские мастера-наставники сами не практиковали такого рода искусства, то они подвергали своих учеников другим, весьма изощренным и не менее суровым испытаниям, моделируя экстремальные условия, которые создавали непосредственную и реальную угрозу их жизни.

Совершенно очевидно, что если человек мог научиться управлять собой в столь экстремальных ситуациях, то он мог это делать и в любой другой ситуации, требующей от него максимальной выдержки, внутреннего спокойствия и вместе с тем максимальной сосредоточенности на объектах познавательной и творчески преобразовательной деятельности, остроты восприятия и быстроты реакции. А эти качества были необходимы и в административной деятельности, поэтому вполне естественно, что многие конфуцианцы активно практиковали даосские методы психотренинга, приспосабливая их для выполнения конкретных целей и задач, хотя в сугубо идеологическом плане они могли не признавать даосских принципов и даже дискутировали с даосами по различным философским проблемам.

Более того, опыт государственного строительства в период утверждения конфуцианства в качестве официальной доктрины Китайской империи показал, что в управленческой деятельности даосские принципы вполне применимы не только в своем узко прикладном плане (позволяя выработать более эффективные методы психофизической подготовки к такого рода деятельности), но и как методологические установки теории и практики управления социальными процессами. В частности, центральный принцип даосской философии – "не-деяние", понимаемый применительно к социальным явлениям как "не-нарушение" объективных законов общественного развития, оказался вполне пригодным и для управления государством [60, с. 14]. Поэтому, когда многие чиновники – конфуцианцы, находящиеся на государственной службе, исповедовали даосизм (чаще всего негласно), это было нередко обусловлено не только сугубо личными мотивами, личной тягой к даосской "естественности", свободе от условностей и т.п., но и общественными интересами, стремлением углубить, сделать более гибким и динамичным само конфуцианство, а вместе с ним и весь социальный организм, выработав динамический баланс между "естественным" и "культурным" поведением.

Собственно говоря, само существование даосизма в рамках цивилизации, в которой доминирующее положение тем не менее занимало конфуцианство, отнюдь не склонное к тому, чтобы уступить свои господствующие позиции, и решительно пресекавшее всякие попытки изменить такое положение, было залогом сохранения определенного равновесия двух начал – "естественного" и "культурного" – в масштабах всей суперкультуры. Само существование даосской "контркультуры", придерживавшейся принципиально иных, чем конфуцианская культура, взглядов на пути развития человека, находившейся в состоянии перманентного конфликта-контакта с оппозиционной к"ней конфуцианской культурой, в двуединстве острого противоборства и тесного взаимодействия, на метакультурном уровне создавало определенный баланс полярных и вместе с тем взаимодополняющих тенденций, придавало определенную вариативность и динамичность всему культурному организму, сдерживая его стагнацию, которая неизбежна при чрезмерной структуризованности его составных элементов и которая в конечном итоге может привести к его гибели.

Как отмечал советский исследователь Л.З. Эйдлин, "история показала, что в жизни и культуре Китая исконное конфуцианство и как будто противостоящий ему даосизм, по существу, не разъединимы" [96, с. 351]). В терминах языка самоописания китайской культуры такая ситуация характеризовалась как взаимодействие полярных сил "инь" (темное, женское начало) и "ян" (светлое, мужское начало), где даосизм идентифицировался с "инь", а конфуцианство – с "ян" [171, с. 71]. А согласно теории "инь-ян", которую признавали практически все китайские учения и которая служила в традиционной китайской культуре универсальной. метатеорией ("методологией всех китайских наук"), две противоборствующие тенденции не только не взаимоисключают друг друга, но скорее, наоборот, не могут существовать одна без другой, так как существование одной обусловлено существованием другой; одна тенденция всегда в потенции содержит другую и на высшей стадии развития перерастает в свою противоположность; обе они взаимоидентифицируются на метасистемном уровне. Идеальным же вариантом всякого развития провозглашалось нахождение и поддержание оптимального баланса между полярными тенденциями, когда ни одна из них не может подавить другую и они уравновешивают друг друга, не позволяя противоположной тенденции перерасти в свою крайность.

Без своего "вечного оппонента", предоставленная самой себе, конфуцианская культура, скорее всего, закоснела бы в собственном педантизме и консерватизме, совершенно утратила бы гибкость и рухнула под непосильным бременем "всеобщего порядка", к которому так стремились конфуцианцы или была бы разрушена менее "культурными", но более динамичными соседями, не успев дойти до своего логически абсурдного конца. Поэтому, несмотря на острую идеологическую борьбу, принимавшую нередко крайние, экстремистские формы и выливавшуюся временами в очень суровые гонения и репрессии против даосизма, в целом официальное конфуцианство вовсе не стремилось полностью подавить или уничтожить своего идейного противника, покончить с ним раз и навсегда.

С другой стороны, и даосизм в своем стремлении к спонтанности и естественности в условиях менее организованной цивилизации, менее устойчивых и последовательно воспроизводимых форм преемственности культурной традиции действительно выродился бы в бесплодный анархизм и нигилизм, не имеющий никакого позитивного смысла, которые с самого начала приписывали ему в пылу полемики экстремистски настроенные конфуцианцы. Без жестко организованной канонической формы, которая сдерживала и уравновешивала крайние проявления "естественного" поведения, оно могло оказаться разрушительным не только для официальной культуры, но и для самой "контркультуры", так как отрицание традиционных норм тоже превращается в своеобразную традицию, которая при отсутствии соответствующих ограничений выливается в самоубийственную инерцию голого отрицания, заводящего в тупик, не менее абсурдный и безысходный, чем тот, в который может завести фанатичное и догматичное утверждение традиционных культурных ценностей [81, с. 76-85].

К тому же тот социальный порядок, который устанавливало и поддерживало конфуцианство, создавал необходимые условия для функционирования как конфуцианской, так и даосской культуры, и хотя этот порядок был далеко не идеальным, без него существование и развитие обеих культурных традиций было вообще немыслимо, так как они не могли существовать, не имея никакой социальной и экономической основы.

Если же говорить конкретно о даосской культуре психической деятельности, то те даосы, которые предпочитали на определенных этапах своей практики психического самоусовершенствования уединяться в безлюдных и диких местах, могли, конечно, совсем не пользоваться благами цивилизации"и, более того, рассматривали отказ от таковых как необходимое условие и важный составной элемент психической тренировки. Но, во-первых, когда даос впервые вступал на этот путь, он сам по себе уже являлся продуктом определенного культурного развития, продуктом той же цивилизации, от которой бежал, но которая тем не менее взрастила его, обеспечивая-необходимыми материальными условиями до того момента, когда он становился на такой путь. Во-вторых, без этой цивилизации со всеми ее недостатками, горестями и бедами, от которых он пытался бежать, у него не было бы особого стимула к психическому самоусовершенствованию. И, наконец, эта цивилизация со всеми ее мирскими соблазнами и искушениями предоставляла самые разнообразные возможности (которые были ограничены в отшельнической жизни) проверить, в какой мере даос отрешился от этих соблазнов и достиг нужного психического состояния, а также закрепить необходимые психологические качества. Иначе говоря, даос в любом случае, даже если избирал отшельнический вариант психической тренировки, не мог обойтись без созданной конфуцианцами цивилизации.

Более того, многие "последователи даосизма вообще отвергали отшельнический путь психического самоусовершенствования и рассматривали активное служение конфуцианским (!) идеалам мироустроительной и созидательной деятельности как наилучшее претворение даосских принципов. Особенно отчетливо эта тенденция проявилась в теории и практике так называемого неодаосизма (III-IV. вв. н.э.) – "темного учения" ("сюань-сюэ"), адепты которого стремились совместить даосские принципы с практикой административной деятельности посредством соединения государственной службы и внешних условностей с внутренней свободой духа. Так, например, один из самых видных деятелей неодаосизма Го Сян (252-312 гг. н.э.), резко критикуя идеал отшельнической жизни и призывая обретать "не-деяние" в самой управленческой деятельности, в жизни "преданных делу чиновников", писал: "Деяние вытекает из не-деяния... Неужели нужно настаивать на том, чтобы молча сидеть, сложа руки, в лесу и тогда это будет называться не-деянием?" (цит. по [68, с. 95]). При этом даосская практика психотренинга подразделялась на "малое" и "большое" отшельничество "малое отшельничество" – "жизнь среди гор и вод", т.е. полный отказ от мирских обязанностей; "большое отшельничество" – "жизнь при дворе и на рыночной площади", т.е. самое активное участие в общественной деятельности [96, с. 359]. Идеальный же тип даосской личности определялся как "внутри мудрец, а снаружи правитель", т.е. человек, сочетающий внутреннюю психическую культуру с исполнением обычных мирских обязанностей и служебного долга.

И тем не менее эти попытки совместить два идеала личности и полностью примирить две культуры, хоть и давали определенные результаты, позволяя в течение длительных периодов китайской истории поддерживать динамический баланс полярных сил и тенденций, на практике оказались трудноосуществимыми, да и достигаемое равновесие всегда было очень неустойчивым" и чреватым вспышками взаимного экстремизма.

На уровне индивидуальной психологии одна из главных причин неудачи коренилась в том, что обретать и сохранять покой в движении, "не-деяние" – в гуще мирской суеты намного труднее, чем в полной изоляции от всякой практической деятельности, а для многих людей это является вообще недостижимым в силу их психического склада, хотя даосы утверждали, что это очень легко и просто. Поэтому многие последователи даосизма предпочитали сугубо отшельнический путь психической тренировки, и поскольку для внешнего наблюдателя было очень трудно проверить, где при такой практике находится грань между истинным даосским "не-деянием" и обыкновенным бездельем, то нередко самые настоящие бездельники скрывали под личиной даосского мудреца-отшельника собственную леность и безответственность, что давало конфуцианцам основание обвинять в этом вообще всех даосов.

К тому же, в силу общей парадоксальности даосского текста всегда существовала вероятность буквального, одностороннего понимания практических рекомендаций психопропедевтического характера и однобокого увлечения тем или иным методом, преувеличения его роли в общем процессе психической тренировки, в результате чего нарушался тонкий, трудноуловимый баланс между активными и относительно пассивными методами тренировки и даосский адепт либо ударялся в крайний аскетизм и эскапизм, либо чрезмерно привязывался к активно-динамическим формам психотренинга. В острое противоречие с секуляризаторскими тенденциями, проявившимися в неодаосизме наиболее отчетливо, вступал также так называемый сянь-даосизм, отпочковавшийся от раннего даосизма и провозгласивший своей главной целью поиски пресловутого "эликсира бессмертия". Сянь-даосы придали принципу "не-деяния" сугубо мистический характер, рассматривая его как одно из средств достижения "бессмертия" и других сверхъестественных свойств и способностей, и единственным "делом", которым они считали нужным заниматься, были поиски этого "эликсира".

С другой Стороны, сами конфуцианцы далеко не всегда правили в соответствии с идеалами собственного учения и не во всем соблюдали нормы нравственного поведения цзюнь-цзы, поэтому даосы, находившиеся на государственной службе и пытавшиеся совместить принципы двух учений, зачастую вступали в острое противоречие с, официальной культурой не оттого, что вообще были против конфуцианства, а оттого, что реальная действительность конфуцианского государства расходилась с идеальными образцами, провозглашенными основоположниками этого учения. Если уж тот, кто называл себя конфуцианцем, нарушал принципы гуманности, справедливости, бескорыстного служения долгу, заповеданные Конфуцием, то соблюдения их тем более нельзя было требовать от даоса; если же он все-таки пытался добросовестно следовать этим заповедям, практикуя "большое отшельничество", то вступал в конфликт с реальным конфуцианцем. В такой ситуации конфликт был неизбежен: служить неправому делу и мириться с дурными порядками ему не позволяло ни истинное конфуцианство, ни тем более даосизм. В противном случае даос вступал в конфликт с самим собой, что могло вызвать раздвоение личности, дихотомию долга и чувства, острую неудовлетворенность создавшимся положением. Описывая подобное состояние, Сюй Гань (умер в 218 г.) говорил, что "шелковый пояс [давит], как простая веревка, чиновничья печать [стискивает] подобно клещам" [68, с. 91].

Необходимо также учитывать, что даосизм на самых ранних этапах своего развития распался на множество направлений, школ и сект, которые зачастую довольно значительно различались в подходе к решению тех или иных философских, психологических и социальных проблем. И если некоторые течения шли на компромисс с официальной культурой, то другие придерживались более непримиримых позиций и даже вели с существующим строем принципиальную борьбу с применением насильственных, вооруженных форм. Известно, что на протяжении всей истории средневекового Китая даосские секты были тесно связаны с классовой борьбой китайского народа и даосские проповедники очень часто возглавляли народные движения и восстания против господствующего строя. В таких случаях даосские идеи всеобщего равенства и" "Великого Единения" приобретали. огромную взрывоопасную силу, служа теоретическим обоснованием эгалитаристских концепций, направленных против санкционированной конфуцианством социальной иерархии, а даосский психотренинг становился эффективным средством психофизической подготовки к вооруженной борьбе за классовые интересы китайского крестьянства и городских низов. Поэтому большинство "правоверных" конфуцианцев с большим подозрением относилось к последователям даосизма, независимо от толков и течений, к которым те принадлежали, справедливо усматривая в этом учении постоянную потенциальную угрозу (очень часто превращающуюся в реальную) тем порядкам, которые они с таким рвением создавали, поддерживали и освящали.


Глава III

ЧАНЬ-БУДДИЗМ И ЧАНЬСКАЯ КУЛЬТУРА ПСИХИЧЕСКОЙ ДЕЯТЕЛЬНОСТИ

Буддизм, проникший в Китай, согласно наиболее общепринятой точке зрения, в I в н.э., подвергся, как известно, интенсивной китаизации, в результате чего возник целый ряд школ китайского буддизма, столь значительно адаптировавшихся, что в них можно обнаружить множество специфических черт, существенно отличающих их от соответствующих школ индийского буддизма. Школа китайского буддизма чань (яп. "дзэн"), возникшая, по традиционной версии, на рубеже V-VI вв., считается одной из самых китаизированных школ, и некоторые исследователи даже расценивают ее как "самую китайскую" [135, 147, 159]. Более того, некоторые авторитетные исследователи считают, что чань-буддизм возник как резко негативная реакция китайско-буддийской интеллигенции против основополагающих принципов индийского буддизма, неприемлемых для китайского интеллекта, и что с буддизмом его связывает лишь название и тонкая нить терминологии. При этом чань-буддизм расценивается чуть ли не как двойник даосизма, который сменил одежду и обрел таким образом новую жизнь. Так, например, тайваньский ученый У Цзин-сюн утверждает, что ""дзэн" можно рассматривать как наиболее полное развитие даосизма путем его соединения с близкими по духу буддийскими проникновениями и могущественным апостольским рвением. Если буддизм – отец, то даосизм – мать этого удивительного ребенка. Но нельзя отрицать, что этот ребенок больше походит на мать, нежели на отца" [215, с. 44].

Ниже мы вернемся к проблеме общего соотношения буддийских и даосских элементов в теории и практике чань-буддизма. Здесь же, рассматривая некоторые конкретные вопросы отношения чань-буддистов к проблеме культурного (психического) развития человека и сравнивая чаньскую позицию с даосской, следует отметить, что между двумя учениями действительно наблюдается большая близость или совпадение по целому ряду пунктов. При этом необходимо особо подчеркнуть, что сходство и различие были обусловлены самыми фундаментальными, центральными положениями чань-буддизма и даосизма, с одной стороны, и конфуцианства – с другой. Если, скажем, в конфуцианстве отстаивался катафатический принцип всемогущества слова и умопостигаемости учения, изложенного в вербальных текстах, освященных традицией, то в даосизме и чань-буддизме провозглашался апофатический принцип невозможности выразить высшую истину в словах и знаках и постичь ее в рамках дискурсивно-логического мышления [47, с. 225].

Исходя из катафатического принципа, предопределившего наиболее характерные черты всей конфуцианской культуры, ее представители придавали знаковой системе вообще, и вербальным текстам – в особенности, огромное, решающее значение в своей практике нравственного и психического воспитания (даже сам термин "культура" – "вэнь" – буквально означал "письменность", "письменные тексты", и зачастую оба понятия идентифицировались, хотя, как мы уже видели, ранние конфуцианцы не сводили культуру к письменной грамоте, к знанию текстов, а подразумевали под ней многое другое, в том числе и нравственно-психическое совершенство). Они полагали, что человек (если он, конечно, человек в их понимании полноценный, а не, скажем, "дикарь", который приравнивался к животному) в своей основе является рациональным существом и его в принципе можно изменить в лучшую сторону с помощью убеждения, т.е. воздействуя на его сознание, на его психику посредством слова и текста. Если же убеждение не действовало, то следовало прибегнуть к такому методу воздействия, как личный пример, но и в таком случае в первую очередь вводилась в действие определенным образом организованная знаковая система, поскольку поведение конфуцианизированной личности носило сугубо знаковый характер, а методы физического воздействия отвергались как недостойные "благородного мужа". Да и в индивидуальной практике психической саморегуляции конфуцианцы опирались в первую очередь на внутреннюю речь, постоянно вопрошая себя и ведя с собой внутренний диалог (см. гл. I данной работы).

Чань-буддисты же полагали, что все вербальные предписания, все тексты, в которых они зафиксированы, неистинны, ложны, именно в силу своей вербализованности неспособны открыть сокровенные тайны бытия и передать истинную суть вещей и явлений и поэтому вводят в заблуждение неискушенного ученика. Отсюда принципиальная методологическая установка на "эзотеризм", на передачу невербальной информации в процессе непосредственного общения учителя с учеником, а также на использование в практике психической тренировки энигматического языка парадоксов и иносказаний, настраивающего ученика на прием и передачу того, что "скрыто за словами" (ср. у Ф. И. Тютчева: "Мысль изреченная есть ложь"). Эта установка, предопределившая многие наиболее характерные особенности чаньской практики психотренинга и психической саморегуляции, была сформулирована в двух первых из четырех очень кратких изречений, которые приписываются легендарному основателю школы чань, индийскому миссионеру Бодхидхарме (кит. Пути-Дамо; яп. Бодай-Дарума) и в которых, по существу, в предельно лаконичной форме были изложены самые основные принципы теории и практики чань-буддизма. Они гласят: "Особая передача вне учения" и "Не опираться на слова и писания"[208, с. 212].

Аналогичный подход мы обнаруживаем в даосизме, где молчание выступает как знак высшей мудрости, ибо "знающий не говорит, а говорящий не знает"[98, §56, с. 34; 115, гл. 22, с. 137], где само Дао выступает как нечто неподдающееся вербализации и описанию в терминах дифференцирующих признаков, нечто "таинственное", "чудесное", "непознаваемое", "бесформенное", "безграничное" и т.д. И поскольку оно не может быть охарактеризовано в позитивных терминах, то в случае необходимости характеризуется чаще всего негативно, по апофатическому принципу "не то и не это": "Смотрю на него и не вижу, поэтому называю его невидимым. Слушаю его и не слышу, поэтому называю его неслышимым. Пытаюсь схватить его и не достигаю, поэтому называю его мельчайшим. Эти три [признака Дао] необъяснимы, потому что они восходят к Единому. Его верх не освящен, его низ не затемнен. Оно бесконечно и не может быть названо... И вот называю его формой без форм, образом без существа. Поэтому называю его неясным и туманным. Встречаюсь с ним и не вижу лица его, следую за ним и не вижу спины его" [98, §14, с. 7-8].

Многие выдающиеся чань-буддисты были хорошо знакомы с классическими даосскими текстами и зачастую использовали их в своей практике психотренинга, наставляя учеников с помощью даосских парадоксов и притч. Так, в знаменитой "Алтарной Сутре" чаньского патриарха Хуэй-нэна (637-713), основателя Южной школы чань, приводится следующий эпизод: "Однажды, обращаясь к своим ученикам, Хуэй-нэн сказал: "У меня есть нечто, не имеющее ни головы, ни имени, ни названия, ни переда, ни зада. Знает ли кто-нибудь из вас, что это такое?". Шэнь-хуэй (один из его учеников), выступив вперед, сказал: "Это источник всех будд и природа будды Шэнь-хуэя!" Хуэй-нэн возразил ему: "Я уже говорил вам, что оно не имеет ни имени, ни названия, но ты все-таки называешь это "источником будд" и "природой будды". Даже если ты уединишься в соломенном шалаше и будешь совершенствоваться дальше, то все равно останешься второразрядным чаньским наставником"" [204, с. 112].

Столь же явные аналогии с описанием Дао в "Дао-дэ цзин" обнаруживаются в высказывании другого чаньского патриарха, явившегося основателем одной из самых влиятельных школ чань-буддизма – Линь-цзи (умер в 867 г.): "Если вы хотите освободиться от смертей и рождений, от прихода и ухода (т.е. от всех дуальных оппозиций. – Н.А.)... то вам нужно постичь этого человека, слушающего мое Учение. У него нет ни образа, ни ствола, ни корня, ни постоянного местопребывания, но он "всегда виден в воде, пусть хоть на дно уйдет" (цитата из "Ши-цзин", которая имеется также в "Чжун-юн". – Н.А.). Он проявляется везде и всюду, но не имеет постоянного места действия. Поэтому, когда вы пытаетесь схватить его, он ускользает от вас, и чем усерднее вы ищете его, тем дальше он убегает от вас. Вот почему называю его таинственным" [105, §15]. Можно привести также множество других примеров, которые свидетельствуют о том, что чань-буддисты были хорошо начитаны в китайской классической литературе (и особенно – в даосской) и широко использовали категориальный аппарат, выработанный в традиционной китайской мысли до прихода буддизма.

При этом китайские буддисты, в том числе и чань-буддисты, чаще всего прибегали именно к даосскому философско-психологическому наследию, используя его для интерпретации сугубо буддийских идей, так как из всех китайских учений даосизм был наиболее близок к буддизму структурно-типологически, что значительно облегчало процесс" взаимовлияния и способствовало возникновению различных синкретических явлений. Тем не менее, если говорить конкретно о чань-буддизме, роль даосизма в формировании этой школы китайского буддизма была не столь определяющей, как это утверждают некоторые исследователи, и его влияние (хотя и весьма значительное) затрагивало главным образом форму, а не содержание этого буддийского (махаянского) по своей сути учения.

Если рассмотреть основные положения чань-буддизма в контексте философии и психологии буддизма махаяны (особенно в традиции школ мадхьямиков и йогачаров, заложивших основы школы чань), то мы обнаружим, что это учение развивалось в главном русле общемахаянской мысли, хотя, как и во всех буддийских школах, в нем наблюдается определенное смещение акцентов, когда те или иные проблемы выходят на первый план, а другие, наоборот, отходят на второй или вовсе не рассматриваются. В частности, чаньский принцип "не опираться на слова и писания", несмотря на столь явные даосские аналогии, отнюдь не является нововведением китайских чань-буддистов, привнесенным в эту школу китайского буддизма исключительно под влиянием даосских текстов, а имеет самостоятельные буддийские истоки и восходит к некоторым фундаментальным положениям самого раннего, домахаянского буддизма. Согласно раннебуддийской традиции, сам Будда на многие вопросы, "касающиеся начала и будущего вещей" (такие, как вечен или не вечен мир, бесконечен ли он или имеет пределы, бессмертен ли сам Будда и т.д.), отвечал молчанием, полагая, что их решение ничего не дает для освобождения конкретного индивида от эмоциональной (психической) и нравственной "омраченности", которая является причиной страдания человека и препятствием к достижению "просветления" (бодхи), освобождающего его от всех заблуждений и страданий [83. с. 396-399]. Более того, такого рода метафизические спекуляции, как утверждали раннебуддийские тексты, сами" по себе могут стать серьезным препятствием к "просветлению", так как рождают привязанность к "имени и форме", которая также является причиной страдания и преодоление которой является необходимым условием "освобождения" [38, с. 180].

Эти положения получили дальнейшее развитие в буддизме махаяны, различные школы и направления которого придерживались общего мнения, что истинная реальность не может быть адекватно выражена и описана какими-либо лингвистическими средствами [83, с. 508]. Поэтому утверждалось, что просветление, во время которого постигается истинная сущность вещей и явлений, наступает тогда, когда человек освобождается от привязанности к слову и знаку, и поэтому "Ланкаватара-сутра", на которую опирались и мадхьямики и йогачары (а также впоследствии и чань-буддисты), называла слова Будды "бессловесными". В махаянских текстах получил развитие и мотив "громоподобного молчания" Будды, которым он, согласно раннебуддийскому канону, отвечал на вопросы метафизического характера. Так, в "Вималакирти-нирдеша-сутре", которая пользовалась у чань-буддистов особой популярностью, говорится, что аналогичным образом ответил на вопрос о природе недуальной реальности главный персонаж этой сутры – Вималакирти [38, с. 180]. При этом идея вневербального постижения истинной реальности была тесно связана с такими центральными категориями буддийской философии, как нирвана, шуньята (пустота), анатман (отсутствие индивидуального "Я") и др., которые соответственно, стали центральными категориями чань-буддизма.

Особенно важную роль в формировании чань-буддизма и чаньской психокультуры сыграло то, что отказ от абстрактных спекуляций и объяснения трансцендентных, внеопытных понятий был обусловлен в буддизме стремлением выработать прежде всего практические психопропедевтические рекомендации по преодолению эмоционально-психологической "омраченности", препятствующей непосредственному переживанию вневербальной реальности. Поскольку утверждалось, что слова (и понятия, выраженные ими) не могут адекватно отразить истинную реальность, то для ее постижения рекомендовалось вернуться к целостному, нерасчлененному источнику опыта, который обнаруживается в глубинных слоях психики, не затронутых вербализаций [169].

Поэтому все рассуждения, которые не способствуют (так или иначе) переживанию такого психологического опыта, считались бесполезными, ненужными или даже вредными. Считалось также не имеющим принципиального значения, как именно называется эта истинная реальность – алая-виджняной (у виджнянавадинов) или шуньятой (у мадхьямиков), в каких именно терминах описывается то состояние сознания, которое достигается в процессе преодоления эмоционально-психологической "омраченности". И наоборот, гораздо более важным и существенным представлялся вопрос о том, каким образом можно реализовать это состояние сознания, с помощью каких методов можно идентифицировать себя с истинной реальностью.

Таким образом, методы постижения определенных идей, выработанных в буддизме, приобретали исключительно важное значение и рассматривались как первичные по отношению к их символическому обозначению, к их чисто философскому оформлению и выражению. В связи с этим огромное значение приобретала и практика психической саморегуляции, которая должна была дать последователю буддизма адекватные методы духовно-практического освоения этого учения, достижения определенного состояния сознания, максимально благоприятствующего непосредственному переживанию психологического опыта идентичности с истинной реальностью.

Одним из основных методов буддийской практики психической саморегуляции служила так называемая медитация (санскр.; "дхьяна", кит. "чань-на"," "чань"), поэтому и в чань-буддизме она стала одним из главных методов психической тренировки и саморегуляции, заложив основы всей чаньской психокультуры. При этом чань-буддизм, представлявший собой сугубо практическое направление в китайском буддизме махаяны и придававший особенно важное значение активному духовно-практическому освоению буддийского учения, делал на практике психотренинга и психической саморегуляции особый акцент, в результате чего идейно-теоретические, философские аспекты этого учения зачастую отодвигались на задний план и все внимание сосредоточивалось на его психологических (или, еще точнее, психопропедевтических) аспектах.

Собственно говоря, то, что название этой школы китайского буддизма произошло от сокращенного варианта китайской транскрипции термина "дхьяна" (скорее всего, от его более раннего палийского варианта – "джхана"), само по себе говорит о той важной роли, которую практика медитации играла в чань-буддизме. И именно с этой практики традиционная версия происхождения чань-буддизма начинает отсчет его истории в Китае. Согласно чаньской традиции, легендарный буддийский патриарх Бодхидхарма, принесший учение чань-буддизма в Китай, в течение девяти лет занимался сидячей медитацией, молча созерцая каменную стену своей пещеры, где он обитал в одиночестве [99, 101, 181, 208].

Медитация осуществлялась в чань-буддизме при лишенном каких-либо образов или идей (мыслей) сосредоточении сознания в одной точке (санскр. "экагра"; кит. "и-нянь-синь"). которое сочеталось с максимальной релаксацией и стабилизацией сознания, снятием психического напряжения и Достижением предельно уравновешенного состояния. Медитация обычно начиналась с сознательной концентрации внимания, когда медитирующий сосредоточивает его в одной точке и интенсивно "всматривается" своим внутренним взором в "пустоту", стремится "опустошить" свое сознание до полного отсутствия каких-либо мыслей или образов восприятия. Такое состояние называлось "одноточечностью сознания" (и-нянь-синь) или "сознанием, лишенным мыслей" (у-нянь-синь), "не-сознанием" (у-синь) [194, 195, 208, 210, 211].

Однако сосредоточенность сознания вовсе не означала, что Оно должно жестко фиксироваться на определенном объекте. На следующей стадии медитирующий должен выработать в себе способность к несознательной концентрации внимания, когда сознание свободно движется от одного объекта к другому, течет как вода, не задерживаясь ни на одном объекте и вместе с тем отражая его с максимальной адекватностью, когда медитирующий в состоянии сосредоточить свое внимание на определенном объекте без всякого напряжения и осознанного стремления сделать это, т.е. как бы при "пассивном" участии самого человека или, точнее, его индивидуального "Я", которое в таком состоянии перестает быть контролером или наблюдателем собственной психической деятельности, как бы растворяясь без остатка в общем потоке психики. Как отмечал А. Уоттс, "у-синь – это действие (на каком угодно уровне – физическом или психическом) без попыток в одно и то же время контролировать и наблюдать за действием со стороны" [208, с. 140].

Поэтому такое состояние называлось также "у-во" – "не-я", "отсутствие индивидуального "Я"". В процессе медитации, содержанием которого являлась реализация "пустоты" (санскр. "шуньята", "шунья"; кит. "чжэнь-кун", "сюй-кун") и выход за пределы собственного "Я", чань-буддист подвергал интуитивному рассмотрению (созерцанию) свой собственный поток психики, свое "Я" – образы, чувства, мысли, стремления и т.д., в результате чего обнаруживал, что все эти феномены, все, что он в состоянии обнаружить в этом потоке, не имеет отдельного, независимого существования и в этом смысле нереально, что его "Я" нельзя свести ни к какому-либо одному феномену его психики, ни к их сумме, и поэтому говорить о своем "Я" как о чем-то реально существующем можно лишь условно. Через переживание, отсутствия собственной, независимой сущности различных психических образований (эмоций, мышления, восприятия и т.д.) чань-буддист постигал "пустотность", т.е. "несубстанциональность", "иллюзорность", "отсутствие собственной независимой сущности" всех вещей и явлений, всего феноменального – внешних объектов, так называемых "живых существ" (кит. "чжун-шэн"), своей собственной природы, а также "пустотность" самой "пустоты".

Пассивно созерцая феномены своей психики и внешние образы восприятия, чань-буддист должен был проявлять полное безразличие. максимально отстраненное (отрешенное) отношение к мелькающим мыслям и образам, которые должны следовать в общем потоке психики легко и свободно и не оставлять в сознании никаких следов, подобно птицам, легко и бесшумно пролетающим по небу и бесследно исчезающим вдали. Будучи не вовлеченным в поток сознания, чань-буддист должен был позволить мыслям и чувствам течь свободно, наблюдая за ними без какого-либо определенного намерения, пока они самопроизвольно не исчезнут. А. Уоттс отмечал, что "у-синь" – это "состояние целостности, в котором сознание функционирует Свободно и легко, без ощущения наличия второго сознания, или эго, стоящего над ним с дубинкой в руках" [208, с. 23].

При этом психика, лишенная дестабилизирующего и деструктурирующего вмешательства индивидуального "Я", предоставленная самой себе и спонтанно функционирующая наиболее естественным для себя образом, успокаивается сама собой и достигает предельно уравновешенного и безэнтропийного состояния, которое уподоблялось чань-буддистами зеркальной поверхности спокойной воды. "Дхьяна – это такое состояние сознания, когда все духовные силы находятся в равновесии, так что ни одна мысль, ни одна склонность не может доминировать над другими. Это можно сравнить с тем, как на бурлящее море выливают масло: волны больше не ревут, пена не кипит, брызги не летят – остается лишь гладкое блестящее зеркало. И именно в этом совершенном зеркале сознания мириады отражений появляются и исчезают, никак"не нарушая его спокойствия" [188, с. 271].

Таким образом, в чаньской медитации основной упор делался на естественной саморегуляции, когда человек не стремился навязать своей психике направляющую и регулирующую волю своего "Я", а, наоборот, отказывался от представления о дискретности собственного существования, выходил за пределы индивидуального "Я" и оставлял свою психику в покое, предоставляя ей возможность самой управлять своей деятельностью в соответствии с собственными, наиболее естественными для нее законами, позволяя ей самой находить наиболее оптимальный режим функционирования. Однако отказ от ощущения своего "Я" как дискретной сущности отнюдь не означал наступления абсолютной бесконтрольности мыслей и поступков, полной безответственности и безвольной реактивности, лишенной всякой целенаправленности, а означал лишь освобождение от субъективности восприятия, эмоциональных эффектов и психического напряжения, обусловленных привязанностью к своему "Я". Собственно говоря, вся система чаньской тренировки была направлена на то, чтобы развить силу воли и полное самообладание, но не в смысле жесткой внешней дисциплины, а в смысле самоконтроля и саморегуляции, когда бразды правления берет на себя психосоматическая целостность, в которой "сознательные" к "подсознательные" уровни находятся в непротиворечивом единстве и гармоничном взаимодействии. При этом воля, идущая от сознательного уровня психики и обусловленная деятельностью индивидуального "Я", должна уступить место безличной, совершенно объективированной воле, которая исходит от "истинной природы" человека и которая усиливается за счет того, что ее максимальной концентрации и проявлению всех ее потенциальных возможностей не мешают различные демобилизирующие факторы, связанные с наличием индивидуального "Я": рефлексия, страх за свою "Я"-концепцию и т.д.

В практике психической саморегуляции чань-буддисты опирались на ту традицию, сложившуюся еще в раннем буддизме, которая предписывала подчинять, воспитывать и развивать волю и другие психические функции, но не подавлять или уничтожать их. Эта традиция развивалась в соответствии с фундаментальной буддийской концепцией "срединного пути", которая рекомендовала избегать крайностей аскетизма, когда, скажем, чувства тренируются до тех пор, пока не перестают выполнять свои функции: глаз не видит предметов, а ухо не слышит звуков. На это буддисты возражали, что в таком случае у слепого и глухого органы чувств "воспитаны" лучше всего, и подчеркивали, что подлинное воспитание чувств означает их тренировку с тем, чтобы они могли различать все формы чувственного сознания и оценивать их по достоинству. В то же время подчеркивалось, что без дисциплины и упражнения воли нельзя избавиться от "омрачающих" факторов психической жизни, так как дурные желания не могут быть устранены, если к ним относиться пассивно, – их устранит только сильная воля и целеустремленность [83, с. 360-369].

Развиваясь в русле этой традиции, чань-буддиэм стремился избегать крайностей аскетизма, с одной стороны, и полного отказа от всякой тренировки – с другой, и в своей практике психотренинга пытался выработать сбалансированный подход, в котором усиленное напряжение воли сочеталось с релаксацией, дисциплина чувств и эмоций – с естественностью психических проявлений. Под воздействием чаньского психотренинга такие важнейшие психические процессы, как сенсорное восприятие, представления, мышление, эмоции, память и т.д., отнюдь не подавлялись или искажались, но скорее, наоборот, развивались и усиливались, поднимались на качественно новый уровень, в результате чего повышались регулятивные способности всей психики в целом. При этом основной акцент, как и в даосизме, делался на "методе естественности", но в чань-буддизме уделялось более пристальное, чем в даосизме, внимание тому, чтобы определенным образом организовать естественные психические проявления , обуздать их в рамках самодисциплины и самоконтроля. Поэтому в отношении чань-буддизма и даосизма к конфуцианским нормам "культурного" поведения, к правилам "ли", превратившимся, как мы уже отмечали, в орудие противоборства двух начал (природы и культуры) и"подчинения природного начала культурному, наблюдаются некоторые существенные различия, хотя в целом подход этих двух учений к проблеме психического развития человека имеет много общего.

Утверждая себя в антитезе "культурного" и "естественного" поведения, конфуцианский ритуал налагал очень жесткие ограничения на проявления стихийной "неупорядоченности", "необузданности", спонтанности и неистовой эмоциональности, свойственные "естественному" поведению, воспитывая в цзюнь-цзы такие психологические качества, как сдержанность, серьезность, внутреннюю собранность и самодисциплину, чувство ответственности за все свои слова и. поступки и т.д. Последовательное соблюдение правил "ли" вело к явному преобладанию рассудочного начала, порождая привычку к дискурсии и вербально-словесной мотивации действий ("Я совершаю это действие"). Конфуций учил, что любое дело нужно "обдумывать" по меньшей мере два раза и что "благородный муж" должен быть рассудительным и осторожным, ибо "осторожный человек редко ошибается" [103, гл.5, §19; гл. 4, §20].

Однако, по общему мнению чань-буддистов и даосов, дискурсивное мышление, основанное на принципе бинарной оппозиции, видит дуальные отношения там, где их в действительности нет, расчленяя целое на части и противопоставляя их друг другу, в результате чего разрушается гармоничное единство и целостность бытия и человек начинает отчуждать себя от своей внутренней природы, одновременно отчуждаясь от окружающей природной среды и противопоставляя себя (точнее, свое индивидуальное "Я") всей объективной реальности, которая начинает восприниматься как объект (или сумма объектов) деятельности этого "Я"; так человек утрачивает целостное видение мира, мира как неделимого целого, частью которого является он сам, и природной среды как целостной и взаимосвязанной системы, с которой он связан множеством теснейших уз и во многом зависит от нее, несмотря на все свое могущество.

В отличие от дуалистической картины мира, характерной для конфуцианской культуры, мир чань-буддиста и даоса принципиально "не-дуален" (бу эр), и они стремились апеллировать прежде всего к природному началу в человеке, пробудить и активизировать его, освобождая от гнета внешних условностей. Это стремление проявилось очень отчетливо в яркой эмоциональности чаньского "просветления", которое расценивалось чань-буддистами как центральный человеческий- опыт, вершина всей практики морального и психического самоусовершенствования. Постигая Дао, даос обретал эйфорическое чувство материально-телесного единства, не нарушаемого дискурсией, восстанавливал яркость, свежесть, остроту и целостность восприятия, а также спонтанность реагирования, т.е. все естественные свойства, утрачиваемые в процессе "культуризации" посредством правил "ли". Действия человека в таком состоянии шли как бы из самой глубины его существа, его "истинной природы", он руководствовался не нормами "культурного" поведения, а интуитивным "озарением", постижением истинной природы всего сущего, с которой его собственная природа находится в нераздельном единстве. Этим было обусловлено пренебрежение внешними формами приличий и благопристойности, совершенно Недопустимая, с точки зрения ортодоксальных конфуцианцев, "необузданность".

Внешне пренебрежительное отношение к нормам "культурного" поведения демонстрировали и чань-буддисты, достигшие "просветления". Об этом достаточно красноречиво свидетельствуют, например, два очень характерных эпизода из "Линь-цзи лу": "Когда Линь-цзи пришел к Цзинь-ню (чаньский наставник, современник Линь-цзи. – Н.А.), тот, увидев, что Линь-цзи подходит к воротам, сел на проходе, загородив своим посохом дорогу. Линь-цзи трижды постучал рукой о посох и, отстранив его, прошел в зал для лекций и медитаций и уселся там на первое место. Цзинь-ню вошел вслед за ним и спросил: "Когда гость и хозяин представляются друг другу, они должны соблюдать определенные правила поведения (ли), так почему же Вы ведете себя столь необузданно, забираясь на самое высокое место?". В ответ Линь-изи воскликнул: "О чем болтает этот старый болван?!". Цзинь-ню в замешательстве открыл рот, и тогда Линь-цзи ударил его" (105, §67].

Согласно конфуцианским правилам "ли", должна существовать четкая иерархия и субординация между "старшим" и "младшим", "учителем" и "учеником", каждый человек должен знать свое место и не претендовать на чужое, между всеми людьми, даже равными по положению, должна соблюдаться определенная дистанция. Если в предыдущем эпизоде Линь-цзи нарушил эту дистанцию по отношению к "равному" по положению, то в следующем эпизоде он нарушает ее по отношению к своему собственному учителю-наставнику Хуан-бо, т.е. "старшему", что вообще не укладывается ни в какие нормы "культурного" поведения: "Однажды Линь-цзи вывел монахов на пуцин (сельскохозяйственные работы. – Н.А.) обрабатывать мотыгами землю. Вдруг он увидел, что подходит Хуан-бо, перестал работать и, опершись на свою мотыгу, стал дожидаться его. Подойдя к Линь-цзи, Хуан-бо сказал: "Этот парень, видимо устал!" Линь-цзи ответил: "Я еще не поднимал свою мотыгу, так откуда же возьмется усталость?!" Хуан-бо хотел было ударить его посохом, но Линь-цзи перехватил посох и оттолкнул обратно с такой силой, что сбил патриарха с ног. Упав на землю, Хуан-бо закричал: "Вэйна (дежурный монах – Н.А.)! Вэйна! Помоги мне подняться!" Вэйна подошел к нему и помог подняться. При этом он спросил у Хуан-бо: "Почему почтенный настоятель позволяет этому безумцу проявлять такую необузданность?!" Но Хуан-бо, поднявшись, ударил вэйна" [105, §51].

Чань-буддисты, находящиеся в состоянии "просветления", совершали и другие, столь же неприемлемые с точки зрения конвенциональных норм поступки: разражались безумным хохотом, который, по образному выражению Линь-цзи, "сотрясает Небо и Землю" [105, §66], испускали столь оглушительные восклицания, что собеседник мог "оглохнуть и ослепнуть на три дня" или же упасть в обморок, сквернословили и издавали неприличные звуки, жгли священные тексты и изображения божеств и пр. [126; 127; 194]. Как отмечает К. Хайерс, ученик, вступающий в чаньский монастырь, "приветствовался криками и ревом, имеющими больше сходства с безумным и пьяным смехом и бранью в тавернах" [165, с. 36]. Особым неистовством отличался Линь-цзи, про которого даже коллеги говорили, что он "ведет себя крайне необузданно", и называли "сумасшедшим", "безумным", "ненормальным", "помешанным" [105, §24, 48, 51, 67]. Поскольку он требовал этого и от своих учеников, те старались вести себя столь же необузданно. Так, про одного из ближайших и способнейших учеников Линь-цзи – Пу-хуа – другие, менее "просветленные" ученики говорили, что он "каждый день на городском рынке совершает безумные выходки" [105, §27]. Одно из таких безумств заключалось в том, что он бродил по рыночным площадям и улицам, позванивал в колокольчик и приговаривал: "Если пройдет светлая голова (т.е. "просветленный" человек. – H.А.), буду бить по светлой голове; если пройдет темная голова, буду бить по темной голове!" [105, §29]. Поскольку у чань-буддистов слова не расходились с делами, то, вероятно, Пу-хуа действительно бил и по "темным" и по "светлым" головам, практически реализуя чаньский принцип отсутствия иерархии и оппозиции "верха" и "низа", "святого" и "профана". О том, что он был достойным учеником и партнером Линь-цзи по парадоксальным чаньским беседам и разного рода "безумствам", свидетельствует и следующий эпизод: "Однажды Линь-изи отправился с Пу-хуа на благотворительный обед. Во время еды Линь-цзи спросил у Пу-хуа: "Подтверждает ли изречение "волосок может вобрать в себя океан, а горчичное зернышко может удержать на себе гору Шумеру" наличие сверхъестественных сил и чудесных способностей или же в нем речь идет о естественном проявлении первородной субстанции?" В ответ Пу-хуа вскочил на ноги и перевернул стол. "Слишком грубо!" – воскликнул Линь-цзи, но Пу-хуа возразил: "Здесь не место рассуждать о грубости и утонченности". На следующий день они снова пошли на благотворительный обед [к другому хозяину]. Линь-взи спросил у Пу-хуа: "Чем сегодняшнее подношение похоже на вчерашнее?" Как и в прошлый раз, Пу-хуа вскочил на ноги и перевернул стоп. Линь-цзи сказал: "Хоть ты и действуешь правильно, но все равно это слишком грубо". Пу-хуа воскликнул: "Слепой болван! О какой грубости и утонченности может идти речь в буддийской дхарме?" В ответ Линь-цзи высунул язык" [105, §26].

Таким образом, пробуждая задавленную в процессе "культуризации" человека спонтанность и безрассудочную стихийность "естественного" поведения, чаньский психотренинг воспроизводил оргиастическую неистовость, экстатическую одержимость и "безумство" древнекитайского праздника, против которого в свое время были направлены "протесты образованных людей". Характеризуя психологические параметры древнекитайского праздника, М. Гране пишет: "Праздники зимнего сезона носили крайне драматический характер. Высшее возбуждение было всеобщим. Даже во времена Конфуция все, кто принимал в них участие, "походили, по словам очевидца, на безумцев", подразумевая под этим то, что они ощущали себя осененными божественным духом. Огромную роль в них играли экзорсисты, которые буквально так и назывались – "безумными". Танцы под аккомпанемент глиняных барабанов приводили в состояние экстаза (и других участников. – Н.А.), которые доводили его до предела посредством опьянения" [154, с. 169].

Разумеется, эти два явления (чаньскую психокультуру и народный праздник) нельзя отождествлять: в первом случае мы имеем дело с развитой, очень сложной и изощренной системой психотренинга и психической саморегуляции, которая служила практическим основанием для развитой и стройной религиозно-философской системы, имеющей многовековую традицию, порожденную двумя древнейшими и величайшими культурами Востока – индийской и китайской; во втором случае – с сугубо народной традицией, не носившей характера религиозного института и не ставившей перед собой сотерологических целей, хоть она и опиралась на свои мифологические представления, имела свою символику, свою традиционную "технику экстаза" с весьма архаичными истоками и преемственностыо передачи форм и методов психического воздействия.

Чаньская культура психической деятельности представляла гораздо более высокий уровень развития (по сравнению с народным праздником) и, несмотря на внешнюю грубость, носила очень утонченный характер; она опиралась на многовековой опыт изучения человеческой психики в рамках как буддизма, так и традиционных китайских учений; она как правило, избегала чисто химического воздействия на организм человека посредством алкогольных и наркотических веществ; во время парадоксальных чаньских бесед и диалогов обычно отсутствовали внешние атрибуты праздника (хотя их наличие не исключалось), и зачастую они носили очень глубокий философский смысл, к тому же далеко не всегда приобретали столь бурные формы и могли вестись во вполне спокойной манере, без применения физических методов воздействия.

Можно обнаружить много других существенных отличий, но есть и много общего, прежде всего в самой праздничной атмосфере, которая в чаньской психокультуре достигалась без применения специального карнавального антуража; это был, так сказать, внутренний праздник, который человек "всегда носит с собой", который в отличие, скажем, от средневекового карнавала, имевшего определенные сроки, должен стать перманентным фактором психической жизни чань-буддиста. Иногда, правда, он приобретал крайне неистовые формы проявления, но это уже зависело как от самого человека, его темперамента, так и от времени, места, ситуации, а главным образом было обусловлено психопропедевтическими причинами, т. е. необходимостью в определенной ситуации применить "шокотерапию", когда учитель старался выбить ученика из привычного, "нормального" состояния сознания и одновременно передать ему свое состояние. В шоковом воздействии на психику важную роль играло то, что своей "необузданностью" и демонстративно пренебрежительным отношением к нормам приличий чаньский наставник ломал привычные представления о "правильном" и "неправильном" поведении и тем самым пытался разрушить весь устоявшийся образ мышления, построенный на дуализации явлений действительности. В связи с даосско-чаньскими параллелями необходимо отметить, что даосская "необузданность" не носила столь явной и активной психопропедевтической направленности: даос вел себя так зачастую вовсе не затем, чтобы кого-то воспитывать, а просто движимый порывами своей "истинной природы", своего естества, которое не терпело никаких искусственных ограничений в виде норм "культурного" поведения.

Еще одна характерная черта психической культуры чань, сближающая ее с народным" праздником, с народной карнавальной культурой, – это чаньский юмор, создающий праздничную атмосферу шутовства, о которой писал М. Гране и которая, по-видимому, больше всего раздражала "образованных" людей, кичившихся своей серьезностью и благопристойностью. Конфунианцы были столь озабочены весьма серьезными проблемами "наведения всеобщего порядка", что полностью исключили смех из официального ритуала, да и в обиходе старались не заходить дальше сдержанной вежливой улыбки. В чань-буддизме веселый и жизнерадостный смех превратился в важный составной элемент своеобразного чаньского "антиритуала" и всей чаньской культуры психической деятельности, одновременно выступая и как индикатор и как стимулятор пробуждения "истинной природы" человека. Р. Блайс даже утверждает, что "суть дзэн есть юмор" и что "дзэн является единственной религией, в которой смех не только допускается, но и обязателен" [127, с. 87, 90]. Действительно, смех сопровождал самые разнообразные перипетии "духовной карьеры" чань-буддистов, придавая их психической культуре оптимистический и жизнеутверждающий характер. Например, он очень часто сопровождал момент "просветления" чаньского адепта, т.е. кульминационный момент пробуждения его "истинной природы". Довольно типичный пример – эпизод "просветления" Шуй-лао (VIII в.), который однажды спросил своего учителя-наставники Ма-цзу: "В чем [сокровенный] смысл прихода Бодхидхармы с Запада?" В ответ Ма-цзу толкнул его и сбил с ног. В этот момент на Шуй-лао нашло озарение, и он начал хлопать в ладоши и смеяться. "С тех пор, как наставник толкнул меня, я не могу перестать смеяться", – комментировал он это событие [164, с. 16-17].

С психофизиологической точки зрения такая реакция вполне закономерна, так как внезапному ""просветлению" предшествовал период тяжелых испытаний, мучительных сомнений и напряженной внутренней работы, который сопоставим с рекреационным процессом в архаическом обряде инициации. Во время обряда инициации (он широко известен в истории ранних форм религии как символическая смерть и воскрешение) психика молодого члена архаического коллектива (или молодого шамана в шаманской инициации), подвергалась очень суровому испытанию и ввергалась в крайне хаотическое состояние посредством различных, зачастую довольно болезненных методов психофизического воздействия (ср. с чаньской "шокотерапией"); Тем самым он как бы возвращался к состоянию первородного хаоса, из которого должен был возродиться вновь, но уже в новом качестве. При этом с помощью соответствующих ритуалов воспроизводились различные перипетии мифологической драмы сотворения мира, описывающей процесс зарождения космоса из хаоса (см., например, [149]). В психической культуре чань мы обнаруживаем сходную структуру: перед своим внезапным прорывом к "просветлению", которое означало переход на качественно новый психический уровень, чаньский адепт должен был пережить символическую смерть, когда хаотические душевные состояния, вызванные "великим сомнением" (да-и), достигали своего апогея. За "великой смертью" (да-сы) следовало "великое пробуждение" (да-цзюэ), т.е. возвращение к новой жизни, которое вполне закономерно знаменовалось "великой радостью" (да-лэ), а радость совершенно естественно выражалось смехом. И поскольку, несмотря на символический характер "великой смерти", чаньский адепт переживал ее очень реально и всерьез, то радовался он новой жизни искренне и глубоко, и смех его был искренним и жизнерадостным. Выделяя три основных этапа в этом рекреационном процессе, К. Хайерс образно определяет их так; рай, потерянный рай, обретенный рай [164, 165]. Здесь важно подчеркнуть, что такая структура была общей для всего процесса переосознания адептом себя и окружающего мира в чаньской практике психотренинга, о чем свидетельствует популярное чаньское изречение, авторство которого приписывается Цин-юаню (умер в 740 г): "Когда я еще не начал изучать чань, горы были горами, а реки – реками; когда я начал изучать чань, горы перестали быть горами, а реки – реками; когда я постиг чань, горы снова стали горами, а реки – реками"[165, с. 86-87]. Второй этап в этом изречении соответствует "великому сомнению" ("потерянный рай", по К. Хайерсу), когда чаньский учитель-наставник своим странным поведением, противоречивыми высказываниями, неспровоцированными ударами и т.д. разрушает исходные психические структуры ученика, ввергая его психику в крайне хаотическое состояние, в результате чего как бы рушится весь привычный для него порядок вещей и "горы перестают быть горами, а реки – реками". Но в то же время наставник пытается перестроить его обыденные психические структуры на качественно иной основе, вызывая у него прорыв к просветлению и возрождению к новой жизни, когда адепт переходит на новый психический уровень и восстанавливается его способностью (утраченная в процессе "культуризации" и социализации посредством правил "ли") воспринимать мир "таким, какой он есть на самом деле", без концептуализации и дуализации явлений окружающей действительности, т.е. воспринимать "горы как горы, а реки – как реки" совершенно непосредственно и адекватно, не опосредуя процесс восприятия вербальными и понятийными структурами. Таким образом, хотя после всех испытаний и потрясений старый порядок вещей восстанавливался целиком и полностью и все возвращалось на свои места, "горы становились горами, а реки – реками", в процессе интенсивной психической тренировки и саморегуляции весьма существенно менялось мироотношение и мироощущение чань-буддиста. Как комментирует приведенное изречение Н. Росс, "мир остается прежним, меняется лишь точка зрения" [186, с. 181-182].

Однако чаньский смех в момент "просветления" означал не только радость возрождения к новой жизни, но и победу над. смертью, знаком которой выступали хаотические душевные состояния, распад психических связей и функций, способный повлечь за собой действительную, а отнюдь не мнимую гибель человека как личности. Иначе говоря, чаньский смех имел антиэнтропийную направленность и как таковой служил ярким и красноречивым отрицанием смерти, признаком "безумной мудрости", которая, "неожиданно открыв путь жизни в пучине смерти, разражается искренним смехом" [165, с. 37]. (ср. у Г. Гейне: "Это мудрое безумье! / Обезумевшая мудрость! / Вздох предсмертный, так внезапно / Превращающийся в хохот!").

В качестве средства отрицания смерти смеховое начало присутствовало даже во вполне реальной пограничной ситуации, когда чань-буддист действительно прощался с жизнью. Так, например, известно, что III чаньский патриарх Сэн-цань встретил смерть (606 г.) стоя и с приветственно сжатыми руками. Чжи-сянь из Хуаньци, умирая (905 г.), спросил: "Кто имеет обыкновение умирать сидя?" "Монахи", – ответили ему. "Кто умирает стоя?" – снова спросил он. "Просветленные монахи", – ответили ему. Тогда он опустил руки вниз и стал прохаживаться и, сделав семь шагов, умер. Когда Дэн Инь-фэн собрался умирать перед "Алмазным Гротом" на горе Утайшань, он спросил: "Я видел, как монахи умирают сидя и лежа, но умирал ли кто-нибудь стоя?" "Да, некоторые умирали стоя", – ответили ему. "Ну, а как насчет того, чтобы умереть вниз головой?" – спросил он. "О таком не слышали!" – ответили ему. Тогда Дэн встал на голову и умер. Его сестра-монахиня, находившаяся рядом, сказала: "Когда ты был жив, ты все время пренебрегал правилами и обычаями, и вот теперь, даже будучи мертвым, нарушаешь общественный порядок!" [127, с. 93-94]. А упомянутый выше Пу-хуа устроил перед своей кончиной целое представление, чрезвычайно напоминающее карнавальные представления и обряды, осмеивающие и профанирующие соответствующие "серьезные" ритуалы: "Однажды Пу-хуа отправился на городской рынок за милостыней. Придя на рыночную площадь, он стал просить людей, чтобы они пожертвовали ему монашескую рясу, однако отказывался от любой одежды, которую давали ему люди. Узнав об этом, Линь-цзи велел делопроизводителю монастыря купить гроб. Когда Пу-хуа вернулся с рынка, Линь-цзи сказал ему: "Я пожертвовал тебе вот эту одежду". Пу-хуа взвалил на плечи гроб и ушел. После этого он стал ходить по рыночной площади, извещая всех: "Линь-цзи пожертвовал мне эту одежду, и теперь я отправляюсь к Восточным воротам умирать". Люди, которые в то время находились на рынке, благоговейно следовали за ним, чтобы посмотреть на его кончину. Но затем Пу-хуа заявил: "Сегодня еще рано; я преставлюсь завтра у Южных ворот". И вот так три дня [он морочил людям голову]. Тогда все перестали ему верить, и на четвертый день никто не пришел посмотреть на его кончину. Он в одиночестве вышел за городские ворота, сам залез в гроб и попросил случайного прохожего заколотить его гвоздями" [105, §47].

В этом эпизоде, как и в случае с Сэн-цанем, Чжи-сянем и Дэн Инь-фэном, отчетливо прослеживаются две тенденции, взаимоисключающие друг друга с точки зрения традиционных и общепризнаных норм "культурного" поведения, которыми должен руководствоваться человек в подобной ситуации: первая – имитация серьезного обряда кончины буддийского монаха, решившего "уйти в нирвану", и вторая – его профанация, которая тоже приобретает ритуализированный характер и создает свой особый, "перевернутый", чаньский антиритуал, сходный с ритуальным осмеянием святынь и их профанацией во многих архаических традициях, в том числе в архаическом народном празднике и средневековом карнавале. Как известно, многие буддийские монахи, находящиеся в "преддверии нирваны", заранее извещали своих учеников и светских последователей (санскр. "упасака") о дне кончины, чтобы те пришли проститься с ними, выслушать последние наставления и проводить в последний путь. Некоторые участники этой торжественной церемонии, несмотря на то, что кончина монаха мыслилась как "полное освобождение" от мучительного круговорота "смертей-и-рождений" и достижение "вечного блаженства нирваны", оплакивали его, за что, например, VI чаньский патриарх Хуэй-нэн в аналогичной ситуации бранил своих учеников [204, с. 132].

Пу-хуа тоже заранее объявил о своей кончине, но для этого он избрал рыночную площадь – идеальную сцену для карнавальных представлений. По-видимому, он вполне серьезно намеревался "уйти в нирвану", но вел себя при этом столь "несерьезно", что превратил свой уход из мира "смертей-и-рождений" в пародию на соответствующий "серьезный" обряд. Глубинный смысл разыгранного им шутовского представления заключается в игровом разрешении трагически неразрешимого в обыденном сознании конфликта между жизнью и смертью, причем важное значение в преодолении этой мучительной дихотомии придается здесь "магии смеха", смеховому началу, которое, как отмечал советский исследователь В.Я. Пропп, в архаических традициях наделялось способностью "пробуждать жизнь", "превращать смерть в новое рождение" [82, с. 161-162]. Пу-хуа, казалось бы, просто дурачит наивных горожан, но поскольку его клоунада разыгрывается на грани жизни и смерти, во вполне реальной пограничной ситуации, то в действительности он подвергает осмеянию саму смерть, тем самым побеждая ее и обретая внутреннюю свободу (ср. у Бодлера: "...вот к вам идет свободный и веселый мертвец"). Смех, конечно, не спасал чань-буддиста от реальной смерти, лицом к лицу с которой он стоял в маргинальной ситуации, но освобождал от трагической неразрешимости проблемы жизни и смерти, носившей для него не менее реальный и острый характер, и позволял ему уходить из жизни без страха и сожаления, не создавая из этого факта моральной, и психологической проблемы, что имело огромное психотерапевтическое и психопрофилактическое значение, так как позволяло снять эмоциональное напряжение, обусловленное страхом смерти, и избежать многих негативных последствий, которыми оно чревато для психического здоровья человека. В целом же чаньский смех, как и смеховое начало во всей человеческой культуре, весьма существенно повышал адаптационные и адаптирующие способности человека, создавая благоприятные психофизические предпосылки для его творческой активности, для более эффективной мироустроительной и созидательной деятельности. В этом смысле смех не только не противоречил конфуцианским идеалам, но и, наоборот, способствовал их претворению в жизнь, только на качественно иной психологической и философской основе.

Таким образом, несмотря на внешне "пренебрежительное отношение к конфуцианским ценностям, чань-буддизм отнюдь не стремился к их уничтожению, и чаньское отрицание этих ценностей, выразившееся, в частности, в ритуальном осмеянии, носило не абсолютный и однозначный, а относительный и амбивалентный характер. М.М. Бахтин отмечал, что, "отрицая, карнавальная пародия одновременно возрождает и обновляет"[24, с. 14]. То же самое относится и к чаньской культуре психической деятельности, в которой регенерирующие функции смехового начала были направлены как на самих смеющихся, так и на объекты осмеяния. А это означает, что чаньский смех отрицал не ритуал вообще, а лишь тот ритуал, который навязывается человеку насильственно и исполняется формально, бездушно, который не допускает возможности отступления от жестко фиксированных канонических форм и внесения в них момента импровизации, проявления творческой индивидуальности участника ритуального действия.

Продолжая даосскую традицию борьбы против "насилия" конфуцианских правил "ли" над человеческой природой и сохраняя резко негативное отношение к внешним формам "этикета", чань-буддизм отнюдь не стремился к абсолютному хаосу, разрушению всех связей и полной "неупорядоченности" отношений. Уничтожая дистанцию между "учителем" и "учеником, "вышестоящим" и "нижестоящим", чаньская психокультура устанавливала между ними более прямой, непосредственный контакт, а значит, и еще более тесную связь и восстанавливала уважение к авторитету "учителя-наставника" на новом психологическом уровне, создающем неформальную основу для взаимоотношений. Благоговейность перед своим учителем и полное подчинение его требованиям не обусловливались пиететом перед его именем и званием, перед патриаршьими регалиями, служившими внешним выражением духовного авторитета и власти, а исходили из глубокой внутренней убежденности учеников в его правомочности руководить и наставлять. Когда в приведенном выше эпизоде Хуан-бо ударил не Линь-цзи, который сбил его с ног, а вэйна, который почтительно помог ему подняться и осудил "необузданность" Линь-цзи, то таким образом подразумевалась необходимость неформальных связей и неформального отношения к своим обязанностям, а не отсутствие всяких связей вообще. И настоящее "просветление" чаньского адепта наступало не тогда, когда он начинал вести себя подчеркнуто грубо и "необузданно", не сообразуясь с временем, местом и ситуацией и не соотнося свое поведение с уровнем нравственно-психологического развития присутствующих при этом людей, а когда за внешне грубыми и даже жестокими действиями своего "наставника" он начинал видеть его "материнскую доброту" и постигал относительный характер его "необузданности". Очень интересный в этом отношении эпизод приводится в "Линь-цзи лу": "Однажды Глава Собрания (шанцзо) по имени Дин, придя к Линь-цзи на собеседование, спросил: "В чем заключается Великий Смысл буддийской Дхармы?" Линь-цзи спустился со своего соломенного седалища, схватил его за грудки и дал ему звонкую оплеуху, а затем резко оттолкнул. Дин застыл на месте в глубоком замешательстве. Стоявший рядом монах закричал на него: "Глава Собрания Дин! Почему не кланяетесь?!" Тогда Дин поклонился Линь-цзи, и в этот момент его постигло Великое Озарение" [105, §41]. Поклон своему учителю-наставнику означал, что Дин вышел за рамки дуализма "соблюдения" и "не-соблюдения" определенных норм взаимоотношений и может выразить почтение учителю уже совершенно добровольно и сознательно, не видя в этом никакой проблемы.

В идеале чань-буддист должен был сохранять динамическое равновесие между пренебрежением внешними формами ритуала и их соблюдением, о чем можно судить по следующему эпизоду из "Линь-цзи лу", где речь идет о другом ученике Линь-цзи, который непротиворечиво сочетал в своем поведении обе крайности: "Однажды Да-цзюэ пришел на собеседование. Увидев его, Линь-цзи поднял свою метёлку (один из атрибутов чаньского наставника. – H.A). Тогда Да-цзюэ разложил на полу коврик [чтобы, поклониться] Линь-цзи отбросил метелку. Тогда Да-цзюэ свернул коврик... Некий монах сказал: "Видимо, он очень близок к настоятелю – не поклонился и не получил удар". Услышав это, Линь-цзи подозвал к себе Да-цзюэ и сказал ему: "Монахи говорят, что ты не выразил мне почтение". Тогда Да-цзюэ поклонился и [вежливо] справился о его здоровье..." [105, §39].

Чаньский психотренинг, пробуждая задавленную социальной конвенцией спонтанность и естественность поведения, пытался выработать более гибкую, чем в конфуцианстве, модель поведения, открытую для импровизации, позволяющей учитывать неповторимую индивидуальность и непрерывную изменчивость, динамизм каждой конкретной ситуации. Решающую роль при этом играл психологические опыт "просветления", который вносил в традиционные формы поведения свежесть и непосредственность, тем самым возвращая им жизненность [81, с. 75-77]. Иначе говоря, чаньский психотренинг вносил в старые ритуальные формы поведения новое психологическое содержание, регенерируя и реактивируя традиционный канон поведения и восстанавливая в нем динамическое равновесие творческой свободы и нормы, импровизации и неукоснительного соблюдения определенных "правил игры".

Таким образом, чаньское "естественное" поведение, сохраняя свою естественность и раскованность, стало дополнять "культурное" поведение, взяв на себя часть его функций, особенно в тех сферах жизнедеятельности, где требуется сугубо творческий подход. Вместе с тем, поскольку чаньская психокультура дисциплинировала ум и не позволяла делать "ничего неправильного", "естественное" поведение становилось более управляемым, не столь анархичным и разрушительным, как в некоторых течениях даосизма, в результате чего чань-буддизм фактически расширял рамки действия "культурного" поведения за счет недоступных для "культуризующего" воздействия конфуцианского "ритуала" сфер жизнедеятельности. Освобождая человека от конвенциальных норм, а также от привязанности к внешним условностям, чаньская психокультура одновременно накладывала еще более жесткие, чём в конфуцианстве, узы самодисциплины и внутренней организованности. Чань-буддист добровольно накладывал на себя массу ограничений и выполнял их уже "не за страх, а за совесть" именно потому, что он принимал эти обеты по своей воле и никто их ему не навязывал, никто не гнал силой в чаньский монастырь с его палочной дисциплиной (и еще более жесткими требованиями к самодисциплине).

Так, чаньская психокультура практически решала проблему дихотомии долга и чувства, свободы и необходимости, которую конфуцианская культура психической деятельности решала недостаточно эффективно. Поэтому отношение конфуцианцев к чань-буддизму было далеко не однозначным: с одной стороны, их шокировал кажущийся нонконформизм чань-буддистов, внешне пренебрежительное отношение к традициям и ритуалу, показное равнодушие к культурным ценностям и многое другое. Но с другой стороны, тем конфуцианцам, которые были ближе знакомы с чань-буддизмом и с бытом чаньских монастырей, не мог не импонировать принцип "день без работы – день без еды", которым руководствовались чань-буддисты в своей повседневной жизни; их поражала и восхищала строжайшая дисциплина и порядок, царившие в чаньских общинах (в чаньских монастырях поддерживалась такая чистота и порядок, что существовала даже популярная поговорка "опрятный, как чаньский монастырь"), а также неформальное отношение чань-буддистов к ритуалу. Вот почему Чэн Хао (1032-1085), один из знаменитых неоконфуцианцев эпохи Сун, посетив чаньский монастырь, воскликнул: "Вот классическая обрядность, какой она была при древних трех династиях"" [195, с. 273].

При всем при том необходимо иметь в виду, что собственные святыни, собственные идеи, обряды и институты сакрального характера чань-буддисты высмеивали и подвергали другим формам отрицания в гораздо большей степени, чем конфуцианские, и в этом заключается, пожалуй, самое существенное отличие чаньской психокультуры от даосской. Если ранние даосы эпатировали в основном конфуцианские ценности и мотив самоотрицания был развит в даосизме не столь сильно, то в чань-буддизме он стал одной из самых ведущих, устойчивых и характерных черт психокультуры, и в этом смысле она гораздо ближе к архаическим традициям, в том числе к народному празднику, чем к какому-либо развитому традиционно китайскому учению. Мотив ритуального срамословия божества и осквернения собственных святынь, имеющий очень архаичные истоки и сохранившийся в народной праздничной традиции, совершенно отчетливо звучит, например, в словах чаньского патриарха Юнь-мэня, на вопрос некоего монаха "Кто такой Будда?" ответившего: "Палочка-подтирка!"; в знаменитом изречении Дэ-шаня "Будда – сухой кусок варварского дерьма", в изощренном богохульстве Линь-цзи, который назвал Будду "дырой в отхожем месте", легендарного первооснователя школы чань Бодхидхарму – "бородатым варваром", бодхи и нирвану – "столбом для привязи ослов", "невольничьими оковами", религиозную медитацию – "занятием для упрямых дураков" и т.д. [8, с. 105; 11, с. 158; 105, §3, 11, 23]. К тому же разряду явлений относится экстремистский лозунг Линь-цзи "Убей Будду, убей патриарха!", появление Дэ-шаня в медитационном зале с миской для еды, непристойное поведение чаньских монахов во время религиозных церемоний, сожжение сутр и статуй Будды и многое другое [127, 165].

Разумеется, чаньских учителей-наставников толкали на такие выходки не хулиганские побуждения и особая страсть к сквернословию, но, как мы уже отмечали, сугубо психопропедевтические соображения, стремление вызвать в ученике прорыв к "просветлению". При этом они исходили из основополагающего принципа чаньской психологии, согласно которому "просветленное" состояние сознания изначально присутствует в обыденном сознании каждого человека, поэтому его следует искать не в религиозных символах и категориях, не в; ритуальных, формах и предметах культа, а в "истинной природе" человека, которая и есть "природа Будды" – истинный источник и основа "просветления". Чаньский патриарх Шэнь-сю говорил: "Все буддийские учения изначально присутствуют в сознании [каждого человека]. [Поэтому] если вы будете пытаться обрести это сознание вне себя, вы станете убегать от своего собственного отца" [101, с. 231-б]. То есть, как утверждали чань-буддисты, искать "просветление" и "пробуждение" вне себя, за пределами своего "первородного сознания" (у учителей-наставников, в священных текстах и комментариях к ним, в религиозных церемониях и обрядах и т.д.) – это значит не понимать истинную основу "просветления", которая есть не что иное, как собственное "первородное сознание" каждого человека: "Пробуждаясь от ложного мышления, человек постигает тело и сознание (Будды) и проникает в Изначальное Пробуждение (бэнь-изюэ). Пробуждение от ложного мышления есть Первичное Пробуждение (ши-цзюэ); проникновение в [источник] тела и сознания [Будды] есть Изначальное Пробуждение. Первичное Пробуждение есть Путь Будды; Изначальное Пробуждение есть сам Будда" [112, с. 469].

Для того чтобы вытеснить из сознания ученика шаблонные схемы мышления, избавить его от привычки искать истину вне себя и побудить к прямому и непосредственному созерцанию своей "истинной природы", чаньские наставники и прибегали к ритуальному сквернословию, которое, как и чаньский смех, носило амбивалентный характер и, по выражению М.М. Бахтина, одновременно "и отрицало, и утверждало, и хоронило, и возрождало", причем, как и в архаических традициях, с акцентом на утверждающем, возрождающем начале. Поэтому в конечном итоге неистовое богоборчество и иконоборчество чаньских патриархов парадоксальным образом способствовало еще более активному, глубокому и непосредственному усвоению и переживанию традиционных буддийских идей, чем при применении обычных методов индоктринации, а самое главное – более эффективному преображению адепта в соответствии с буддийскими (в традициях буддизма махаяны) требованиями к морально-психологическому статусу идеального типа личности.

Таким образом, несмотря на подчеркнутый негативизм и демонстративно отрицательное отношение к традиционным буддийским ценностям, чань-буддизм ни в коей мере не стремился к их абсолютному и безоговорочному отрицанию, но, наоборот, стремился придать им больший динамизм и жизненность, оживить их и вдохнуть в них творческий энтузиазм. Такое самоотрицание не только не разрушало саму систему, но позволяло выработать более гибкий механизм взаимодействия с метасистемным окружением, более активно реагировать на окружающую среду и оказывать на нее адаптирующее воздействие, т.е. в конечном итоге способствовало более активному и эффективному внедрению буддийских идей в тех сферах общественного сознания, которые были охвачены влиянием школы чань, и непрерывному воспроизводству буддийского религиозного опыта в изменяющихся исторических условиях и в иной этнокультурной среде (об этом свидетельствует, в частности, распространение чань-буддизма в соседних странах – Корее, Вьетнаме, Японии, а также его довольно успешная экспансия в странах Запада в настоящее время). В этом свете утверждения о том, что школа чань возникла как подлинная революция против основополагающих принципов индийского буддизма, что она, в сущности, не является буддийской школой и т.д., представляются нам совершенно неправомерными.

Что же касается совершенно отчетливо проступающих архаизмов, то, во-первых, они больше затрагивают практические основы чань-буддизма, его практику психотренинга и психической саморегуляции, тогда как в своей теоретической части он в основном опирался на развитую философско-психологическую традицию буддизма махаяны, а также в известной мере на даосскую традицию; во-вторых, они, как нам кажется, явились одним из региональных проявлений (приобретших в этнокультурных условиях средневекового Китая определенное своеобразие) общего процесса синтеза буддизма махаяны с ранними формами религии, в котором тенденция к ассимиляции буддизмом инородных традиций и приспособлению их для осуществления собственных сотерологических целей явно преобладала над противоположной тенденцией [41]. В этом процессе проявилась общая для многих направлений буддизма махаяны "стратегия поглощения" других, конкурирующих с ним или даже открыто враждебных ему и конфликтующих с ним идеологических систем, культов и институтов, которую буддизм выработал на самых ранних этапах своего развития и распространения за пределами своей родины (т.е. Индии) и которая по известным причинам получила наиболее широкое применение при распространении буддизма махаяны.

Говоря о характерном для всей индийской традиции принципе "ненарушения старой мифологии" (по определению Г.М. Бонгард-Левина [28, с. 284]), Н.Л. Жуковская пишет: "Толкуя данный принцип расширительно, можно говорить не просто о "ненарушении" имеющейся мифологии, а об определенной стратегии сначала усвоения, а затем постепенной трансформации и подчинении себе и этой мифологии, и уже сложившихся культов, и всей вообще системы традиций буддизируемого общества. Такой принцип характерен не только для буддизма, но и для других мировых религий – христианства и ислама. Он позволил им всем оторваться от национальной колыбели, в недрах которой они возникли, отвергнуть ее за узость (национальную, кастовую, социальную) и подняться до уровня наднациональной религии со своей собственной программой спасения, со своим собственным пропагандистско-миссионерским аппаратом, со своей собственной единственной "истинной" верой..." [41, c.51].

К этому очень точному замечанию следует добавить, что специфической чертой буддийской "стратегии поглощения" иных традиций явился ее более осознанный, идеологически более четко и откровенно обоснованный, по сравнению с другими мировыми религиями, характер, причем в буддизме эта стратегия опиралась на принцип "догматического развития", открывающий практически неограниченные возможности для синтеза с другими традициями (с целью их ассимиляции), тогда как подавляющее большинство других религий руководствовалось (до начала в них процессов модернизации) принципом "догматического консерватизма", существенно ограничивающим возможности для синтеза и допускающим его в качестве вынужденной меры. Согласно принципу "догматического консерватизма", характерного, например, для ортодоксального православного богословия, не могут подвергаться уточнению или пересмотру не только содержание религиозного вероучения, но и его форма. "Совершенное, абсолютное, – писал дореволюционный богослов А. Троицкий в статье "К вопросу о догматическом развитии церкви христовой", – не подлежит ни восполнению, ни развитию. Понятие о восполнении и развитии, вполне применимое к созданию духа человеческого, совершенно чуждо религии богооткровенной и абсолютной в ее окончательном и завершительном проявлении" [134, с. 147].

Разумеется, строгое и неукоснительное следование этому принципу ведет к застойности и ригидности доктринальной системы, которая даже в случае острой необходимости весьма неохотно идет на заимствования и вообще на какой-либо диалог с другими системами, что в конечном итоге снижает и ее адаптирующие способности, так как нельзя ассимилировать инородные традиции, не подлаживаясь к ним в той или иной степени. Буддизм же на самых ранних этапах своей истории" стал руководствоваться принципом "догматического развития", который предусматривает постоянное обновление не только форм вероучения, но и его содержания. Как отмечал П. Кафаров, еще на II буддийском соборе, состоявшемся 110 лет спустя после смерти Будды в Вайшали (первая половина IV в. до н.э.), "председатели, в заключение собрания, постановили правило, сделавшееся в последующие времена критерием, по которому определяли достоверность и уставную важность вновь появлявшихся в буддийском мире сочинений и мнений. Это правило было выражено так: "Все, что согласно с существующими нравственными постановлениями и с духом учения Будды, должно быть признано уставным, существовало ли то с давних времен, существует ли в настоящее время, или явится после; а все, что не согласно с ними, хотя бы то существовало и прежде, или существует в настоящее время, или явится после, должно быть навсегда отвергнуто и не считаться учением Будды"" [77, с. 68-69].

Таким образом, уже в раннем буддизме в самом каноне была кодифицирована возможность отвергнуть в случае необходимости те положения, которые приписывались основателю этого учения, и наоборот – задним числом вносить в канон (и опять-таки приписывать их авторитету самого Будды) те изменения, которые необходимы для сохранения духа учения в изменившихся условиях. В данном случае речь идет даже не о допустимости, а скорее о необходимости "догматического развития", т.е. постоянного обновления вероучения, организационной структуры и культовой практики в соответствии с требованиями времени и обстоятельств [17, с. 14-22]. Наиболее последовательное развитие эта тенденция получила в буддизме махаяны, так как махаяна уже сама по себе явилась продуктом определенной модификации раннего буддизма, тогда как хинаяна в меньшей степени отошла от установок первоначального буддизма, проявив больший консерватизм и социально-психологическую ригидность.

Относительно менее высокая степень социально-психологической ригидности махаяны – продукт исторический, ибо она возникла как попытка приспособиться к потребностям широких масс верующих-мирян, учесть то очень важное для функционирования махаянских школ в определенной социальной среде обстоятельство, что далеко не все верующие могут (или хотят) стать монахами и аскетами, что тем не менее их тоже нельзя лишать надежды на "спасение" и что в противном случае буддизм может лишиться социальной и экономической опоры. В процессе распространения махаяны в странах Центральной и Восточной Азии эта тенденция получила развитие, так как в условиях проникновения в иную этносоциальную среду буддизм в еще большей степени должен был учитывать ее настроения, ее потребности и чаяния. К тому же, за исключением Центральной Азии, в странах распространения махаяны буддизм редко пользовался государственной поддержкой и, как правило, не становился господствующей религией, сосуществующей с другими религиозно-философствующими и политическими системами (конфуцианство, даосизм, синтоизм и др.), поэтому для того чтобы выдержать конкуренцию с национальными учениями, ему нужно было проявлять максимальную гибкость. Хинаяна же получила распространение в основном в тех странах, где до проникновения буддизма не существовало столь же развитых религиозно-философских систем и где государство, как правило, активно поддерживало буддийскую сангху (общину) как морально, так и материально, поэтому она могла в течение длительного времени сохранять относительно замкнутый характер, мало реагируя на социальные течения своего времени.

При проникновении в Китай буддизм встретил особенно ожесточенные нападки и гонения (прежде всего – со стороны правящего сословия бюрократической интеллигенции, т.е. ученых-конфуцианцев), и весьма показательно, что первоначально проникшая туда хинаяна не выдержала такой конфронтации и уступила место махаяне, которой удалось не только окончательно утвердиться на китайской" почве, но и оказать длительное и сильное влияние на китайскую религиозно-философскую и культурную традиции. Важную роль в этом, конечно, сыграло то обстоятельство, что махаянские школы вступали в активные диалогические взаимоотношения с местными традициями, стремясь не просто вытеснить их (что в данных условиях было невозможно и, пожалуй, самоубийственно), а идя на определенные нововведения и заимствования с тем, чтобы впоследствии органично синтезировать их и "растворить" в себе, сохраняя при этом неизменным аксиологическое ядро своей системы ("дух учения Будды"), т.е. сначала в известной мере приспосабливаясь к местным традициям и инкорпорируя инородные элементы, а затем постепенно адаптируя и ассимилируя их, причем в иерархической подчиненности своей системе ценностей, своим сотерологическим целям и задачам.

Одним из результатов применения такой "стратегии поглощения" других учений и культов (в данном случае прежде всего – даосизма) и явился чань-буддизм, который, несмотря на существенные заимствования, все же сохранил конечную сотерологическую цель буддизма – достижение состояния "просветления", идентифицируемого чань-буддистами с так называемым "состоянием Будды". Интересно отметить, что сами чань-буддисты на вопрос: "Если в школе чань нет места для священных писаний, статуй и даже самого Будды, можно ли ее считать составной частью буддизма?" – отвечают безусловно утвердительно. Они заявляют, что главное в буддизме – пережить "просветление", которое является непосредственным и сугубо личным психологическим опытом, а все внешние атрибуты религии (такие, как священные тексты, статуи и обряды) есть не что иное как средства его достижения и сами по себе не являются "просветлением". Более того, они утверждают, что именно они являются истинными буддистами, так как подобно Будде стремятся прежде всего постичь конечную реальность, не прибегая к таким внешним средствам, как религиозная литература и статуи [141. с. 363].

Разумеется, самооценка не может служить надежным критерием, тем более, когда речь идет 6 феноменах внутренней психической деятельности, верификация которых весьма затруднительна и зачастую невозможна, так как в сипу уже указанных причин сами же чань-буддисты мистифицировали психологическое содержание своего опыта, постулируя его принципиальную "неописуемость" языком точных категорий. Тем не менее ее нельзя полностью сбрасывать со счета; именно потому, что, согласно буддийским представлениям, вся вербальная и знаковая структура не может служить критерием "истинности", главный акцент делался на сохранении и передаче определенного состояния сознания (т.е. определенного психологического опыта), а непрерывность, традиционность передачи учения мыслилась не как традиционность передачи формы доктрины, но как воспроизведение этого состояния и традиционно-непрерывная передача способов его достижения. При этом не имело особого значения, каким словом называется это состояние – "пустотой", "просветлением", "освобождением","состоянием Будды" или "постижением Дао", но поскольку в определенных ситуациях его все-таки нужно было как-то называть и в таких случаях все же был предпочтительнее язык данной культуры, то чань-буддисты зачастую перекладывали буддийские категории на более понятные для среднего китайца термины: "Слово Будда – это санскритское слово, которое в данной стране (т.е. в Китае. – Н.А.) означает "пробуждение"" [216, с. 77].

Поэтому то, что чань-буддисты очень часто цитировали даосские тексты и вообще широко использовали даосскую терминологию для интерпретации своего учения, никак не может служить доказательством "даосизации" буддизма и чуть ли не "антибуддийского" характера школы чань, а скорее, наоборот, является свидетельством влияния буддизма на даосизм и всю китайскую религиозно-философскую традицию в целом, ее ассимиляции в рамках буддийской традиции и ее использования для претворения сугубо буддийских сотерологических целей. Это отнюдь не отрицает влияния даосизма на чань-буддизм, которое, как мы уже отмечали, было достаточно заметным, но затрагивало в основном вербальный аспект учения (т.е. совсем не главное в данном учении), причем все даосские и иные заимствования играли сугубо подсобную роль, служа средством интерпретации буддийских идей на языке местной культурной и религиозно-философской традиции.

Более того, поскольку сверхзадачей всей системы чаньской практики психотренинга была не передача идей или понятий как таковых, а воспроизведение определенного состояния сознания, и чань-буддисты считали, что на высшей стадии этого процесса вербальные тексты играют негативную роль, то здесь вообще все интерпретации приобретали весьма относительное значение, независимо от того, в термины какой традиции они облекались.

Такую же подсобную роль играли и методы "шокотерапии"", хотя они оказывали более непосредственное психофизическое воздействие, чем тексты, и поэтому в некоторых случаях как средство психотренинга казались предпочтительнее их. Тем не менее сами по себе они не могли заменить интенсивной внутренней работы чань-буддиста, ведущей к его духовному преображению, и имели сугубо факультативное значение как средства, которые могли послужить лишь побудительным толчком к такой практике или же в ее кульминации – выведению адепта из логического тупика, вызывая внезапное "просветление". В последней роли они выглядели очень эффектно, одним ударом или восклицанием завершая длительные и очень мучительные духовные поиски ученика, хотя главная работа совершалась внутри его психики, а не вне ее, и шоковое воздействие лишь подводило черту (причем, возможно, далеко не последнюю) под определенным периодом практики психической саморегуляции. Такого рода удар можно сравнить с последним взмахом кисти опытного мастера, который завершает им свое творение, и без которого оно будет неполным, незаконченным, но который не является всей картиной.

Чтобы оказать нужное воздействие, метод "шокотерапии" должен был применяться очень своевременно, именно в тот момент, когда психика ученика достигла необходимой стадии развития и для прорыва к "просветлению" требовался внешний толчок, зачастую совершенно незначительный. Чаньские учителя-наставники сравнивали подобную ситуацию с встряхиванием дерева, на котором находится созревший плод: достаточно потрясти дерево и плод упадет, но если он еще не созрел окончательно, то трясти бесполезно. В принципе, если психика ученика была уже достаточно подготовлена, можно было вполне обойтись без "шокового" воздействия, и чаньские наставники зачастую применяли в таких ситуациях гораздо менее болезненные методы: парадоксальный вопрос, своевременно заданный ученику, цитата из какого-нибудь текста, содержащая намек на его экзистенциальную ситуацию и указывающая выход из нее, и т.д.

Поэтому опытные наставники резко осуждали тех коллег, которые раздавали удары направо и налево, не учитывая индивидуальных психологических особенностей ученика и степень его подготовленности и скрывая за грубостью манер и жестокостью обращения с ним собственную некомпетентность. Так, в "Линь-цзи лу" приводится очень показательный в этом отношении эпизод о разоблачении такого "лже-пророка": "У наставника Цзин-шаня было 500 учеников, но из них мало кто решался прийти к нему на собеседование (боясь побоев. – Н.А.). Хуан-бо велел Линь-цзи испытать его... Линь-цзи пришел в монастырь Цзин-шаня и прямо с дороги, с дорожной сумкой на плечах, вошел в зал для лекций и медитаций, где сидел сам наставник. Не успел Цзин-шань поднять голову, как Линь-цзи неожиданно закричал на него; "Хэ!" Цзин-шань в замешательстве открыл рот [не найдя что ответить]. Линь-цзи тряхнул рукавами и вышел" [105, §46]. Далее сообщается, что узнав о поражении своего наставника, ученики ушли от него. Реакция учеников была вполне закономерной, так как не найдя подходящего ответа во время поединка-диалога с Линь-цзи, Цзин-шань проявил полное отсутствие интуиции, которая в таких ситуациях должна дать немедленный и правильный ответ, а наличие тонкой и глубокой интуиции (кроме того, что она является признаком "просветленности" самого наставника) было необходимым условием психологических экспериментов со своими учениками, позволяющим точно и безошибочно определить их состояние, и на основании этого диагноза применить соответствующий метод психотренинга. И при отсутствии интуиции "шокотерапия" могла оказаться не только бесполезной, но и очень вредной и опасной для психического здоровья ученика, могла привести к необратимым патологическим изменениям в его психике, в результате чего вместо "просветленного" человека мог получиться "счастливый идиот", или самый настоящий шизофреник. О том, что подобные издержки этих довольно опасных самих по себе экспериментов над психикой человека были не столь уж редки, свидетельствует популярный в средневековой китайской литературе образ сумасшедшего монаха, а также наличие в чаньском обиходе специального термина "чань-бин" (чаньская болезнь), обозначавшего различные психические отклонения, которые возникали в процессе чаньской практики психотренинга. Тем не менее в чаньской практике психическое расстройство было скорее исключением, чем правилом, так как опытные наставники вовремя распознавали признаки надвигавшейся болезни и умели излечивать ее, если она все же имела место [137].

Более того, психопропедевтическое искусство наставника заключалось совсем не в том, чтобы вылечить болезнь, а в том, чтобы вовсе не допустить ее, внимательно и неотступно следя за процессом психического самоусовершенствования учеников и заблаговременно предотвращая неблагоприятные последствия. Если он брался руководить процессом нравственного и психического самоусовершенствования ученика, то, согласно буддийским представлениям, брал на себя ответственность за его карму (буддийский закон причинно-следственной зависимости, определяющий судьбу человека в его настоящей жизни и в будущих перерождениях), а это означало, что кармическое возмездие ожидало и его самого в случае "неправильного" наставничества, приводящего к неблагоприятным для ученика последствиям. Поэтому большинство наставников вообще очень осторожно подходили к подбору учеников, с самого начала отказываясь иметь дело с теми, в ком они усматривали те или иные предпосылки к возможному психическому расстройству, и принимали только тех, в ком были абсолютно уверены. В дополнение к интуитивному анализу психического состояния неофитов существовало множество психологических тестов , позволявших отсеивать людей, психика которых могла не выдержать предстоящих испытаний. Как мы видели из приведенного выше эпизода, в арсенале чаньской психокультуры имелись также тесты, предназначенные для проверки компетентности самих наставников и призванные разоблачать тех самозванцев, которые не обладали соответствующей квалификацией.

Необходимо еще раз подчеркнуть, что все эти "испытания", тесты, методы "шокотерапии", парадоксальные загадки, диалоги-поединки и пр. играли лишь подсобную, вспомогательную роль и что отнюдь не в них заключалась основная суть чаньской культуры психической деятельности, хотя они, безусловно, составляли ее неотъемлемую часть и характеризовали многие ее специфические черты. Более того, наличие специальных методов психотренинга в известной мере противоречило центральным тезисам чаньской психологии, что "обыденное сознание каждого человека и есть Великое Дао" и что "просветленное" состояние сознания изначально присуще человеческой природе.

В соответствии с" этими положениями, главный акцент в чаньской психокультуре делался не на специальных методах, вносящих в психическую саморегуляцию некоторую искусственность, а на спонтанном, внезапном и мгновенном "озарении" ("просветлении"),сходном с феноменом творческого вдохновения, которое охватывало чаньского адепта как бы самопроизвольно, естественно и совершенно неожиданно для него самого, без видимых усилий с его стороны, причем этот внезапный прорыв к "просветлению" мог случиться где угодно и когда угодно – в процессе самой обыденной мирской жизнедеятельности, в гуще "мирской суеты", а не только во время специальных тренировок. "Просветление", обретаемое в ходе активной жизнедеятельности, в процессе динамического взаимодействия с окружающей средой, расценивалось даже как более полноценное и истинное, поскольку специальная практика уже сама по себе означает попытку что-то изменить, как-то "исправить" истинную и естественную природу человека, которая, по мнению чань-буддистов, изначально чиста, совершенна и не нуждается ни в каких исправлениях и дополнениях. Эта истинная природа сравнивалась чань-буддистами с солнцем, сияние которого могут омрачить набежавшие тучи, но которое всегда остается ясным и чистым; облака могут даже на некоторое время полностью закрыть его и преградить дорогу исходящему от него свету, но они ничего не могут сделать самому солнцу, не могут как-либо исказить или испортить его изначальную природу.

Даже сам человек, по представлениям чань-буддистов, не может внести какие-либо изъяны в свою истинную природу (хотя обуревающие его страсти могут "омрачить" ее), равно как и не может сделать в ней какие-либо исправления; тем более это не под-силу кому-то постороннему, скажем, учителю-наставнику. Отсюда следовал вполне логичный вывод, что чаньский наставник, собственно говоря, ничему не учит и не может научить, что он не дает своему ученику никаких специальных знаний и что вообще вся чаньская премудрость представляет собой нечто совершенно тривиальное и общеизвестное. Каноническая версия происхождения чань-буддиама гласит, что Будда, излагая "эзотерический" смысл своего учения Махакашьяпе, сказал: "У меня есть тайное хранилище Истинного Ока Дхармы, сокровенный смысл нирваны, форма, не имеющая формы, и таинственные врата Дхармы: "Не опираться на слова и писания" и "Особая передача вне учения". Все это я передаю тебе, Махакашьяпа"" [109, с. 293-в]. Именно это "тайное учение", как утверждают чаньские тексты, и принес в Китай Бодхидхарма. Однако младший современник Линь-цзи – Дао-ин (умер в 901 г.) утверждая, что в наставлениях Будды Шакьямуни не было ничего таинственного, писал: "Если вы еще не постигли [суть чань], то это остается тайной [Будды] Шакьямуни, но если вы уже постигли ее, то это становится секретом Махакашьяпы, который он не сдержал" [101, с. 335-с].

Известный сунский наставник Юань-у (1063-1135) комментировал это высказывание так: "У Будды был секрет, который Махакашьяпа не сдержал, и то, что он не сдержал его, было истинным секретом Будды. Не сдержанный секрет является [истинным] секретом, а то, что [действительно] держится в секрете, не является [истинным] секретом" [113, с. 782-а].

К аналогичному выводу пришел также Линь-цзи, воскликнувший в тот момент, когда на него нашло "Великое Озарение": "В буддийской дхарме Хуан-бо нет ничего особенного!" [105, 848]. А один из его учеников упорно твердил нечто подобное, несмотря на неоднократные побои: "Однажды Лун-я спросил у Линь-цзи: "В чем сокровенный смысл прихода Бодхидхармы с Запада?" Линь-цзи сказал ему: "Подай-ка мне вон ту доску". И как только он подал Линь-цзи доску, тот, взяв ее в руки, ударил ею Лун-я. Лун-я воскликнул: "Раз бьете, значит заслужил, но в приходе Бодхидхармы все равно нет никакого смысла!" Затем он отправился к наставнику Цуй-вэю и снова спросил: "В чем сокровенный смысл прихода Бодхидхармы с Запада?" Цуй-вэй сказал: "Подай-ка мне вон ту подстилку". Лун-я подал ему подстилку. Цуй-вэй, взяв ее в руки, ударил ею Лун-я. "Раз бьете, значит так и нужно, но в приходе Бодхидхармы все равно нет никакого смысла!" – снова воскликнул Лун-я" [105, §45].

Поскольку, как утверждали чань-буддисты, буддийское учение представляет собой "открытый секрет" и в нем "нет ничего особенного", "непостижимого" и "сверхъестественного", то овладеть высшей истиной совсем нетрудно и таинственное "озарение", в сущности, представляет собой нечто совершенно обыденное и простое, не требующее ни изнурительного аскетизма, ни специальной практики, ни длительного восхождения по многочисленным ступеням совершенства. Для этого нужно лишь искренно верить в изначальную чистоту своей истинной природы и находиться с ней в нераздельном единстве, непосредственно созерцать ее и следовать за ее движениями, безоговорочно доверяя ей. "Человек, который зрит свою истинную природу, – говорил Хуэй-нэн, – свободен всегда и везде, в любой ситуации: и когда он стоит, и когда не стоит, и когда приходит, и когда уходит. Ничто не связывает его, ничто не мешает ему. Он действует в соответствии с ситуацией и отвечает в соответствии с вопросом. Он прибегает к многообразным формам самовыражения, но никогда не отходит от своей природы... Это и называется созерцать свою истинную природу" [204, с. 104].

Как утверждал Линь-цзи, для этого необходимо также "не стремиться ни к чему особенному" и "необычному", "возвышенному" и трансцендентальному, а нужно лишь исполнять свои повседневные обязанности и отправлять свои естественные потребности:

"Буддийское учение не нуждается в особой практике. Для его постижения необходимо лишь обыденное не-деяние: испражняйтесь и мочитесь, носите свою обычную одежду и ешьте свою обычную пищу, а когда устанете – ложитесь спать. Глупый будет смеяться надо мной, но умный поймет! " [105, §13]. Иначе говоря, для того чтобы обрести "просветление", не нужно предпринимать никаких особых усилий; оно самопроизвольно и естественно проявится в психике человека, стоит только ему отбросить все свои субъективные намерения, переживания и т.д. и воспринимать вещи "такими, какие они есть", не внося в восприятие никакой концептуализации и дуализации и вообще переступая рамки дискурсивно-логического и понятийного мышления. "Не думай ни о добре, ни о зле, и когда [в твоем] сознании не будет возникать ни одна мысль, покажи мне свой лик первозданный", – говорил Хуэй-нэн, подразумевая под "первозданным ликом" чистое и ясное состояние сознания, свободное от субъективности восприятия и всех форм дуализма – "добра", и "зла", "жизни" и "смерти","деяния" и "не-деяния" и т. д. [140, с. 141].

Следуя традиции махаянской психологии, выделявшей в психике человека два главных аспекта – нирванический и сансарический, чань-буддисты соответственно подразделяли сознание на "чистое" (цзин) и "загрязненное" (жань) и подчеркивали, что именно "загрязненное" (омраченное, замутненное) состояние сознания мешает воспринимать вещи такими, какие они есть на самом деле, (санскр. "татхата"; кит. "чжэнь-жу") ([216, с. 69-72]; см. также [100, с. 576-а; с. 31]). Согласно махаянским представлениям, люди обычно не воспринимают вещи "такими, какие они есть" (ятхабхута), а фильтруют и искажают "то, что есть" в процессе концептуализации, раскалывающей целостный и гармоничный мир на категории, различительные признаки, оппозиции и т.д. Этот процесс искажения объективной реальности в субъективно желаемом направлении является главным источником человеческих заблуждений и страданий, главной причиной постоянной "неудовлетворенности" (дукха), которая преобладает в психологическом опыте "обычных"людей, не обретших "просветления". Поэтому воспринимать вещи "как они есть" – это значит быть свободными от дукхи, а освободиться от дукхи – значит обрести "спасение".

Опираясь на эти положения, чань-буддисты утверждали, что "живые существа" терпят страдания в бесконечной смене "смертей-и-рождений" (санскр. "джана-марана") потому, что их "загрязненное сознание" мешает самопроявлению "истинной природы", и сравнивали его с облаками, которые омрачают сияние солнца [216, с. 71"]. "Загрязненное" состояние сознания, по их мнению, – это такая деятельность психики, когда она отличает субъект от объекта, в той или иной степени противопоставляя их друг другу, ненавидит или страстно желает заполучить что-нибудь, отвергает или выбирает что-то, создает концептуальные схемы, с помощью которых классифицирует свои перцепции и переживания. Напротив, "чистое" (неомраченное, незагрязненное) состояние сознания – это такая деятельность психики, когда нет разделения на субъект и объект, нет ни малейшего разрыва между интуитивным "схватыванием" ситуации во всей целостности и спонтанным реагированием на нее, нет дискурсии, концептуализации и вербализации непосредственного чувственного опыта, нет привязанности к внешним объектам и зависимости от них и т.д. При этом подчеркивалось, что "чистое" и "загрязненное" состояния сознания являются, в сущности, не двумя разными видами, а двумя функциями (юн) или модусами жизнедеятельности одного и того же сознания, но "чистое" сознание представляет собой более фундаментальный аспект человеческой психики, чем "омраченное", так как "омрачающие" факторы преходящи и от них можно избавиться с помощью практики психической саморегуляции.

Последнее утверждение, казалось бы, вступает в вопиющее противоречие с тезисом о том, что для достижения "просветления" не нужна специальная практика, но в данном случае речь шла об очень своеобразном методе психической тренировки, который чашу буддисты парадоксальным образом характеризовали как "практику через не-практику", "культивацию через не-культивацию". Чаньский патриарх Ма-цзу (709-788) высказывался по этому поводу так: "Духовная практика не принадлежит к тем вещам," которые можно практиковать. Если предположить, что она может быть достигнута с помощью тренировки, то, являясь результатом тренировки и будучи однажды достигнутой, она может быть снова утрачена, что и происходит с шраваками (т.е. последователями хинаяны). Но если мы будем утверждать, что ее вообще не нужно практиковать, то станем на позицию обычных людей, [которые не занимаются никакой духовной практикой]" [153, с. 392].

Таким образом, чаньский тезис о "ненужности" специальной практики не следует понимать буквально. Он вовсе не означал, что человек вообще не должен заниматься психическим самоусовершенствованием и погрязать в невежестве и эмоциональной " омраченности", а означал, что истинно "чистого" состояния нельзя достичь с помощью преднамеренных усилий, что подлинного и окончательного "просветления" нельзя обрести с помощью насильственного исправления своей природы. Чань-буддисты приводят очень поучительную в этом отношении историю о том, как сам Ма-цзу достиг "просветления". Он жил в горах, в уединенной хижине и в одиночестве занимался медитацией, не обращая никакого внимания на тех, кто приходил навестить его. Однажды Хуай-жан (677-744) подошел к его хижине и, встав перед ним, стал полировать кирпич, на что Ма-цзу не обратил никакого внимания. Это продолжалось очень долго, наконец Ма-цзу спросил: "Что ты делаешь?" Хуай-жан ответил, что полирует кирпич, чтобы сделать из него зеркало. "Разве можно сделать зеркало, полируя кирпич?" – спросил Ма-цзу. Хуай-жан ответил: "Если зеркало нельзя получить, полируя кирпич, как можно, стать Буддой, практикуя медитацию?" И в тот момент на Ма-цзу нашло "озарение" [153, с. 391-392; 208, с. 96-97].

Как утверждали чань-буддисты, к человеку, который верит в изначальную чистоту своей природы и полностью полагается на нее, доверяет ей, не пытаясь навязать ей нечто чуждое и постороннее, внести в нее какие-то усовершенствования и дополнения, что-то исправить в ней, "просветление" приходит совершенно естественно и легко, так же легко, как вода устремляется вниз, а облака плывут по небу. Но для большинства людей, не имеющих определенной предрасположенности к интуитивному, целостному мышлению, главная трудность заключается именно в его необычайной простоте и легкости, в его "сверхъестественной естественности", так как во все свои действия они вносят элемент преднамеренности и целенаправленности и, стремясь быть естественными, попадают в парадоксальную ситуацию, в порочный круг, из которого невозможно выбраться без тотального переворота во всей своей психической деятельности – ведь в самом стремлении быть естественным уже есть нечто искусственное, нечто надуманное и глубоко чуждое истинной природе человека. "Внутренняя природа человека содержит все сполна с самого начала, – говорил Ма-цзу впоследствии, после того как обрел "просветление" во время диалога с Хуай-жаном. – И все, что нужно человеку, занимающемуся духовной практикой, – это не привязываться ни к добру, ни к злу. Стремиться к добру и избегать зла, созерцать пустоту и вступать в состояние концентрации – все это преднамеренные действия. Но еще хуже, если вы устремляетесь к внешнему. Чем больше вы это делаете, тем дальше отдаляетесь [от просветления]" [153, с. 394]. Таким образом, чтобы действительно обрести "просветление" нужно не иметь к этому никакого стремления, но стремясь "не иметь стремлений", человек запутывается еще больше, так как согласно той же логике, чем сильнее он стремится к этому, тем больше удаляется от желанной цели.

Человек прилагает отчаянные усилия, чтобы вырваться из этой "двусмысленной", парадоксальной ситуации, но все усилия оказываются тщетными и приносят новые мучения до тех пор, пока он неожиданно не обнаруживает, что порочным был сам метод решения поставленной задачи, построенный на дуализации явлений действительности, и что если отказаться от этого метода, то исчезнет и сама проблема. Однако это было не позитивное решение проблемы в строгом смысле слова, а выход за пределы проблемы, т.е. осознание ее иллюзорности, нереальности, в чем чань-буддисты, собственно говоря, и видели своеобразное решение всех проблем, полагая, что любая проблема порождается "омрачающим" действием "неведения" (санскр. "авидья") и. поэтому неотъемлемо присуща каждому "непросветленному" индивиду [74]. Они утверждали, что "просветление", которое завершает многие месяцы, "годы и даже десятилетия мучительных поисков, снимает все проблемы, все оппозиции, и человек приходит к предельно простому и ясному выводу, что между "стремлением" и "не-стремлением", "деянием" и "не-деянием", "да" и "нет" в действительности не существует никакого противоречия, что это противоречие было мнимым, иллюзорным, рожденным, их "больным" воображением.

Чань-буддисты, пережившие подобный психологический опыт, обычно сравнивали "просветление" с неожиданным "выпадением дна у бочки": когда это случается, все ее содержимое внезапно выходит наружу. Точно так же, когда человек внезапно прорывается сквозь пелену парадоксов, он вдруг обнаруживает, что все его проблемы уже решены и что уже нет никаких сомнений и колебаний, неясностей и двусмысленностей, ничего таинственного и мистического, а все, над чем он так долго и упорно бился, – является "открытым секретом" Махакашьяпы [153, с. 400-402]. Все это может действительно показаться до смешного простым и ясным, но только тогда, когда весь путь сомнений и поисков уже пройден и психика человека окончательно созрела для такого тотального переворота. Как говорил Линь-цзи, "очень трудно по-настоящему постичь буддийскую дхарму, и Дао – это глубочайшее таинство, но если вы уже овладели им, то можете над этим смеяться" [105, §19 (6)]. Характерно, что сам он, для того чтобы прийти к такому заключению, по его же собственным словам, 12 лет (?!) "носился по Поднебесной, не имея ни минуты покоя и не зная, куда приткнуть свое бренное тело, словно все нутро было объято негасимым пламенем, и непрестанно спрашивал всех о Пути"[105, §18].

Итак, "новый" метод решения ситуационных задач заключался в том, что проблема решается как бы сама собой, если перестать видеть в ней таковую, и не мудрствуя лукаво и не создавая новых проблем, "просто жить" и действовать – "есть, когда захочется есть", "спать, когда захочется спать", быть естественным, без всякого преднамеренного стремления стать естественным, т.е., иными словами, не искать, а сразу находить; минуя все промежуточные этапы, сразу выходить на уровень решения ситуационной задачи. Как утверждали чань-буддисты, человек становится действительно свободным только тогда, когда он как бы даже не догадывается, что он свободен и что вообще есть такие понятия, как "свобода" и "не-свобода". Если он чувствует, что несвободен и знает, что есть свобода, которой он лишен, то у него появится желание быть свободным (и не зависимым от чего-то), а это рождает дуализм "свободы" и "не-свободы" и необходимость выбирать между ними, которая мешает ему просто быть свободным, не мучаясь над проблемой выбора. Но если он попытается избавиться от самого желания быть свободным, то он все еще будет иметь одно желание – не иметь желаний, которое порабощает точно так же, как и любое другое. По-настоящему свободен не тот, кто находится по ту сторону добра и зла, а тот, кто избавился от всех привязанностей к идее "свободы" и "несвободы", кто не различает, где свобода, а где не-свобода, не отвергая и не принимая ни то, ни другое.

Точно так же истинно "чистое" состояние сознания находится выше всяких категорий и разделения на "чистое" и "не-чистое", "нирвану" и "сансару", "священное" и "обыденное" и т.д. Если человек уничтожает одну половину этих противопоставлений, значит, он еще не освободился от фундаментальной дихотомии; искоренение заблуждений и "омрачающих" факторов психической деятельности все еще держит его в рамках обусловленного мира сансары. Сознавать, что ты свободен – значит налагать на себя новые оковы; сознавать, что ты достиг нирваны – значит все еще оставаться в сансаре, в мире "смертей-и-рождений", в мире кармического возмездия за все свои деяния. Нельзя обрести истинную "чистоту", уничтожая "не-чистоту", так как обе они являются половинами"взаимодополняющих и взаимозависимых понятий. Человек не может получить "чистоту", уничтожая "не-чистоту" точно так же, как и нельзя уничтожить все низменности и в то же время ожидать, что сохранятся, возвышенности [216, с. 74-75]. Требуется радикальный и тотальный переворот всей психики, в результате которого вся прежняя картина мира, основанная на дуализации представлений и понятий, начинает рассматриваться как неадекватная концептуальная схема для жизнедеятельности человека, уничтожаются все противопоставления и порываются все привязанности, в том числе и привязанность к "чистоте", "свободе", "нирване", "Будде" и пр., и человек получает возможность воспринимать мир "таким, какой он есть". Это и будет, как утверждали чаньские мастера-наставники, тем, что называется "чистым", "первородным", "истинным" сознанием или "истинной природой" человека [216, с. 75].

Это, по определению Д.Т. Судзуки, "безыскусное искусство жизни", в котором искусство "быть самим собой" и действовать в соответствии со своей "истинной природой" парадоксальным образом совмещалось с контролем" над своими эмоциями, мыслями и чувствами, наложило глубокий отпечаток на культуру психической деятельности средневекового Китая и других стран Дальнего Востока, в которых получил распространение чань-буддизм. Оно во многом предопределило столь характерное для культуры дальневосточных народов стремление к безыскусной и вместе с тем изысканной простоте, к естественности самовыражения, сочетающейся с жестким самоконтролем, стремление синтезировать бессознательно-природное. начало с сознательно-культурным и найти оптимальное равновесие между "естественным" и "культурным" (этикетированным) поведением.

Таким образом, в целом, несмотря на очевидную асоциальность (с точки зрения тривиального подхода к дихотомии природного и культурного) чань-буддистов, достигших "просветления", их внешне пренебрежительное отношение к нормам "культурного" поведения, шокировавшее" благовоспитанных конфуцианцев, чаньская культура психической деятельности ставила своей основной задачей не элиминирование культурного, социального начала ради выявления природного, а приведение их к тождественности, к осознанию недвойственности духовного, культурного и природного. Идеальным вектором развития личности в процессе чаньского психотренинга было восстановление исходной генетической многозначности психических функций, которая позволяет человеку осуществлять спонтанное, непосредственное реагирование, присущее детям. Вместе с тем возвращение к естественной спонтанности реагирования в состоянии чаньского "просветления" сочеталось с процессом упорядочения психических структур, с достижением максимально безэнтропийного состояния сознания и выработкой механизмов организации и регуляции поведения. Поэтому с метакультурной точки зрения чаньская психокультура не только не противоречила антиэнтропийным тенденциям конфуцианской культуры, до и способствовала их более эффективному" осуществлению.

Как мы уже отмечали, чань-буддизм отнюдь не стремился к тому, чтобы направить "естественное" поведение против социальной и культурной конвенции, использовать его в разрушительных целях в качестве орудия культурного погрома, а скорее, наоборот, примирял человека с конвенциальными нормами, излечивая от вредных и опасных последствий социализации, чреватых взрывами неподчинения нормам "культурного" поведения. В этом смысле чаньская психокультура играла реакционную роль, фактически нивелируя социальный протест, канализируя его в безопасном для существующего порядка направлении, т.е. в конечном итоге способствуя сглаживанию социальных противоречий. Но в определенных условиях когда, скажем, узы социальной конвенции ослабевали в такой степени, что не могли успешно гасить внешний нонконформизм чаньского "естественного" поведения, в результате чего оно приобретало одностороннюю анархическую направленность, или когда чаньский психотренинг становился орудием тех социальных сил, которые ставили своей принципиальной задачей сокрушение существующего порядка, стремясь, однако же, не к абсолютному хаосу, а к установлению иного порядка (например, посредством психофизической подготовки в тайных религиозно-политических антиправительственных обществах), чаньская психокультура приобретала огромную разрушительную силу, гораздо более разрушительную, чем обыкновенный стихийный протест, так, как в ней естественные возможности человеческого организма многократно умножались благодаря интенсивной психической тренировке, позволявшей мобилизовать его скрытые ресурсы. В средневековой истории Китая известны также случаи, когда члены народных сект не сознательно брали на вооружение чаньские методы психофизической подготовки, а просто очень буквально понимали некоторые чаньские призывы (такие, например, как экстремистский лозунг Линь-цзи "Убей Будду, убей патриарха!") и начинали действительно претворять их в жизнь, убивая без всякого колебания и сомнений всех, кто препятствовал осуществлению их идеалов социальной справедливости и порядка. Таким образом, в двойственной социальной роли чаньской психокультуры отчетливо проявилась общая амбивалентность чань-буддизма, которая составляет его самую общую характерную черту. Решающую роль в этом, конечно, сыграло отсутствие четкой мировоззренческой основы, что предвещало чаньский психотренинг в орудие самых разных сил, в средство достижения очень разных целей.


Глава IV

ЧАНЬСКАЯ ПСИХОКУЛЬТУРА И ПРАКТИЧЕСКАЯ ДЕЯТЕЛЬНОСТЬ

Роль и значение чаньской психокультуры в культуре средневекового Китая были обусловлены не только (и не столько) тем, что выработанные в чань-буддизме методы психотренинга и психической саморегуляции оказывали сильное влияние на внутреннюю психическую деятельность человека, но и тем, что они существенно. влияли на его экстериозованную деятельность. Перестройка обыденных (исходных) психических структур нередко носила в чаньской психокультуре столь радикальный и тотальный характер, что вся структура личности и субъекта деятельности преображалась сверху до низу, в результате чего существенно менялись как когнитивные и эмотивные, так и поведенческие процессы. Иначе говоря, в результате такой перестройки определенные качественные изменения происходили не только в мировосприятии и мироотношении человека, в стиле его мышления, но и в стиле поведения, в образе его действий в конкретных жизненных ситуациях, когда он вступал в активное взаимодействие с окружающей социокультурной и природной средой.

Это означало, что чаньская психокультура могла оказывать определенное воздействие на окружающую среду, на социальные и культурные процессы независимо от того, как чань-буддизм относился к социально и культурно значимой деятельности своих последователей, в какой мере он одобрял или санкционировал эту деятельность, выходящую за рамки узкокорпоративных интересов. Однако в отличие от. многих других буддийских школ, негативно относившихся к сугубо "мирской" жизни и акцентировавших свое внимание исключительно на религиозной практике, чань-буддизм призывал к самому активному участию в практической деятельности, что непосредственно стимулировало чисто прикладное применение достижений чаньской психокультуры, а это в конечном итоге значительно расширяло и усиливало адаптирующее воздействие чаньской психокультуры на окружающую, социокультурную и природную среду.

Такой подход имел огромное значение в метасистемном контексте средневековой китайской культуры и сыграл решающую роль в исторических судьбах чань-буддизма, позволив ему успешно приспособиться к господствовавшей в традиционном Китае трудовой этике, которая воспитывала уважение ко всякому труду и крайне отрицательно расценивала пренебрежительное отношение к нему. Известно, что как только буддизм появился в Китае, на него обрушились нападки и гонения, которые, то затухая, то разгораясь с новой силой, фактически не прекращались вплоть до нового и новейшего времени. С самого начала главными инициаторами этих нападок и гонений, как правило, выступали конфуцианские ученые и чиновники, точнее наиболее ортодоксальные и фанатичные из них, и одно из самых тяжких обвинений, которые они выдвигали и которыми мотивировали необходимость репрессий против буддизма, заключалось в том, что он асоциален и не принимает участия в общественном производстве, что он является паразитом на теле общества и государства [141, 145, 217].

Подобные обвинения имели под собой вполне реальные основания, так как большинство буддийских монахов действительно не занималось никаким общественно полезным трудом и общепринятый устав монастырской жизни никак не поощрял такую деятельность. Более того, во многих школах и направлениях буддизма, в том числе и китайского, всякая активная деятельность рассматривалась как препятствие к достижению идеального состояния нирваны" в буквальном смысле означающей угасание, прекращение всякой активности. Даже те деяния, которые считались благими с точки зрения буддийской этики и полезными для достижения высшего состояния сознания, те формы религиозной практики и ее атрибуты (тексты, ритуалы, практика медитации и т.д.), которые должны были способствовать моральному и психическому совершенствованию"буддийских адептов, расценивались всего лишь как "средства спасения" (упайя), которые следует сжечь, уничтожить после того, как они выполнили свою роль. Так, в буддизме хинаяны благим делом считалось участие монахов в строительстве и ремонте храмовых сооружений, способствующее (если мысли монахов сосредоточены на "благих" объектах) достижению, высокой ступени морального и психического совершенства. Но при этом оговаривалось, что такого рода деятельность полезна и необходима лишь для тех, чьи злые побуждения не подавлены окончательно; тот же, кто освободился от них полностью и окончательно, должен избегать такой деятельности [129]. В обязанность монахам вменялось также выполнять некоторые мелкие хозяйственные работы в пределах самого монастыря: шить, чинить и стирать свою одежду, следить за чистотой, изготовлять и ремонтировать инвентарь и т.д. Вместе с тем они не должны были посвящать все свое время и внимание этим хозяйственным делам, так как в противном случае их обвиняли в запретной "склонности к деятельности"[130, с. 709, 820].

Особенно строгий запрет правила Винаи (монастырский устав) налагали на сельскохозяйственные работы, поскольку при обработке земли массами гибнут различные "живые существа" и тем самым адепт нарушает закон ахимсы (не-насилия), создавая "адскую карму", влекущую за собой весьма неблагоприятные последствия для того, кто это делает. Поскольку самим монахам Виная категорически запрещала возделывать землю, то этим занимались монастырские рабы, арендаторы и послушники (т.е. новички, которые еще не были пострижены в монахи и не приняли соответствующих обетов). Те же самые ограничения существовали и в китайском буддизме махаяны, так как китайская Виная была почти целиком скопирована с индийского оригинала и практически ничем не отличалась от него. Так, например, в одном китайском переводе из Винаи указывалось, что "тем, кто следует Пяти Предписаниям (Винай), не разрешается принимать участие в торговых сделках, обрабатывать поля, строить здания, держать рабов и выращивать животных. При этом необходимо самым строжайшим образом избегать всех видов сельскохозяйственных работ и огородничества... воспрещается также резать траву и рубить деревья..."[106, с. 1110-c]. Как. правило, эти запреты соблюдались китайскими буддистами довольно строго, и Э. Конзе приводит такой, очень характерный пример: когда уже в новое время один европеец предложил настоятелю буддийского монастыря осушить ближайшее болото, причинявшее монахам много неудобств, тот решительно отказался, мотивируя свой отказ тем, что в таком случае погибнут "насекомые и драконы", обитающие в этом болоте [144].

Школа чань была единственной школой средневекового китайского буддизма, которая вполне осознанно и открыто игнорировала все эти запреты, в том числе и самый строгий из них – запрет на сельскохозяйственные работы, и даже, более того, официально кодифицировала столь вопиющие нарушения общепринятых правил Винаи в своем собственном монастырском уставе, составленном чаньским патриархом Бай-чжаном (720-814). Этот устав, в ряде своих пунктов резко отличавшийся от прежних правил Винаи, регулировал обязанности чаньских монахов, организацию и административную структуру чаньских монастырей и впоследствии получил название "Свод правил Бай-чжана" ("Бай-чжан цин-гуй") [97]. Новые правила были впервые введены в монастыре Да-чжи фэн-шэн чань-сы, построенном под непосредственным руководством патриарха [147, с. 14], и именно с этого момента начинается история институциализированного, "монастырского" чань-буддизма, так как до Бай-чжана чаньские монахи либо вели бродячий образ жизни (существовал даже специальный термин, обозначавший бродячего монаха: "юнь-шуй" – "подобный облакам и воде"), либо ютились в монастырях школы винаи [126, с. 39-41].

Согласно новому уставу, чаньские монахи должны были все свободное от лекций и медитаций время посвящать разного рода хозяйственным работам: убирать территорию монастыря, заготовлять топливо и воду, вести текущий ремонт (а в случае необходимости и более крупные строительные работы), обрабатывать землю на монастырских полях, сажать овощи и фруктовые деревья, собирать урожай, готовить пищу и т.д. Все это получило собирательное название "пу-цин", что дословно означало "просить всех [выйти на работу]". Но впоследствии этот термин потерял свое буквальное значение и стал применяться по отношению к самой работе во всех ее разновидностях, в которых принимали участие члены чаньской общины [126, с. 43]. Данный термин нельзя понимать в его буквальном значении еще и потому, что "правила Бай-чжана", претворялись в жизнь очень строго и ни о какой "просьбе" выйти на работу не могло быть и речи. Участие в общественных работах было обязательным, и никто не смел увиливать от них, так как за исполнением правил чаньского устава следили "дежурные монахи" (вэйна) и другие ответственные лица (старший монах, настоятель, делопроизводитель) которые подвергали подопечных суровому наказанию за малейшее ослушание, и за серьезные проступки вообще изгоняли из общины, что считалось самым жестоким наказанием. Более того, участвуя в "пу-цин", монах не просто исполнял свои обязанности, но должен был проявлять максимальное рвение, полностью отдавать себя, все свои духовные и физические силы работе. За формальное и халатное отношение к долгу он тоже подвергался наказанию, причем это касалось не только рядовых членов общины, но и тех, кто занимал более высокое положение. И даже сам патриарх школы, если он не был слишком дряхлым, принимал самое непосредственное и активное участие во всех работах, показывая пример ученикам. Такая традиция сложилась, по-видимому, задолго до Бай-чжана, так как известно, что уже у патриарх Хун-жэнь (605-675) целыми днями работал вместе со своими учениками в поле [148, с. 79]. Продолжив эту традицию и превратив ее в жизненный принцип Бай-чжан следовал ему столь последовательно и строго, что уже будучи в весьма преклонном возрасте, ежедневно выходил в поле и работал усерднее всех. Ученики, видя, как он истощает свои силы, однажды спрятали его рабочие инструменты. Не найдя их, Бай-чжан отказался от пищи, выдвинув при этом весьма максималистский лозунг, который лег в основу нового чаньского устава и который в очень яркой и лаконичной форме выразил отношение чань-буддистов к труду "День без работы – день без еды!"[99, с. 770-с].

Наряду с этим Бай-чжан предпринимал также попытки теоретического обоснования и оправдания такой практики, вступающей в вопиющее противоречие с общепринятыми правилами Винаи. Так, на вопрос своего ученика, не ожидает ли их всех в будущем перерождении – в соответствии с законом кармы – наказание за такие действия, как рубка дров, резание травы, копание колодцев и возделывание почвы, он ответил: "Будет ли человек наказан за все эти поступки – зависит от него самого. Если это человек алчный, погрязший в мыслях о приобретении и утрате..., то он непременно будет наказан. Если же, наоборот, он не увиливал от неприятных обязанностей, чреватых для него грехопадением, и честно исполнял свой долг, заботясь лишь о том, чтобы принести пользу другим людям, то даже если он трудился весь день, он [как бы] ничего не делал"[142, с. 126-127].

Иначе говоря, чань-буддист, принимающий самое непосредственное и активное участие в такого рода работах, должен был оставаться совершенно беспристрастным и как бы незаинтересованным в результатах своей деятельности, т.е. соблюдать принцип "деяния-через-не-деяние". И если при этом он действительно не преследовал никаких личных интересов, полностью отрешился от всех личных мотиваций, намерений и стремлений, в том числе и от мыслей о личной кармической ответственности за столь "греховные" занятия, то никакого греха, в сущности, не будет и такая деятельность не повлечет за собой никакой кармы, никакого "наказания" или "возмездия". Как утверждал Линь-цзи, человек, соблюдающий "не-деяние-в-деянии", может тратить в день по 10 тыс. лянов золота, не создавая при этом никакой кармы, и более того -"даже если из-за дурного нрава в прошлом он совершил Пять Ужасных Грехов, то они сами превратятся для него в Океан Спасения" [105, §14, 13].

Таким образом, чань-буддист допускал для своих последователей возможность участия в любом виде человеческой деятельности, не делая различий между делами "мирскими" и "не-мирскими" "обыденными" и "сакральными", между занятиями "высокими" и "низкими". Но при этом чань-буддист должен был сохранять, развивать и укреплять то безличное, спокойно-сосредоточенное состояние, которое он обретал в процессе занятий внешне менее активными и динамичными формами психотренинга (например, медитацией), а это означало, что любой вид практической деятельности он должен рассматривать как продолжение своей практики психического самоусовершенствования, превращать такую деятельность в активно-динамическую форму психотренинга и психической саморегуляции, т.е. в своеобразную медитацию в действии, в движении. Одной из разновидностей чаньской "медитации в труде" и являлся пу-цин, представлявший собой, таким образом, не только необходимое условие жизни члена чаньской общины, но и важный и необходимый составной элемент всей чаньской психокультуры.

Воспитывая любовь и уважение к физическому труду и выполняя многие другие психопропедевтические функции, пу-цин в то же время служил эффективным средством психофизической подготовки к адаптации человека в социокультурной и природной среде, средством, с помощью которого моделировалось важнейшее условие выживания человека на биологическом и социальном уровнях – тяжелый и упорный труд. В особо драматизированной, гротескной форме экстремальные условия жизнедеятельности человека моделировались в процессе парадоксальных диалогов-поединков (кит. "вэнь-да"; яп. "мондо"), когда перед учеником ставилась неразрешимая на логическом уровне задача (кит. "гун-ань"; яп. "коан"), требующая моментального решения под угрозой применения насильственных методов психофизического воздействия, или же во время занятий военно-прикладными искусствами (борьба, кулачный бой, фехтование и т.д.), которые тоже практиковались в некоторых чаньских монастырях в качестве одной из активно-динамических форм психотренинга и в которых главным условием успеха является мгновенная реакция и безошибочная координация действий [11; 14; 16].

Необходимо оговориться, что деление на "активные" и "пассивные" формы психотренинга применительно к чань-буддизму очень условно и относительно и отражает лишь внешнюю динамику процесса психической саморегуляции. С одной стороны, даже при самой бурной внешней активности чань-буддист должен сохранять непоколебимое внутреннее спокойствие, а с другой – достижение спокойно-сосредоточенного состояния отнюдь не означало полного "угасания" всякой психической жизни, а означало лишь освобождение психики от негативных факторов, вносящих в нее хаос и дезорганизацию и тем самым мешающих ее полнокровной жизнедеятельности, максимальной самореализации, самопроявлению ее естественных потенциальных возможностей. Поэтому даже так называемую "сидячую медитацию" (кит. "цзо-чань"; яп. "дзадзэн"), практиковавшуюся в совершенно неподвижной позе, можно называть лишь относительно пассивной формой чаньского психотренинга.

Но хотя все формы и методы психической тренировки должны были служить одной общей цели – достижению "просветления", пробуждению в человеке интуитивной мудрости (санскр. "джняна"; кит. "чжи"), многие чань-буддисты все же отдавали предпочтение именно активно-динамическим формам, либо вовсе отвергая "сидячую медитацию" и резко осуждая ее приверженцев, либо допуская ее только для "малоодаренных" учеников и лишь на начальных этапах тренировки, либо вкладывая в сам термин "цзо-чань" иное содержание и утверждая, что его нужно понимать не буквально, а как некое иносказание, которое на самом деле указывает на необходимость именно активно-динамической практики [204].

Такое отношение было обусловлено главным образом тем, что активно-динамические формы психотренинга в гораздо большей степени отвечали задачам реализации чаньского призыва обретать "просветление" в гуще активной мирской жизнедеятельности и служили более эффективным средством подготовки к такой деятельности, а также создавали более благоприятные условия для сугубо практического применения методов чаньского психотренинга на самых ранних этапах процесса психического самоусовершенствования. Как отмечал Д.Т. Судзуки, идеал чаньской жизни должен был осуществляться "не в простом видении истины, а в том, чтобы жить ею, переживать ее, не допуская никакого дуализма в жизни человека между видением истины и самой жизнью: видение должно быть жизнью, а жизнь – видением, без малейших различий между ними, кроме как в словах" [191, с. 105].

Поэтому чань-буддизм не просто снимал все ограничения и запреты на сугубо мирскую деятельность, кодифицированные в правилах Винаи, но весьма решительно и энергично побуждал своих последователей к самому активному участию в ней и, более того, объявлял "греховной" не практическую деятельность (как в некоторых других школах буддизма), а пассивную созерцательность, квиетизм, мистическое самоуглубление и уход от жизни. "Односторонняя привязанность к дхьяне (медитации) неизбежно ведет к квиетизму и смерти", – писал Д.Т. Судзуки, подчеркивая, что "дхьяна не есть квиетизм или транквилизация (т. е. абсолютное спокойствие, угасание всякой активности. – Н.А.), а скорее это действие, движение, исполнение [определенных] обязанностей, видение, слышание, размышление, вспоминание; дхьяну можно обрести там, где, так сказать, нет специально] практикуемой дхьяны" [198, с. 37, 50].

Таким образом, чань-буддист не только мог, но и был обязан с максимальной отдачей сил исполнять свои светские обязанности, добросовестно служить общественному долгу, быть деятельным и креативным, т. е. подходить к своей деятельности активно-созидательно, Творчески. Поэтому хотя спонтанное и интуитивное Творение занимало очень важное место в теории и практике чань-буддизма и расценивалась как центральный психологический опыт, оно отнюдь не было самоцелью, по достижении которой чань-буддист считал бы свою миссию выполненной, или же наивысшим моментом актуализации истины. В конечном итоге его смысл заключался в том, чтобы лучше подготовить человека к выполнению его социальных и культурных функций, и кульминационный момент актуализации истины заключался в акте творения или, точнее, в любом действии, которое претворяется в порыве творческого вдохновения. "Истина не есть открытие, истина есть творение", – писал по этому поводу Р. Блайс [125, т. 2, с. 180].

Освобождая сознание человека от эмоционально-психической "омраченности", сковывающей его творческие способности, внося момент красоты и совершенства в каждый акт взаимодействия с окружающим миром, пробуждая творческое отношение к каждому явлению Окружающей действительности, интуитивное "озарение" заново открывало в нем некогда утраченную способность, свойственную поэтам, художникам и детям, "читать каждый лепесток как глубочайшую тайну бытия" и "превращать нашу обыденную жизнь в нечто подобное искусству" [201, с. 2, 17]. Чань-буддисты утверждали, что в любом человеке, независимо от того, имеет он какое-либо отношение к искусству или нет, изначально живет художник, но не обязательно художник слова или кисти, а, так сказать "художник жизни". От нас нельзя ожидать, – писал Д.Т. Судзуки, – чтобы мы все были учеными, но природа создала нас такими, что мы все можем быть художниками – не в буквальном смысле мастерами, различных видов искусств, такими, например, как живописцы, скульпторы, музыканты, поэты и т.д., а художниками жизни" [201, с. 15]. Этот "художник", указывал он, "не нуждается, подобно живописцу, в холсте, кистях и красках, или же, подобно стрелку из лука, в луке, стрелах, мишенях и других приспособлениях. У него есть руки, ноги, туловище, голова и другие части тела. Его жизнь в дзэн выражает себя с помощью всех этих "орудий", играющих важную роль в проявлении дзэнской жизни. Его руки и ноги являются кистями, а вся вселенная холстом, на котором он пишет свою жизнь в течение семидесяти, восьмидесяти или даже девяноста лет" [157, с. 7-81].

Но хотя чаньский "художник" или, иначе, "мастер жизни" вступил в активное и творческое взаимодействие с окружающей средой, он ни в коем случае не противопоставлял себя природе, не воспринимал ее как пассивный объект своей созидательной деятельности. Противопоставление человека природе, субъекта познания и деятельности объекту, равно как и взаимосвязанное с ним противопоставление "природного" и "культурного", было глубоко чуждо чаньской культуре, строившей свои взаимоотношения с природой на совершенно иной (по сравнению с конфуцианской культурой) психологической и этической основе, причем есть некоторые существенные отличия и от даосской культуры. Как мы уже отмечали, конфуцианские" нормы "культурного" поведения зачастую превращались в орудие противоборства двух начал и подавления природного начала культурным, отчуждения конфуцианизированной личности от ее собственной "истинной природы" и от окружающей природной среды. К тому же предписываемое конфуцианством стремление постоянно сдерживать себя, чтобы во всем соответствовать правилам "ли", и заранее обдумывать все поступки [65, с. 123; 103, гл. 12, §1, с. 262] создавало проблему выбора, которая уже сама по себе чревата неблагоприятными последствиями для окружающей природной среды, поскольку более вероятно, что конфуцианизированная личность, наделенная острым чувством социальной ответственности, чувством гуманности, долга, справедливости и т.д., которое не распространялось на живую природу, будет руководствоваться в своей мироустроительной и созидательной деятельности интересами общества, а не экологическими соображениями, будет больше думать о пользе для мира людей, а не, скажем, мира животных.

"Естественное"поведение, поборниками которого были чань-буддисты и даосы, не создает такой проблемы, так как в его основе лежит механизм спонтанного реагирования на импульсы внешней среды, оно не имеет альтернативы и дается как единственно возможное для каждой ситуации, поскольку у него не может быть противопоставленного ему "неправильного" естественного поведения. Проблема выбора заложена в самой природе "культурного" поведения, ибо оно обязательно подразумевает хотя бы две возможности" (ср. призыв Конфуция любое дело обдумывать по меньшей мере два раза), из которых только одна выступает как "правильная", т.е. соответствует определенным нормам и предписаниям [63, с. 7]. Поэтому во всей своей практической деятельности, в каждом акте взаимодействия с окружающей средой конфуцианизированная личность должна была постоянно выбирать между этими возможностями, соотнося свои поступки со всей иерархией ценностей. И сугубый антропоцентризм конфуцианской этики, не только не предусматривавшей перенесения норм человеческой морали на взаимоотношения с живой природой, но и рассматривавшей их как исключительную прерогативу человеческой культуры, как ее отличительное свойство, предопределил то обстоятельство, что ситуация выбора складывалась в общем-то не в пользу природы, хотя первоначально конфуцианская культура не стремилась к полному разрыву с природой.

Дихотомия "природного" и "культурного" рассматривалась в чаньской психокультуре как частный случай бинарного расчленения мира, искусственного раскола и противопоставления выделяемых частей друг другу и всему природному целому. Как и в случаях с другими оппозициями, основной причиной такого расчленения и противопоставления является "изначальное неведение", порождающее эмоциональную, психическую "омраченность", которая, в свою очередь, порождает все другие "заблуждения". Основным признаком "неведения" является представление о собственном "Я" как независимой реальности, неизбежно приводящее к противопоставлению этого "Я" всему тому, что является "не-Я", т.е. всему окружающему человека миру явлений, а также некоторым феноменам его собственной психики. Именно это индивидуальное "Я". воспринимаемое человеком как субъект познания и деятельности и в качестве такового воспринимающее весь окружающий мир как объект (или сумму объектов), создает, по мнению чань-буддистов, дихотомическую модель субъектно-объектных отношений человека и природы, ибо "если не будет субъекта как отдельного и тождественного самому себе образования, то соответственно не "будет и противостоящего ему объекта: ""Два" (т.е. двойственность) существует потому, что есть "одно"... [поскольку] "объект" есть "объект" для "субъекта", а "субъект"есть "субъект" для "объекта"... и все формы двойственности являются помрачением сознания. Они подобно воздушным видениям... миражу... " [202, с. 296-297].

Чтобы показать взаимообусловленность, взаимозависимость и относительность субъекта и объекта, познающего и познаваемого, творящего и творимого, чань-буддисты часто сравнивали процесс восприятия и реагирования с феноменом "луна-в-воде", уподобляя воду субъекту, а луну объекту (или наоборот): "Вода является субъектом, а луна объектом. Когда нет воды, нет и луны-в-воде, точно так же, как и когда нет луны" [208, с. 119]. Когда человек в процессе психической саморегуляции выходит за рамки своей отдельности и в состоянии "просветления" освобождается от иллюзии своего "Я", когда его сознание стабилизируется, становясь подобным зеркальной поверхности спокойной воды, естественным образом исчезают и различия между субъектом и объектом восприятия и реагирования, познания и действия, между внутренней психической реальностью и окружающей средой, и они сливаются друг с другом в одно нераздельное целое, отождествляются друг с другом, переставая восприниматься и переживаться как два отдельных и противопоставленных феномена.

Необходимо оговориться, что о слиянии субъекта о объектом здесь можно говорить лишь условно. Это выражение не совсем точно уже потому, что слияние подразумевает наличие отдельных и независимых друг от друга сущностей (т.е. субъекта и объекта), разделение на которые, как считали чань-буддисты, есть всего лишь иллюзия, продукт "неведения" и "омраченности". По-видимому, следует согласиться с замечанием Д.Т. Судзуки, что в данном случае речь идет скорее о восстановлении изначальной недифференцированности, исходной целостности и нерасчлененности мира, отсутствии каких-либо разграничений и различий между субъектом и объектом, "которое означает, иными словами, возвращение к исходному состоянию чистоты и ясности" [195, с. 359].

Стремясь примирить, сбалансировать и гармонизировать два противоборствующих начала как на уровне отдельной личности, так и на метакультурном уровне, чаньская психокультура снимала психологические барьеры между человеком и природой, причем в состоянии чаньского "просветления" происходило не только единение человека как культурного существа с его природным началом (т.е. с его внутренней "истинной" природой), но и его единение с другими "живыми существами" (кит. "чжун-шэн"), с которыми он взаимодействует в процессе адаптации в окружающей природной среде. Согласно чаньским ( и общемахаянским) представлениям, наличие великого многообразия различных "живых существ" – это тоже иллюзия, которая развеивается в состоянии "просветления", когда все живое воспринимается как тождественные друг другу данности, "пустотные" по своей природе. Эти представления об изначальной тождественности всех "живых существ" с точки зрения Абсолюта оказали большое влияние на культуру взаимоотношений с животным миром в странах Дальнего Востока, побуждая принимать всех представителей живой природы как обладающих одинаковой "природой Будды" и в этом смысле совершенно равных человеку (поскольку и "живые существа" и человек в принципе тождественны Абсолюту).

Согласно буддийской сотерологии, человек рассматривался не как особое и стоящее над миром живой (и неживой) природы отдельное и противопоставленное ему "человеческое существо", а прежде всего как представитель одного из "разрядов" всей совокупности "живых существ", вся жизнь которых, как и переход из одного состояния (или "разряда") в другое, обусловлена действием общего для всех их принципа "кармической ответственности", В этико-психологическом плане единственным отличием человека от других существ, как считали чань-буддисты, является то, что только он один способен осознать эту ответственность, и реализовать в себе потенцию Будды, достигая высшего состояния "освобождения" от кармического "воздаяния" или "возмездия". Иначе говоря, человек – это не "царь природы", навязывающий ей свою волю, а одно из бесчисленных "живых существ"; правда, существо особое – в том смысле, что оно обладает способностью к "просветлению" уже в данном состоянии (а не в будущих перерождениях) или даже, как подчеркивали чань-буддисты, в любой момент, " в это же мгновение", так как изначально присущая ему потенция Будды всегда готова к самопроявлению, стоит только перестать отделять себя от всего живого, полностью идентифицируя свою "истинную природу" с "истинной природой" всего сущего. Внешняя двойственность и маргинальность положения человека между миром живых существ и состоянием сверхличного единства бытия проявляется в том, что, с одной стороны, состояние человека, есть всего лишь переходная ступень (равно как и все другие формы бытия) к состоянию "буддовости", а с другой – это редчайшее состояние, единственное, дающее возможность вырваться из бесконечной цепи "смертей-и-рождений", из кармически обусловленного мира мучительного возмездия за все "неблагие", с точки зрения буддийской этики, мысли, "слова и поступки. Здесь важно подчеркнуть, что буддийские нормы нравственного поведения включали в систему этических отношений не только "собратьев человека по разуму", но и "братьев наших меньших", всех живых существ, неэтичное, безответственное отношение к которым влекло за собой столь же неизбежное наказание в данном или будущих перерождениях, как и причинение зла человеку.

Таким образом, идея "спасения" в буддизме не замыкалась исключительно на человеке как таковом и в буддийской практике психического и морального самоусовершенствования человек не рассматривался как единственный субъект и объект "спасения" (ср. с христианской идеей о том, что только человек, в отличие от других "тварей", сотворен по образу и подобию Бога, и поэтому один отзывается на Слово Божие). Более того, в буддийском пути "спасения" фундаментальная проблема жизни и смерти решалась не только применительно к человеку, обретающему "освобождение" от этой трагической дихотомии в процессе реализации в себе "природы Будды", или ко всему классу "живых существ", завершающих свою эволюцию в человеческом существе как единственном, способном к "просветлению", но и ко всему явленному, феноменальному миру, поскольку, согласно этой концепции, целью совершенствующего движения является прекращение всякого процесса "возникновения" и "затухания", полное "успокоение" всего феноменального существования. Последовательно развивая эту концепцию, махаянисты сформулировали так называемый обет бодхисаттвы Авалокитешвары – не принимать "спасения" самому до тех пор, пока последняя пылинка не достигнет состояния Будды [83, с. 515]. В соответствии с таким сугубо неантропоцентристским подходом чань-буддисты утверждали, что человек не может обрести полного и окончательного "освобождения" до тех пор, пока " все деревья, травы и поля" не обретут "буддовость", и иногда даже включали в класс" "живых существ" такие явно "неживые" с традиционной европейской точки зрения природные феномены, как деревья, растения и камни [116, с. 165-167]. Таким образом, человеческие страдания в мире "смертей-и-рождений" представлялись неизбежными и неизлечимыми до тех пор, пока человек не преодолеет свой эгоцентризм и антропоцентризм и его существование не будет основываться на космологическом фундаменте.

Такой подход внес качественно новые моменты во взаимоотношения с природой в рамках чаньской психокультуры не только сравнительно с конфуцианством, которое выработало ярко выраженную антропоцентристскую этику, но и с даосизмом, который при всем своем стремлении утвердить приоритет природного начала и защитить его от "насилия" со стороны общества и культуры сам по себе так и не выработал специального кодекса нравственного отношения ко всему живому (в даосизме он складывается только после проникновения в Китай буддизма, под непосредственным влиянием последнего). Вместе с тем чань-буддисты старались избегать крайностей бережного отношения ко всему живому (когда, скажем, аскет умирает с голода, чтобы не нарушить принципа "ненасилия") и придерживались принципа "Срединного пути", по мере возможности стремясь, максимально щадить природу и в то же время вынужденно признавая тот неопровержимый факт, что человек не может прожить, не убивая и не поедая "живые существа". Пища животного происхождения рассматривалась при этом не как объект чревоугодия, а как "лекарство", крайне необходимое для поддержания жизни чаньского адепта в более суровых, чем в Индии, климатических условиях. Природа рассматривалась чань-буддистами как во всех отношениях равноправный партнер в определенной системе взаимоотношений, а это означало, что и она должна в случае необходимости жертвовать собой ради человека. С другой стороны, человек, обладая развитым чувством ответственности за все живое и сознанием своей взаимосвязанности с природным целым, должен был понимать, что, нанося урон природе, он ранит самого себя, и если он все-таки наносил ей какой-то ущерб, то только исходя из общих интересов космической эволюции всего сущего к более совершенным формам.

Главным критерием допустимости насилия над природой в процессе взаимодействия с нею служило отсутствие личных мотиваций, личной заинтересованности в результатах практической деятельности, которая могла нанести вред живым существам. Например, если человеком, которому в процессе трудовой деятельности приходилось ненароком уничтожать живые существа, двигали не эгоистические интересы, а чувство жалости и сострадания ко многим другим живым существам, которые в данный момент остро нуждаются в результатах его труда, то такое насилие в принципе было допустимо. Но, подчеркнем еще раз, только в случае крайней необходимости и исходя из объективных, а не субъективных потребностей. Во всех остальных, случаях чань-буддисты стремились по возможности сохранять и беречь природные ресурсы, не уничтожая и не растрачивая их без особой нужды, даже если они имеются в изобилии, и вообще проявляли очень уважительное, бережное и заботливое отношение к природе. Об этом свидетельствует, в частности, такой довольно характерный эпизод из жизни чаньского монастыря. Однажды чаньский наставник велел монаху-прислужнику сменить воду в ванне. Прислужник проявил недопустимую с точки зрения наставника легкомысленность и расточительство, вылив воду на землю. Наставник, рассердившись, воскликнул: "Неужели ты не знаешь, как употребить ее с пользой?!" Монах признался, что не знает, и тогда наставник посоветовал ему лить воду на корни дерева, которое явно нуждалось во влаге [191, с. 54]..

Подход китайских чань-буддистов к проблеме "человек и природа" был, таким образом, достаточно гибким, и в каждой конкретной ситуации они пытались решать ее с учетом интересов обоих партнеров этой системы взаимоотношений (а не какого-нибудь одного из них), что соответствовало как фундаментальной махаянской концепции "срединного пути", так и традиционно-китайскому принципу "золотой середины". Но в целом они оставались на махаянских позициях, а их "китаизация" выразилась в основном в конкретизации, уточнении и акцентации тех или иных сторон применительно к местным социально-политическим, экономическим, природным и прочим условиям, к этнокультурным особенностям средневекового Китая.

Сбалансированный подход к проблеме "человек и природа" позволил чань-буддистам, в частности, приспособиться к традиционно китайской культуре трудовой деятельности и принимать непосредственное участие даже в сельскохозяйственном труде, составлявшем основу производства в аграрном китайском обществе. Это шло в разрез с общепринятыми правилами Винаи, но дало возможность школе чань избежать нападок и обвинений в "паразитизме" и "тунеядстве", которыми конфуцианцы обычно мотивировали все антибуддийские гонения. Поэтому далеко не случайно, что школа чань сравнительно легко и безболезненно перенесла крайне суровые гонения IX в., после которых китайский буддизм в целом приходит в упадок и которых вообще не смогли пережить многие другие буддийские школы &brvbar;31, 141, 142]. Школа чань же не только успешно -выдержала это испытание, но и еще больше укрепила свои позиции за счет других школ, не перенесших гонений и прекративших свое существование.

Это было обусловлено не только тем, что сама чаньская школа в силу своей ориентации на активную практическую деятельность была лучше подготовлена к разного рода катаклизмам, но и тем, что многие чиновники-конфуцианцы симпатизировали ей и оказывали всяческую поддержку. Так, в указанный период гонений в некоторых уездах чиновники категорически отказались претворять в жизнь императорские указы о репрессиях против буддизма и открыто саботировали их, несмотря на неоднократные запросы центрального правительства, допустив тем самым вопиющее, неслыханное для конфуцианского Китая пренебрежение своим служебным долгом [150]. В числе уездов, администрация которых отказывалась исполнять правительственные указы о массовых репрессиях против буддизма, был уезд Чжэнь-чжоу, где в свое время сам военный наместник Ван проявлял большой интерес к чань-буддизму и оказывал особое покровительство школе Линь-цзи, был одним из светских последователей этой школы, практиковал ее методы психотренинга и даже приглашал главу школы руководить психической тренировкой своих офицеров и солдат [105, 111]. Безусловно, подобное отношение чиновников-конфуцианцев помогло школе чань благополучно пережить гонения, способствовало укреплению ее положения и превращению в одну из самых влиятельных школ китайского буддизма.

В средневековой истории Китая известно много других примеров того, как люди сугубо практические, представлявшие самые разные профессиональные группы, практиковали чаньские методы психотренинга, иногда даже формально не причисляя себя к школе чань. Широкий интерес к чаньской психотехнике в ее прикладном аспекте был обусловлен тем, что она давала очень эффективные методы решения различных чисто практических задач, особенно в экстремальных условиях. В частности, важное практическое значение имели своеобразные чаньские методы решения проблемы субъектно-объектных отношений. Процесс регуляции деятельности в обычном состоянии осуществляется субъектом прежде всего по отношению к объекту, поэтому первым необходимым условием регуляции является переживание определенного феномена как отдельного, относительно изолированного и локализированного объекта, его вычленение из суммы окружающих объектов и более или менее четкое отделение от субъекта происходящего акта восприятия и действия (воздействия). Причем субъект здесь играет более активную, а объект – относительно пассивную роль, будучи иерархически подчинен субъекту. Если по отношению к перцептивным образам внешних объектов это наблюдается у всех взрослых здоровых личностей, то в случае, скажем, с эмоциями или реакцией активации подобное осознание их нетождественности с индивидуальным "Я", т.е. осознание их как объекта, для многих людей довольно сложная задача. При этом необходимо отметить, что Подобное выделение объекта носит очень относительный характер, так как один и тот же феномен в разных ситуациях может выступать или не выступать в качестве объекта.

Подобное расширение возможностей регуляции имеет для субъекта то преимущество, что оно увеличивает степень свободы личности, расширяет рамки проявления ее свободной воли, увеличивает возможность контроля над ситуацией и т.п. Вместе с тем оно имеет и существенные недостатки. При выделении определенного феномена как объекта для него теряется возможность самопроизвольной, естественной саморегуляции в рамках субъекта, каковая имеет место, например, в случае с моторными актами, носящими безусловнорефлекторный характер, или вегетососудистыми реакциями. Поэтому, когда происходит резкое увеличение числа объектов, управление ими может выйти за пределы возможностей психики человека, и он окажется в ситуации сороконожки из известной даосской притчи – сороконожки, которая запуталась в собственных ногах, решив управлять ими сознательно. В подобных условиях человеку приходится решать очень сложную задачу по поиску более или менее оптимального баланса (в зависимости от конкретной ситуации и индивидуально-психологических свойств) субъектно-объектных отношений и относительно оптимального соответствия между произвольным и непроизвольным реагированием.

Регуляция деятельности при этом неизбежно приобретает последовательно-поэтапный, сукцессивный характер. Для того чтобы осуществить управление, человек должен сначала получить об объекте хотя бы минимум необходимой информации, переработать ее (с целью выработки определенной стратегии поведения), принять решение и лишь затем осуществить реакцию. Такая большая или меньшая задержка в реагировании, происходящая в основном за счет задержки в центральном звене – переработки информации, приводит к тому, что реакция достигает объекта, который находится уже не в том состоянии, в котором от него получена информация, поскольку объект непрерывно изменяется, если, конечно, это не статичный объект. Поэтому реакция получается (в большей или меньшей степени) неадекватной данному состоянию объекта. Или, иначе говоря, пока человек примеряется к объекту, пока он начинает прикидывать, как же ему лучше "сладить" с объектом, тот может в это время выйти за пределы его досягаемости, а в худшем случае – сам может успеть "сладить" с субъектом. Такая задержка особенно нежелательна и даже опасна в экстремальных ситуациях, скажем, во время занятий чаньскими военно-прикладными искусствами. По мнению мастеров чаньских видов борьбы и кулачного боя, борец или боец, который начнет рассуждать и высчитывать, как ему лучше провести тот или иной прием, заведомо обречен на неудачу – не успеет он завершить свои расчеты, как окажется на ковре или получит удар. Еще более печальные последствия ожидали фехтовальщика, который бы вздумал заняться такими расчетами и рассуждениями во время поединка на настоящих мечах, – если перед ним мастер высокого класса, то он не успеет даже моргнуть глазом, как окажется без головы. Столь же нежелательна такая задержка в искусстве стрельбы из лука, особенно по движущейся цели: "Стрела взвивается с тетивы, но не летит прямо к цели, да и цель уже не стоит там, где она стояла, когда начинаются расчеты, которые на деле оказываются просчетами, и вся стрельба идет насмарку" [157, с. 7].

Таким образом, в обычном состоянии сознания существует серьезное противоречие между непрерывным характером изменения объекта, происходящим согласно его собственной природе, и дискретным характером реагирования, направленного на постепенное и поэтапное приближение реальных состояний объекта его идеальному образу (модели), сформированному в сознании субъекта и желательного для него. Чань-буддисты же стремились решить проблему регуляции деятельности не путем поиска оптимального варианта отображения субъектом объекта и воздействия на него, а через выход за рамки субъектно-объектных отношений вообще, т.е. путем установления нераздельного единства и тождества субъекта с объектом, их слияния и снятия какой-либо дистанции или оппозиции между ними. Как мы уже отмечали, с помощью различных методов воздействия на сознание человека чаньские мастера-наставники приводили своих адептов в такое состояние, когда субъект и объект воспринимаются и переживаются как единое и нераздельное целое, как некий гештальт, и, следовательно, вообще перестают существовать для чань-буддиста как таковые. "В стрельбе из лука стрелок и цель не являются больше противопоставленными объектами, а становятся одной реальностью. Стрелок перестает осознавать себя, подобно человеку, которому нужно поразить быка, неожиданно возникшего перед ним, прямо в глаз. Это состояние неосознанности реализуется только тогда, когда, совершенно опустошенный и избавившийся от своего "Я", он сливается воедино с процессом совершенствования своего мастерства", – писал Д.Т. Судзуки [157, с. 6]. Для личности, находящейся в таком состоянии, как утверждают чань-буддисты, нет, скажем, солнца, отдельного от личности (т.е. объекта), равно как и нет какой-то отдельной личности, но есть единая система – "личность, смотрящая на солнце", или "солнце, видимое личностью" (что совершенно равнозначно). Два составных элемента этой системы играют одинаково важную, равноактивную роль в происходящем процессе, принимая в нем равноправное участие: "Гнущиеся деревья проявляют тело ветра (т.е. его силу. – Н.А.), а волны придают силу (энергию) луне" [208, с. 119].

Возникающее при этом ощущение потери индивидуального "Я" приводило к принципиально иному, чем в обычной поведенческой ситуации, решению проблемы регуляции деятельности. В сущности, в подобном состоянии деятельность не переживается личностью как таковая (т.е. является "не-деянием"), и тем более не переживается процесс ее регуляции. В отличие от обычного состояния сознания ситуация в этом случае воспринимается как нечто целостное, как данность, тождественная самой себе в каждый единичный момент бытия. Те феномены, которые в обычном состоянии образуют субъект, и те, которые образуют объект, воспринимаются как полностью в этом отношении равнозначные "данности". Поэтому движение, действие, развитие для личности в подобном состоянии есть не последовательный ряд изменений состояний субъекта в зависимости от состояния объекта (и наоборот), а одновременный, параллельный процесс движения, изменения. Движение субъекта и объекта теперь обусловливается не их последовательными взаимовлияниями (взаимодействием) друг на друга, а целостным схватыванием ситуации во всем ее внешне противоречивом единстве и ее развитием в соответствии с ее внутренней закономерностью.

Как и в даосской психокультуре, эти принципы распространялись не только на частные ситуации типа боевого единоборства в различных видах чаньских военно-прикладных искусств, но и на общую экзистенциальную ситуацию, в которой человек живет и действует. Поэтому, скажем, во время; состязания в искусстве борьбы партнеры должны воспринимать себя не как противодействующих друг другу антагонистов, каждый из которых стремится привести ситуацию в соответствие с собственными потребностями и собственным ее пониманием, а как составные элементы единой системы, функционирующей по своим внутренним, общим для всех ее частей (равно как и для всего мироздания) законам, и главная задача борца – никоим образом не нарушать эти законы, отрешаясь от субъективных желаний, стремлений, мотиваций и т.д. Точно так же чаньский адепт должен был привести всю свою жизнь в соответствие со всеобщим законом бытия, полностью идентифицироваться с ним.

Поскольку в подобном состоянии отражение ситуации и реакция на нее осуществляются, в каждый единичный момент симультанно и между ними нет ни малейшего промежутка, куда бы могло включиться "неведение" и другие "омрачающие" факторы, действия человека расцениваются как "истинно-правильные" (т.е. полностью соответствующие абсолютной истине), причем независимо от их результата. Длинная цепочка переработки информации в данном случае становится ненужной или, точнее, превращается во вспомогательный механизм реагирования, так как теперь каждому состоянию объекта соответствует адекватное ему состояние субъекта (и наоборот), причем оно возникает (складывается) в тот же момент времени, в то же мгновение, а не через некоторый промежуток времени. Можно даже сказать, что реагирования в общепринятом понимании (как дискретного процесса обмена реакциями между субъектом и объектом) вообще нет, а есть ряд синхронных изменений состояний целостной системы, причем этот процесс носит континуальный характер.

Подобная "децентрация" происходит прежде всего за счет освобождения сознания от дискретных структур и возрастания в общем потоке психики удельного веса континуальных процессов вообще и интуиции – в особенности, вплоть до полного перехода на интуитивный способ отражения и реагирования. По мере того как сознание освобождалось от дискурсивного мышления, понятийные структуры начинали играть все меньшую роль в процессе восприятия, которое приобретало все более непосредственный характер. Чань-буддисты, находившиеся в состоянии "просветления", утверждали, что в этом состоянии восстанавливаются свежесть, острота и непосредственность восприятия, свойственные детям. Интересно отметить, что описание феноменов восприятия в таком состоянии вообще очень напоминает данные интроспективных наблюдений людей с пониженной активацией левого полушария головного мозга, которое отвечает за переработку вербальной информации и которое, как известно, является доминирующим в обычном бодрствующем состоянии.

Поскольку как понятийное, так и допонятийное мышление, являясь порождением субъектно-объектных отношений и существуя для их регуляции, принципиально не может обеспечить выход за их рамки, чаньская практика психотренинга и психической саморегуляции была ориентирована на то, чтобы пробудить и развить интуицию, которая, по мнению чань-буддистов, лишь одна могла осуществить непосредственное восприятие всех аспектов ситуации во всем их многообразии, причем восприятие, не привязанное к субъекту и не "центрированное" на нем. В обычном состоянии интуиция (праджня) работает "вспышками", время от времени. Задача чаньской психотехники заключалась в том, чтобы увеличить время работы интуиции вплоть до превращения ее в постоянно действующий фактор, когда она переходит в интуитивную мудрость (джняна). В процессе овладения джняной интуиция становится центральным феноменом психической жизни, вокруг которого группируются все остальные. В этом заключается существенное отличие от организации психической жизни представителей западной культуры, у которых ведущей психической функцией является понятийное мышление, пронизывающее и организующее всю когнитивную структуру человека. В данном же случае процесс развития детерминирован функционированием интуиции, и она является ведущей психической функцией, а все развитие рассматривается как разрушение (или, точнее, выход за пределы) как когнитивных, так и эмотивных структур психики. Преодоление рамок образности-символичности, эмоциональности-рациональности, деятельности-созерцательности, находящихся (внутри каждой пары) в реципрокных отношениях и потому в значительной мере подавляющих функционирование друг Друга, приводит не к подавлению и дисфункции, а к более полной актуализации всех этих структур, которые в сипу их равного отношения к интуиции как к качественно иному образованию выступают в виде однородных феноменов.

Таким образом, перестройка перцепции в сторону ее беспонятийности и выход за рамки субъектно-объектных отношений в процессе чаньской практики психической саморегуляции позволяли повысить скорость и продуктивность приёма и переработки невербальной информации, выработать наиболее адекватную программу поведения в максимально короткий промежуток времени и подключить более гибкий механизм спонтанного реагирования на внешние стимулы, что было особенно важно в сложных и критических жизненных ситуациях, в которых дискурсивно-логическое, понятийное мышление зачастую не справляется с переработкой большого объема информации и не может мгновенно выработать оптимальную программу действий. Это имело также важное психоэвристическое значение для решения сугубо творческих задач, позволяя по-новому, творчески подойти к той или иной проблеме, взглянуть на нее с неожиданной, непривычной точки зрения и обнаруживать новые взаимосвязи, безуспешно разыскиваемые посредством дискурсивно-логического мышления [59].

Подобная перестройка имела и тот важный для практической деятельности эффект, что существенно менялись некоторые эмпирические характеристики процесса восприятия, в частности, наблюдалось усиление интенсивности, яркости образов восприятия, их целостности и константности, в результате чего все" детали действительности начинали восприниматься острее, чем в обычном состоянии, причем внимание остановилось одинаково обостренным ко всем объектам, находящимся в перцептивном поле, а не к одному или некоторым из них. Это позволяло не упускать из внимания те объекты, которые имеют жизненно важное значение для субъекта деятельности, но по тем или иным причинам кажутся совершенно незначимыми, а значит, и давало возможность своевременно и соответствующим образом отреагировать на них.

По мнению чань-буддистов, неверные, ошибочные оценки ситуаций и неудачные действия – как естественный результат неправильной оценки – зачастую вызваны излишне субъективным отношением к происходящему, неспособностью в нужный момент отвлечься от личных привязанностей, быть объективным и беспристрастным. Избавляя от неточностей и ошибок, обусловленных понятийным мышлением, чаньский психотренинг одновременно" освобождал человека от субъективности восприятия, обусловленной его стремлениями и привязанностями. Хорошо известный в современной психологии феномен субъективности восприятия заключается в том, что на процесс перцепции и его результат влияют не только свойства объекта восприятия и состояние перцептивной функции самой по себе, но также и личностные факторы. Наличие определенных стремлений, интересов, желаний, установок и т.п. меняет как стилевые, так и уровневые характеристики процесса перцепции. Одним из показателей субъективности восприятия является его выборочность. Этот феномен характеризуется тем, что в процессе перцепции внимание фиксируется лишь на тех объектах, находящихся в поле зрения, которые обладают личностной значимостью.

Характеризуя этот феномен, известный исследователь чань- и дзэн-буддизма, Р. Линсен приводит такой пример. Представим, отмечает он, что мы рассматриваем витрину универсального магазина. Если мы биологи или астрономы, наше внимание сразу же привлечет микроскоп или телескоп, и эти предметы мы сразу же выделим из тысячи других предметов. Если же нас будет сопровождать ребенок, то все его внимание будет привлечено к кукле или игрушечной автомашине, о которых он давно уже мечтает, тогда как мы сами вовсе не заметим их. Таким образом, мы непроизвольно совершаем выбор, отвергая одни предметы и отдавая предпочтение другим [174, с. 191].

Другой индикатор субъективности восприятия – неадекватность отражения объектов перцепции, когда пространственно-временные и другие эмпирические характеристики объектов неосознанно искажаются в субъективно желаемом для личности направлении, защищая "Я" от эмоциональных дискомфортов и фрустраций, хотя объективный результат подобного искажения может быть (и чаще всего бывает) диаметрально противоположным желаемому. Чань-буддизм же культивировал способность, по образному выражению Р. Линсена, смотреть на витрину (и вообще на все) столь же беспристрастно, как это делает фотограф соответствующим образом наводя фокус аппарата [174, с. 191]. Это позволяет с помощью различных методов психотренинга достичь безличного, предельно объективированного и ясного состояния сознания, свободного от искажающей восприятие эмоциональной "омраченности" и лишенного установок, толкающих перцепцию по шаблонному руслу. В момент "просветления", когда терялось ощущение своего "Я", т.е. субъекта восприятия и деятельности (действия), совершенно естественно исчезала и субъективность восприятия, в результате чего возникала возможность максимально полного и адекватного отражения объектов в сознании (ср. интересное замечание болгарского ученого К. Кынева, что традиционная индийская йога также способствует более глубокому проникновению в объект познания и деятельности) (цит. по [58, с. 48]).

Таким образом, разнообразные методы психотренинга и психической саморегуляции, составлявшие основу чаньской психокультуры, ее практический фундамент, имели большое прикладное значение Они не только повышали общую психическую и соматическую. приспособляемость человека, оказывая психотерапевтическое воздействие, снимая психическое напряжение, нейтрализуя аффекты и т.д.. но и непосредственно влияли на процессы экстериозованной деятельности, значительно повышая ее продуктивность. Это способствовало расширению сферы влияния чаньской психокультуры, ее выходу из узкокорпоративных рамок и широкой культурной экспансии, в результате чего эти чаньские традиции приобретали общекультурное значение и оказывали сильное воздействие на всю культуру средневекового Китая, которое в той или иной форме продолжает сказываться и по сей день.


ЗАКЛЮЧЕНИЕ

Итак, мы рассмотрели три наиболее влиятельные психокультурные традиции средневекового Китая – чань-буддийскую, даосскую и конфуцианскую, каждая из которых выработала свой специфический подход к проблеме психического развития человека и, соответственно, свои методы воздействия на его психику, управления его психической деятельностью. Наиболее существенные различия существовали между конфуцианской культурой психической деятельности, с одной стороны, и чань-буддийской и даосской – с другой. Две последние во многом придерживались близких или совпадающих взглядов и практиковали сходные методы психотренинга и психической саморегуляции, но вместе с тем имели характерные особенности, которые проявлялись достаточно отчетливо.

Разный подход к проблеме психического развития человека и разные методы его реализации обусловили различия социально-психологических типов личности, формировавшихся в этих психокультурных традициях. Соответственно наиболее существенные различия в основных социально-психологических установках, в главных структурообразующих психических параметрах обнаруживаются между репрезентативным для официальной конфуцианской культуры типом личности, о одной стороны, и базисными личностями в чаньской и даосской культурах (точнее, подкультурах) – с другой. Так, если конфуцианство при выработке своей социально-психологической модели ориентировалось главным образом на подчинение непосредственных эмоциональных реакций традиционным нормам. культурного и социального поведения, то чань-буддизм и даосизм предлагали совершенно иную модель – спонтанное, не опосредованное вербальными структурами и не детерминированное конвенциальными нормами, симультанное реагирование. Вся знаковая структура, опосредующая этот процесс реагирования человека в обычном состоянии, рассматривалась чань-буддистами и даосами как двойственная, а потому неистинная, дезинформирующая и имеющая лишь относительное значение, тогда как конфуцианизированная личность опиралась прежде всего на вербальные предписания, которые в практике функционирования конфуцианства в качестве господствующей идеологии зачастую абсолютизировались, и главный акцент делался на интериоризацию культуры.

Конфуцианская психокультура оказывала воздействие главным образом на верхние "этажи" личности, определяя ее ценностные ориентации и обобщенные социально-психологические установки, а более глубокие структуры затрагивались лишь постольку, поскольку в процессе практического исполнения предписанных норм поведения автоматически подключались общие механизмы влияния поведения на личность. Для качественного изменения глубинных психических структур конфуцианство просто не обладало адекватными методами, да и вообще не ставило перед собой такой цели. Чань-буддизм и даосизм же делали особый упор именно на изменении глубинных структур психики и выработали соответствующую технику, позволявшую весьма радикально перестроить исходные психические структуры.

Подобная перестройка имела тот важный для практической деятельности эффект, что в проблемных ситуациях человек начинал реагировать по типу чаньской или даосской личности, даже если он первоначально находился под идеологическим влиянием конфуцианства, поскольку, как известно, диспозиции высокого уровня обобщенности (ценностные ориентации и т.п.), на которые и конфуцианство оказывало сильное воздействие, вообще довольно слабо коррелируют с поведением субъекта деятельности в конкретных жизненных ситуациях. К тому же чаньская и даосская практика психотренинга имела более эффективные методы подготовки к психологическому выживанию и активной жизнедеятельности в экстремальных условиях, позволяя вырабатывать более гибкий механизм спонтанного реагирования на внешние стимулы. В этом смысле чаньские методы психотренинга были более эффективными даже по сравнению с даосскими, так как в целом вся чаньская психотехника носила более радикальный, динамический и систематизированный характер и была больше ориентирована на практическое применение этих методов в процессе активной жизнедеятельности.

Вполне закономерно, что чань-буддисты и даосы значительно менее болезненно переносили ломку устоявшихся социальных структур: их цели и ценности были меньше связаны с ними, чем у конфуцианцев, которые не мыслили себя вне социальной иерархии. Сам тип личности, культивировавшийся конфуцианством, – человека по преимуществу экстравертивного, опирающегося на социальные нормы и предписания, – обладал большей психологической ригидностью, которая (при прочих равных социальных условиях) ведет к консерватизму. Известно, что такие люди склонны прилагать все усилия, чтобы сохранить существующую ситуацию, и если она все же меняется, легко теряют контроль над ней и возможность ориентироваться, так как старые стереотипы и нормы во многом недейственны, а новые еще не выработаны. В противоположность этому психологические типы личности, культивировавшиеся в чань-буддизме и даосизме обладали большей пластичностью, а отсутствие ригидности и привязанности к социальным предписаниям позволяло представителям этих типов активно включаться в оппозиционные существующему строю движения. Поэтому вполне естественно, что члены тайных антиправительственных религиозно-политических обществ проявляли особый интерес к чаньским и даосским методам психотренинга и интенсивно практиковали их.

Наиболее ярко и наглядно тесные внутренние связи чаньской и даосской психокультурных традиций с народными движениями средневекового Китая проявлялись в процессе овладения членами тайных антиправительственных обществ разного рода военно-прикладными искусствами – фехтованием, кулачным боем, стрельбой из лука и т.д. В традиционной китайской системе военно-прикладных искусств имелись школы и направления ("стили") как даосского, так и чань-буддийского происхождения. В частности, большой популярностью пользовалась так называемая "шаолиньская школа борьбы" (кит. "шаолиньсы цюаньфа"; яп. "сёриндзи кэмпо"), которая сформировалась под сильным влиянием чань-буддизма и в течение всей своей многовековой истории сохраняла тесные идейно-психологические связи с этим учением. Известно, что мастера "шаолиньской школы борьбы" принимали самое непосредственное участие в столь многочисленных в средневековой истории Китая народных восстаниях и движениях против классового и национального гнета. Они активно участвовали в народных движениях и более позднего времени, например в знаменитом "Боксерском восстании" (конец XIX – начало XX в.), направленном против колониальной экспансии империалистических держав.

Бесспорно, эти "искусства" привлекали участников народных движений прежде всего как эффективное средство психофизической подготовки к экстремальным условиям, как действенное средство ведения ближнего боя, а также вовлечения в тайные общества новых членов (т.е. как пропагандистское средство). Вместе с тем их роль в истории народных движений отнюдь не ограничивалась сугубо прикладными функциями, и их можно рассматривать как своеобразную форму выражения социального протеста, который в средневековье, в условиях засилья религиозной идеологии, чаще всего приобретал религиозный характер и был тесно связан с оппозиционными господствующей церкви сектанскими движениями [4]. В Китае того времени, когда функции официальной, господствующей идеологии выполняло конфуцианство, обращение участников народных движений к чаньским и даосским идеям, к психологическим традициям чань-буддизма и даосизма неизбежно приобретало социально-политический, классовый оттенок и объективно содействовало борьбе против официальной идеологии и культуры. Что касается буддизма вообще и чань-буддизма в частности, то необходимо учитывать, что в Китае в отличие от многих других стран Центральной, Восточной, Юго-Восточной и Южной Азии буддизм никогда не был господствующей идеологией и всегда находился в определенной оппозиции к официальному конфуцианству, которое с самого начала третировало его как иноземное, "варварское" учение. Поэтому даже сам факт существования этого учения, предлагавшего альтернативный вариант культурного и психического развития личности, таил в себе потенциальную угрозу санкционируемому конфуцианством порядку.

В то же время роль чань-буддизма и даосизма в истории и культуре средневекового Китая была очень неоднозначной. Хотя эти религиозно-философские учения и психокультурные традиции в известной мере противостояли официальной идеологии и культуре, в них одновременно проявилась тенденция к сглаживанию классовых противоречий, к нивелированию социального протеста именно в силу того, что он зачастую приобретал религиозный характер.

Еще более очевидна реакционная роль чань-буддизма в средневековой Японии, где он теснее всего был связан с военно-феодальным сословием самураев (особенно школа Риндзай) и оказал огромное влияние на формирование его социальной психологии, идеологии и морального кодекса (бусидо). Если в средневековом Китае методы чаньской практики психотренинга часто использовались в тайных обществах, служивших орудием классовой и национально-освободительной борьбы китайского народа, то в Японии – главным образом для укрепления позиции самурайского сословия.

Вместе с тем необходимо учитывать и огромный позитивный вклад чань-буддизма в различные сферы культуры дальневосточных народов, и прежде всего в психологию художественного творчества – поэтов, каллиграфов, мастеров монохромной живописи, актеров и т.д. Чаньские методы психической тренировки, стимулировавшие и развивавшие творческие способности мастеров различных видов традиционных искусств, оказали очень плодотворное влияние на культуру этих народов, во многом предопределив ее наиболее характерные особенности.

Роль психологического наследия чань-буддизма в современном мире столь же неоднозначна и многообразна. Оно выступает и как составной элемент буржуазной контркультуры, и как один из идейно-психологических источников религиозного модернизма, и как фактор культурной экспансии буддизма. Разумеется, совершенно реакционный характер носят попытки использования модернизированного и "европеизированного" чань-буддизма в качестве противовеса теории научного коммунизма, материалистического мировоззрения. Но в целом интенсивно развивающийся диалог культур Востока и Запада, в котором культурное наследие чань-буддизма играет довольно активную роль, безусловно имеет огромное прогрессивное значение.

Все это свидетельствует о том, что в зависимости от конкретных исторических, общественно-экономических, политических и этнокультурных условий социальное и культурное значение чаньских психологических традиций может быть самым различным. В целом же совершенно очевидно, что в чань-буддизме был накоплен большой и ценный психологический опыт, который требует пристального внимания и изучение которого может открыть много нового и интересного для современной психологии.