PSYLIB® – К. Дюпрель. ЗАГАДОЧНОСТЬ ЧЕЛОВЕЧЕСКОГО СУЩЕСТВА

БИБЛИОТЕКА

Карл Дюпрель

ЗАГАДОЧНОСТЬ ЧЕЛОВЕЧЕСКОГО СУЩЕСТВА

ВВЕДЕНИЕ В ИЗУЧЕНИЕ ОККУЛЬТИЧЕСКИХ НАУК

Перевод М.С.Аксенова

2-е издание. М.: Т-во И.Н.Кушнерев и Kо, 1904.

Предисловие переводчика
Предисловие автора

ЗАГАДОЧНОСТЬ ЧЕЛОВЕЧЕСКОГО СУЩЕСТВА
[Часть II]

[Часть III]

[Часть IV]

СХЕМАТИЧЕСКОЕ ОБЪЯСНЕНИЕ ЧЕЛОВЕЧЕСКОГО СУЩЕСТВА
С ОККУЛЬТИЧЕСКОЙ ТОЧКИ ЗРЕНИЯ

Приложение
Карл Эрнест фон Бэр
REDEN GEHALTEN IN NATURWISSENCHAFTLIEHEN VERSAMMLUNGEN
(отрывок)

Библиотека Фонда содействия развитию психической культуры (Киев)


Предисловие переводчика к первому изданию

НЕСКОЛЬКО СЛОВ О ДЮПРЕЛЕ

Автор предлагаемой вниманию читателя книги принадлежит к числу выдающихся философов и общественных деятелей в области мысли и вполне заслуживает того, чтобы о нем поговорить. Можно, не боясь впасть в погрешность, сказать, что в истории человеческой культуры, на рубеже уходящего и грядущего столетий, он оставит неизгладимый след. Никто до него не осветил в такой степени таинственную область сомнамбулизма, не выжал из последнего столько философского соку, лучше сказать, не высек из него столь ярко освещающего исконные проблемы человеческого духа огня, не возвел человека путем основанного на опыте умозрения на большую высоту.

Вот уже три десятилетия, как Дюпрель будит общественное сознание, указывая ему на недостатки материалистического миросозерцания, на неудовлетворительность физиологического объяснения высших явлений нашей духовной жизни, подчеркивая явления, обходимые современной наукой, a между тем проливающие более яркий, чем все остальные явления, свет на извечные вопросы человеческого духа, и давая свое, вполне оригинальное их объяснение. Доказав, что ни мир, ни человек не объяснены нашей наукой, что от материалистического объяснения их получается неразложимый остаток, Дюпрель указывает нам на наличность в нашем существе метафизического зерна, непрестанно напоминает нам о нашем вселенском гражданстве, о том, что наша земная жизнь имеет воспитательное значение, что она представляет путь, необходимый нам для достижения несознаваемых нами, сверхчувственных для нас, трансцендентальных наших целей, низший класс, ведущий нас в класс следующий, высший, что голос нашей совести – не устаревшее заблуждение, как учит материализм, a ослабленный земным нашим естеством голос нашего собственного трансцендентального существа, что наше, по-видимому чуждое нам, моральное долженствование есть на самом деле воление введшего нас в эту жизнь, для достижения только ему известных целей, нашего же трансцендентального субъекта, что с переходом нашим в потусторонний мир мы будем награждены или наказаны нашими же деяниями (а не за наши деяния) и что переход этот будет для нас тем легче, чем большую трансцендентальную пользу мы извлекли из жизни в мире посюстороннем.

Д-р Карл Дюпрель происходит от старинного, с давних пор поселившегося в Баварии лотарингского рода баронов и родился в 1839 году в Ландсгуте, в Нижней Баварии. По окончании в 1858 году в Мюнхенском университете курса он поступил на службу в следующем году в баварскую армию, в которой служил, сперва лейтенантом, a затем капитаном, до 1872 года. Вышедши в этом году в отставку, он поселился в Мюнхене, где живет и теперь.*

* Умер в 1900 г.

Получив естественнонаучное образование и имея от природы философский склад ума, Дюпрель сделался ревностным сторонником эволюционизма чуть не с университетской скамьи. Найдя, что господство Дарвиновского принципа косвенного выбора целесообразного распространяется далеко за пределы биологии, он обратился к изучению астрономии, результатом которого было появление его сочинения "Kampf ums Dasein am Himmel" (переведенного на русский язык в журнале "Знание" под заглавием "Борьба за существование в небесных пространствах", впоследствии переименованного автором в "Entwickelungs Geschichte des Weltalls", т.е. "Историю развития мироздания"), a затем целого ряда статей того же направления в журнале "Сфинкс", оканчивая сочинением "Die Planetenbewohner und die Nebularhypothese" ("Обитатели планет и небулярная гипотеза"). Упомянем при этом, что эволюционистом Дюпрель остался до конца: мы увидим, что согласно его учению принцип развития царит и в трансцендентальном мире.

Толчком в обращении Дюпреля к исследованию оккультических явлений (попросту сказать, загадочных, т.е. мало или совсем еще не объясненных) послужил один случай, имевший с ним место в период его военной службы и рассказанный им в его небольшом произведении "Es giebt ein transcendentales Subject" ("Существует трансцендентальный субъект") так:

"Когда я служил лейтенантом, у меня был в услужении денщик, который, находя неловким будить меня поутру обычным образом, стучал в дверь моей комнаты до тех пор, пока я не просыпался и не звал его к себе. Несмотря на твердое намерение мое положить конец такому неприятному для меня способу бужения меня моим денщиком, я ежедневно забывал о приведении в исполнение этого моего намерения и в течение довольно продолжительного времени подвергался добровольной пытке. Между тем во мне мало-помалу начало возникать сознание, что каждый раз вызываемому стуком в дверь моему пробуждению предшествовало заканчивавшееся совершенно последовательно шумным событием пространное сновидение, что шум, имевший место в моем сновидений, совпадал по времени со стуком в дверь, что они имели качественное сходство и одинаковое направление. Но если так, и если простая случайность не могла иметь здесь места вследствие многократности явления, то тот и другой шум должны были находиться в причинной связи: действительный стук должен был быть причиной имевшего место в сновидении шума. Между тем в этом допущении содержится противоречие, так как сновидение занимало часто очень продолжительное время и в своем драматическом обострении сводилось на будивший и вместе с тем снившийся звук, который не прерывал сновидения, как, например, прерывает бесконечную повесть придуманная ее автором для ее искусственной развязки случайность, но заканчивал его гармонически. Все сновидение, от первого до последнего события, представляло стройное целое, почему и не могло быть вызвано стуком в дверь, не могло быть его следствием".

"Таким образом, оба вышесказанные допущения – существования и отсутствия причинной связи между стуком в дверь и имевшим место в сновидении шумом, – с одной стороны, неизбежны, с другой, противоречат друг другу. Значит, здесь мы имеем дело с антиномией".

"Что такого рода сновидения вызываются внешним звуком, это ясно и не допускает возражений; что они заканчиваются соответственным этому звуку событием, тоже ясно и не допускает возражений. Если же так, то мы имеем дело с временнЫм совпадением служащего причиной возникновения сновидения действительного события с представляющим его следствие заключительным событием сновидения, имеем дело с временнЫм совпадением причины и следствия, с логическим противоречием. Чем же создается такое противоречие? Очевидно, что кажущейся длительностью сновидения, чувственным обманом".

"Отсюда вытекает необходимость трех допущений:

  1. что в момент пробуждения имеет место возникающий с не имеющей никогда во время бодрствования скоростью ряд представлений;

  2. что, следовательно, существует трансцендентальная мера времени, обусловливающая возможность течения наших представлений во время нахождения нашего во сне со скоростью, превышающей скорость их течения во время пребывания нашего в состоянии бодрствования;

  3. что только наступающее по пробуждении (когда физиологическая мера времени сменяет трансцендентальную) вспоминание сновидения растягивает имевший в нем место скученный ряд представлений".

Это, по-видимому, незначительное событие, вышеприведенная оценка которого Дюпрелем может служить образчиком остроумия его аргументации, послужило ему темой для сочинения "Онейрокритикон, или сновидение с точки зрения трансцендентального идеализма", за которое Тюбингенский университет удостоил его степени доктора философии (1868 г.).

Работая в вышеуказанном направлении, Дюпрель, к своему собственному удивлению, очутился лицом к лицу с мистикой и увидел себя принужденным заняться исследованием спиритических явлений. Однако вскоре он убедился, что исключительное изучение явлений спиритизма, без всякой связи их с другими явлениями анормальной жизни человеческого духа, приводит, как показал нам многолетний опыт, к совершенно ложным заключениям. Поэтому он оставил в стороне спиритизм и занялся изучением явлений животного магнетизма и сомнамбулизма, исследованием, как выражается он, не вступления духов в наш мир, a выступления человеческого духа из материального мира. Плодом многолетних исследований Дюпрелем разнообразных явлений оккультизма был выход в свет (1885 г.) представляющего, так сказать, кодекс его учения и переведенного мной на русский язык сочинения "Philosophie der Mystik",* в котором мистика впервые поставлена им на строго научную почву и является столь же отличной от мистики прежних времен, a в особенности от того, что у нас под ней понимают, сколь отлична астрономия от астрологии, химия от алхимии.

* Философия мистики или двойственность человеческого существа. Перевод с ненецкого M.C.Аксенова. Издание A.H.Аксакова. СПб., 1895.

Кроме вышеупомянутых сочинений Дюпрелем написано очень много. Главнейшие из остальных его сочинений суть следующие:

  1. "Mystik der alten Griechen", в котором он обнаруживает значительную филологическую эрудицию и в котором он со своей точки зрения объяснил такие загадочные явления древнегреческой жизни, как храмовый сон, оракульство, мистерии и демон Сократа. К этой же категории его сочинений относятся:
  2. "Die Wasserprobe der Hexen",
  3. "Hexen und Medien" и др.
    Далее следует категория сочинений Дюпреля, в которых он трактует со своей точки зрения о таких обыденных и вместе с тем загадочных явлениях, как умопомешательство, творчество гения и пр. Сюда относятся:
  4. "Psychologie der Lyrik",
  5. "Die Mystik im Irrsinn" и др.
    Затем следует категория сочинений о Канте:
  6. "Ein verschollenes Buch von Kant",
  7. "Kant als Mystiker" и
  8. "Kants Vorlesungen über Psychologie", в которых Кант является в новом свете.
    Из прочих сочинений Дюпреля укажу на
  9. "Monistische Seelenlehre", на двухтомное сочинение
  10. "Studien über Geheim Wissenschaften" и на переведенное мной в этом году
  11. "Der Spiritismus".

Хотя в развитии своего учения Дюпрель имел, не говоря уже о мистиках всех времен и народов, a также о многом множестве философов древнего и нового времени, предшественника в лице Гелленбаха, однако настоящим творцом целостной научно-философской системы индивидуализма* должен быть по справедливости назван он. Сверх того, далеко превосходит Гелленбаха со стороны научно-философской подготовки и логической убедительности доводов, a перо его находится в таком же отношении к перу Гелленбаха, как гром двенадцатидюймового орудия к щелканью магазинки. Вообще язык Дюпреля, по нашему мнению, не только не уступает стяжавшему себе славу первенства в философской литературе языку Шопенгауэра, но и превосходит его.

* "Ногами упирающейся в почву опытно доказуемых явлений и головой уходящей в метафизические небеса". (Дюпрель)

Французская легкость, черпающая в языке точного естествознания материал, точность, образность, меткость и сжатость выражений, то величавая, как проповедь церковного оратора, то исполненная злого сарказма речь, – вот стилистические достоинства произведений Дюпреля.

Что касается значения философии Дюпреля на западе, то во всяком случае он создал там эпоху в оккультической литературе. В доказательство укажем на вышедшее не так давно в Германии (1891 г.) довольно объемистое сочинение известного историка оккультизма Кизеветтера "Geschichte des Occultismus von Agrippa von Nettesheim bis zu Karl du Prel" ("История оккультизма от Агриппы фон Неттесгейма до Карла Дюпреля включительно").

У Дюпреля очень много последователей, но очень много и врагов. Замечательно, что с течением времени число первых растет, a число вторых уменьшается. Это – знаменательный факт, говорящий в пользу философии Дюпреля и служащий показателем направления духовного развития современного общества.

Закончим этот краткий наш очерк деятельности Дюпреля следующими его словами:

"Я учу, – говорит он, – что человек явился в этот мир по собственному желанию, на свой страх и совесть, что он – продукт своего собственного развития, что все жалобы, с которыми он обращается к Богу, к судьбе, к природе, он должен обращать к самому себе, что страдания его жизни приносят пользу трансцендентальному его субъекту, что мир земных вещей имеет метафизическое, a земная наша жизнь – педагогическое значение, что нам нечего бояться смерти, если мы извлекли трансцендентальную пользу из нашей жизни, короче, что при углублении в загадку о человеке разрешается существующее между нашим волением и нашей жизнью тягостное противоречие, что мы, безостановочно кружащиеся в вихре сансары, непрестанно увлекаемые волнами течения всех вещей, находим в мысли о трансцендентальной природе нашего существа такое же успокоение, какое находит в радуге наш глаз, погруженный в созерцание водяной пыли водопада, когда упадет на нее солнечный луч. Что такое миросозерцание способно утешить и укрепить человека в свершении им жизненного пути и в исполнении им долга, в доказательство этого я мог бы представить целую кучу адресованных мне писем; если же так, то распространение такого миросозерцания должно содействовать улучшению нашей социальной жизни".

"Мои противники противоречат мне в каждом пункте моего учения. Уже десятки лет журнальная пресса, за редкими исключениями, подвизается на поприще пропаганды копеечного материализма. Но история неоднократно показывала нам, какую пустоту в общественном сознании может породить материализм. Шопенгауэр предсказывал, что материализм в теории должен привести нас к бестиализму в практической жизни; это предсказание блистательно оправдалось. Ни одно миросозерцание не оставалось никогда без влияния на практическую жизнь; это влияние – естественный плод всякого миросозерцания. Все, что представляет продукт нашего собственного трансцендентального существа – нашу жизнь, наш характер, нашу судьбу, – материалисты считают делом случая. Они учат, что мы живем только раз и, следовательно, возводят чувственное пользование земною жизнью на степень руководящего начала нравственности. Но такой эгоизм ни за что не может найти себе удовлетворения в здешней жизни, a потому самоубийства в среде интеллигенции и преступления среди простого народа растут, как грибы, и грозят гибелью нашей культуре".

"Из сказанного следует, что со сменой материализма противоположным ему миросозерцанием должно исчезнуть и все порождаемое им социальное зло и на место последнего, как продукт "теоретически истинного", появится "практически доброе". От приносимого материализмом зла я заключаю к его ложности (consensus mali et falsi), и наоборот, заключаю о правильности спиритуалистического мировоззрения от приносимого им добра (consensus boni et veri). Таким образом, я осуждаю мировоззрение моих противников не только с интеллектуальной, но и с моральной точки зрения. Естественно, что при таком положении дела мне нечего ждать от них одобрения. Ведь при внутреннем согласии истины и добра, равно как лжи и зла их одобрение послужило бы для меня доказательством моего заблуждения, и если бы случилось на самом деле, что мои противники начали бы меня хвалить, я поступил бы так, как некогда поступил при взрыве рукоплесканий со стороны народа державший к нему речь Фемистокл; он обернулся к стоявшим позади него друзьям и спросил у них: "Разве я сказал что-нибудь глупое?"

М. Аксенов

ПРЕДИСЛОВИЕ

Предлагаемое сочинение представляет переделку, in extenso, двух читанных мной в Мюнхене и затем напечатанных в журнале "Сфинкс" лекций. Мне хотелось бы, чтобы с этим "Введением в изучение оккультических наук" познакомились не только противники оккультизма, но и его сторонники, так как "по сю сторону илионских стен грешат не менее, чем по ту их сторону".

Те и другие страдают общим недостатком: смотрят на возрождение оккультизма, как на шаг назад. Они видят в нем смерть новейшей науки и думают, что с его возрождением начнется царство отживших суеверий прошлых веков. Ведь если бы оккультические явления были неотделимы от их средневекового объяснения, ведь если бы с оккультическими науками возродилось и это их объяснение, то несомненно, что в таком случае в нашей духовной жизни начался бы регресс. Ведь если все сомнамбулы – бесноватые, все медиумы – ведьмы и колдуны, обязанные своими анормальными силами и способностями общению с сатаной, то бесспорно, что новейшая мистика есть шаг назад. Ho o таком объяснении явлений оккультизма теперь уже не может быть и речи. Теперь ставится только вопрос, могут ли вообще существовать явления оккультизма, вопрос, на который наше поверхностное просвещение поспешило дать отрицательный ответ. Недостаток этого просвещения и состоит в том, что оно связывает неразрывными узами оккультические явления с их отжившим объяснением, a так как дискредитировано это объяснение, то думают, что дискредитированы и самые факты, т.е. "вместе с водой выливают из ночовок и дитя". Важно избежать этого недостатка; раз мы от него отделаемся, исчезнет и призрак регрессивности оккультических наук. Ведь в древности считали Дельфийскую пифию вдохновляемой Аполлоном, в средние века ее отчитывали бы, как бесноватую, a теперь ее причислили бы к сомнамбулам.

Неправда, что оккультические науки в их новейшем виде должны привести нас к слепой вере; они должны подготовить почву к возведению здания новой науки, и уже в силу одного этого они не ведут нас в область прошедшего, a скорее служат глашатаями далекого будущего. Назначение их состоит в споспешествовании появлению миросозерцания, формирование которого происходит на наших глазах и в котором на первом плане будет стоять решение загадки о человеке. Раз сформируется это миросозерцание, великое его значение скажется уже в том, что оно явит собой синтез религии и науки, метафизики и естествознания. Оно будет обращаться не к одной стороне человеческого существа, к его сердцу, как религия, или к его разуму, как наука. Оно не будет, с одной стороны, застывшей в догмах религиею слепой веры, a с другой стороны, не будет походить и на ту науку, с высот которой дует ледяным ветром на нашу общественную жизнь. Оно не будет, подобно метафизике, построенным на почве бессодержательных абстракций зданием; оно будет, подобно естествознанию, зданием, построенным на почве явлений, которые можно будет подвергнуть даже экспериментальному исследованию.

Несмотря на всю окутывающую совершающийся ныне процесс образования этого будущего миросозерцания темноту, оно может быть (доказательство чего и составит задачу предлагаемого труда) представлено уже и теперь в виде цельной системы. Это миросозерцание не будет, подобно современной философии, достоянием одних ученых; оно будет находиться в тесной связи с нашей культурой: так как в нем человек получит новое и более глубокое определение, то оно объяснит ему основательно и новые цели его земного существования и значение его смерти. Значит, оно – отнюдь не шаг назад; скорее, это – заря новой культуры.

Мюнхен, апрель, 1892
Д-р Карл Дюпрель

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


ЗАГАДОЧНОСТЬ ЧЕЛОВЕЧЕСКОГО СУЩЕСТВА

Насколько загадочно человеческое существо? По меньшей мере настолько, насколько несовершенны физиология и физиологическая психология. Ho o загадочности человеческого существа пришлось бы говорить и в том случае, если бы эти науки достигли законченности. Было бы очень интересно доподлинно знать, что такое человек в физическом отношении; но если бы мы и узнали это, все-таки остались бы такими же нерешенными, как и теперь, извечные вопросы человеческого духа: откуда мы пришли? для чего мы живем? куда идем мы?

Многие говорят, что подобных вопросов вообще не существует; мы же докажем здесь, что они несомненно существуют. Но раз они существуют, необходимо дать на них и ответ, необходимо по многим причинам, из коих достаточно было бы уже одного эгоистического интереса. Сюда присоединяется еще то, что можно назвать скандалом в науке, a именно, что человек, этот венец земных существ, еще не познал себя. Мы имеем то преимущество пред животными, что обладаем самосознанием; но это будет плохим для нас утешением до тех пор, пока будет оставаться для нас загадкой наше существо.

Откуда же происходит то, что свет нашего самосознания слишком слаб для освещения нашего существа? Чтобы ответить на этот вопрос, мы должны взойти к причинам нашего существования; но как только мы двинемся по этому пути, мы очутимся лицом к лицу с тремя диаметрально – противоположными воззрениями: материалистическим, пантеистическим и мистическим. Согласно материалистическому воззрению, наше существование начинается нашим рождением и слабость света нашего самосознания обусловливается биологически и физиологически. Мертвая и слепая материя совершенно самопроизвольно (не спрашивайте, как) развилась до ощущения и самосознания и на пути биологического процесса имеет достичь высшей ступени своего развития, на которой человек перестанет быть для себя загадкой. Согласно пантеистическому воззрению мы вышли из лона метафизической мировой субстанции, которая так же слепа, как и материя, но обладает стремлением к самопознанию, с каковой целью и развертывает мировой процесс; хотя божественное самосозерцание достигло в настоящее время высшей ступени своего развития в человеческом мозгу, в нем оно еще вообще не на высшей ступени своего развития: свет нашего самосознания слишком еще слаб. Совсем не то выходит по мистическому воззрению. Согласно этому воззрению, наше рождение не есть начало нашего существования; нашей земной жизни предшествовало совершенно другое индивидуальное наше существование, которое с рождением нашим погружается для нас в лоно забвения. Но если так, то слабость света нашего самосознания объясняется наступающим с нашим рождением его ослаблением.

Если сопоставить эти три воззрения, то на первый взгляд покажется, что материалистическое воззрение просто и ясно, пантеистическое – менее просто и довольно темно, мистическое же – совершенно немыслимо и вполне темно, Но это – только на первый взгляд; на самом же деле – совсем наоборот. Бесспорно, материализм прозрачен, но он мелководен, почему и открещивается от всякой метафизики. Пантеизм гораздо глубже, но он страдает тем недостатком, что ни за что не может быть доказан фактами, обречен на постоянное пребывание в мире абстракций. Что же касается мистического воззрения, то, по-видимому, темное, оно на самом деле ясно и в то же время глубоко; кроме того, так как оно доказуемо опытными явлениями, то оно, если бы не имело места умышленное замалчивание этих явлений, давно стяжало бы себе право гражданства.

Обратимся же к этим явлениям. Но прежде чем сделаем это, считаем необходимым прибегнуть к сравнению, имеющему целью поставить читателя на мистическую точку зрения и доказать ему, что слабость нашего самосознания может явиться в результате его ослабления. Хотя это сравнение и не уяснит самого процесса, однако оно во всяком случае докажет психологическую его возможность.

Вообразим себе следующее. На корабле, плывущем в открытом море, загипнотизирован матрос, причем ему сделано внушение: проспать до вечера, a затем, проснувшись, ничего не помнить о прошлом. До наступления определенного внушением времени пробуждения этого матроса он высажен на ближайший остров, после чего корабль, на котором он находился, ушел опять в море на всех парусах.

По пробуждении своем такой матрос вполне уподобился бы новорожденному; разница между ними состояла бы только в том, что матрос вступил бы в свой мир существом зрелым и разумным, что он начал бы свое существование мужчиной. Но он напрасно ломал бы себе голову над решением вопросов, кто он и как он очутился в этом совершенно чуждом ему мире. Не имея никакого воспоминания о своем прошлом, он был бы до такой степени удивлен, даже испуган самим собой и местом своего пробуждения, что легко сделался бы философом.

Как пристально он ни смотрит вдаль, перед ним расстилается все одна и та же, дотоле, как кажется ему, еще никогда им невиданная картина, океан. Он оборачивается назад, смотрит на остров, стараясь ориентироваться; но и здесь все кажется ему чуждым; он не помнит, чтобы когда-либо видел что-нибудь подобное: растения, животные, горы на острове, плывущие над ним облака, – все кажется ему новым. Наконец, он видит себе подобных, он спешит к ним за разъяснениями; но оказывается, что все они находятся точно в таком же, как и он, положении: они не знают ни того, кто они, ни того, откуда они явились.

Тщетно общество существ, очутившихся в таком курьезном положении, ломало бы себе голову над решением вопроса о том, что такое они сами и их остров; все их глубокомыслие и все взаимные их расспросы не в состоянии были бы разогнать мрак, окутывающий роковую тайну их на нем появления. С глубоким благоговением и крайним удивлением созерцали бы они, как никогда дотоле ими невиданную, картину заката солнца, перебрасывающего через океан волнующийся золотистый мост, и безгранично было бы снова их удивление, когда бы они увидели затем, как на уходящем во мрак небосклоне зажигаются тысячи звезд.

Конечно, с течением времени телесные потребности отвлекли бы их от их вопросов; заботы об удовлетворении голода, жажды, об отдыхе и крове положили бы конец их философствованию и вместе с тем положили бы на этом острове начало удивительнейшей, какую только можно представить себе, робинзонаде: ведь Робинзон принес с собой на свой остров культуру, наши же островитяне явились бы на свой остров без всякого умственного развития, без всякого опыта.

Нет надобности продолжать нам дальше рисовать нашу картину и останавливаться на вопросе о том, может ли гипнотическая эвакуация головного мозга (экспериментом доказано, что может) достигнуть такой степени, при которой пробуждение человека от гипнотического сна уподобилось бы вполне его рождению. К тому же я рисовал представленную мной здесь картину отчасти с действительности: остров, о котором была речь, есть Земля; омывающий его океан – мировое пространство; повстречавшиеся друг с другом на острове существа – люди; переживаемая ими томительно-долгая робинзонада – история человеческой культуры.

Ведь если вдуматься хорошенько в положение наше здесь, на Земле, то придется согласиться с тем, что оно во всех своих пунктах сходствует с изображенным нами положением обитателей острова, за исключением только того, что мы пробуждаемся от сна, предшествовавшего нашей земной жизни, не как искушенные опытом и обладающие развитым самосознанием существа, a как лишенные самосознания и беспомощные создания. Так как в этом состоит единственная разница, то от этого же зависит и единственная разница между нашим отношением к вышесказанным вопросам и отношением к ним наших островитян. Последние пробуждаются глубокомысленными философами, так как философ есть тот, для кого представляют загадку его собственное существование и существование мира. Мы же в течение детства привыкаем к созерцанию вещей и своего собственного существа до такой степени, что они, вместо того, чтобы вызывать в нас удивление, кажутся нам вполне понятными. Когда наше сознание достигло своей степени зрелости, оно сделалось, благодаря притупляющей силе привычки, неспособным к удивлению, и мы ушли с головой в практические наши дела. Правда, по временам наиболее вдумчивые люди сознают загадочность своего на земле положения; обе загадки – и человек и мир – объявляются богословами и философами достойными размышления предметами, предметами первейшей для человеческой мысли важности; но их усилия вызвать нас на размышление никогда не оказывали глубокого и продолжительного на нас влияния уже потому, что в решении вышесказанных задач никогда не существовало согласия между ними самими.

Как бы то ни было, a везде и всегда существовало если и не ясное сознание, то смутное чувствование полной загадочности человека и его положения в мире. Никогда человечеству не мог казаться понятным сам собой факт пребывания его на называемом Землею космическом острове без знания им цели этого пребывания. Уже одно наше стремление получше устроиться на этом острове вызывается не только практическими нашими потребностями, но и объективным интересом и надеждой, что, может быть, на этом пути будет обретена нами разгадка нас самих; богословы же и философы неумолчно гласят, что одними естественнонаучными экскурсиями по нашему острову мы не добьемся ничего, что за всякой физикой должно скрываться нечто иное, метафизика, и что только там и может быть обретен ключ от извечных загадок.

В истории культуры часто наступают эпохи, в которые господствует всеобщая вера в метафизику, в которые она отливается даже в резко определенные формы. Но затем всегда наступают периоды сомнения не только относительно ее форм, но и относительно существеннейшей ее задачи. Тогда появляется та замечательная умственная болезнь, которую Шопенгауэр называет метафизической беспечностью и которая господствует в виде продолжительной эпидемии. Тогда тот, кто сохранил еще в себе настолько смирения и рассудительности, чтобы признавать загадочность мира и человека, считается мечтателем и самоистязателем. Эта болезнь приобрела в наши дни даже форму научной системы, именующей себя материализмом. Материалисты представляют нечто вроде общества воздержания от мышления: они утверждают, что нашему водворению на нашем космическом острове не предшествовало вообще ничего, и что за нашим его оставлением, за нашей смертью, также ничего не последует. В человеческом существе, мол, нет ничего загадочного, человек представляет продукт обитаемого им космического острова и состоит из того же, что и этот остров, вещества. Это земное вещество, материя, развилось в органическое вещество благодаря-де своим собственным силам (барон Мюнхгаузен вытаскивал сам себя за волоса из болота); жизнь и мысль якобы тоже результат деятельности материи.

Для материалистов мир представляет задачу физическую, человек – химическую. Бесспорно, что они таковы на самом деле; но это не препятствует им быть и задачами метафизическими. Если бы мир вдоль и поперек, начиная с величайшей звезды и кончая ничтожнейшей пылинкой, был разгадан нами, как физическая загадка, мы очутились бы в курьезном положении: всяк из нас, не потерявший рассудка, сейчас же пришел бы к сознанию существования метафизической загадки. Мы уподобились бы тогда индийскому королю, державшему при своем дворе множество ученых, на обязанности которых лежало собираться у него и поучать его; они отлично умели говорить обо всем, но не могли удовлетворить короля в одном: каждый раз, закрывая заседание и обращаясь к ним с вопросом: "ну так отчего же существует что-либо вообще?" король не получал от них никакого ответа.

Материалист видит в мире только механическую его сторону, и так как он знает только законосообразно действующие силы, то жизнь природы кажется ему бессмысленной, бесцельной игрою. Для него не имеет цели ни существование природы, ни существование нас самих. Для него механическая законосообразность и разумная целесообразность – несовместимые понятия. Это – краеугольный камень материализма, но вместе с тем и капитальнейшее его заблуждение: ведь цели вполне могут быть достигаемы, и разнообразно достигаются, на пути механического законосообразного действия. В таких случаях целесообразность даже тем неоспоримее и совершеннее, чем совершеннее механизм. В карманных часах, во всяком техническом изобретении механизм является на послугах цели; если же так, то то же самое вполне может иметь место и относительно мира.

Вообще естественнонаучное определение вещей касается только внешней стороны их, a отнюдь не их сущности. С этой точки зрения Гетевский Фауст разрешается в тряпичную бумагу и типографские чернила, ария Моцарта – в ряд последовательных колебаний воздуха. Но Гете и Моцарт ни за что не согласились бы с тем, чтобы такое определение исчерпывало определяемое, точно так же как всегда более рассудительные люди не соглашались с тем, что естественнонаучное определение мира исчерпывает мир. Бесспорно, мир есть естественнонаучная задача, но вместе с тем он есть и задача эстетическая, этическая и метафизическая. Это было признаваемо во все времена всеми людьми, дух которых не мог ограничиться тем, чтобы только скользить по поверхности вещей.

Никто не станет отрицать того, что естествознание выполнило только часть, и легчайшую часть, своей задачи: вышеупомянутые островитяне сделали бы еще очень мало для уяснения себе своего положения, если бы они даже в совершенстве исследовали свой остров; что же сказать о человечестве, не сделавшем ничего подобного относительно своего острова?

Мы обладаем крайне микроскопическими познаниями. Опытные наши науки еще очень далеки от состояния законченности, и можно сказать наперед, что в будущем наша наука будет разветвляться все больше и больше. Поэтому в настоящее время не может быть речи и о какой бы то ни было законченности нашей философии, нашего миросозерцания. Это следует уже из того, что необходимейшие для возведения здания миросозерцания явления природы – темнейшие и загадочнейшие. Обширнейшую область явлений природы обнимает и точнейшую картину их рисует нам астрономия, но объяснение одной внешней стороны природы представляет ничтожную философическую заслугу: теперь, как и прежде, созерцание небесных светил возбуждает в нас только чувство, мир же как был, так и остается для нас колоссальным вопросительным знаком. Обратившись к земле, увидим, что и здесь мы такие же ничегонезнайки. Яснее всего для нас область минералогии; но мы не можем извлечь из нее для себя никакой философической пользы; имеющая несравненно большую философическую цену биология полна загадок; человек же, это сложнейшее из всех явлений природы, – величайшая для нас загадка. Он никогда еще не был вполне определен с физиологической своей стороны; что же касается высшей его стороны, духовной, то психология представляет арену борьбы всевозможных, даже диаметрально противоположных мнений. Для одних психологов человек представляет кучу химических веществ, для других – эманацию Бога.

Но от психологии находится до некоторой степени в зависимости судьба всей философии: ведь человек может быть удовлетворительно объяснен только путем изучения его высших функций, a он – высшее явление природы, цвет, по меньшей мере известной нам, природы. Если же так, то философ, не изучивший предварительно, прежде, чем приступить к занятиям метафизикой, психологии, похож на ботаника, который захотел бы при объяснении фруктового дерева не обращать никакого внимания на его плод.

Не все явления природы имеют одинаковое в деле объяснения мира значение; к сожалению, чем они загадочнее, тем они важнее. Мы должны отложить попытки решения мировой загадки до тех пор, пока не будет решена нами загадка, представляемая человеком, особенно с психологической его стороны, т.е. пока не будет решена загадка о человеческой душе. Правда, решением этой загадки занимались величайшие умы всех времен; но как мало сделано в этом отношении, это доказывается тем фактом, что имеющая место на почве психологии исконная борьба между материализмом и спиритуализмом с течением времени не только не ослабляется, но даже обостряется, почему многие скептики и решили, что человеческая душа принадлежит к числу неразрешимых загадок, к числу загадок, о которых надобно сказать не ignoramus, a agnorabimus.

Так неужели же нам надо на самом деле сложить руки? Не думаю. Ведь этот вопрос был бы решен бесповоротно в отрицательном смысле только в том случае, если бы было доказано, что при решении задачи о человеке шли по надлежащему пути и что были исчерпаны все способы этого решения. Но раз можно доказать (как мы это сделаем), что при решении: этой задачи шли по ложному пути и ни разу не попытались прибегнуть к единственно надежному способу достижения цели, мы должны стряхнуть с себя апатию и почувствовать в себе мужество снова приняться за работу. Здесь мы должны во всяком случае заметить, что в указании нашем на существование прямого пути решения нашей задачи взгляд относительно частичности человеческого знания приобретает более глубокое обоснование, чем какое он имел до сих пор. Когда же будет доказано, что ее решения надобно искать гораздо глубже, чем до сих пор думали, мы, без сомнения, окажемся в лучшем положении, чем наши предшественники, потому что для нас будет по крайней мере ясно, где должна быть точка приложения интеллектуального рычага.

Вполне понятно, что при решении проблемы о душе исходили из того, что нам известно о человеке: для обретения души анализировали человеческое самосознание. Считали само собою понятным, что изучение души и анализ сознания – тождественные понятия. Но это – не что иное, как pettito principii, бездоказательное предположение. Не принимали при этом во внимание возможности (против которой логика не имеет возражений) того, что душа наша не обретается вполне в нашем самосознании, что свет нашего самосознания не освещает всей глубины нашего существа. Мыслимо то, что фактический материал, на почве которого следует строить здание учения о душе, исследован в недостаточной мере, даже – то, что не было обращаемо внимания как раз на те явления, которым принадлежит решающее значение.

Нетрудно доказать, что в действительности имело место то и другое: душу искали не на надлежащем пути, a кто шел по надлежащему пути, упускал из виду явления решающей важности.

Что нашим самосознанием обнимается не вся наша душа, что некоторая часть ее остается за его пределами и что, значит, неверен самый исходный пункт прежнего учения о душе, это неопровержимо. Что такое наше самосознание? Очевидно, – только частный вид нашего сознания, отличающийся от последнего не своим органом, но своим объектом. Самосознание есть сознание, направляющееся внутрь нас самих, обращенное на наше я. A что такое сознание? Продукт биологического развития. Биология учит, что развитие сознания совершается, и в количественном и в качественном отношении, параллельно развитию организации. Сложнейшее на земле существо, человек, обладает и развитейшим сознанием. Но даже и человеческое сознание не достигло высшей ступени своего развития: оно не доросло до своего объекта, мира; оно не обнимает его вполне. Уже созерцание звездного неба говорит нам, что наше знание находится в таком же отношении к нашему незнанию, в каком капля воды – к океану. Только ничтожная часть существующего попадает через каналы наших чувств в наше сознание. Наши чувства ограничены не только с количественной, но и с качественной стороны. Наш глаз приспособлен только к восприятию семицветного спектра, к восприятию только семи цветов радуги; но видимый нами спектр простирается, невидимо для нас, на неведомое для нас протяжение в обе стороны. Существуют инфракрасные и ультрафиолетовые лучи, производимые для своего видения их нами одни слишком большим, другие слишком малым числом колебаний эфира. Существование таких лучей можно доказать физическими аппаратами, более чувствительными к восприятию света, чем ретина нашего глаза. Точно так же ограничены и все остальные наши чувства, например, колебания воздуха, не достигающие 30 и превышающие 24000 в секунду, не производят для нас никакого звука.

Далее. Существуют в природе силы, которым не соответствует ни одно из человеческих чувств, и которые воспринимаются нами только в том случае, когда они превращаются в другие, воспринимаемые нами силы: у нас нет чувств для восприятия явлений магнетизма и электричества. Наконец, нужно упомянуть и о том, что мы воспринимаем не самые процессы природы, a только их на нас воздействия (не колебания эфира, a свет; не колебания воздуха, a звук). Таким образом, мы носим в себе не точный, a субъективно искаженный образ мира, что, однако, не оказывает никакого вредного влияния на нашу практическую жизнь, так как это искажение не индивидуально и совершается закономерно постоянным образом.

Мы высказали сейчас общеизвестные истины, истины, доказываемые естествознанием. Значит, для опровержения материализма достаточно уже одного естествознания. Жизнь и смерть материализма – в жизни и смерти утверждения, что действительно только чувственное. Так как, рассуждает материализм, у нас пять чувств, то у материи только пять свойств. Придерживаясь такой логики, можно бы было сказать с таким же точно правом, что не существует солнца, потому что существуют слепые. Как естествознание, материализм сам доказал, что мир не обнимается нашими чувствами; значит, он подкопал свой собственный фундамент, сам срубил сук, на котором сидел. Как философия же, он утверждает, что сидит еще наверху. Но он не имеет никакого права именовать себя философиею; поступать так, это с его стороны великое безумие, так как он до философии еще не дорос. Он имеет только право называть себя ветвью науки, присовокупляя к этому, что составляющий объект его изучения мир – призрак. Но хотеть строить на такой почве миросозерцание значит впадать в бьющее в глаза противоречие: действительный мир, это совсем не тот и с количественной, и с качественной стороны, мир, который знает материализм; а ведь предметом философии может быть только мир действительный.

Что наше сознание не исчерпывает своего объекта, это должно иметь место и относительно частного, хотя и высшего, вида его, нашего самосознания. Ведь, во-первых, объект нашего самосознания окутан гораздо более густым мраком, чем что бы то ни было в известном нам мире, a во-вторых, нашему сознанию все же предшествовала продолжительная история биологического развития, так что оно представляет уже, может быть, довольно высокую ступень лестницы этого развития, тогда как наше самосознание, по крайней мере наше самопознание, явилось по большей мере с появлением человека, и потому находится в зачаточном еще состоянии, представляет нижнюю ступень этой лестницы. Если же так, то нет ничего невероятного в том, что наше самосознание не исчерпывает своего объекта, не исчерпывает нас самих. Этим самым произносится приговор над психологиею, желающею ограничиться анализом нашего самосознания: такая психология находится в противоречии с эволюционизмом и, понятно само собой, не может решить нашей задачи.

Наше самосознание освещает отнюдь не всю физическую сторону нашего существа. Подобно тому, как порог сознания нашего отделяет нас от процессов, совершающихся вне нас, в природе (о числе и истинной природе этих процессов мы отнюдь не можем иметь правильного суждения), он отделяет нас и от процессов. совершающихся внутри нас. Органические процессы – рост, питание, пищеварение, кровообращение и пр. – совершаются в здоровом теле бессознательно. Если так, то, согласно древнему учению о душе, эти процессы должны бы были принадлежать чуждой нашему существу материи нашего тела, материи, с которой наша душа была бы связана необъяснимо роковым образом. Но могло бы быть и так, что эти органические наши процессы, несмотря на свою закономерность, принадлежали бы собственному нашему существу, в каковом случае нам опять пришлось бы отказаться от ложного предположения, что сущность нашей души состоит в сознании. Ведь наша душа могла бы быть животворящим и организующим началом, и в таком случае бессознательность процессов органической нашей жизни отнюдь не могла бы служить доказательством в пользу того, что источник их чужд нашей душе. Но если бы было доказано, что этими процессами управляет наша душа, человек был бы объяснен монистически.

Мы не познаем всего существа нашей души и в наших чисто психических функциях, в наших чувствованиях, мыслях и актах воли. Материалисты утверждают даже, что и психические наши функции – продукты нашего тела; что наши мысли и чувствования – также функции нашего тела. Хотя это утверждение нелогично и высказывается материалистами в силу только того, что они смешивают cum hoc с propter hoc, однако нельзя оспаривать того, что наши мысли и чувствования находятся в связи с отправлениями телесных наших органов, что процессы нашего мышления и нашего чувствования совершаются параллельно телесным нашим отправлениям. В этом-то и сила материализма, заключающего от такой параллельности к несуществованию всей вообще души. Но мы не будем останавливаться на этом спорном пункте. Спор о том, имеем ли мы в вышесказанной связи всего-навсего сосуществование (как утверждают то спиритуалисты) или причинность (как утверждают материалисты), так стар, как сама психология. Мы можем оставить его совершенно в стороне потому, что будем черпать доказательства существования души в области совершенно других, важнейших, чем явления, в области которых их черпали доселе, явлений, – явлений, имеющих место в жизни человека, когда о нормальных состояниях его телесных органов не может быть и речи.

В результате вышесказанного является королларий: наша душа не освещается вся нашим самосознанием.

На это скептик может сейчас же сказать: если так, то решение вопроса о существовании души надобно отложить до времени надлежащего биологического расширения области нашего самосознания. На это ответим, что дело обстоит не так плохо. Если не сознаются нами самые психические функции наши, то тем не менее в наше самосознание западает многое из их результатов. В нашей духовной жизни постоянно имеет место попеременность сознательного и бессознательного состояний. В творчестве гения имеет место составляющее условие наступления явлений бессознательной жизни человека ослабление чувственного его сознания, в гипнотизме же – доказываемое беспамятливостью его по пробуждении его от гипнотического сна полное этого его сознания омрачение.

Несомненно, что вышесказанная попеременность служит неопровержимым доказательством имеющего место в нашей духовной жизни дуализма. Но раз так, мы оказываемся сейчас же лицом к лицу с важным вопросом, – вопросом о том, как надобно смотреть на этот дуализм: ограничивается ли он Сферой деятельности головного нашего мозга, или это – дуализм головного нашего мозга и нашей души. В первом случае пришлось бы иметь дело с двойственностью нашего я, обе половины которого оставались бы в ведении физиологической психологии; во втором же случае мы должны бы были примкнуть к определению человека, высказанному уже сто лет назад Кантом, a именно, что он – субъект, распадающийся на два лица, из коих одно пришлось бы наделить естеством физическим, a другое – психическим. Решение вопроса о том, правильно ли такое определение человека, зависит всецело от решения вопроса о том, вся ли духовная деятельность наша неотделима от головного нашего мозга, или есть возможность выделить из области бессознательных наших функций такие, которые toto genere отличаются от наших функций, неотделимых от нашего головного мозга, и которые потому должны иметь своим органом не головной наш мозг, a другой наш орган. Душу мы обрели бы в области бессознательного только в этом последнем случае.

Кантовское определение человека осталось без всякого влияния на психологию потому, что наука непростительным образом оставляет без всякого внимания область явлений, образующих эмпирический базис этого определения и, к сожалению, во времена Канта пребывавших в неизвестности. Эти явления составляют объект оккультических наук, находящихся, как известно, в загоне до сих пор.

Итак, status quo вопроса о душе обусловливается обоими вышеупомянутыми обстоятельствами: во-первых, душу искали не в надлежащем месте, a именно, вместо того, чтобы искать ее в области бессознательного, ее искали в сознании, a затем, когда – и это только в новейшее время – обратились за поисками к ее бессознательному, стали и здесь искать ее не в надлежащем месте: обратили преимущественное внимание на ненадлежащие явления бессознательной нашей жизни, a именно, на те, которые констатируют бессознательную деятельность головного нашего мозга, a не на те, которые констатируют совместную с этой деятельностью жизнь нашей души.

Кто признает оккультические явления, тот окажется принужденным обратиться к Кантовскому определению человека. Это – дело не произвола, a необходимости. Он тогда скажет в унисон с оккультизмом, что хотя жизнь нашей души и протекает вообще для нас бессознательно, сама по себе наша душа отнюдь не бессознательна, что ее функции являются попеременно то сознательными, то бессознательными, что ее бессознательные функции качественно вполне отличны от ее функций сознательных и что они с закатом чувственного нашего сознания становятся сознательными, a с его восходом делаются снова бессознательными.

Раз так, возможность двойственности нашего существа, возможность дуализма нашей души и головного нашего мозга (монистическим разрешением этого дуализма мы займемся далее), a не дуализма деятельности головного нашего мозга, превращается в действительность. Но в таком случае на обусловленное нашими чувствами и головным нашим мозгом, как его органом, наше сознание придется смотреть только как на одну из половин нашего духовного существа, только как на земную форму явления нашей души, и отличать от него другую половину этого нашего существа, которую будем пока называть сверхчувственною.

Таким образом оказывается, что на самом деле корни нашей души лежат гораздо глубже, чем это думали, a значит, что настоящей психологии у нас еще нет, что она еще дело будущего. Пока же мы можем утешать себя той мыслью, что нам известно по крайней мере место, в котором надобно искать нашу душу, и что нам предстоит в перспективе делать заключение об ее существовании и об ее природе на основании таких функций нашего организма, которые, бесспорно, могут принадлежать только ей, которые не связаны ни с каким телесным органом нашим и потому находятся от материалистической науки за тридевять земель. Взятое независимо от вышесказанного, Кантовское учение о душе является крайне безнадежным предприятием; но если мы, прежде чем строить учение о душе, обратим внимание на явления, на почве которых надобно его строить, то окажется не только то, что такое учение о душе имеет больше шансов достигнуть своей цели, чем прежнее, но и то, что только оно одно и может ее достигнуть.

Кант говорит: "Признаюсь, что я очень склонен к утверждению существования в мире нематериальных существ и к сопричислению к ним моей собственной души". Что же касается одновременного существования материальной и нематериальной сторон человеческого существа, то о нем говорит затем Кант так: "Поэтому человеческую душу надо бы было считать уже в течение настоящей жизни человека одновременно связанной с двумя мирами, из которых она, доколе наши два лица соединены друг с другом нашим телом, ясно воспринимает только материальный мир". И далее: "Поэтому хотя у нас и один субъект, одновременно принадлежащий видимому и невидимому мирам, как их член, у нас не одно лицо, ибо представления об одном мире, в силу своей особенной природы, не сопровождаются представлениями о другом мире, почему то, что я мыслю, как дух, не познается мной, как человеком, и наоборот" 1).

1) Kant: Träume eines Geistersehers. 14, 20, 26 (Kehrbach).

Существуют однако люди, которые говорят, что Кантовское сочинение, из коего только что приведены нами цитаты ("Грезы духовидца"), представляет сатиру на Сведенборга и на веру в духов, с которой Кант церемонился только в докритический период своей деятельности. Но это утверждение опровергается вполне тем фактом, что Кант спустя 22 года после издания этого его сочинения читал лекции, в которых высказал такой же самый взгляд на тот же самый предмет и по поводу того же самого Сведенборга, идеи которого он называет "возвышенными" 1). Важнейшую часть этих его лекций, в которых он является мистиком в критический период свой, я, вследствие того что их нет ни в одном из полных изданий его сочинений, издал 2) недавно и хочу сделать здесь две из них выдержки.

"Жизнь, – говорит в одном месте этих своих лекций Кант, – состоит в commercio души с телом; начало жизни есть начало commercii, конец жизни – конец commercii. Начало commercii есть рождение, конец commercii – смерть. Продолжительность commercii есть жизнь. Начало жизни есть рождение; но последнее есть начало жизни не души, a человека. Конец жизни – смерть; но последняя есть конец жизни не души, a человека. Таким образом, рождение, жизнь и смерть – только состояния души"... "Следовательно, преходяще только наше тело, субстанция же наша непреходяща; она должна была существовать и в то время, когда не существовало нашего тела"...
"Жизнь человека двойственна; она слагается из двух жизней: животной и духовной. Первая жизнь есть жизнь человека, как человека, и чтобы человек жил этой жизнью, ему потребно тело. Вторая его жизнь есть жизнь духов, которой его душа живет независимо от его тела и которой жить она должна продолжать по отделении своем от его тела" 3).

1) Pölitz: Kants Vorlesungen Über die Metaphysik. Erfurt, 1821.
2) Du Prel: Kants Vorlesungen über Psychologie. Leipzig, 1888.
3) Du Prel: Kants Vorlesungen über Psychologie. 75-76 u 79.

Из предыдущего оказывается, что в учении Канта о душе содержатся все необходимые составные части учения о душе. Он учит, что наша душа пребывает в области бессознательного, что два лица нашего субъекта существуют одновременно, наконец, он учит предсуществованию и бессмертию. Но, несмотря на это, новейшая психология занялась исследованием исключительно одного из лиц нашего существа, начинающего свое существование с нашим рождением и оканчивающего его с нашей смертью, почему и учение о душе неминуемо должно было сделаться материалистическим.

Кант ничуть не сомневался и в том, что учение о душе надобно строить на почве оккультических наук. Вот откуда интерес его к духовидению, к Сведенборгу. Последний однако мало удовлетворил его, и он не мог построить согласно своему плану учения о душе по недостатку фактического материала. Мы же, имеющие громадное пред ним в этом отношении преимущество, вполне можем осуществить это предприятие. Уже не говоря об оставленных нам древними и средними веками богатствах материала, богатствах, из которых однако наша наука не почерпнула ровно ничего, у нас есть уже 100 лет сомнамбулизм, 50 лет гипнотизм и 40 лет спиритизм.

Чтобы сделать правильнейшую оценку имеющегося в нашем распоряжении материала для возведения здания нового учения о душе, мы должны уяснить себе, что наука вправе возразить против прежнего учения о душе, или иначе, каких ошибок должно избегать новое о ней учение.

Древнее учение о душе – учение дуалистическое. Оно учит, что человек представляет соединение смертного тела и бессмертной души; но в чем состоит это соединение, этого оно не может объяснить; наука же, и с полным правом, требует монистического объяснения человека. Древнее учение о душе искало душу в самосознании; но так как в последнем мы обретаем только такие духовные функции, которые неотделимы от телесного их органа, чувств и головного мозга, то отсюда один шаг до материалистического воззрения на мозг, как на причину мышления, и до провозглашения тезиса материализма: материя мыслит. В таком случае душа оказывается излишнею; получается, правда, монизм, но монизм совершенно бездоказательный.

Но у нас получился бы монизм, и монизм доказательный, и в том случае, если бы нам удалось вывести отделенные друг от друга в прежнем о душе учении китайской стеной тело и телесно опосредствованный дух из общего третьего, из души. Это и делает новейшее учение о душе. Оно монистично и имеет то пред прежним о душе учением преимущество, что указывает душу в надлежащем месте, в области бессознательного.

Такой монизм имеет значительное преимущество пред монизмом материалистическим. Материализм выводит разумное из неразумного, мыслящее из не мыслящего, жизнь из мертвой материи. Но ни с чем не сообразно выводить высшие функции человека, разум и мораль, из такого низменного источника, как материальное начало: хорошо идущие часы не могут быть делом рук плохого мастера. Если функция разумна, то очевидно, что ее орган должен быть выводим из некоторой причины тоже разумной. Так и поступает новейшее о душе учение: оно признает материалистический тезис, что мысль есть продукт головного мозга, но прибавляет, что головной мозг есть в свою очередь продукт, продукт души, и говорит, что мыслит душа посредством головного мозга.

Для удовлетворения всем от учения о душе требованиям новейшее учение о душе должно объяснить и соединение души с телом. Для этого стоит только распространить вышеупомянутое отношение головного мозга к душе на все тело, т.е. наделить душу способностью организования, способностью, благодаря которой она образует тело. Органом души служит не только головной мозг, но и все тело. Однако если допустить, что это так (сейчас же докажем, что это так на самом деле), то бессознательное превратится не в душу, a всего-навсего в слепую волю организования. Спрашивается: если затем мы наделим эту волю способностями представления и познания (далее будет доказано, что мы так и должны поступить), то превратится ли тогда бессознательное в душу?

Нет, еще не превратится. В таком случае мы сделаем только шаг от Шопенгауэра к Гартману. У Шопенгауэра бессознательное есть слепая воля, у Гартмана же оно – воля и представление. Шопенгауэр опроверг только материализм; для решения же загадки о человеке его слепой воли еще недостаточно. Слепая воля не может зажечь свет познания; она не может построить такой головной мозг, который был бы органом разумного мышления. Вот почему со стороны Гартмана было совершенно последовательно наделить бессознательное способностью представления; но и у него душа расплылась меж пальцев, расплылась вследствие сделанного им сальто-мортале, отождествления им бессознательного с мировой субстанцией. Хотя он опроверг этим Шопенгауэровский пантелизм, он не опроверг этим пантеизма.

С полным правом могло бы именовать себя учением о душе только такое учение, которое доказало бы наличность в человеческом существе не только метафизического зерна – как сделали это Шопенгауэр и Гартман, – но и метафизической индивидуальности. Если бы это было сделано (мы докажем, что это сделано на самом деле), тогда, и только тогда, мы обрели бы истинную душу. Хотя и пребывающая в области бессознательного, сама она была бы тогда не бессознательной, но обладала бы способностями воления и познания и индивидуальностью. Только тогда бессознательное действительно превратилось бы в душу, в субъект.

Чтобы предупредить всякую возможность смешения этого субъекта с лицом земного сознания и вместе с тем как можно резче оттенить новейшее о душе учение от делавшего такое смешение прежнего о ней учения, я назвал уже прежде душу трансцендентальным субъектом. Это выражение, хотя очень редко, употреблял и Кант 1), разумевший под ним то самое, что он зачастую называет "умопостигаемым субъектом", a также "абсолютным субъектом" 2).

1) Kant: Kritik der reinen Vernunft, 296, 482, 699 (Kehrbach).
2) Kant: Prolegomena, 46.

Этот трансцендентальный1 субъект человека, его душу, отнюдь нельзя ставить на одну доску с земною формой его явления. Раз душа человека обладает способностью организования, человек делается всего-навсего формою ее обнаружения. Далее. Организование и представление не порождают в трансцендентальном субъекте никакого дуализма; это только две идеально разделимые, реально же (как это мы докажем) нераздельные функциональные стороны этого субъекта: организование сопровождается всегда мышлением, и наоборот. Но так как трансцендентальный субъект соединен в одно целое с земной формой своего явления, то мы должны доказать, что тождество организующего и мыслящего в нас начал должно иметь место и в земной деятельности нашего духа, т.е. что к нашему мышлению примешивается всегда трансцендентальное организование и наоборот.

1) Ср. Zeising: Neue Lehre von den Proportionen des menschlichen Körpers и Pfeifer: Der goldene Schnitt.

Что касается доказательства первого тезиса, то его надобно искать в области эстетики и техники. Но для учения, переносящего душу в область бессознательного, эта задача отождествляется с задачей доказательства того, что в продуктах эстетического и технического творчеств обнаруживается несознаваемая нами деятельность организующего в нас начала. Если, например, мы видим, что деятельность членообразовательного нашего начала обнаруживается в построении греческих и готических храмов, что их строители бессознательно следовали в своей архитектонической деятельности принципу золотого сечения, то это служит несомненным доказательством сопровождаемости земного мышления трансцендентальным организованием). Еще разительнее сказывается это в наших технических изобретениях, в которых, по-видимому, бессознательное отнюдь не должно бы было иметь места. Казалось бы, что процесс технического изобретения должен бы был быть освещен на всем своем пути светом сознания, так как он бывает целесознательно направляем к математическому решению определенной технической задачи. Однако все технические изобретения, начиная с простейшего механизма и кончая сложнейшим аппаратом, указывают на наличность в духовной деятельности человека какого-то нижнего течения, исходящего от организующего в нем начала, что доказывается тем, что технические аппараты суть не что иное, как копии с частей нашего тела, так называемые органопроекции, но копии, делаемые вполне бессознательно 1). Например, camera obscura представляет бессознательное подражание глазу; можно даже сказать, что строение человеческого глаза было понято только после того, как была изобретена camera obscura. Значит, уподобление фотографического объектива хрусталику глаза, задвижки фотографического аппарата – ирису, затвора этого аппарата – векам, эластического его меха – способному к сокращению глазному яблоку, светочувствительной, вследствие действия световых лучей на покрывающие ее химические вещества, фотографической пластинки – светочувствительной пигментной оболочке глаза имеет не одно только метафорическое значение. Точно так же надо смотреть и на сравнение органа слуха с фортепиано или нервной системы – с телеграфом. Даже новейшее изобретение, фонограф, имеет органический прообраз в головном мозгу, деятельность которого во время нахождения его обладателя в горячке совершается механически, так что больной слово в слово повторяет когда-то им слышанные, но позабытые речи.

1) Carus: Physis. Kapp: Philosophie der Technik.

Здесь попутно заметим, что органопроекция дает полную возможность перенести решение вопроса о природе обитателей других миров с почвы фантазии на научную почву, которую, как ни парадоксально покажется это на первый взгляд, всякий монист должен а priori считать почвой решения этого вопроса. Если бы тождество организующего и мыслящего начал имело место на всех обитаемых мирах, то органическое царство и царство техники должны бы были восполнять друг друга во всей природе. Может быть, многие из наших технических аппаратов имеют свой органический прообраз на других. планетах, и многие земные организмы, еще не имеющие у нас технических копий, нашли себе на других планетах место в ряду технических изобретений. Мыслимы существа с телескопическим или микроскопическим строением глаза, и, может быть, жители Марса получили уже в дар от техники крылья, которые у нас до сих пор дарились некоторым организмам только природой. Если все планеты находятся на различных ступенях развития, то несомненно, что на каждой из них проходит в различных местах и демаркационная между органическим и техническим царствами черта, меняющая к тому же свое место с дальнейшим планет развитием. Если органическое и техническое царства представляют взаимное восполнение, то какое мыслимо множество родов органической жизни, какое мыслимо множество неизвестных нам животных форм! Какое, с другой стороны, мыслимо множество едва вообразимых нами и возможных для этих форм родов опыта! Невольно является мысль, что все наши настоящие и имеющие явиться у нас в будущем аппараты представляют, хотя и бессознательные, подражания природе. Но насколько больше нас должно бы было быть существо, которое обладало бы спектроскопом в органической форме, a вследствие этого и способностью восприятия химических свойств вещей, только до некоторой степени обнаруживаемую нашими сомнамбулами! Но, с другой стороны, сколь отличным от нашего мира должен бы был казаться мир таким существам, которые обладали бы нашими техническими изобретениями в органической форме! Из органопроекции мы можем извлечь и практическую для себя пользу. A именно. Она учит нас, что хотя мы в области наших изобретений и не предоставляли дело случаю, однако мы при целесознательном искании решения технических задач не обращали внимания на являемые нам органическим царством образцы. Ведь в природе эти задачи давно уже разрешены простейшим образом, разрешены так потому, что естественное развитие совершается в направлении наименьшего сопротивления. Мы могли бы уже летать, если бы, вместо того, чтобы тратить попусту время на искание регулируемого аппарата, мы постарались сделать копию с органического крыла.


II

Возвратимся к прерванному нами изложению. Участие организующего в нас начала обнаруживается и в художественной нашей деятельности, насколько она вдохновенна, т.е. насколько она приходит к нам из области нашего бессознательного. Это имеет, например, место при антропоморфическом и антропопатическом созерцании лириком природы. Духовное созерцание поэтом природы возможно только вследствие оживления и одухотворения им безжизненного. Типические образы Шекспира или Вальтер Скотта отнюдь не представляют рабского подражания природе, они – вполне субъективные их создания, в процессе творчества которых принимала участие их организующая душа. Гениальное мышление это – организм; оно – органическое целое, в котором главная, основная мысль насквозь проникает все частные мысли, члены этого целого. Вот почему зачастую употребляемое нами выражение "остов (скелет) изложения" заключает в себе нечто большее, чем простую метафору.

Докажем теперь, что земное организование сопровождается трансцендентальным мышлением, или, другими словами, что образование нашего тела целесообразно, т.е. что оно есть продукт трансцендентального нашего представления. Первее всего обратиться бы за доказательством этого тезиса к биологии; но она дать его нам не в силах, она до этого еще не доросла. Обратимся лучше к оккультическим наукам. В них мы обретем разительное доказательство его. Но наперед надобно уделить несколько слов гипнотизму и сомнамбулизму.

Гипнотизм учит нас, что внушением могут быть произведены органические изменения, что им, с одной стороны, могут быть устранены болезненные состояния, a с другой, могут быть подготовлены органические процессы, считаемые врачами патологосимптоматическими. При помощи внушения мы можем управлять физиологическими нашими функциями, совершающимися в нас для нас бессознательно, независимо от нашего произвола, например: кровообращением, выделениями и пр. Уже из сказанного явствует. что на гипнотическое внушение отнюдь нельзя смотреть как на какого-то чудодейственного, проникающего при помощи магической формулы в организм пациента, врача. Действие этого внушения объясняется просто-напросто действием сильнейшей воли внушителя на слабейшую волю пациента, чем первый и пользуется, погружая последнего в гипнотический сон, в состояние психической зависимости. Отсюда – возможность даже преступных внушений.

Таким образом действие внушения объясняется тем, что оно превращается в самовнушение, которому, собственно говоря, и принадлежит активная роль. Внушение дает власть представлению пациента над его органической жизнью, что и служит доказательством господства духа над телом, a вместе с тем опровержением материализма, смотрящего на дух, как на простую функцию тела, и видящего, значит, действительность в совершенно превратном виде.

Из факта, что путем самовнушения могут быть производимы у загипнотизированных лиц органические изменения, вытекает первым делом логическая возможность того, что и у нормальных людей органические функции сопровождаются и управляются несознаваемо ими трансцендентальным их представлением. Но эта логическая возможность превращается в эмпирическую несомненность с обращением к изучению явлений сомнамбулизма. Из того, что сомнамбулы распознают и предсказывают свои собственные болезни, следует, что функционирование нашего организма не сознается только нашим головным мозгом, что оно действительно сопровождается трансцендентальным представлением нашей души. Такие способности сомнамбул, если бы даже они не подтверждались опытом, были бы а priori вероятными для сторонника учения о душе, признающего тождество организующего и мыслящего в нас начал. Для такого учения медицинские способности сомнамбулов – не обособленные явления, с которыми не знаешь, что поделать, но явления, находящие себе определенное в системе сходных с ними явлений место. В этой системе оказался бы ничем не объяснимый пробел, если бы при доказуемости наличности в мышлении трансцендентального организования оставалась недоказуемою наличность в организовании трансцендентального мышления, т.е., если б опыт не являл нам сомнамбулов-врачей, и наоборот, врачебный сомнамбулизм не мог бы так свободно проникнуть в новое о душе учение, если бы в последнем не было для него места. Для кого органопроекция и художественное творчество доказывают нераздельность организования и представления, для того будет a priori доказанной эмпирически доказуемая сомнамбулизмом сопровождаемость органических функций трансцендентальным представлением.

Хотя официальная наука (всего только после пятидесятилетнего пребывания в осадном положении!) сдалась наконец на капитулярию своему врагу, явлениям гипнотизма, тем не менее о явлениях сомнамбулизма, особенно же о видении и действии сомнамбулов на расстоянии, она все еще ничего не хочет говорить.

Такое упорное отрицание ею фактов основывается на лежавшем краеугольным камнем в фундаменте древнего о душе учения предположении, что наше самосознание освещает все наше существо, предположении, исключающем всякую возможность существования анормальных способностей человеческой души. Раз же мы допустим, что самое ядро нашего существа лежит в области бессознательного, ео ipso мы должны будем допустить и существование многого множества для нас бессознательных сил и способностей нашей души. Хотя, как увидим далее, наше земное лицо есть форма обнаружения трансцендентального нашего субъекта, однако необходимо (того требуют явления оккультизма) допустить, что вышесказанные силы и способности наши в исключительных случаях могут обнаруживаться и у земного нашего лица. Чтобы сделать такое допущение, достаточно только заодно с самим естествознанием допустить подвижность психофизического порога нашего сознания. Ведь половины нашего существа, его сознательное и его бессознательное, земное наше лицо и трансцендентальный наш субъект, разделены не неподвижной, но представляемой способным к перемещению порогом нашего сознания подвижной преградою. Мы отнюдь не можем утверждать того, чтобы наши сознательные впечатления от внешнего мира были единственными воспринимаемыми нами от него впечатлениями: само же естествознание доказало нам, что нами сознаются только грубейшие наши от внешнего мира впечатления, наши от него впечатления, производящие в нас только определенной силы раздражение... тогда как неопределенная область остальных наших от него впечатлений, вследствие минимальной степени производимого ими в нас раздражения, остается под порогом нашего сознания, нами не сознается. Но то, что совершается в области нашего бессознательного, и есть настоящее царство нашей души; раз она воспринимает впечатления, о которых нам ничего не известно, она может обладать и произрастающими на почве этих впечатлений способностями, столь же нам неизвестными. Значит, опять-таки для допущения перехода таких способностей с трансцендентального субъекта нашего на земное наше лицо достаточно только допущения подвижности порога нашего сознания. Эта же подвижность – не вымысел, а действительность. Она заявляет о себе уже в явлении попеременности сна и бодрствования. Кроме того, так как индивидуальную подвижность порога нашего сознания предполагает непременно биологическая его подвижность, последняя же имеет место в действительности (без нее был бы невозможен биологический процесс развития сознания, а значит, был бы невозможен и весь биологический процесс), то должна иметь место в действительности и индивидуальная его подвижность. Если же подвижен порог нашего сознания, то с каждым его перемещением должны выходить из скрытого состояния и способности нашего бессознательного, способности души нашей, что и наблюдается во время нахождения нашего в сомнамбулических состояниях. Значит, официальная наука обнаруживает недостаток логики: она не выводит заключений, вытекающих из ее собственных посылок.

Итак, признание права гражданства за трансцендентальною психологией, с которой прежде всего знакомит нас сомнамбулизм, представляет, так сказать, неизбежность. Эта неизбежность обусловливается, собственно говоря, самим фактом существования единственного для физиологической психологии психического нашего органа, головного мозга; ведь существование этого нашего органа делается понятным только в том случае, если смотреть на него как на продукт организующего в нас начала; телеологическая же его организация делается понятной только в том случае, если считать организующее в нас начало началом в нас мыслящим.

Таким образом, новейшее учение о душе с лежащими в его основании оккультическими науками представляет, так сказать, продолжение естествознания и может быть построено на его почве уже теперь. Но материалисты и пантеисты не видят этого и все еще продолжают отрицать душу, a сторонники прежнего о душе учения все еще ищут ее в ненадлежащем месте. Нельзя не согласиться с тем, что ни о чем еще не было написано столько вздору, как о человеческой душе. В этом повинны как спиритуалисты, так и – еще больше – материалисты, при созерцании мудрости которых невольно приходят в голову слова Монтескье: "Lorsque Dieu a cree les cervelles, ll ne s'est pas odlige de les garantir". Изнуренные бесконечной войной, имевшей место на поле психологии, бойцы сложили оружие, и наша новейшая наука, неизлечимо влюбившаяся в макрокосм, не знает, что поделать с психологией.

"И вот проходят люди – говорит блаженный Августин – и дивятся высоким горам, и широким морским приливам, и шумным потокам, и океану, и теченью небесных светил, о себе же самих забывают" 1).

Но для нас, как мы видели это, может до некоторой степени открыться и микрокосм: стоит только искать душу в надлежащем месте и обращать преимущественное внимание на имеющие решающее значение оккультические явления. Такого взгляда, хотя и образовавшегося у него a priroi, держался еще Аристотель.

"Важно, говорит он, дознаться, общие ли у души состояния с телом, или у нее есть нечто и свое собственное... Кажется, что мышление большей своей частью принадлежит одной только душе; но если и оно есть вид наглядного представления или по меньшей мере может вырастать только на почве последнего, то в таком случае и оно не может совершаться независимо от тела. Если бы было доказано существование деятельностей и состояний, принадлежащих только душе, была бы доказана вместе с тем и возможность отдельного от тела существования души; но если бы было доказано противное, была бы доказана и невозможность такого ее существования" 2).

1) Augustinus: Conf. С. 10.
2) Aristoteles. De anima. C. I.

Сказано настолько же кратко, насколько и хорошо. Но со времени Аристотеля явилась новая, не имеющая прецедентов в древних веках, наука, a именно лингвистика. Теперь мы знаем гораздо определеннее, чем мог знать Аристотель, что действительно "абстрактное наше мышление есть вид нашего наглядного представления", что все наши понятия вырастают на почве чувственного нашего восприятия. Поэтому мы не можем уже смотреть на мышление как на функцию, нисколько не принадлежащую телу, как на функцию, принадлежащую исключительно душе. Ведь понятия представляют, так сказать, сгустки представлений; представления же суть функции тела, a следовательно телу косвенно принадлежит и абстрактное мышление. Существование души, как души, не мысленно отделимой от тела, но реально от него отдельной, – каковой и считал ее Аристотель – отнюдь не может быть доказано существованием высших наших функций, получающихся в результате анализа нашего сознания. Оно может быть доказано только в том случае, если может быть доказано существование чистого, не опосредствованного чувствами мышления.

Но такого мышления нельзя обрести в нашей сознательной духовной жизни; в ней ни один акт мыслительной нашей деятельности не отделим от наших чувств и головного нашего мозга. Поэтому при поисках души мы должны отбросить всякую мысль об анализе нашего чувственного сознания, что и выражает Кант следующими словами:

"Общее основание невозможности почерпнуть доказательство посмертного существования души из наблюдения и опыта над духовной жизнью человека на земле состоит в том, что все доступные наблюдению и опыту процессы этой жизни не могут совершаться отдельно от тела... Вот почему такой опыт не может указать нам, чем мы можем быть без тела" 1).

1 Du Prel: Kants Vorlesungen über Psychologie, 85.

Итак, за поисками души мы должны обратиться к бессознательному. Только в области оккультических явлений мы и можем найти неопровержимое доказательство существования души. Там мы найдем столь желанное Аристотелем доказательство отдельного от тела существования души, найдем "деятельности, которые принадлежат только душе". Все вообще оккультические явления сопровождаются состояниями чувственной бессознательности и обусловливаются силами и способностями, лежащими в скрытом состоянии и не имеющими никакого отношение к нашему телу. Этим упраздняется физиологическая психология, на смену которой выступает психология трансцендентальная. Последняя преследует цель превращения отрицательного понятия о бессознательном в положительное и пришла уже к следующим результатам. Она учит, что мы имеем право делать противоположение между бессознательным и чувственно-сознательным, но не между бессознательным и сознательным, что так называемое бессознательное есть во всяком случае sui generis сознательное, что оно обладает представлением и мышлением, не опосредствованными чувствами и головным мозгом, причем если в них и принимает участие головной мозг, таковое его участие ограничивается всего-навсего пассивным восприятием трансцендентальных представлений. Оккультические явления показывают, что так называемое бессознательное обладает сознанием и памятью, a следовательно, существенными атрибутами личности. Но наше трансцендентальное лицо качественно отличается от нашего земного лица, a следовательно, реальная двойственность нашего существа должна быть признана в Кантовском смысле.

Хотя существуют попытки разрешения этой двойственности в двойственность всего-навсего физиологическую 1), т.е. попытки доказательства того, что в данном случае мы имеем дело только с двойственной деятельностью головного мозга, a не с дуализмом головного мозга и души, и что, следовательно, смерть "имеет жало" для всего нашего существа, однако такие попытки имеют удачу только до тех пор, пока оставляются в стороне важнейшие явления нашей психической жизни и совершенно произвольно принимаются во внимание только явления, имеющие место в области физиологического бессознательного. Физиологической психологии, которая, если можно так выразиться, неправильной постановкой стрелки направила весь поезд наших мыслей о душе на ненадлежащий путь, ни за что не удастся при помощи ее двойственности нашего я дать физиологическое объяснение, например, видению и действию на расстоянии; вот почему она и отрицает подобные явления: они не находят себе места в ее системе. Люди же, уже давно с ними знакомые, признали за ними силу доказательности отдельного от тела существования души. Например, Делез, один из лучших знатоков сомнамбулизма, говорит так:

"Явления сомнамбулизма дозволяют нам различать в человеке две субстанции, внутреннего и внешнего человека; они дают нам наилучшее доказательство бессмертия души и наилучший ответ на возражения против этого бессмертия; они ставят вне всякого сомнения уже высказывавшуюся древними мудрецами и так прекрасно выраженную Бональдом истину, что человек есть снабженный орудиями чувств дух" 2)

1) Dessoir: Das Doppel-Ich.
2) Deleuze. Praktischer Unterricht über den tierischen Magnetismus, 97.

Конечно, кто умышленно сторонится дороги в Дамаск, тот ни за что не сделается Павлом: кто не видел ни одного сомнамбула, может хвалиться, что остается Савлом. Но кто решится посвятить себя наблюдениям над сомнамбулизмом в высших фазах его развития, в которых приходится видеть нечто большее, чем истерию (этот бездонный карман, в который врачи втискивают все, чего они не понимают), тот очень скоро придет к признанию души. Например, Жорже, в своей "Physiologie du Systeme nerveux", отрицал сомнамбулизм и проповедовал материализм; но вскоре затем, после личных опытов магнетизирования и по ознакомлении своем со способностями сомнамбулов, он обратился к вере в душу. Но такое свое убеждение он мог выразить только в своем завещании, в котором говорится так:

"Только что я напечатал мою "Физиологию нервной системы", как всестороннее обсуждение вопроса о значении совокупности необыкновенных явлений, именуемой сомнамбулизмом, привело меня к полному убеждению в необходимости различения двух духовных, одного в нас, a другого вне нас, начал от материальных существований; эти духовные начала суть: душа и Бог. На этот счет у меня существует глубокое убеждение, убеждение, основанное на фактах, считаемых мною неопровержимыми. Это мое признание увидит свет только тогда, когда никто уже не будет иметь оснований сомневаться в моей добросовестности и заподазривать мои намерения. Так как я сам не могу его напечатать, то убедительно прошу тех, кто о нем узнает по вскрытии этого моего завещания, т.е. после моей смерти, дать ему возможно большую гласность" 1).

1) Macario: Du sommeil, 148.

Все исследователи, знакомые с оккультическими науками, приходили почти к одинаковым заключениям, a именно, что наша душа пребывает в области бессознательного, что она индивидуальна и что мы – двойственные существа, что каждый из нас, как выражается С. Мартен, "человек-дух". Так было уже в древности с философами, посвященными в мистерии; так было со средневековыми оккультистами.

"Человек, говорит Парацельс, имеет два тела: элементарное и сидеральное, два тела, образующие единого человека. Смерть разлучает эти два тела" 1).
"Итак, – продолжает он далее – заметьте что у человека две души: вечная и натуральная, и что, следовательно, он живет двумя таковыми же жизнями, что одна из его душ подлежит смерти, другая же ей не подлежит и есть то скрытое в человеке, что и есть человек, чего в нем никто не видит и что обнаруживается только в его делах" 2).
"Во сне, – говорит Парацельс еще далее – когда покоится элементарное тело, усиленно бодрствует тело сидеральное, не ведающее ни покоя, ни сна; когда же пробуждается и начинает жить усиленной жизнью элементарное тело, ослабляет свое бодрствование тело сидеральное" 3).

1) Paracelsus: De gen. stult.
2) Paracelsus: Philosophia sagax. I, c. 3.
3) Там же. I, c. 7.

Итак, построить здание учения о душе в Аристотелевском смысле можно только на почве оккультических наук. Хотя душа человека и пребывает в области его бессознательного, однако во время нахождения его в анормальных состояниях, когда ослабляется его телесная жизнь, она выходит отчасти из скрытого своего состояния. Значит, это только призрак, что здесь, на земле, мы ведем исключительно материальную жизнь и что мы делаемся сопричастными духовной жизни только после нашей смерти. Человек, как двойственное существо, ведет одновременно две жизни; это-то соединение двух существований и представляет, как сказал уже Аристотель, настоящую загадку в человеке. ("Modus, quo corporibus adhaeret spiritus, comprehendi non potest ab hominibus, et hoc tamen homo est".) "Человек, – говорит Паскаль, – удивительнейшее в мире создание: он не может понять, что такое тело, еще меньше может понять, что такое дух, и меньше всего, каким образом дух может находиться в соединении с телом; это для него кульминационный пункт трудности понимания и вместе с тем его сущность". Трудности понимания этого пункта не сознавали до тех пор, пока, разыскивая душу в области, освещаемой сознанием, мнили, что загадочность человеческого существа ограничивается только связью органической материи с жизнью, восприятием и сознанием. Но оккультические науки показывают, что загадочность человеческого существа надобно понимать гораздо глубже. Она заключается в соединении трансцендентального субъекта с материальным телом, соединении двух совершенно разнородных, но тем не менее одновременно существующих начал, из коих одно хотя и все лежит вне пределов чувственного сознания, обнаруживает независимые от тела способности познания и действия. На первый взгляд кажется, что такой союз должен привести нас к учению о душе гораздо более дуалистическому, чем союз органической материи с чувственным сознанием, но освобождение от такого дуализма и объяснение такого, еще более загадочного, союза, приносит нам воззрение, по которому наша душа есть организующее наше тело начало. Это воззрение отнюдь не произвольно; оно основывается на явлениях оккультизма, доказывающих, что человек есть материальное представление сверхчувственного индивидуального начала. Что душа есть животворящее и организующее в человеке начало, это подтверждает его смерть: разлученное с душой тело теряет свою организацию и разлагается на составные части.

Значит, материализм, выводящий жизнь и организование из материи, смешивает (чтó он делает зачастую) причину с условием. Конечно, материя тела человека представляет условие материального его существования; но отсюда далеко еще до того, чтоб она была его причиной. Только на первый взгляд может показаться, что материализм решает загадку о человеке; на самом деле он отводит только глаза. Ее не решает и древнее о душе учение спиритуалистов, искавших душу в ненадлежащем месте, в области, освещаемой сознанием. От такой ошибки должно бы было удержать нас уже следующее соображение. Мы не обладаем ни малейшей долей сознания в период утробной нашей жизни; что же касается нашей жизни внеутробной, то вполне развившееся сознание приходит к нам только в годы нашей зрелости; кроме того мы лишены сознания в течение целой трети нашей жизни, занимаемой сном; наконец, в течение всей нашей жизни нами не сознается целая половина наших неорганических отправлений. Но если так, если мы можем жить без сознания, то естественно, что поддерживающая нашу жизнь сила должна пребывать в области нашего бессознательного. С этой поддерживающей нашу жизнь силой мы встречаемся в гипнотизме и еще более в сомнамбулизме, в котором она является силой не только поддерживающей нашу жизнь, но вдобавок и организующей наше тело, причем деятельность ее сопровождается трансцендентальным нашим сознанием, связанным с природой гораздо большим числом нитей, чем наше чувственное сознание. Обнаруживаемые человеком, находящимся в сомнамбулическом состоянии, высшие его способности уже издавна возбуждали в оккультистах такое удивление, что они пришли к заключению о божественном происхождении и бессмертии его души. "Действуюшую на расстоянии магическую силу, говорит ван Гельмонт, мы должны искать в той части нас самих, которая есть образ божий" 1). Таким образом, сказанию, что человек создан по образу Божию, оккультисты придавали гораздо более широкое значение, чем это обыкновенно делается. A именно. Когда говорят, что человек создан по образу Божию, то обыкновенно разумеют земного человека, в каковом случае будет вполне прав Вольтер, сказавший, что "tant pis pour Dieu, si je lui ressemble". Оккультисты же видят наше богоподобие в трансцендентальном нашем субъекте. Вот почему ван Гельмонт выражается так: "Я говорю, что человек есть одаренное разумом животное: но истинный человек – отнюдь не животное, он – истинный образ Бога" 2).

1) Van Helmont: De magnetica vulnerum curatione, §88.
2) Там же, §83.

На существовании магических способностей человека, необъяснимых физиологически, a следовательно предполагающих существование в нем отличного от его тела носителя, оккультисты и основывали доказательство его бессмертия.

"В тайниках нашей души, – говорит Агриппа, – пребывает всевидящее око, которое ослеплено и стеснено в своем зрении тесной и мрачной темницей нашего тела, но которое после нашей смерти, по выходе нашей души на волю бессмертия, обретает целостное знание. У умирающих и обессилевших от старости людей наступает иногда необычайное просветление, потому что их душа, уже до некоторой степени освободившаяся от чувственных оков и приблизившаяся к будущей своей обители, не настолько подчинена своему телу, как душа других людей" 1).

1) Kiesewetter: Geschichte des Occultismus, 29.

Но эти магические способности нашей души ни за что не могли бы сделаться предметом опыта, если бы мы не жили одновременно двумя жизнями: материальной и трансцендентальною. Если бы трансцендентальный наш субъект с рождением нашим утрачивал свою трансцендентальную природу и взамен ее приобретал природу земную, если бы земное существование наше было перерывом и разрешением нашего существования трансцендентального, к которому мы возвращались бы только после нашей смерти, то хотя и тогда существовал бы спиритизм, но не существовало бы сомнамбулизма. Тогда был бы закрыт для нас путь к пониманию оккультических явлений и к решению загадки о человеке; тогда не существовало бы даже всего оккультизма за исключением спиритизма. Оккультические явления возможны и понятны только под тем условием, что мы одновременно живем двойной жизнью. Допущение, что человек путем самопогружения или погружения его другими людьми, при помощи некоторых средств, в экстаз снова превращается в трансцендентальное существо, вследствие чего у него и обнаруживаются магические силы познания и воления, есть допущение вполне невозможное. Ведь нельзя, например, допустить, что магнетизер может пассами сделать нас ясновидящими. Допустить же, что он погружает нас в состояние чувственной бессознательности, вследствие чего уже пребывавшее в нас в скрытом состоянии трансцендентальное наше сознание eo ipso выходит из этого своего состояния, вполне возможно. Итак, говоря словами Канта, оба лица нашего субъекта должны существовать одновременно, иначе был бы невозможен никакой оккультизм. Трансцендентальное наше сознание восходит, как только заходит наше сознание чувственное, подобно тому как начинают загораться на небе звезды, как только заходит солнце; ведь звезды не приходят на небо, как думали древние арийцы, когда уходит с него солнце; они находятся на нем одновременно с солнцем, с заходом которого делаются только видимыми.

На этой-то одновременности двух существований человека и основывается возможность обладания им магическими силами и способностями в здешней его жизни, равно как возможность, с одной стороны, магии познания, сверхчувственного сознания, обнаруживающегося, например, в сомнамбулическом ясновидении, a с другой, – магии воления, магических актов воли. Последнего рода магия обнаруживается двояко: в виде черной, злотворной магии, в виде чародейства, и в виде благотворной магии, животного магнетизма.

Для оккультистов никогда не подлежало сомнению, что человек одновременно живет двумя жизнями: земной и трансцендентальною. Кант же, не обладавший соответственным фактическим материалом, пришел к этой истине спекулятивным путем. Он, как мы только что это видели, в словах, не допускающих никакого сомнения, a не произвольно мной толкуемых, выразил убеждение, что мы, бессознательно для нас самих, духи и находимся в общении с другими духами уже в этой нашей жизни. Но такой взгляд Канта может сделаться понятным только в том случае, если смотреть на потусторонний мир только как на лежащую по ту сторону порога нашего сознания область наших восприятий. Ведь если б этот мир находился вне посюстороннего мира, то половины нашего существа пребывали бы в пространственной раздельности, одна, например, в Мюнхене, a другая где-то в облаках. Но Кант совсем иначе смотрел на это. Для него потусторонний мир представлял не что иное, как тот же посюсторонний мир, но восприятия нами которого остаются по ту сторону порога нашего сознания, Это он выразил в следующих, не допускающих никакого сомнения словах:

"Но когда душа разлучится с телом, она не сохранит прежнего, чувственного, своего миросозерцания; она будет созерцать мир не таким, каким он является, a таким, каков он есть. Поэтому разлука души с телом состоит в превращении чувственного созерцания в созерцание духовное, которое и есть другой мир; другой мир не есть другое место, он есть только другое созерцание" 1).

1) Du Prel: Kants Vorlesungen über Psychologie, 92.

Когда Кант говорит далее, что "насколько эмпирическая физика не принадлежит метафизике, настолько же не принадлежит метафизике и эмпирическая психология" 1), он ясно выражает ту мысль, что доказательство существования души может быть обретено только путем анализа сознания, т.е. что душа пребывает в области бессознательного и что потому ее существование может быть доказано только путем изучения трансцендентально-психологических явлений. Итак; как видите, я во всем согласен с Кантом, и потому когда мои противники утверждают, что я толкую его вкривь и вкось, я оказываюсь в необходимости допустить или то, что они не понимают немецкого языка, или то, что они недостаточно добросовестны.

1) Там же, 5.

"Всякий человек – говорит Сведенборг – есть с внутренней своей стороны дух" 1). Этого мало; он говорит и следующее: "Всякий человек, даже во время телесной жизни своей, как дух, находится в общении с духами, хотя он ничего об этом и не знает" 2). Точно то же говорит и Кант следующими словами:

"Будет доказано со временем то, что душа человека находится и во время земной жизни его в неразрывной связи со всеми нематериальными существами духовного мира, что она попеременно то воздействует на этот мир, то воспринимает от него воздействия, чего однако она не сознает, как человек, доколе все обстоит благополучно" 3).

A впоследствии, в критический период свой, он говорит:

"Места, это – отношения телесных, a не духовных вещей. Вот почему нельзя узреть нигде в этом мире души; ведь она не занимает никакого места. Она находится не в каком-либо определенном месте телесного мира, a в мире духовном; она состоит в связи и общении с другими духами" 4).

1) Swedenborg: Von Himmel, §433.
2) Idem, § 438.
3) Kant: Träume eines Geistersehers, 21 (Kehrbach).
4) Du Prel: Kants Vorlesungen über Psychologie, 92.

Этими словами Канта и Сведенборга ясно определяется условие невозможности всех вообще мистических, явлений, т.е. условие, при наличности которого эти явления могут сделаться предметом опыта. Мы можем иметь познание, о сверхчувственном мире только в том случае, если мы сами – духи уже во время земной жизни нашей и если мы связаны уже теперь с другими духами. Благодаря этим двум условиям мы обладаем логическим принципом деления мистических явлений на две категории: сомнамбулические и спиритические явления. Изучая сомнамбулизм, мы познаем свой собственный дух, изучаем вступление наше в духовный мир; изучая спиритизм, мы познаем духов, изучаем вступление их в наш мир. Таким образом, взгляд Канта на занимающий нас вопрос мы можем выразить на современном нам языке следующими словами: мы, бессознательно для нас самих, настолько же медиумы, насколько и сомнамбулы.

Очевидно, что вопрос о правильности такого воззрения не может быть решен а priori: наше чувственное сознание ни слова не может сказать нам о лежащей за его пределами области. Решить его может только опыт; только он один может показать нам, не сознаются ли нами в исключительных случаях нашей жизни непрестанно существующие между нами и духами отношения. Но это может иметь место в том случае, если к одновременности двух существований наших присоединится еще одно условие возможности мистических явлений, a именно, возможность вступления в наше чувственное сознание трансцендентальных воздействий, оказываемых нами, как сомнамбулами, на духов, и трансцендентальных воздействий, оказываемых на нас, как на медиумов, духами, т.е. возможность перемещения представляемого порогом нашего сознания делителя нашего субъекта на два лица. Но подвижность этого порога есть и факт биологический, и факт нашей индивидуальной жизни, a вместе с тем она есть факт, доказывающий реальное единство лиц нашего субъекта: как потусторонний мир, так и потустороннее, трансцендентальное, существо наше лежит только по ту сторону порога нашего сознания. Далее. Подвижность порога нашего сознания по меньшей мере, доказывает то, что явления сомнамбулизма и спиритизма должны иметь место в биологическом будущем, с дальнейшим перемещением этого порога, если они не имеют места, не сделались явлениями опыта уже в наши дни, т.е. на современной ступени его перемещения. Таким образом, в настоящее время Кант нашел бы эмпирическое подтверждение своих спекулятивных чаяний и, можно сказать с полной уверенностью, сделался бы спиритом, которым он был настолько, насколько им можно было быть в его время.

Как бы то ни было, a представителей современного просвещения коробит, как только они услышат слово спиритизм. Но это злосчастное слово тут не при чем; при чем тут только недостаток с их стороны рассудительности, заставляющий их верить в самую возможность оппозиции спиритизму. Конечно, можно умышленно сторониться спиритических явлений, не рискуя быть насильственно привлеченным на спиритический сеанс. Но защитник спиритизма может одержать победу над его противником на почве логики и, если этого мало, может даже доказать ему, что право гражданства даровало спиритизму, того не подозревая, само естествознание. Я намерен сделать сейчас то и другое.

Прежде всего укажу на то, что сомнамбулизм знакомит нас с независящими от нашего тела нашим познаванием и нашим действованием, на носителя которых, на наш трансцендентальный субъект, изменения нашего тела, a значит, и наша смерть, могут не оказывать никакого влияния. Но если бессмертен наш трансцендентальный субъект, то мы попадаем в объятия спиритизма. Если человек оказывается духом во время нахождения своего в сомнамбулическом состоянии, то естественно, что он окажется им и после своей смерти, и весь вопрос заключается только в том, может ли такой обестелесившийся дух феноменизироваться в мире, доступном нашему опыту. На этот вопрос приходится также дать утвердительный ответ: ведь он феноменизируется в мире опыта во время своей земной жизни, во время нахождения человека в сомнамбулизме, не по милости тела, но не взирая на тело. Если телесные путы нашего духа, только отчасти с него спадающие во время нахождения нашего в сомнамбулизме, вполне спадают с него после нашей смерти, то в последнем случае должны иметь место многообразнейшие и легчайшие, чем в первом, его манифестации. Вот отчего о привидениях существует гораздо больше рассказов, чем о двойниках.

Таковы логические основания априорного доказательства реальности спиритических явлений, доказательства, которое однако может быть доказательством только под непременным условием допущения реальности явлений сомнамбулизма. Но так как не в моей власти заставить моих противников изучать сомнамбулизм, то мне остается только доказать, что спиритизму дало почву само же естествознание.

Наш земной опыт обусловливается нашей земною организацией. Не говоря уже об изменении наличных наших чувств, достаточна было бы только изменения порога нашего сознания, чтобы произошло изменение представляемого нами мира. Стоит, например, допустить увеличение или уменьшение времени чувственного восприятия нашего, чтоб увидеть, что тогда наш мир явился бы пред нами совершенно иным. Этот вопрос обстоятельно разработан философом-натуралистом Эрнестом фон Бэром в заслуживающем внимательного чтения рассуждении 1). Мы обратим внимание читателя только на некоторые пункты его. Если бы наша нервная система, рассуждает Бэр, имела иное анатомическое устройство, если бы, например, пребывающие в разобщении органы наших чувств пришли в анастозмотическообразное взаимное сообщение, то мы слышали бы световые явления, вкушали бы звуки и т.д. Если б устилался наш глаз не ретиной, a нервными узлами, которые находились бы в соединении с улиткой нашего уха, то мы слышали бы нами виденное, не видели бы, как семицветный спектр, a слышали бы, как семитонную шкалу, радугу. Существа с таким анатомическим строением слышали бы в созерцаемом нами звездном небе гармонию миров, причем их астрономия нисколько не уступала бы в точности нашей астрономии. Равным образом всестороннее взаимное соединение всех орудий наших чувств породило бы всечувственное восприятие, при котором всякий процесс природы говорил бы всем нашим чувствам. И это внесло бы изменение в наш опыт, и это изменило бы картину нашего мира. Но допустим, что у нас были бы совсем иные чувства; тогда исчез бы весь наш мир, и пред нами возник бы мир совсем другой. Если бы какая-нибудь планета была населена существами, из которых каждое обладало бы одной из вышесказанных особенностей организации, то эти существа, живя друг подле друга, не имели бы друг о друге ни малейшего понятия. Скажем здесь мимоходом, что наш трансцендентальный субъект есть такой обитатель земли, о котором мы не знаем ничего. То же надобно сказать (и это вполне само собой понятно) о головном мозге: и с этой стороны наш опыт находится в полной зависимости от нашей организации. Лошадь, на которой ездил в 1870 году Мольтке, находилась точно в таких же внешних условиях, как и ее всадник, но она приобрела бесконечно меньший, чем он, опыт; гений почерпнет из прогулки гораздо больше умственной пищи, чем дурак – из кругосветного путешествия.

1) Ernst von Bär: Reden gehalten in naturwissenschaftlichen Versammlungen. I, 237-284.

Справедливость только что нами сказанного не подлежит ни малейшему сомнению и была доказана самим же естествознанием. Но здесь однако весь узел материалистических недоразумений. Материализм исходит только из обусловленного нашей организацией опыта, выводит из него законы, имеющие силу только для нас, a между тем считает их законами объективными, на самом же деле он открыл законы (если даже допустить, что они обладают наивысшей степенью точности) чисто субъективные, имеющие значение только для существ с человеческой организацией. У существа, которое обладало бы другой, чем обладаем мы, организацией; был бы другой, чем у нас, и опыт, a потому и другие законы. Если бы, например, Людвиг Бюхнер стал говорить существу с другой, чем он, организацией о своих мировых законах, он был бы просто-напросто им осмеян.

С изменением организации изменяется и опыт; с этим согласен материализм. Но с изменением опыта изменяются и выводимые из него законы. Если последнее станет отрицать материалист, то можно будет ему сказать, и сказать с полным правом, что он сам себя не понимает. Всякое мировоззрение, желающее исходить только из опыта и в то же самое время избегающее всякого насчет этого опыта умозрения, a тем более его возбраняющее, должно быть a priori сопричислено к детски наивным.

Если вообразим себе существа, организация которых не имела бы никакого сходства с нашей (какое громадное биологическое богатство являет нам уже известная нам природа обитаемой нами крошечной планеты!), существа, которые были бы невоспринимаемы нами и которые не воспринимали бы нас, то легко согласиться с тем, что в мире таких существ могли бы совершаться процессы, противоречащие законам нашего, обусловленного нашей организацией, мира. Но так как при данном биологическом развитии нашего мира и мира наших гипотетических существ (а эти два мира могли бы не находиться в разобщении даже пространственной) пути восприятия земных и этих существ могли бы (даже должны бы были) иметь точки соприкосновения, то нет ничего мудреного, что вышесказанные процессы могли бы, несмотря на их противоречие нашим, быть для нас обязательным законам, оказывать влияние на нашу способность восприятия, проникать в сферу нашего опыта. Такие процессы с точки зрения нашей законосообразности были бы вполне чудесны, с точки же зрения законосообразности наших гипотетических существ – вполне натуральны. ("Чудеса нашей земли, – говорит Жан Поль, это – законы неба"). Но все вообще процессы, причина которых лежит не в нашем мире, но которые феноменизируются в нашем мире, распространяют свое действие на нашу способность восприятия, и образуют то, что называется областью спиритических явлений. Всякий раз как имеет место какое бы то ни было спиритическое явление, имеет место и соприкосновение двух миров, у обитателей которых различная организация, a следовательно и различный опыт, различные естественные законы. Но вышесказанные процессы могли бы быть производимы и самими гипотетическими нашими существами. Вообразим себе столь грубо-материальное существо, что плотность его тела далеко превосходила бы плотность железа; такое существо могло бы также легко проникать своим телом гранит, как мы своим телом воздух. Представим себе затем существо с таким тонким, эфирным телом, что оно могло бы легко проникать сквозь поры гранита. Для того и другого существа не существовало бы гранита. Такого двоякого рода существа относились бы к существованию друг друга точно так, как Людвиг Бюхнер отнесся к факту проникновения привидений сквозь запертые двери: объявили бы его невозможным.

Таким образом, стоит только стать на вышеуказанную точку зрения, чтобы тотчас же исчез всякий призрак парадоксальности спиритизма. Если материалист мнит, что естествознание никогда не признает спиритизма, потому что последний противоречит законам природы, то рассудительный естествоиспытатель может признать его уже теперь, по крайней мере должен а priori признать его возможность. Ведь все дело сводится к опыту, которого не производят, если производят его так, как профессора, отказавшиеся последовать моему приглашению их на спиритический сеанс. Когда материалист думает, что спиритизм должен быть предан на веки-вечные анафеме, он не понимает сам себя: ведь спиритизм представляет, так сказать, продолжение естествознания, логическое заключение из материалистических посылок.

Теперь мы можем обратиться к учению о душе, которое, конечно, может быть построено без всякой помощи со стороны спиритизма, но которое, благодаря спиритизму, получает большую устойчивость.


III

Взаимоотношение двух лиц нашего субъекта отличается той особенностью, что хотя наша душа для нас бессознательна, лучше сказать, нами не сознается, однако мы не несознаемся нашей душой. Вот почему мы пробуждаемся от сомнамбулического сна в состоянии полной беспамятливости, тогда как сохраняем в этом сне полную память о всем, имевшем место в нашей жизни бодрственной: наше трансцендентальное сознание, больший круг, обнимает наше сознание чувственное, круг меньший, Значит, мы можем сравнить человека с эллипсом, один из фокусов которого, трансцендентальное его сознание, освещает всю площадь эллипса, другой же фокус которого, его сознание чувственное, посылает качественно другой свет, освещающий только половину этой площади. Мы можем сравнить его еще с шаром, в центре которого находится один источник света, освещающий внутренность шара, и на поверхности которого находится другой источник света, не посылающий ни одного луча внутрь шара.

Физиологическая психология хочет разрешить загадку о человеке, так сказать, планиметрически: для нее решение загадки, представляемой человеческим существом, ограничивается решением вопроса о возможности союза чувственного сознания и жизни с органической материей. Но так как стереометрические задачи не могут быть решаемы планиметрически, то физиологическая психология остается при ignoramus, даже при ignorabimus. Трансцендентальная же психология обладает умением решать стереометрические задачи стеореметрически, и потому она в силах решить задачу о человеке. Для нее эта задача приобретает гораздо большую глубину (что и служит несомненным ручательством посильности для нее ее решения), a именно: для нее ее решение превращается в решение вопроса о возможности союза трансцендентального нашего субъекта с земным нашим телом. Ответ на этот вопрос дают явления, в которых наша душа оказывается организующею. С этими явлениями мы встречаемся в гипнотизме, сомнамбулизме, спиритизме, a также в эстетике и технике. Тем, что наш трансцендентальный субъект обладает способностью телеологического организования, объясняется то, что наше тело снабжено головным мозгом: в последнем происходит превращение нашего трансцендентального познания в чувственное. Факт существования у нас вообще сознания есть результат деятельности нашей души; факт же превращения его в нашем теле в сознание земное есть результат деятельности нашего головного мозга. Значит, сторонники трансцендентальной психологии не имеют никакого основания жаловаться на то, что ignorabimus.

Из сказанного обнаруживается несомненное преимущество основывающегося на изучении трансцендентально-психологических явлений нового учения о душе пред старым. Древнее учение о душе дуалистично, новое монистично. Древнее учение о душе могло дать только косвенное доказательство существования души: оно основывало свое о нем заключение только на бессилии физиологии дать удовлетворительное объяснение человека. Новое же учение о душе дает прямое доказательство существования души, строя его на эмпирической почве, на почве изучения функций человеческого духа. Древнее учение о душе можно уподобить астроному, заключающему от неправильностей в движении Урана к существованию соседней с ним планеты, Нептуна; новое же учение о душе можно уподобить астроному, открывающему Нептун при помощи телескопа. Можно сказать, что открытие планеты путем вычислений требует гораздо больше ума, чем открытие ее при помощи телескопа. Бесспорно; но бесспорно также и то, что если бы Леверье знал место нахождения Нептуна, он не предпринял бы своего труда, равно как бесспорно и то, что если бы мы теперь каждый раз, прежде чем приступить к наблюдению Нептуна, задавали себе труд вычислений места его нахождения, вместо того, чтобы просто-напросто направить на него телескоп, мы были бы большими глупцами. Такими же глупцами были бы мы и в том случае, если бы, желая построить учение о душе, мы, вместо того, чтоб обратиться к изучению только и доставляющих прямое доказательство существования души трансцендентально-психологических явлений, ограничились изучением явлений нормальной жизни нашей души, могущих привести нас только к косвенному доказательству ее существования да доставить нам лишний труд считаться на каждом шагу с материализмом.

Многие богословы все еще продолжают рассуждать о душе точно так, как рассуждали о ней средневековые схоласты; у наших естествоиспытателей психология превратилась в материологию, a y наших философов душа расплылась в мировой субстанции. Монистического и индивидуалистического решения проблемы о душе можно ожидать теперь только от трансцендентальной психологии, имеющей эмпирическим базисом своим оккультические науки. Новейшая же наука упорно от них отворачивается, почему она не только отстала от средневековых оккультистов, но даже стоит на точке зрения добиблейской, так как уже в Библии можно найти во многих местах различение между душой и я (yuch mou и ecw). Св. Павел говорит: "ибо каждый человек знает, что есть в человеке кроме духа человека, пребывающего в нем" 1). Даже Цицерон поучает, что "intelligendum est, duobus, quasi a natura nos indutos esse personis" 2). В яснейшем же виде содержится это учение у Канта, a именно, в его докритическом произведении "Vorlesungen". Ho когда я вновь издал, в 1880 году, главнейшую часть этого произведения, a именно, "Vorlesungen über Psychologie", то книга была встречена (за исключением двух, известных своей поверхностностью и бестолковостью, журналов) полным молчанием, молчанием, обнаружившим смущение моих противников. Мне не могли простить моего указания на совпадение моих воззрений, выросших на почве изучения мною оккультических явлений, с воззрениями Канта, до которых он дошел интуитивным путем. Мне поставлено было в вину, что я вывел на свет Божий такое произведение Канта, которому умышленно не давали места в собрании его сочинений, которое не обреталось ни в одной публичной библиотеке, в котором Кант не только учит предсуществованию и бессмертию, но и смотрит на рождение человека как на воплощение трансцендентального его субъекта, на потусторонний мир – как на область наших восприятий, лежащую по ту сторону порога нашего сознания, и в котором он учит (хотя и не на современном нам языке), что все мы, несознаваемо для нас самих, сомнамбулы и медиумы.

1) Paulus. I. Cor. 2, 11.
2) Cicero. De Off. 1, 30.

Так как такого Канта (который, подобно Шопенгауэру, бесспорно, сделался бы теперь, когда справедливость его взглядов доказана эмпирически, спиритом) наша наука не может выносить, a упрекнуть меня в его искажении она также не может, то естественно, что для нее остался один выход: обойти мое издание полным молчанием. Если же бы я нашел какое-нибудь "грязное белье" Канта и, снабдив его велеученым рассуждением о его подлинности, явил его свету, – о, тогда было бы совсем иное дело: тогда бы мне не уйти от профессуры. Как бы то ни было, a мне остается только настоятельно просить читателя, интересующегося оккультизмом, прочитать "Vorlesungen" Канта. Тогда он скажет: "какое тебе дело до того, что тебе отказывают в одобрении dii minorum gentium, когда ты имеешь на своей стороне Канта". Но оккультические науки, в силу того именно, что они основываются на фактах, непременно дождутся, и в непродолжительном будущем, признания: тогда не только нельзя уже будет держать под сурдинкой мистическую сторону Кантовской философии, но придется указывать на Канта, как на отца современного философского движения; сторонникам же этого движения воспрепятствовать делать это нельзя и теперь.

Стóит, теперь, заодно с Кантом, положить различие между половинами нашего существа, чтоб оказалось вполне возможным смотреть на земное наше рождение как на некоторое наше падение, например, как на грехопадение нашего трансцендентального субъекта, a на наше тело (так смотрели на него в древности) как на темницу нашей души. Но такой взгляд не может выразить реального взаимоотношения нашей души и нашего тела: в нем не имеет места одновременность обоих наших существований. Путем рождения человека земное его существование присоединяется к его существованию трансцендентальному, нисколько не вредя последнему: призрак освобождения нашей души от нашего тела нашей смертью существует только для земного нашего лица и возникают в нас по милости ограничения нашего сознания земным нашим положением, заслоняющим от нашего взора трансцендентальное наше существование. О телесной темнице нашей души не может быть и речи; но сравнение чувственного и трансцендентального наших существований вполне уместно и во всяком случае говорит в пользу последнего, хотя и исследованного нами только фрагментарно. Во всяком случае можно безошибочно сказать, что насколько погрузилась в тело человека его душа, настолько в нем высшее погрузилось в низшее и настолько же справедливы слова: "Грубое тело отягощает душу и земная оболочка сдерживает силу мысли" 1).

1) Helvetius: De l'esprit. I, c. 1.

Допустим, согласно древнему учению о перевоплощении, что человеческая душа переселилась в тело какого-нибудь низшего, чем он, существа. В таком случае она не могла бы обнаружить ни одной из человеческих способностей; она могла бы обнаружить только способности, обусловленные природой и употреблением ее новых органов. Чем был бы человеческий разум, если бы человек обладал безруким телом? Гельвеций говорит, что если бы природа снабдила нас, вместо рук с подвижными пальцами, лошадиными копытами, у нас не было бы ни искусств, ни жилищ, ни средств к обороне, и мы бродили бы в лесах 1). Нет никакой возможности отрицать того, что человеческий ум мог достигнуть своего развития только благодаря всей человеческой организации. Не было бы у человека органических орудий, не было бы у него и цивилизации; рука же, как сказал Аристотель, есть орудие орудий. Дух наш может обнаружиться на земле только постольку, поскольку ему это дозволяет наше тело и поскольку наш трансцендентальный субъект не может обнаружить всех своих способностей в земном нашем теле. (Мы погружены духовным существом своим в наше земное тело только отчасти; наше трансцендентальное существование не прекращается с нашим рождением; оно образует другую, несознаваемую нами часть нашего существования.)

1) Buch der Weisheit. 9, 15.

Можно назвать нашу жизнь, как часто это делают, и сновидением; это будет верно настолько, насколько мир, как представление, отличен от мира, как вещи в себе. Можно вместе с Джордано Бруно назвать нашу земную жизнь по сравнению ее с нашей будущей жизнью смертью, насколько она по интенсивности уступает нашей жизни трансцендентальной; наше же рождение вместе с тем же Бруно можно назвать вкушением воды из леты забвения 1). Но все эти сравнения легко подают повод к недоразумениям и с точки зрения одновременности существования лиц нашего субъекта имеют условное значение. То же надобно сказать и о сравнении бессознательной жизни нашей души с "ночью жизни души": трансцендентально-психологические явления, несмотря на то, что свет их достигает нашего мира только в виде света зарницы, во многих отношениях затмевают лучезарнейшие явления сознательной духовной нашей жизни.

1) Giordano Bruno: De Tripl. Min., 33.

Посмотрим теперь, в каком виде представляется с точки зрения монистического учения о душе проблема о бессмертии, проблема, бесспорно, важнейшая для существа, эссенция которого – в волении жизни, которое не только обладает волением жизни, но и само представляет это воление. Согласно материалистическому предположению, это воление должно бы было быть прямо пропорционально счастью индивидуального существования: счастливец должен бы был относиться к жизни утвердительно, несчастливец – отрицательно. Но на самом деле бывает не так; скорее воление жизни представляет более или менее постоянную независимую от содержания жизни величину: бедняки и горемыки также страшатся смерти. Но это можно понять только в том случае, если воление жизни вызывается в нас не содержанием жизни, если оно метафизического происхождения, если оно предшествует нашей жизни, a следовательно если оно не продукт нашей жизни, a ее причина. В этом отношении Шопенгауэр бесспорно прав: мы представляем собою воление жизни, воле принадлежит главенство. Но когда он присовокупляет к выражению, что наша воля первична, выражение, что наш интеллект вторичен, то это справедливо только относительно чувственного нашего познания; наше трансцендентальное познание столь же первично, как и наше воление жизни, т.е. наша эссенция отнюдь не слепая, но ведающая воля; она также не совпадает и с мировой субстанцией; она есть трансцендентальный субъект, индивидуальная душа. Так как она являет себя к тому же и организующею, то земное рождение наше есть акт воли нашей души: это – неизбежное следствие предсуществования, почему Кант, говоря о Сведенборге, и высказывает мысль, что родители – усыновители своих детей 1).

1) Du Prel: Kants Vorllsungen über Psychologie. 89, 90. – Swedenborg: Neues Jerusalem. §148.

Если мы затем примем во внимание, что ясновидение есть одна из способностей нашего трансцендентального субъекта, то придем к дальнейшему заключению, что не только вообще наше рождение, но и наше рождение в данных индивидуальных условиях нашей жизни представляет добровольный акт нашего существа. Даже если эти условия находятся в полном противоречии с желаниями земного нашего лица, они находятся в полном согласии с трансцендентальными целями нашими, и наша судьба есть продукт нашего собственного индивидуального промысла. Таким образом, монистическое учение о душе решает вопросы, которых не в силах было решить ни одно из миросозерцаний; оно ставит человека на свои собственные ноги, тогда как во всех прочих миросозерцаниях остается место для сетований его или на слепой случай, вызвавший его к жизни, или на чуждую ему причину его бытия и его судьбы.

Если мы обратим теперь внимание на содержание человеческой жизни, на пронизывающую насквозь весь процесс биологического и исторического развития человека и царящую в общественной его жизни борьбу за существование, на сопровождающие его, как тень, нужду и страдания, то на первый взгляд покажется совершенно непонятным, как у него могли вырваться когда-либо слова: "Бог обозрел все им созданное и увидел, что оно очень хорошо" 1). Борьба за существование могла бы быть хороша в одном только случае: если б она была средством к достижению цели, a не целью. Но в праве ли мы сделать такое предположение? – Да. Ведь во всей природе – в области астрономии, биологии и истории – борьба за существование сопровождается развитием, прогрессом. Значит, существование мирового разума, персонифицированного ли или не персонифицированного, связанного ли естественными законами или нет, является неизбежным допущением. Насколько несомненно то, что существует развитие, настолько же несомненно и то, что существует мировой разум, но настолько же несомненно и то, что ближайшее его определение есть задача, решение которой требует сверхчеловеческих усилий.

1) Moses. I, 31.

Но если посмотреть на эту исполненную страданий жизнь нашу не как на средство, ведущее нас, хотя и к неведомой для нас, но во всяком случае лежащей на продолжении исконного пути нашего развития цели, a как на самую цель, то с полным правом можно будет сказать, что "хвалит мастер свою работу, a не работа – своего мастера". "Все делается к лучшему": верить этому люди имеют полное право; "все, что было, хорошо", – может быть сказано только о предшествовавшей нашему воплощению трансцендентальной нашей жизни; "все же, что делается, хорошо" – такого рода оптимизм, если сторонник его смотрит на борьбу за существование как на цель, есть нечестивая мысль, которая может родиться или у глупца, или у бессердечного человека. Раз человек сострадателен, он должен окунуться с головой в пессимизм; но это законнейшее с точки зрения земного нашего лица миросозерцание превращается для того, кто стоит на точке зрения развития, цель которого лежит в трансцендентальном мире, a не в скоропреходящей материальной фазе этого мира, в трансцендентальный оптимизм.

С такой же точки зрения надобно смотреть и на нашу смерть. Если вступление наше в земную жизнь, даже наша судьба – дело наших же рук, если то и другое служит нам средством к достижению метафизических наших целей, то пессимизм сменяется трансцендентальным оптимизмом и смерть является в своем истинном свете. Если бы смерть была уничтожением, то для существа, которого волнение жизни есть его эссенция, она была бы вопиющим актом несправедливости; земная жизнь, представляющая почти непрерывную цепь несчастий, была бы для существа, исполненного непобедимого стремления к счастью, вероломною насмешкой природы, если б она не вела его к достижению трансцендентальных его целей, ко благу его же существа.

Значит, монистическое учение о душе примиряет нас с страданиями нашей жизни и нашей смертью и рисует нам нашу жизнь в виде самоприуготовления нашего к потусторонней жизни. Оно указывает нам, куда ведет нас наш жизненный путь и дает нам принцип морали, остававшийся до сих пор заколдованным кладом для материализма и пантеизма. Мистическому миросозерцанию ставили в упрек то, что оно слишком отрывает нас от земли и порождает в нас беспечность относительно задач земной нашей жизни. Спору нет, что оно может привести к таким прискорбным результатам, как это доказали некоторые из сект индийской и христианской религий. Но к ним приводит не само мистическое миросозерцание, a неправильное его понимание, возводящее в руководящий принцип жизни ничегонеделание, a не проповедуемое мистическим миросозерцанием самосовершенствование. С другой стороны, нельзя отрицать и того, что проповедь прилепления к земле ведет за собою столь же пагубное последствие: препятствует самоприуготовлению к потусторонней жизни. Поклонение сансаре исключает всякую нравственность, делает земное наше лицо врагом трансцендентального нашего субъекта, врагом общества, врагом культуры.

Проблема о бессмертии – важнейшая проблема не только для человека, но и для всего человечества. То или другое ее решение кладет отпечаток на нашу индивидуальную жизнь, a следовательно, и на социальные наши отношения. В социальной жизни людей отнюдь не могли бы иметь места царящие в ней несогласия, если бы в воззрении их на смерть было побольше согласия, т.е. если бы все они в большей или меньшей мере приуготовляли себя к потусторонней жизни. Раз смерть есть не что иное как обездушение тела, у нас не может быть никакого основания к такому самоприуготовлению; у нас может быть тогда основание только к философии по нужде, именуемой покорностью року. Если по смерти нашей мы будем жить только в наших делах, тогда большинству людей, особенно писателям, придется очень плохо; тогда в наилучшем случае в предсмертном нашем прощании с дорогими нашему сердцу людьми не было бы ничего привлекательного, потому что рано или поздно о нас можно было бы сказать:

Bald weiss keiner mehr zu sagen,
Ver du warst und wie dein Bild,
Das sie welk hinausgetragen
In ein blühendes Gefild.

(Martin Greif)

[Скоро все позабудут тебя,
Позабудут и то, как она,
Увядшая, схоронила тебя
На цветущей равнине.]

Раз же наша смерть есть обестелесенье нашей души, на нашу жизнь нельзя уже смотреть как на нелепость или как на злую насмешку судьбы. Что наше существование не ограничивается периодом времени, заключающимся между нашим рождением и нашей смертью, но, согласно стародавнему учению о душе, продолжается и за могилой, этому сладостно верить, но этого нельзя доказать: не может быть бессмертной душа, начинающая свое существование вместе с телом, вечность не может иметь начала. Наше бессмертие мыслимо только в том случае, если наше существование продолжается и по ту сторону нашей колыбели, т.е. оно мыслимо только под условием нашего предсуществования. Конечно, можно верить в бессмертие, как в чей-то даваемый нам только в момент нашей смерти дар; но доказать такое бессмертие невозможно; доказать его можно только, доказав, что оно – существенный атрибут нашего существа, глубоко заложенное в нашу природу ее качество.

Этого не делает древнее учение о душе; это вполне успешно делает только учение о душе монистическое. Согласно этому учению наше бессмертие не есть чей-то дар; оно есть продолжающееся и по смерти нашей существование существовавшего до нашего рождения и существующего в течение нашей жизни трансцендентального нашего субъекта. Согласно этому же учению смерть наша есть обестелесенье нашей души, существовавшей прежде, чем начало существовать наше тело. Далее. Согласно древнему учению о душе смерть представляет отчаянный скачок во мрак неизвестности; не имея под ногами никакой почвы, оно не могло сказать нам ничего определенного о посмертном нашем состоянии, оно могло о нем только фантазировать. У нас же для суждения о будущей нашей жизни есть почва под ногами: трансцендентальная психология и есть психология нашей будущей жизни, так как оккультические науки знакомят нас с силами и способностями нашими, не зависящими от телесного нашего организма, a потому с распадением нашего тела не только не увядающими, но даже расцветающими. Если можно видеть, хотя и не так, как видим мы теперь, без материального глаза, то утрата материального глаза не равнозначна утрате зрения; если можно мыслить, хотя и не так, как мыслим мы теперь, без головного мозга, то утрата головного мозга не равнозначна утрате способности мышления. Если существуют в нас не зависящие от нашего организма силы, то носитель этих сил непременно должен переживать наше тело, причем потустороннее его существование должно состоять в пользовании им этими силами.

В древнем учении о душе психология потусторонней жизни не имела качественной определенности; в эту область не проникал ни глаз, ни ухо ни одного смертного. В новом же учении о душе положительной особенностью психологии потусторонней жизни является именно то, что составляет отличительную черту трансцендентальной психологии посюсторонней жизни. Теперь проблема о характере будущей нашей жизни может быть решена на почве фактов. Что эти факты оспариваются еще и теперь, это относительно не имеет значения; благодаря уже спору о реальности этих фактов вопрос о душе вступил в высшую фазу своего развития: перестал быть вопросом чисто спекулятивным, сделался вопросом факта. Чистое умозрение во веки веков не может привести к решению никакого вопроса; раз же вопрос сделался вопросом факта, он не может долго оставаться вопросом; он непременно должен, и в скором будущем, найти себе решение. Неопределенное положение, в котором находится теперь проблема о бессмертии, должно вскоре прекратиться, и она будет решена так или иначе в скором времени.

Что она будет решена в утвердительном смысле, это для знатока оккультизма не подлежит сомнению. Кто знакомится с оккультическими явлениями, того прежде всего поражает нелепость отрицания представителями физиологической психологии организующего в нас начала: ведь они отрицают его тем самым языком, который образовало и приводит в движение это начало. Затем он недоумевает, как они могут проповедовать, что организующая в нас сила уничтожается с распадением нашего тела: ведь если наше тело есть продукт этой силы, то отсюда вытекает логическое заключение, что эта сила должна пережить свой продукт. Но кроме логики это доказывается, и доказывается непреложнейшим образом, спиритизмом. Конечно, у филистера, признающего, по выражению Брентано, только четырехугольное, и часто недовольного недостаточной четырехугольностью четырехугольного, начинает кружиться голова, как только он заслышит слова "явление духов". Но ведь каждый человек представляет собой нечто большее, чем явление духа, чем скоропреходящее спиритическое воплощение трансцендентального его субъекта: он представляет материальнейшую и, вследствие большой продолжительности своего существования, удивительнейшую из всех известных нам спиритических материализаций. Разве признание возможности привидений нуждается в каких-то чрезвычайных предположениях? Вовсе нет. Оно нуждается в одном только простом предположении, a именно, что наша душа может пользоваться организующей в нас силой (доказуемой, как мы это видели, не только оккультическими науками, но эстетикой и техникой) не единственно только при земном нашем рождении, и что смерть наша не приносит ей никакого вреда. Но ведь это понятно само собой: ведь человек, сделавший какое-либо орудие, может сделать его и в будущем, и уничтожение сделанного им орудия не должно влечь за собой смерти его.

Для знатока оккультизма отрицание реальности оккультических явлений непонятно до такой степени, что он только и может смотреть на него, как смотрел на него Шопенгауэр, сказавший, что его проповедники – не скептики, a невежды. Перти определяет литературу оккультизма приблизительно в 300 тысяч томов. Конечно, нельзя отрицать того, что в этой литературе содержится очень много материала, не прошедшего через горнило критики; но нельзя отрицать и того, что в ней критика непрестанно совершает завоевание. Прочитайте, например, "Phantasm of the Living" Гарни, Майерса и Подмора или еще более недавние "Annales des sciences psychiques!" Там вы найдете достаточное количество пропущенного чрез фильтр критики материала относительно вопроса о бессмертии. Но кто хочет иметь решительное доказательство действительности явления духов, пусть прочитает Крукса или Аксакова 1), или отыщет себе медиума. Обыкновенно противники оккультизма смотрят не туда, куда им указывают: это они делают с той целью, чтобы иметь возможность продолжать утверждать, что они ничего не видят; они закрывают крепко-накрепко глаза, чтоб отрицать существование солнца. Число официальных представителей науки, решившихся исследовать "подозрительный" спиритизм, постыдно ограниченно. Часто при этом они руководствовались единственной целью открыть мнимые плутни; но каждый раз дело оканчивалось превращением Савла в Павла. Так, например, было с Круксом и Уоллесом, которые, освободившись от современной болезни, априорного отрицания, занялись исследованием спиритических явлений и попали в число обращенных. Так было с профессорами Цельнером, Фехнером, Вебером, Шейбнером. Так было в недавнее уже время с профессорами Ломброзо, Тамбурини, Асчензи, Джильи и Биджиоли, додумавшимися до мысли, что богатство природы не ограничивается явлениями, известными современным ученым, открывшими спиритические сеансы и пришедшими во всяком случае к признанию реальности медиумических явлений. В подписанном ими протоколе сеанса от 25 июня 1891 года профессор Ломброзо говорит: "Я очень стыжусь и сожалею о моем упорном отрицании возможности так называемых спиритических явлений; я говорю только о явлениях, потому что я еще до сих пор не могу признать спиритизма, как теорию. Но, повторяю еще раз, факты существуют, и я горжусь тем, что я – раб фактов" (Jo sono molto vergognato e dolente, di avere combattuto con tanta tenacia la possibilita dei tatti cosi detti spiritici dico dei fatti, perche alla teoria ancora sono contrario. Ma i fatti esistono ed io dei fatti mi vanto di essere schiavo 2). К сожалению, история этого обращения принесла пользу делу только отчасти, только отчасти потому, что при этом были сделаны две большие ошибки. Одна ошибка состояла в том, что с быстро прославившимся медиумом Ломброзо устраивались профанами темные сеансы, причем сейчас же медиум был пойман в пресловутых "плутнях". Конечно, темные сеансы обильнее светлых явлениями; но в такое время, когда отрицается происходящее среди бела дня, предприятие обращения скептиков путем темных сеансов поистине комично. Другая ошибка состояла в том, что Ломброзо, не успев сделаться учеником, пожелал быть учителем и выступил с своей теорией. Нет ни одной науки, которую можно было бы изучить в течение нескольких часов, спиритизм же, эту труднейшую из всех наук, – нельзя и подавно. Как бы то ни было, откровенное и честное признание Ломброзо заслуживает всяческого уважения; если же он и поныне не разделяет воззрений спиритов, то это только потому, что эти воззрения суть воззрения людей, имеющих пред ним преимущество многолетних в области спиритизма исследований.

1) Aksakoff: Animismus und Spiritismus.
2) Tribuna Giudiciaria, от 5 июля 1891 года.

Конечно, тот или другой прием, встречаемый спиритизмом во внешней жизни, нисколько не может повлиять на его внутренний рост и помешать этой ветви оккультизма оказывать нам могущественнейшую помощь в деле решения вопроса у душе: ведь спиритизм не только доказывает существование загробной жизни, но даже сообщает нам, хотя и смутные, о ней сведения, которые могут быть подвергнуты нами пробе на оселке согласия их со сведениями о ней, доставляемыми нам сомнамбулизмом.

Первородный грех древнего учения о душе состоит в том, что оно, будучи по большей мере компетентным в решении вопроса о самом существовании загробной жизни, отнюдь не компетентно в решении вопроса об ее образе. Но учение о душе обязано дать ответ на оба эти вопроса. Раз человеку присущи телесно необусловленные силы, ими должно и определяться качество будущего его существования: ведь будущее существование наше (настоятельно прошу читателя не забывать этого) тождественно с нашим предсуществованием и с бессознательным нашим земным существованием. Так как теперь эти силы никогда во время земной нашей жизни, даже во время нахождения нашего в каком бы то ни было из экстатических состояний, не достигают полного расцвета, то, чтобы составить себе хоть мало-мальски ясное представление о будущей нашей жизни, мы должны вообразить себе их в соответственной степени расцвета. Наилучшую помощь в этом отношении могут оказать нам своими показаниями люди, находящиеся в экстатических состояниях. К этим опорным пунктам в деле суждения о качестве будущей нашей жизни присоединяются опорные пункты, доставляемые нам спиритизмом. Имея те и другие, мы можем посредством их сопоставления решить вопрос о сходстве способностей медиумов и сомнамбулов, причем придем к утвердительному заключению. Так оно и должно быть, если наша бессознательная земная жизнь должна быть тождественна с будущей нашей жизнью, если сомнамбулизм представляет неполное, a медиумизм полное обестелесенье нашей души. Что трансцендентальная психология есть психология нашей будущей жизни, это доказывается: 1) самими показаниями экстатиков и 2) аналогиями между сомнамбулизмом и спиритизмом.

Сомнамбулы, например, Августа К. 1) и Преворстская ясновидящая 2), сравнивают свое скоропреходящее состояние с посмертным. Нетрудно допустить, что сомнамбулическое состояние может обнимать продолжительный период времени. Немало примеров, что оно длилось недели, месяцы, причем так как сомнамбулы продолжали свои обычные занятия, то на первый взгляд они ничем не отличались от остальных людей. Сомнамбулы превозносят свое состояние, считают его более реальным, чем бодрственное свое состояние, и смотрят сверху вниз на земное лицо свое. Муратори рассказывает об одной девушке, которая после сильнейшей лихорадки погрузилась в состояние мнимой смерти, так что начали уже подумывать о ее погребении, как вдруг у нее вырвался вздох, вследствие чего ее стали приводить в чувство. Когда она пришла в себя, она начала изливаться в жалобах на то, что ее вывели из только-что ею испытанного невыразимо сладостного состояния покоя и блаженства. Никакая радость земной жизни не могла, по ее словам, сравниться с радостным чувством, испытанным ею во время ее сна. Находясь в нем, она слышала рыдания ее родных и разговоры их о ее погребении; но то и другое не нарушало ее спокойствия, она ничуть не заботилась о том, возвратится она к земной жизни или нет 3). Часто сомнамбулы выражают скорбь по поводу предстоящего им пробуждения. "Как мне не скорбеть, – говорила одна из сомнамбул, – когда мне снова придется облечься в ту тяжелую одежду, которую называют телом" 4). Многие сомнамбулы отказываются давать автодиагноз, так как они ставят ни во что свое выздоровление; их не пугает смерть; они знают, что будут счастливы, сбросив с себя бренную оболочку, именуемую телом 5).

1) Mitteilungen aus dem Schlafleben der Somnambulen Auguste K.
2) Kneter: Die Scherin von Prevorst.
3) Muratori: Über die Einbildungskraft. II, c. 9.
4) Bartels: Grundzüge einer Physiologie und Physik des animalischen Magnetismus, 182.
5) Gauitbier: Traite pratique du magnetisme animal, 612.

Экстатические состояния имеют двоякое преимущество пред состоянием нормальным; в них имеют место: облегчение и ослабление телесных уз и повышение интеллектуального уровня. Наше чувственное познание стеснено границами: мы познаем вещи только с внешней их стороны. Сомнамбулам же доступно познание внутренней стороны вещей, познание их субстанции; они сознают воспринимаемые как ими, так и нами от неодушевленных предметов, но остающиеся у нас под порогом нашего сознания или в исключительных случаях вступающие только в слабой мере в наше сознание, в виде идиосинкразий, впечатления. Им известна степень пользы или вреда для человеческого организма растений и даже гомеопатических лекарств. Наши безотчетные симпатии и антипатии к людям приобретают у сомнамбулов большую интенсивность и большую сознательность; в сомнамбулической оценке людей на первом плане стоит моральная их субстанция.

Но главнейшее преимущество сомнамбулов пред остальными людьми обнаруживается в чтении мыслей, которое, развиваясь пропорционально обестелесенью, на высшей ступени своего развития является языком духов. В загробную же жизнь мы можем унести с собой и нашу психометрическую способность, чудесную способность сенситивов, созерцающих даже в неодушевленных предметах картины прошлой жизни этих предметов. То же самое можно сказать о видении и действии на расстоянии. Степень обнаруживаемых нами в исключительных случаях даже бодрственной нашей жизни наших способностей телепатической и теленергической по обестелесеньи нашем далеко превзойдет степень их обнаружения сомнамбулическую.

Нет необходимости в допущении интеллектуального равенства всех трансцендентальных субъектов (что касается их равенства морального, то о нем не может быть и речи), чтобы смотреть на интуицию, заявляющую о себе и сменяющую рефлексию уже в творчестве гения, как на трансцендентальную нашу способность и как на форму нашего мышления в будущей нашей жизни. Представляя себе эту жизнь, мы должны представлять себе соответственно повышенной и организующую способность нашу, равно как соответственно материально-утонченным и продукт организующей в нас силы, наше тело. О чисто духовном загробном нашем существовании, о мышлении, не как об атрибуте духовного нашего существа, но как о нашей субстанции, мы не можем составит себе никакого понятия, a следовательно мы не можем представить себе этого нашего существования вполне бестелесным. "Только тщеславие – говорит Баадер – может заставить человека желать быть бестелесным" 1). Что касается физиологических функций нашего организма, то хотя во время нахождения нашего в бодрственном состоянии они являются бессознательными и независящими от нашего произвола, в сомнамбулическом сне они отчасти сопровождаются у нас сознанием, a в гипнотическом зависят отчасти от нашего произвола, причем самовнушением могут быть вызваны органические изменения, что составляет открытие, сделанное Кантом раньше Брэда 2). Значит, представляя себе будущую нашу жизнь, мы должны представлять себе наше тело (опять-таки в соответственной степени) свободным от присущих ему недостатков и смотреть на едва нарождающееся в наши дни психическое лечение физических болезней как на нормальную врачебную нашу деятельность в будущей нашей жизни.

1) Baader. II, 15.
2) Kant: Von der Macht des Gemüts.

Будущее наше тело, астральное наше тело, заявляет о себе уже в здешней нашей жизни, в явлении так называемого двойничества, подрывающем в корне всякие физиологические и биологические возражения против существования организующего в нас начала. Затем та же организующая в нас сила, исходя от умерших, заявляет о себе в спиритической материализации и, наконец, в самом акте земного нашего рождения, этой чудеснейшей из всех материализаций. Наше собственное рождение есть спиритическое явление, a мы отрицаем спиритизм!

Часто называют астральное наше тело эфирным. Мы не имеем ничего против такого его наименования и думаем, что, пожалуй, оно, в наш век господства натурализма, предпочтительнее. Если бы тело двойников и продуктов спиритической материализации состояло из сгущенного эфира, оно должно бы было обладать соответствующими свойствам эфира способностями: крайней быстротой перемещения, способностью проникновения сквозь материальные преграды и невесомостью. В таком случае возможно бы было и естественнонаучное объяснение видения и действия на расстоянии. На спиритических сеансах имеют место явления, дающие возможность заключить об эфирной природе манифестирующихся на них существ и о пользовании ими при таких манифестациях движениями эфира. Нельзя оставлять без внимания движений эфира и при объяснении сомнамбулического действия на расстоянии, особенно когда это действие сопровождается материальными изменениями.

Таковы аналогии, являемые способностями сомнамбулов и духов, аналогии, позволяющие сделать заключение об одинаковости этих способностей по существу и различии их только по степени. Эти аналогии распространяются как на образ материальной деятельности этих существ, так и на их интеллектуальные способности. С чтением мыслей, с ясновидением в пространстве и во времени мы встречаемся в обеих областях: и в области сомнамбулизма, и в области спиритизма. Что же касается действия на расстоянии, то многие случаи такового сомнамбулического действия не могут быть объяснены при помощи одного эфира; для их объяснения необходимо допущение вмешательства, хотя и не материализующегося до степени видимости, двойника; точно так же трудно обойтись при объяснении многих аналогичных явлений спиритизма, например, прямого письма, без допущения заявляющей о себе при этом, хотя и исходящей от невидимого тела, организующей силы. Но, подобно тому как плотность тела двойника может достигнуть и степени его видимости, такой же степени видимости может достигнуть и плотность тела продуктов спиритической материализации, вследствие чего, как всем известно, можно их фотографировать, взвешивать и наблюдать их пульс и сердцебиение.

Укажем еще на следующие являемые сомнамбулизмом и спиритизмом аналогии. Так называемые проказы домовых могут исходить как от живых людей, так и от умерших; через медиумов могут манифестироваться как умершие, так и живые (и в предыдущем и в этом случае живой человек должен находиться в глубоком сомнамбулическом сне); медицинские советы исходят как от сомнамбулов, так и от медиумов. Вообще сомнамбулизм представляет только специальный вид медиумизма; они относятся друг к другу как самовнушение к внушению: сомнамбул находится под влиянием своего собственного духа, медиум – под влиянием не своего духа.

Все вышеуказанные аналогии между сомнамбулизмом и спиритизмом поставляют нас в необходимость заключить, что по смерти своей человек будет тем самым, что он есть бессознательно для себя в этой жизни. Мы – духи уже в этой нашей жизни, и посмертным нормальным состоянием нашим будет непрерывный, высокий сомнамбулический сон.

Вот каким образом решает, основываясь на явлениях оккультизма, вопрос о существовании и образе загробной нашей жизни монистическое учение о душе. Чем больше мы исследуем область оккультизма, тем яснее становится для нас то, что смерть не есть ни уничтожение нашей индивидуальности, ни ее слияние с мировой субстанцией, a ее укрепление, и что, следовательно, так называемые мертвые гораздо жизнеобильнее живых. Сравнивая призрачное существование наше на земле с реальным существованием нашим за гробом, Джордано Бруно называет – и называет потому, что он был знаком с оккультизмом, – земную нашу жизнь ограничением нашей индивидуальности. "То, что мы называем смертью, – говорит он – есть рождение к новой жизни, по сравнению с которой следовало бы называть смертью нашу теперешнюю жизнь" 1).

1) Giordano Bruno: De Tripl. Min.

Пифагорейцы называли смерть праздником рождения духа, γενεσία. В мартирологиях смертный день называется dies natalis, a Ангелиус Силезий называет смерть "лучшей из всех вещей". Опыт знакомит нас с приближающимся к посмертному нашему состоянию только до некоторой степени сомнамбулическим нашим состоянием и с тождественным с ним только по существу состоянием обестелесенья, имеющим место во время транса у медиума, насколько последний может снова облечься в земную оболочку свою. Несмотря на это, спиритические явления дают нам право смотреть на смерть как на укрепление индивидуальности, a вместе с тем (так как являющая нам себя в спиритизме будущая наша жизнь может быть названа в известном смысле телесною) как на очищение всего нашего существа, как на очищение и нашего сознания и тела нашего.

Современная оппозиция учению о бессмертии наводит на мысль, что это учение представляет сплошное недоразумение, что оно может быть только предметом веры. Но если разложить его на составные его части, то в результате анализа получатся следующие два вопроса, на которые придется дать утвердительный ответ:

  1. Может ли живое существо продолжать свое существование по смене формы своей? Конечно, может, – может уже потому, что это имеет место даже в области органической жизни земной, в явлении всем хорошо известного превращения червяка в бабочку.

  2. Может ли живое существо, утратив свое сознание, продолжать свое существование с пребывавшим в нем дотоле в скрытом состоянии сознанием? Конечно, может, и вот почему. Уже в чередовании сна и бодрствования мы имеем смену сознаний и попеременность животных и растительных функций. Еще явственнее обнаруживается дуализм сознания в гипнотизме и сомнамбулизме.

Итак, бессмертие возможно и с физиологической и с психологической точки зрения. К этим двум его возможностям присоединяются две его необходимости: логическая, вытекающая из того, что человек есть продукт организующей в нем силы, и эмпирическая, вытекающая из изучения спиритических явлений. Кто же отрицает спиритизм, пусть поучится.

Во всяком случае, древнее учение о душе само виновато в том, что число его адептов с течением времени все уменьшается. Топчась все на одном и том же месте, оно не могло устоять в борьбе с далеко ушедшей вперед наукой. Неправильное решение им проблемы о бессмертии зависело от неправильной постановки формулирующих ее вопросов. Ведь когда ставится вопрос, где находится потусторонний мир, скептик может объявить излишним самый этот вопрос, основываясь на том, что новейшей астрономией небо исследовано вдоль и поперек. Когда спрашивают, чем мы будем после нашей смерти, просвещенный человек может ответить, что немыслимо, чтобы смертное существо сделалось в данный момент бессмертным. Когда предлагают вопрос, каким образом мы можем вступить в потусторонний мир, на него ни один человек не в силах дать хоть мало-мальски удовлетворительный ответ. Словом, нельзя доказать бессмертия, если смотреть на него как на обретение новой жизни, как на переход в новое место; его можно доказать только в том случае, если смотреть на него как на продолжение нами нашей же бессознательной жизни в нашем же мире. Что мы по смерти нашей сделаемся духами, это можно только сказать, но этого ни за что нельзя себе представить; то же, что мы – духи уже теперь, и что на другую, духовную, половину нашего существа смерть не имеет никакого влияния, это вполне можно себе представить и легко доказать сомнамбулизмом. Потусторонний мир – отнюдь не пространственно другой мир, в который смерть перенесет нас вполне непонятным для нас образом, чтобы мы продолжали там нашу жизнь при совершенно новых условиях: это – мир, не пространственно отличный от мира посюстороннего; это – тот же несознаваемый нами наш мир посюсторонний.

Потусторонний мир есть своеобразно созерцаемый мир посюсторонний. Пусть примут во внимание, что в вопросе о будущей нашей жизни первостепенную роль играет не качество ее места, не то, где мы будем пребывать после нашей смерти, на небе или в преисподней, но качество нашего организма, его отношение к месту нашей будущей жизни. Объективно, пространственно взаимно совпадающие посюсторонний и потусторонний миры субъективно могут отстоять друг от друга, как небо от земли, ни капли не походить друг на друга. Переходу в другой мир равнозначен уже переход от посюстороннего к потустороннему способу познания: ведь в результате восприятия одного и того же объекта двумя существами, обладающими различными организациями, должны получиться и различные продукты. То же надобно сказать и об образе деятельности существ субъективно посюстороннего и субъективно потустороннего, а, следовательно, о характере всего их существования. Стоит только представить себя вдруг освободившимся от всех сопряженных с обладанием нами грубо-материальным нашим телом неудобств нашего земного существования, чтобы почувствовать себя перенесенным на небо. Во всяком случае, такого рода небо может служить нам утешением в утрате нами пространственно отличных от земли небес. К сказанному присоединим приглашение читателя принять во внимание то обстоятельство, что наши чувства представляют скорее ограничение, чем орган познания, что устранение этого ограничения должно (как это подтверждает сомнамбулизм) повлечь за собой значительное расширение области познаваемого нами и что, следовательно (особенно если принять во внимание обусловленную эфирностью будущего нашего тела нашу свободу перемещения), с переходом нашим в потустороннюю жизнь мы вступим в более многообразные и гораздо более свободные отношения к природе, чем в каких находимся к ней теперь. Словом, не трудно представить себе такое существо, которому так часто удостаивавшаяся наименования юдоли скорби и места покаяния земля наша показалась бы раем.

Насколько мыслимы два существа, находящиеся в столь различных к одному и тому же миру отношениях, что они ничего не знают друг о друге и о мире друг друга, настолько же мыслимо и существо, одновременно находящееся к одному и тому же миру в двух столь различных отношениях, что одна из его половин не имеет ни малейшего познания о другой его половине. Такое существо и есть человек, живущий несознаваемо для себя уже во время земной жизни своей и продолжающий жить по смерти земной своей половины другою своей половиной в потустороннем мире.


IV

Доколе отождествляли нашу душу с частью ее, обнимаемою телесно обусловленным чувственным нашим сознанием, дотоле доказательство ее бессмертия продолжало оставаться невозможностью, a смерть наша продолжала казаться тем, и только тем, чем она, бесспорно, являет себя в посюсторонней нашей жизни, оцветением, обездушеньем нашего тела. Но раз мы допустим, что наша душа простирается и по ту сторону нашего сознания, что мы одной ногой стоим в потустороннем мире уже теперь, что наше чувственное сознание полагает границы нашему познанию, границы, за которыми находится сверхчувственный мир со сверхчувственным нашим существом, наша смерть приобретает тогда и положительное значение: она будет тогда обестелесеньем нашей души.

Как видите, вопрос о бессмертии продолжает оставаться спорным, a материализм продолжает трубить победу только потому, что при его решении продолжают иметь в виду то, чего иметь в виду не следует, a именно, земного человека, объект нашего чувственного сознания. Но если бы при решении этого вопроса имели в виду единственно трансцендентальный наш субъект, тогда было бы другое дело, тогда материализм принужден бы был убрать паруса: ведь признание им этого субъекта есть только вопрос времени, так как нельзя вечно отрицать факты. Подобно материализму, проглядело трансцендентальный субъект и древнее учение о душе, несмотря на то, что указание на этот субъект содержится в самой Библии. В ней говорится о двояком сотворении человека. A именно. В одном месте ее читаем: "И сотворил Бог человека по образу своему; по образу своему сотворил Он его" 1). A затем – в другом месте: "И сотворил Господь Бог человека из земного праха, и вдунул в ноздри его дыхание жизни. И так сделался человек живою душою" 2). Можно без натяжки понимать это так, что в первой цитате говорится о начале нашего трансцендентального, a во второй – нашего земного существования.

1) Moses. 1, 27
2) Moses. 2, 7.

Гипнотизм и сомнамбулизм доказывают нам, что несознаваемая нами часть нашего существа обладает такими силами и способностями, об употреблении, даже о существовании которых ничего не ведает наше чувственное сознание, потому что оно обусловлено телесно, a эти силы и способности телесно не обусловлены. По пробуждении от своего сна, т.е. по возвращении к своему телесно обусловленному сознанию, сомнамбул обнаруживает беспамятливость и тем доказывает телесную необусловленность своего самнамбулического сознания. Этим же он доказывает и то, что наше самосознание не обнимает всего нашего существа. Далее. Спиритизм доказывает нам, что несознаваемые нами трансцендентальные силы и способности наши суть силы и способности, которыми мы будем обладать в будущей нашей жизни, что следовало бы допустить и без того. Что мы обладаем ими уже теперь, этого мы не сознаем; но этого нельзя понимать так, что они находятся у нас в зародыше и бездействуют. Нет, скорее надобно допустить, что трансцендентальные наши силы вплетены в некоторую систему сил, подобно тому как вплетены сознаваемые нами силы земного нашего лица в систему сил видимого нами мира. Система сил, в которую мы вплетены несознаваемо для нас, и есть царство духов. Мы вступим в него после нашей смерти сознательными существами, потому что мы пребываем в нем уже теперь; тогда мы окажемся "сопричастными силам будущего мира", потому что мы сопричастны им уже в этом мире.

Это приводит нас опять-таки к заключению, что потусторонний мир находится не в другом, чем наш мир, месте, a только – по ту сторону порога нашего сознания, что он есть (вследствие того, что область нами сознаваемого слагается из наших впечатлений, обладающих достаточной для сознательного восприятия их нами силой раздражения) лежащая по ту сторону порога нашего сознания область впечатлений наших от нашего мира.

Только если человек живет одновременно в посю- и потустороннем мире, и делается понятным то, что те силы, по милости которых мы, бессознательно для себя, – духи уже теперь, могут в исключительных случаях преступать порог нашего сознания и вступать в мир нашего опыта, как то имеет место у сомнамбулов в их вúдении и действии на расстоянии, равно как делается понятным и то, что эти силы являют себя тождественными по существу с наблюдаемыми на спиритических сеансах силами бестелесных духов. Отсюда вытекает заключение, что не обращающие внимания на сомнамбулизм спириты (а таких, к сожалению, очень и очень много) понимают человека только наполовину, a не изучающие ни спиритизма, ни сомнамбулизма материалисты вовсе его не понимают.

Из сказанного следует, что, говоря вообще, решение загадки о человеке материализмом вполне безотрадно, трансцендентальной же психологией – гораздо отраднее. В виде утешения материализм указывает нам на жизнь рода. Предметом заботливости природы служит-де не индивидуум, a род. Шествуя вперед, человечество достигнет-де в конце концов водворения у себя золотого века; назначение индивидуума состоит-де в споспешествовании историческому развитию человеческого рода.

К сожалению, такое утешение содержит в себе мало утешительного. Не говоря уже о смертности человеческих поколений, последовательность возбраняет нам остановиться на биологической точке зрения. Как естествоиспытатель, материалист должен стать на высшую, астрономическую точку зрения и рассуждать так: наступит время, когда Земля вследствие перемещения изотермов к экватору сделается, наконец, необитаемой, a еще позже превратится в целое море метеоров и упадет на Солнце. Значит, если и допустить возможность наступления на Земле в отдаленном будущем золотого века, в конце концов им некому будет наслаждаться. Все вообще, что должно иметь абсолютный конец, бесцельно. С материалистической точки зрения смерть индивидуума делает настолько же бесцельной жизнь индивидуума, насколько смерть всего человечества делает бесцельной жизнь человечества. Раз не имеет цели конечный пункт развития человечества, нет конечной цели и ни в одном из его пунктов.

С астрономической точки зрения в жизни мироздания совершается непрестанный круговорот: солнечные системы разрешаются в космический туман, из космического тумана образуются опять солнечные системы и т.д. Значит, с этой точки зрения результаты биологического и исторического процессов развития постоянно пропадают даром. Непрестанная повторяемость этих процессов не может придать им ни единой капли целесообразности. Поэтому не имеется ни малейшего основания приходить в восторг при созерцании истории человечества, тем более что ее реальность ничуть не выше реальности индивидуальной жизни. Ведь никто не станет восторгаться художником, непрестанно уничтожающим плоды своего творчества; его засадят в дом умалишенных, и тем скорее, чем он гениальнее. Когда материалист говорит нам о преклонении пред мудростью природы, он говорит фразы: ведь согласно его же посылкам он должен бы был смотреть на природу как на облеченную в материальные формы нелепость.

Совсем иные горизонты открываются, если стать на нашу точку зрения. Достаточно внести в картину мира единственную черту, бессмертие, чтобы она из бессмысленной мазни превратилась в гениальную композицию.

Ведь о целом мире можно сказать то же самое, что и об индивидууме: как каждый из нас есть продукт материализации сверхчувственного существа, так весь видимый мир есть продукт материализации сверхчувственного мира; как каждый из нас живет двоякой жизнью, так живет двоякой жизнью и весь мир. Когда мы высказываем суждение о мире, мы должны помнить, что высказываем его не о всем мире, a только о мире, нами видимом; a когда мы на этом суждении основываем свой пессимизм, мы должны делать оговорку, что вследствие односторонности нашего созерцания должно страдать односторонностью и это наше суждение, и что оно было бы совершенно другим, если бы нам было доступно созерцание обеих половин мира, если бы нам было доступно созерцание мира во всей его полноте.

Посмотрим же, насколько обязывает нас к пессимистическому воззрению на мир созерцание даже одной из его половин, нами видимой. Хотя в мировой жизни имеет место вечный круговорот, хотя во всей природе всякий процесс биологического развития имеет в близком или отдаленном будущем конец, но это может казаться вечно рождающейся и вечно умирающей нелепостью только материалисту, а скоропреходящею, с самоуничтожением мировой субстанции оканчивающейся, нелепостью – только пессимисту-пантеисту. Для нас же, вводящих в этот круговорот жизни миров бессмертие, мнимая самоцель природы обращается всего-навсего в средство. Этот бесцельный круговорот имеет место только на внешней сцене мировой жизни; да и здесь он – не самоцель, a только форма имеющей свою цель вечной смены жизни в материальной половине мира. Цель эта лежит в области индивидуальной жизни – и не в материальной ее половине, a в ее половине сверхчувственной. Только о ней, только о непрерывном развитии сверхчувственной индивидуальной организации и сверхчувственного индивидуального сознания на почве такового же развития видов и их сознания в видимом мире и заботится природа. Она заботится о том, чтобы за всякий труд наш здесь, на земле, получал награду наш, пребывающий в невидимом нами мире, наследник. Что наследник нашей жизни нами незрим, это только оптический обман; он пребывает в области нашего бессознательного и оттуда заявляет нам о себе в практической нашей жизни. Когда мы усваиваем себе какой-нибудь механический навык, то при этом имеет место переход наших сознательных движений, медленных и неловких, в наши бессознательные движения, быстрые и ловкие; точно так же наши сознательные мысли конденсируются в бессознательные таланты, нравственные поступки – в нравственные задатки, тогда как воздержание от безнравственных поступков влечет за собой постепенное их искоренение. Значит, мы носим наследника плодов нашего труда и наших страданий в самих себе. Наследование наших задатков совершается в двух направлениях: они наследуются, насколько мы принадлежим невидимому миру, нами самими, т.е. трансцендентальным нашим субъектом, и членами видимого мира, нашими потомками, так что с последовательной сменой поколений индивидуум находит в видимом мире среду, все более и более пригодную для своего развития в смысле земной культуры, каковое развитие служит путем к достижению им трансцендентальных его целей. Значит, роль истории человеческой культуры низводится на степень служебной роли целям истории трансцендентального развития индивидуума.

Итак, жизнь имеет индивидуальную цель; но эта цель трансцендентальна. Она – в трансцендентальном мире, потому что в этом мире пребывает наследник индивидуума. История культуры человечества тоже имеет цель; но эта цель в конце концов есть опять-таки трансцендентальная цель индивидуума. Далее. Эта цель лежит не на конечной части пути нашего исторического и биологического земного развития, но осуществляется в каждом пункте этого пути. Пусть волны исторического развития культуры опадают на земле и вздымаются в каких-либо других пунктах мирового пространства, пусть гибнут планеты, исчезают солнечные системы, результаты нашего индивидуального развития останутся при нас. Вечная смена, совершающаяся в видимом мире, оставляет по себе неизгладимые следы в мире невидимом. Развитие имеет место и в невидимом мире и по отношению к нашему невидимому существу, которое, так сказать, всасывает в себя результаты нашей видимой жизни.

Если, теперь, относительно плодов нашей жизни имеет место двоякого рода наследование, наследование их трансцендентальным нашим субъектом и земными нашими потомками, то является вопрос: всегда ли наше земное развитие должно находиться к трансцендентальному развитию в отношении средства к цели, или они должны когда-либо соединиться? Ведь, с одной стороны, все, чем мы бессознательно обладаем, и все результаты нашей сознательной жизни, имеющие быть наследованными нашим бессознательным, составляют объект сознательного обладания нашей души, a с другой – бессознательное есть источник биологического процесса развития, так как наследуемые путем биологического развития форм способности организующей души индивидуума остаются при нем бессознательно для него и, проникая насквозь процесс биологического развития, вызывают к жизни все новые формы. Но бессознательное есть источник и процесса исторического развития, так как интеллектуальные и моральные задатки, которые мы приносим с собой из мира бессознательного в нашу земную жизнь, споспешествуют историческому развитию нашей культуры. Следовательно, конечной целью этого процесса мог бы быть переход достояния нашей души к земной форме ее явления, переход, который совершился бы путем перевоплощений нашей души, так что земля произвела бы в конце концов существо, в котором слилось бы все без остатка достояние трансцендентального нашего субъекта с достоянием земной формы его явления, и все наше бессознательное превратилось бы в сознательное. Такое существо, очевидно, соединяло бы в себе разделяемые теперь порогом нашего сознания оба наши естества.

Факт несознаваемости нами наших трансцендентальных сил служит ясным доказательством того, что они не имеют ничего общего с единственным объектом нашего сознания, нашим телом, равно как и того, что разрушающая только все телесное смерть не должна иметь для них жала. Если так, то вышеупомянутое гипотетическое существо, которое имеет явиться в будущем на земле и нормальным сознательным достоянием которого будут теперешние, все еще остающиеся для нас сверхчувственными, наши способности, не имело бы уже надобности переживать процессы жизни и смерти; оно победило бы смерть путем слияния его души, как организующего в нем начала, с его телом, телом, которое перестало бы быть только ее продуктом и сделалось бы имеющей тогда явиться в результате биологического развития формой его жизни. В таком существе телесное естество слилось бы с естеством духовным, телесное все более и более подымалось бы до духовного. Духовное все более и более спускалось бы до телесного и одновременность двух наших существований сменилась бы их слиянием. Заметим, что мысль о просветленном телесном существовании, т.е. о слиянии преимущественно материального существования с преимущественно духовным существованием, принадлежит Шеллингу, который, не принимая во внимание наличности двух одновременных наших существований, говорит в конце отдельного издания диалогического своего произведения "Клара" 1) и в своей "философии откровения" 2) о смене трех состояний. Но Шеллинг ждет вышесказанного, приурочиваемого им к христианскому учению о воскресении тела, слияния от "кризиса", тогда как оно на самом деле подготовляется со времени возникновения жизни столь же медленным, как и непрерывным перемещением порога сознания, перемещением, благодаря которому и происходит непрестанное расширение чувственного мира на счет мира трансцендентального.

1) Schelling: Klara, 175-180.
2) Schelling: II, 4. 214-218.

Существуют проблемы, заявляющие о своей глубине тем, что изливаемый их решением свет распространяется далеко за их пределы. Такой проблемой и является проблема о бессмертии. Если даже оставить в стороне вопрос о слиянии двух наших существований, то достаточно уже предложенного нами здесь ее решения, чтобы наше индивидуальное существование и история нашей культуры явились пред нами в совершенно новом свете. A именно. Если материалистическое и пантеистическое ее решения могут повергнуть нас в состояние озлобленного отрицания, даже, пожалуй, вызвать в нас смех приговоренного к виселице, то являющееся в результате углубления в нее ее решение, a именно, что корни нашей индивидуальности погружены в область, лежащую по ту сторону порога нашего сознания, в область нашего бессознательного, a не в область нашего сознательного, ставит нас на точку зрения, с которой пред нашим взором позади наших страданий открываются утешительные перспективы, созерцание которых дает нам силы нести с охотой бремя земных наших задач. Материализм же и пантеизм могут только тормозить как прогресс индивидуума, так и культуру человечества.

Но с углублением в загадку о человеке мы подвигаемся и по пути решения загадки о мире и выходим из необходимости признания неразумности его существования. Ведь если цель нашего собственного существования состоит в интеллектуальном и моральном совершенствовании, то и сам мир, вследствие того именно, что человек представляет существенный член в организме природы, должен быть духовною и моральной загадкой. Так как затем мы представляем продукт материализации сверхчувственного существа, то и вся природа должна быть продуктом материализации сверхчувственного мира. Что материальный мир возник из ничего, это можно, как говорит Шекспир, выдавить из губ, но не из мозга, т.е. этого нельзя себе представить, тогда как вполне можно себе представить, что в силу неисповедимой воли судеб, например, вследствие грехопадения, весь сверхчувственный мир или часть его обречены на материализацию, подобную материализации, имеющей место у индивидуума при его рождении. Легко представить себе и то, что такая материализация, подобно нашей собственной материализации, может смениться дематериализацией, что положительно исключает возможность понимания вечности мира в смысле его вечности материальной. Наконец, можно провести параллель и между одновременностью двух наших существований и одновременностью существований чувственного и сверхчувственного миров. Из всего этого следует, что материальное существование как индивидуума, так и мира представляет только одну из фаз их развития.

Конечно, материалисты и пантеисты сознают весь контраст между утешительностью мистического миросозерцания и безотрадностью их собственного; но когда им ставят это на вид, они отвечают, что утешительность отнюдь не есть необходимый предикат истины. Истина может-де быть как утешительной, так и безотрадною. Понятие безотрадная истина отнюдь-де не contradictio in adjecto. Утешительные миросозерцания могут-де возникать вследствие того, что часто мысли бывают, как видим то у религиозных людей, детищем желаний. Но материалисты и пессимисты-пантеисты, борясь против одной крайности, впадают в другую (quum stulti vitant vitia, in contraria currunt): детищем их миросозерцания служит предрассудок, что безотрадность есть отличительный признак истины, и что всякое миросозерцание, хоть мало-мальски удовлетворяющее запросам нашего духа, уже в силу одного этого должно внушать подозрение. Популяризаторы естественнонаучного миросозерцания положительно впадают в элегический тон, когда заговаривают об исполненной мучительной борьбы за существование и оканчивающейся могильной насыпью земной жизни, о гибели планет, систем неподвижных звезд, – и такой дешевой ценой приобретают себе репутацию возвышенных, поэтических натур.

Справедливо, что в понятии безотрадная истина не содержится contradictio in adjecto, но столь же справедливо и то, что его не содержится и в понятии утешительная истина. Утешительное миросозерцание заслуживало бы порицания, если бы его зиждители заботились об его утешительности и направляли все свои умственные силы на то, чтобы оно было утешительно, во время самого процесса созидания. Но в настоящем случае дело обстоит не так: зиждители мистического миросозерцания исходят из констатированных фактов сомнамбулизма и спиритизма и выводят из них неизбежные логические заключения, нисколько не заботясь об одобрении той или другой школы. Критике не подлежат результаты исследования, ей подлежат только пути его; исследователь должен заботиться только о пути исследования, a не о том, куда он его приведет.

Взяв с этой стороны мистическое миросозерцание, увидим, что к нему пришли его зиждители научным путем, a именно, путем логического вывода заключений из данных фактов. Конечно, во время своей работы исследователь должен искать истины и ничего более; для него вопрос об утешительности результатов его исследования может существовать так же мало, как для геометра вопрос о том, чем он делает свои построения, пером или карандашом. Но такая холодная объективность обязательна только во время самой работы, когда ум должен держаться в стороне от влияний сердца; если же по окончании работы окажется, что ее результаты находятся в согласии с запросами сердца, то такое обстоятельство нисколько не может умалить ее значения, и если бы нашелся критик, который, будучи заклятым врагом требований сердца, возвысил бы против нее свой голос, он сам не был бы объективен.

Истина должна быть как лед прозрачна, но не как лед холодна, и когда она не как лед холодна, исследователю точно так же нельзя запретить радоваться этому, как нельзя запретить метеорологу наслаждаться прогулкой в предсказанную им прекрасную погоду; было бы нелепо требовать от него, чтоб он убил в себе всякое чувство. Когда мои критики говорят, что мое миросозерцание удовлетворяет требованиям сердца, они говорят правду; но когда они говорят, что оно на то и рассчитано, тогда я вывожу по меньшей мере то заключение, что они, сознавая свое бессилие на почве научной борьбы со мной, на почве критики пути моих исследований, прибегают, как к якорю спасения, к критике результатов моих исследований.

Раз реальны явления гипнотизма, сомнамбулизма и спиритизма и безупречно правильны выведенные из них заключения, построенное на их почве миросозерцание должно пользоваться правом гражданства до тех пор, пока не будут открыты подрывающие его новые явления.

Что касается вышеупомянутых явлений, то явления гипнотизма добились всеобщего признания; если же некоторые профессора, например, Дюбуа-Реймон или Мейнерт, предлагают упраздняющие очень и очень мало знакомый им гипнотизм теории, то на это только и можно сказать, что как они ни бейся головой об стену, a стена останется цела-целехонька. Признан в качестве специального вида гипнотизма и сомнамбулизм, так что вскоре профессора "откроют" все те явления, о которых уже сто лет тому назад прочирикали с крыш все воробьи. Наконец, что касается спиритизма, то о шаткости отделяющей его от сомнамбулизма грани мной было говорено так много, что говорить об этом еще и здесь я не считаю для себя обязательным. Скажу только, что выступивший недавно в Берлине со своим объяснением медиумических стуков, как производимых ребрами звуков, д-р Молль может быть покоен, что он обеспечил за собой гомерический смех потомства.

Отсюда следует, что признание всей трансцендентальной психологии не может оставаться продолжительное время вопросом и что если существуют еще и в наше время учебники, в которых сомнамбулизму не отведено подобающего ему места, то как бы они ни были объемисты, они устарели с самого момента появления своего на свет. О специалистах-ученых можно сказать следующими словами Лихтенберга: "Нередко я замечал, что профессорам бывает зачастую неизвестно то, что они должны бы были знать первее всех".

Хотя с течением времени физиологическая психология будет приобретать значение все более и более могущественной отрасли человеческих знаний, она вполне бессильна и останется бессильной в решении загадки о человеке. Решить эту загадку может только трансцендентальная психология. Эту науку нельзя дискредитировать указанием на то, что она основывается в своих выводах на болезненных состояниях; люди, делающие такое указание, смешивают причину с условием, так как они от болезненности мистических явлений заключают к болезненности мистических способностей. Ее нельзя дискредитировать и указанием на то, что нормальные психические способности человека выше психических его способностей анормальных. Нормальные способности человека выше его способностей анормальных только с точки зрения пригодности их для целей практической его жизни, и уже Кант сказал, что "познание другого мира достижимо здесь, на земле, только с утратой некоторой доли ума, необходимого для земной жизни" 1). Зато анормальные способности наши имеют гораздо большее теоретическое значение, имеют гораздо больше значения в деле объяснения человека, так как они доказывают, что человек призван не для одной земной жизни. Доказать это, отправляясь от нормальной психической жизни человека, гораздо труднее; в этом и заключается причина столь продолжительного господства материализма, которому несдобровать теперь, когда констатированы тысячи случаев ясновидения, из коих достаточно было бы уже одного, чтобы нанести ему смертельный удар. Из эмбриональных способностей человека высшие суть те, которые имеют наибольшее значение для его эмбриональной жизни; но важнейшее философическое значение принадлежит тем эмбриональным зачаткам его организма, которые не имеют никакого значения для его эмбриональной жизни, но которые указывают на то, что эмбрион призван жить в нашем мире, по справедливости называемом по отношению к материнской утробе миром света. Вполне бесцельные с точки зрения нашего эмбрионального существования наши эмбриональные органы движения и чувствования и указывают на наше призвание к высшей, сравнительно с эмбриональной, жизни.

1) Kant; Träume eines Geistersehers

*

Изложим теперь вкратце все основания высокого значения трансцендентальной психологии для решения загадок о человеке и мире.

  1. Попе говорит, что для человека главнейшим предметом изучения должен быть человек. Духовная потребность человека состоит в уяснения им своего собственного значения; a так как он бесспорно занимает высшее на земле место, то он представляет для себя интереснейший предмет изучения и с точки зрения объективной.

  2. Усилия человека уяснить себе значение мира, a затем уже значение самого себя оставались до сих пор столь малоуспешными, что вполне дозволителен опыт построения миросозерцания на почве решения загадки о человеке. Кто хочет сделать правильную оценку природы, должен наперед сделать правильное определение человека, ее высшего явления. О писателе или художнике надобно судить по лучшим его произведениям: ведь нельзя же судить о Гомере по тем местам его произведения, в которых, по выражению Горация, засыпает его гений! (quandoque dormitat Homerus). Только когда мы узнаем, что такое человек, мы будем в состоянии заключить ретроспективно, что такое и его мир. Так как он – сознательное и моральное существо и притом образует с природой гармоническое целое, то природа, так же как и он, представляет духовную и моральную проблему. Идеально разделяемые мир и человек реально образуют нераздельное целое. Мировая проблема является в том или другом свете согласно тому, как смотреть на человека, материалистически ли, как на чисто физическую проблему, или спиритуалистически, как на проблему метафизическую.

  3. Так как высшее определение человека дает трансцендентальная психология, то она сообщает и возвышеннейший взгляд на природу.

Уяснению только что нами сказанного относительно высокого значения трансцендентальной психологии для решения загадки о человеке может оказать содействие следующее из области астрономии сравнение.

Первый, кто производил научное наблюдение над падающими звездами, на основании видимости пришел к заключению, что вследствие какой-то причины в атмосфере образуются светящиеся точки, которые затем совершают быстрое по небу движение и наконец потухают. Такое объяснение, вполне соответствующее видимости явления, не объясняет его сущности. Явление падающих звезд было понято только тогда, когда на него взглянули, как на явление космической физики, когда его стали объяснять так: совершая движение вокруг солнца, падающие звезды по временам вступают в земную атмосферу, где их движение встречает сопротивление и затем, согласно физическим законам, превращается в молекулярное движение, т.e. теплоту. Согласно этому объяснению падающая звезда, существующая для нас, субъективно, только во время своего через земную атмосферу прохождения, объективно существует и до и после своего в нее вступления, светит же только во время своего через нее прохождения, встречая в ней сопротивление.

Тот, для кого существование человека начинается его рождением и кончается его смертью, похож на астронома, для которого существование падающей звезды ограничивается существованием ее во время ее прохождения через земную атмосферу. Ограничивая его существование освещаемой светом его сознания частью, он приходит к ложному его определению, превращает его в задачу чисто физическую. Мы дадим наиболее приближающееся к истине определение человека, сказав, что он есть космическое существо, путь существования которого простирается по обе стороны пути его земного существования.

Так как нашим чувственным самосознанием освещается на самом деле только наше земное существование, остальная же часть нашего существования пребывает в неозаренном его светом мраке, то основание всякой мистики заключается в тезисе: самосознание не исчерпывает своего объекта, т.е. существует трансцендентальная психология. Кто будет в состоянии дать доказательство, – каковое непременно составит задачу будущего столетия, – что наше существо простирается за пределы нашего самосознания, и точно ответить на вопрос, как далеко оно за них простирается, тот сделает для решения загадки о человеке то самое, что Скиапарелли сделал для решения вопроса о падающих звездах, доказав, что атмосферический светлый путь их составляет только часть пробегаемой ими громадной космической кривой, вид и положение которой могут быть определены по нескольким данным ее точкам.

Так как чувственное наше сознание освещает только часть нашего существования, заключенную между нашим рождением и нашей смертью, только наше земное существование, то это обстоятельство должно порождать в нас иллюзию, будто наше рождение есть начало нашего существования, a наша смерть – конец его, и будто наше земное существование дано нам в дар посторонней, чисто земной причиной, каковая иллюзия должна бы была существовать для нашего земного лица даже в том случае, если бы мы, как субъект, заключили с нашим трансцендентальным сознанием добровольное условие погрузиться в земной мир. Но оккультические науки говорят нам об организующей способности нашей души, a значит, они присоединяют к нашему земному существованию предсуществование и посмертное существование; затем они говорят нам, что мы совершаем путь двух этих присоединяемых ими к нашему земному существованию существований только с трансцендентальным нашим сознанием и что деятельности этого сознания мы должны отводить место в нашем существовании, взятом во всей его целости, во всех случаях исчезновения нашего чувственного сознания; наконец, они говорят нам (что обнаруживается уже в творчестве гения), что это трансцендентальное наше сознание может существовать одновременно с чувственным нашим сознанием, хотя и в скрытом для последнего виде. Значит, вступление наше в жизнь совершается по милости нами не сознаваемой, но отнюдь не бессознательной самой в себе причины, и эта причина – не вне нас и не на земле, но в нас самих и в трансцендентальном мире. Этой причиной служит наше добровольное трансцендентальное решение; внешнее же принуждение – иллюзия.

Сказанное уяснится еще более, если мы возьмем в рассмотрение обратный вышеприведенному случай, a именно, то, что сопровождаемость наших, хотя и совершаемых нами по внешнему принуждению деяний чувственным нашим сознанием порождает в нас иллюзию их свободы. Уже Спиноза в одном из своих писем высказал глубокую мысль, что если бы одарить камень сознанием, то он, будучи брошен, воображал бы, что летит по собственной воле. Это выражение может быть понимаемо в буквальном смысле: ведь если всякая сила есть, согласно Шопенгауэру и Уоллесу, воля, то для внутренне себя познающего вышесказанного камня, обретающего в себе во время своего полета увлекающую его по пути последнего волю и не обретающего в себе этой воли по достижении им земли, физическое состояние, косность, превратилось бы в психический акт, в акт свободной воли. Из сказанного следует как то, что сознаваемость деяний может порождать иллюзию свободы, так и то, что несознаваемость их может порождать иллюзию принуждения. Но если так, то даже определяемое собственной нашей деятельностью содержание нашей жизни может на самом деле определяться, с одной стороны, внешними условиями нашей жизни, a с другой – трансцендентальным нашим волением. Обратимся к упомянутому в начале этого нашего этюда матросу. Если бы до высадки его на остров ему было внушено сделать все то и тогда, что и когда он на нем делал в течение месяцев и годов своей на нем жизни, то, так как последняя сопровождалась бы его сознанием, он пребывал бы в иллюзии свободы всех его на его острове деяний.

Это можно перенести с матроса на нас и сказать: наша, по-видимому, свободная индивидуальная и историческая жизнь может быть также продуктом некоторого чувственно нами несознаваемого гипнотического нам внушения со стороны трансцендентального нашего субъекта выполнить с сознанием своей свободы в течение земного нашего существования все то, что мы в нем выполняем.

Кант в "Критике чистого разума", в третьей ее антиномии, в антиномии необходимости и свободы, говорит, что наступление всех совершающихся в мире изменений, включая сюда и наши деяния, обусловливается необходимостью. С земной точки зрения всякое деяние представляет необходимый продукт мотива и характера, и сам Кант говорит. что если бы мы могли насквозь узнать характер данного человека, мы могли бы предсказать наступление его деяний с такой же точностью, с какой определяем закат солнца. Свобода, говорит Кант, существует только в сверхчувственном, умопостигаемом мире, в царстве "вещи в себе". Но раз необходимо положить в основание нашего земного, эмпирического характера сверхчувственное наше существо, трансцендентальный наш субъект, необходимо мыслить сверхчувственную свободу как я в себе, понимать ее в, индивидуалистическом смысле. Поэтому вступление наше в эту жизнь, кажущееся нашему сознанию, смешивающему его условие с его причиной, необходимостью, должно быть добровольным актом деятельности нашего субъекта, и так как сам эмпирический характер наш представляет не что иное, как феноменизировавшийся наш трансцендентальный характер, то и все деяния нашей жизни должны быть отнесены на счет деятельности трансцендентального же нашего субъекта.

Таким образом, вызывавшее столь великое со стороны Шопенгауэра и Шеллинга к себе удивление умозрение Канта относительно необходимости и свободы теперь, через сто лет, получает, так сказать, плоть и кровь благодаря одному из трансцендентально-психических явлений, – явлению постгипнотического внушения. Постулируемая нашим разумом необходимость наших деяний и подсказываемая нам нашим внутренним чувством их свобода образуют не дисгармонию, но гармонию.

Гипнотическое самовнушение и таковое же внушение, – общеизвестные явления, невольно наталкивающие на вышеизложенное их объяснение, так как только с точки зрения этого объяснения и становятся понятными не только две философские загадки, – наше рождение и существующее в нас, несмотря на постулируемое нашим разумом признание необходимости наших деяний, внутреннее сознание нашей за них ответственности, – но и остающиеся без этого объяснения непонятными некоторые опытно доказуемые явления, как, например, ритмические в нашей жизни колебания, о которых говорит в своей "Магии чисел" Гелленбах, и "целесообразное строительство нашей судьбы", о котором говорит Шопенгауэр.

Но если так, то является необходимость в заключении, что путь земной нашей жизни ведет нас к трансцендентальному нашему благополучию, что сообщает нам трансцендентально обоснованное смирение, далеко утешительнейшее, чем философская покорность року по необходимости.

Итак, трансцендентальная психология, в которой только и обретается решение загадки о человеке, сообщает разумность каждому моменту нашего существования, являющегося с материалистической точки зрения, ограничивающей его нашим земным существованием, колоссальной нелепостью. Ведь с материалистической точки зрения наше рождение является результатом кратковременного взаимного удовольствия двух соединенных между собой тем, что называется egoisme a deux, индивидуумов, предающихся этому удовольствию за счет третьего лица, которое, как козлище отпущения, должно в продолжение нескольких десятков лет нести на себе мучительное бремя жизни. Но если бы было так, то пришлось бы дать отрицательный ответ как на вопрос о моральности такого egoisme a deux, так и на вопрос не только о существовании обязанностей детей по отношению к родителям, но и о существовании каких бы то ни было обязанностей. Трансцендентальная же психология на все эти три вопроса дает утвердительный ответ и тем являет свое высокое значение и в сфере практической жизни.

Когда материалисты говорят о морали, они ограничиваются характеризующим их о ней суждение вопросом об ее возникновении, оставляя в стороне, по достойным похвалы мотивам, другой вопрос, вопрос об ее обязательности. Ведь в чисто материальном мире, отличающемся от реторты только большим объемом, не существует ничего такого абсолютного, на чем можно бы было обосновать мораль; ведь самое понятие морали предполагает, что мир и человек – задачи не только физические, но и метафизические. Если материалист отрицает это и все-таки говорит о морали, он, хотя это нисколько его не смущает, непоследователен.

Трансцендентальная же психология может не только проповедовать, но и обосновать мораль, так как она учит бессмертию и зависимости нашего посмертного существования от делаемого нами здесь, на земле, употребления наших наклонностей и способностей. Это имеет не только важный интерес для нашей практической жизни вообще, но и животрепещущий интерес для нашей современной жизни: ведь в результате непрестанно совершающегося в наши дни процесса разложения религии должно получиться окончательное разложение морали. Современная мораль представляет, так сказать, осадок хотя и неудовлетворительно, даже неправильно обосновывавших ее, но имевших свое воспитательное значение и выполнивших свою задачу идеалистических миросозерцаний. Если бы новое идеалистическое миросозерцание не влило в нее кровь, она неминуемо должна бы была умереть от малокровия.

Так как это новое миросозерцание находится в настоящее время только в периоде зачаточного образования, то в области наших воззрений на мораль продолжает царить рознь, отражающаяся на практической нашей жизни. Один томится фаустовской жаждой знания, до которого окружающим его людям так же мало дела, как до прошлогоднего снега; другой всецело поглощен мыслью о своем материальном благосостоянии и относится с полным презрением к науке и искусству; тот уходит от людей и делается траппистом или погружается в чистое созерцание и ведет растительную жизнь, a тот, увлеченный вихрем жизни, гоняется за призраком славы, не забывая и науку, так как наука – сила; наконец, подавляющее большинство проводит жизнь в погоне за чувственными удовольствиями и, как средством к пользованию ими, деньгами. В наше время всплыл на свет Божий так называемый социальный вопрос, являющийся в различных головах в различном виде: то в виде филантропии, то в виде слепой страсти к разрушению, то в виде мелочного тщеславия и желания заставить о себе говорить, как это имело место, например, у злодея Геделя или (обращаясь к вожакам) у сгоравшего тщеславием еврея Лассаля, бредившего о триумфальном въезде своем вместе со своей возлюбленной в Берлин (ведь кто не может быть героем, хочет быть хоть геростратом). Несмотря на такое многообразие в нашем обществе тенденций, каждый из нас убежден в правоте соответствующего его миросозерцанию и мотивируемого им этим его миросозерцанием образа своих действий и тем доказывает справедливость высказанного нами положения, что рознь практической нашей жизни есть продукт розни нашей жизни теоретической.

К сожалению, даже разумнейшие сторонники социальной реформы убеждены в том, что она сводится на реформу политико-экономических воззрений. Но они впадают в логическое противоречие: ведь с убедительностью теоретического материализма будет расти и его практическая живучесть, а, следовательно, будет обостряться и борьба за существование, к смягчению которой стремятся социалисты. Конечно, смягчение борьбы за существование может быть достигнуто до некоторой степени путем внешних политико-экономических мероприятий; но они не в силах произвести главного, a именно такого изменения людей, при котором филантропия не нуждалась бы в дающем всегда чувствовать свой гнет внешнем принуждении. Социалисты, которым действительно не чужда моральная тенденция помочь бедным и несчастным, рано или поздно убедятся в том, что никакой материалистически окрашенный социализм не может радикально излечить социальную болезнь, что сделать это под силу только метафизическому миросозерцанию. Но в наши дни здание такого миросозерцания может быть воздвигнуто только на почве опытных явлений, почему в этом отношении на первом плане должно стоять признание только и вводящей в метафизику трансцендентальной психологии.

Существует очень много людей, оптимистически ослепленных нашей культурой, взирающих на все сквозь розовые очки и мнящих, что мы далеко ушли вперед по пути нравственного совершенствования, a потому и не видящих необходимости в каком бы то ни было новом миросозерцании. Но по более внимательном рассмотрении дела моральная окраска современной культуры рассеивается, как дым, превращается просто-напросто в законность деяний. Последняя определяется для образованных людей общественным мнением, a для необразованных – правительственной властью, уложением о наказаниях. Чтоб убедиться в том, что по исключении этих факторов наших деяний на долю моральных их факторов не остается ровно ничего, стоит только обратить внимание на те эпохи общественной нашей жизни, в которые имеет место, хотя и кратковременное, упразднение законности. В эти эпохи безраздельно царит бестиализм. Так было во времена "великой революции", когда по улицам Парижа расхаживали с пиками, увенчанными головами убитых, и когда эта столица всемирной цивилизации по мановению волшебного жезла спустилась на ступень культуры дагомеев. Что в такие эпохи имеет место падение устоев нравственности, это совершенно не верно; в них имеет место только падение истинного столпа современного сознания законности деяний – страха наказания.

Все сказанное доказывает настоятельную необходимость оживления в людях веры в метафизику, в которой мораль только и может почерпнуть новые силы. Внутренне обоснованная, a не навязанная извне, мораль должна получиться в результате метафизического определения человека, что также сводится на правильное решение загадки о человеке.

Обоснование морали представляет, конечно, труднейшую, хотя и прямейшую задачу философии, потому что человек – высшее явление природы, a мораль – высшая его функция. Инстинктивно мы ставим мораль выше образования. Мы почти не обращаем внимания на отсутствие образования у нравственного человека, тогда как лишенный нравственности гений действует на нас отталкивающим образом. Глупость вызывает в нас сострадание или смех, низость – негодование. Настоящим пробным камнем в деле оценки философских систем служит способность их к обоснованию морали.

Но нравственный инстинкт является в нас диссонансом, если заключить наше индивидуальное существование в пределы колыбели и могилы. Если бы путь нашего существования ограничивался видимой его частью, мы, сознательно идущие навстречу смерти, уподобились бы приговоренному к смерти преступнику, с той только разницею, что был бы длиннее путь к месту нашей казни и было бы нам не известно время ее. Некогда закон дарил приговоренным к смерти в последние дни их жизни исполнение их желаний. Так было, например, у древних греков. Мы же, если мы, подобно материалистам, будем смотреть на нашу смерть как на наше уничтожение, сами лишим себя подготовления к переходу в потусторонний мир.

Степень нравственного развития человека находится в таком же отношении к степени развития у него представления времени, в каком находится к ней степень его развития интеллектуального. Объяснимся.

Животное живет чувственно созерцаемым им настоящим. Немногим отличается от него номад: он не черпает для себя никаких уроков в прошлом и не готовит ничего для будущего. Стоящий же на высшей ступени лестницы земных существ культурный человек принимает в своей деятельности во внимание и прошедшее и будущее. Таким образом степенью развития у данного существа представления времени определяется занимаемая им в лестнице биологического развития ступень, a значит, и степень его интеллектуального развития: ведь прошедшее и будущее могут существовать субъективно только в виде абстрактных понятий, a способность образования последних и есть существеннейшая способность интеллекта; если бы процесс биологического развития на земле не достиг пункта образования на ней этой способности, не было бы места и человеческому интеллекту. В такой же точно зависимости, в какой развитие интеллекта находится от развития представления о земном прошедшем и земном будущем, находится развитие морали от сознания неземного прошедшего и неземного будущего. Мораль возможна для нас единственно в том случае, если мы не будем ограничивать всего пути нашего существования (этой проходимой нами в трансцендентальном пространстве гиперболической кривой) земной его частью, освещаемою чувственным нашим сознанием. Какое бы расширение ни приобрело в будущем наше представление о земном времени в обоих его направлениях (и в направлении прошедшего и в направлении будущего), оно послужит только ко благу нашего интеллекта и будет мотивом нашего стремления только ко благу нашего земного лица. Но это породит соответственно больший, чем существующий теперь, конфликт интеллекта и морали. Мы будем стремиться ко благу всего нашего существа, истинного нашего существа, мы будем стремиться к истинному благу нашему только тогда, когда сообщим нашему сознанию такое расширение, что будем обнимать им не только земное наше существование, но как предсуществование наше, так и загробное наше существование, когда снова признаем нашу метафизическую природу. При такой степени развития у нас представления времени, на такой высоте нашего развития вообще мы постигнем и то, что такое нравственный человек.

* * *

Из сказанного следует, что опирающееся на трансцендентальную психологию учение о душе льет могучий свет и в практическую нашу жизнь. Что же касается значения его как теории, то оно разрешает, и разрешает в недосягаемой для всех остальных теорий степени, не только загадку о человеке, но отчасти и мировую загадку; благодаря ему мы имеем некоторое понятие о цели мироздания и знаем, что мир служит школой для духов, которым изгнание из трансцендентального рая может, пожалуй, принести большую пользу, чем пребывание в трансцендентальном раю.


СХЕМАТИЧЕСКОЕ ОБЪЯСНЕНИЕ ЧЕЛОВЕЧЕСКОГО СУЩЕСТВА
С ОККУЛЬТИЧЕСКОЙ ТОЧКИ ЗРЕНИЯ

ОБЪЯСНЕНИЕ

Человек живет одновременно двоякой жизнью: в потустороннем мире, как трансцендентальный субъект, и в посюстороннем мире, как земной человек. Оба эти существования различаются между собой и формой познания, и образом деятельности. Потусторонний и посюсторонний миры разделяются не пространственно, но отделены друг от друга только порогом сознания, почему чувственное сознание обнимает только земное существование. Потусторонний мир есть только своеобразно созерцаемый мир посюсторонний. Монистическое учение о душе дает доказательство тождества мыслящего и организующего начал в трансцендентальном субъекте; благодаря ему оккультические науки приобретают фундамент. Силы и способности трансцендентального нашего субъекта, насколько они сознаются нами в исключительных случаях нашей посюсторонней жизни (в сомнамбулизме) и вступают из потустороннего мира в посюсторонний (спиритизм), образуют объект оккультических наук. Кроме уразумения этих наук вышеупомянутое доказательство имеет важность, и особенную важность, для скептика по причине своей неуязвимости со стороны материалистических нападок.


Приложение

Отрывок из
"Reden gehalten in naturwissenchaftliehen Versammlungen"

д-ра Карла Эрнеста фон Бэра

Мы получили от природы несколько вполне определенных мер времени, представляющих постоянно повторяющиеся периоды времени естественных явлений и потому почти насильственно нам ею навязываемых; таковы суть: год, месяц, сутки. Но основные меры времени, служащие нам мерами заимствуемых нами от внешнего мира мер, мы черпаем, и иначе поступать не можем, в самих себе. Народы, живущие без часов, т.е. без искусственной меры времени, обыкновенно меряют время промежутками между приемами пищи, т.е. попеременным возвращением голода и сытости. Точнее всего было бы производить субъективное измерение времени дыханием. Хотя я не знаю, употреблялась ли каким-либо народом эта субъективная естественная мера времени, тем не менее я не сомневаюсь, что обычная минимальная мера времени, называемая секундой и определяемая нами искусственно, дана нам нашей пульсацией, биением нашего сердца, совершающимся при нормальных обстоятельствах у взрослого здорового человека с математической точностью. Но настоящей основной мерой, которой орудует наше сознание, служит гораздо меньшая психическая мера, a именно: ею служит время, потребное для восприятия нами оказываемых на наши чувства внешним миром впечатлений. Вот почему секунда может показаться нам продолжительной, если мы в течение ее пребываем в состоянии напряженного ожидания. Это время служит мерой времени у всех народов, что воочию доказывается наименованием нами минимального времени мгновеньем, т.е. временем, потребным нам для того, чтобы мигнуть глазом. Оно же служило мерой времени и для древних народов. Римляне называли его momentum, a также punctum temporis. Punctum означает собственно укол, a потому punctum temporis должно означать время потребное для восприятия укола. Слово momentum производят от глагола movere, двигать; им, вероятно, обозначали время следующего за уколом отдергивания уколотого члена; этот латинский термин перешел и в новые языки.

Итак, скорость нашего чувственного восприятия или следующей за ним реакции нашего организма есть наша настоящая естественная мера времени. У сангвиника то и другое совершается скорее, чем у флегматика. Следовательно, первый живет скорее второго, т.е. он проживает в течение одного и того же времени больше, чем второй. Ho y первого и пульс бьется скорее, чем у второго. У кролика пульсация совершается вдвое скорее, чем у человека, a y коровы вдвое медленнее. Значит, у кролика следование ощущений и движений совершается гораздо скорее, чем у коровы. Таким образом кролик в течение одного и того же времени проживает значительно больше, чем корова, живет значительно скорей последней. Здесь обращаем особенное внимание на то, что в течение одного и того же времени внешнего внутренняя жизнь различных организованных существ и одного и того же существа может протекать с различной скоростью, и что скорость нашей внутренней жизни служит основной нашей мерой времени, которой мы измеряем время при наших наблюдениях над природой.

Только потому, что эта основная наша мера времени (равная 1/6 – 1/10") есть наша естественная минимальная мера времени, нам и кажется, что минутно созерцаемый нами, хотя бы множество раз, предмет, например, животное, есть нечто постоянное, неизменное по величине и по виду. Созерцаемое нами таким образом животное в действительности далеко не неизменно. Не только находится в непрестанном движении его кровь, но в течение одной минуты оно несколько раз вдохнуло кислород и выдохнуло углекислоту, путем транспирации потеряло много входящих в его организм веществ и вообще в этот период времени в его организме совершилось такое множество невидимых для нас изменений, что если бы мы наблюдали его вооруженные соответственной мерой времени, мы подметили бы и изменение в его внешнем виде.

Если мы теперь вообразим, что жизнь человека течет гораздо быстрее, чем то имеет место в действительности, то увидим, что все совершающиеся в природе процессы должны предстать пред ним в таком случае в совершенно ином виде. Разительнейшая разница результатов получится при допущении максимальнейшей разницы результантов. Теперь человек достигает глубокой старости, прожив 80 лет, или 29.200 дней и ночей. Допустим же, что весь цикл его жизни совершался бы в 1/1000 этого времени. Тогда дряхлость наступала бы для него, когда ему было бы 29 дней. Но он ничего не потерял бы в своей внутренней жизни, если бы она текла в соответственной мере скорее, если бы его пульс бился скоре в 1000 раз. При таких допущениях он должен бы был, как и мы, воспринимать в промежуток времени между двумя ударами своего пульса 610 впечатлений, но он должен бы был воспринимать многое, нами не воспринимаемое, и наоборот. Он был бы, например, в состоянии совершенно свободно следить взором за пролетающей мимо его ружейной пулей, невидимой нами потому, что она меняет место своего нахождения слишком быстро, чтобы мы могли видеть ее в определенном месте; но он ничего не мог бы знать о смене времен года. Насколько же иной показалась бы ему наша природа? "Вот великолепно сияющее на небе светило, – сказал бы он в старости, – восходящее, на некоторое время заходящее, и затем снова на нем восходящее, чтобы изливать свет и тепло. Это я созерцаю уже 29-й раз. Но на небе было еще другое светило, которое появилось на нем, когда я был еще крошечным дитятею, и которое было сперва совсем узеньким серпом, но затем делалось все шире и все дольше пребывало на небе, пока сделалось совсем круглым, и тогда лило свет всю ночь, – свет хотя и слабейший, чем свет дневного светила, но достаточно яркий, чтобы указывать путь. Но это ночное светило стало уменьшаться и восходить все позднее, пока наконец не исчезло. Оно исчезло, и наступили черные ночи". Такой взгляд был бы вполне натурален со стороны существа, которое имело бы возможность мыслить и наблюдать только в течение месяца и родилось бы во время новолуния. Понятно, что о смене времен года такой месячный человек не мог бы иметь никакого представления; по крайней мере, он не мог бы почерпнуть о нем понятия из своего собственного опыта. Но если бы он мог воспользоваться в этом отношении опытом своих предшественников, например, так, как мы пользуемся опытом наших предшественников, т.е. путем предания и письменности, то он, если бы жил летом, услышал бы или прочел бы с изумлением, что были эпохи, в которые вся земля была покрыта белым, холодным веществом, снегом, вода находилась в твердом состоянии, деревья были лишены листвы и царил лютый холод, что затем стало тепло, потекла вода, зазеленела земля, оделись листвой деревья. Он, по всей вероятности, отнесся бы к рассказам об этом с точно таким же сомнением, с каким относимся мы к рассказам о том, что находящиеся в большей части нашего умеренного пояса следы указывают на то, что тысячи лет назад целые страны этого пояса были покрыты толстым слоем льда, и что, наоборот, содержащиеся в угольных пластах Гренландии остатки растений указывают на то, что было время, когда в ней царил тропический климат.

Идея о двадцатидевятидневной продолжительности жизни не заключает в себе ничего нелепого. Ведь есть множество органических существ (особенно это относится к грибам и инфузориям, лучше сказать, protozoa), далеко не достигающих такого возраста; что же касается насекомых, то если мы ограничим их жизнь периодом их полного развития, по отношению к которому все предшествующие ему периоды их жизни имеют только подготовительное значение, то увидим, что жизнь многих из них короче жизни гипотетического нашего существа. Многие эфемериды живут только несколько часов, даже несколько минут после последнего своего линяния.

Но вообразим себе, что человеческая жизнь текла бы еще скорее, скорее еще в 1000 раз. Тогда она равнялась бы 40 минутам и только в случае достижения человеком глубокой старости – 42 минутам. Если бы при этом не последовало никакого изменения во всей остальной природе, то она должна бы была показаться в этом случае человеку опять другой, чем она казалась ему в предыдущем случае. Такой эфемерно существующий человек не мог бы подметить роста травы и цветов, не говоря уже о деревьях; они должны бы были казаться ему неизменными. В продолжение своего существования он не мог бы составить себе ни малейшего понятия о смене дней и ночей. Если бы среди таких минутных людей явился философ, родившийся, например, в летний день, в 6 часов вечера, то он на склоне своей жизни сказал бы внукам своим: "Когда я родился, лучезарное светило, от которого, по-видимому, исходит всякая жизнь, стояло на небе выше, чем теперь. С того времени оно ушло на запад и все опускается. Надобно предположить, что сменится еще одно-два поколения, и оно исчезнет совсем. Тогда настанет царство сковывающего все холода, тогда настанет конец мира, по крайней мере – конец человеческого рода".

Какие же изменения в органическом царстве мог бы подметить человек, живущий 40-42 минуты? Мы уже сказали, что для такого человека были бы неизменными трава и цветы. В самом деле, ведь если бы он не употребил половины своей жизни (20-21 мин.) на исследование выхождения цветка из почки (что было бы томительно даже для нас, для наблюдателя же, для которого 20 минут имели бы такое же самое значение, какое имеет для нас дважды взятое такое же число лет, было бы томительно до невероятности), то он не подметил бы ничего в этом процессе. Такой человек не мог бы воспринимать, как движения, движения животных и отдельных членов их тела. Эти движения были бы для его быстро воспринимающего глаза слишком медленными, чтобы он мог созерцать их непосредственно. Об их существовании он мог бы узнать только опосредовано, путем умозаключения, подобно тому, как мы, не имея возможности непосредственно воспринимать своим глазом кажущегося движения небесных светил, заключаем о нем, основываясь на удалении и приближении их к нашему горизонту. Весь органический мир показался бы безжизненным такому человеку, если бы, например, подле него не прокричал воспринимаемым им голосом какой-нибудь представитель животного царства, и, в высокой степени вероятно, вечным показался бы он ему, существу, которое думало бы, что может предсказать закат солнца, но не имело бы никакого основания верить в его восход. Живыми казались бы ему только существа ему подобные, вследствие чего на него должна бы была чрезвычайно сильно влиять мысль о вероятной их с исчезновением солнца гибели. Как безутешна и скучна должна бы была казаться ему вся природа! Зато ему были бы доступны утехи иного, чем нам, рода. Конечно, такой человек не мог бы слышать всех слышимых нами звуков, если бы его ухо было организовано подобно нашему; но он мог бы воспринимать звуки, нами не воспринимаемые; он мог бы даже слышать свет, который мы теперь видим, если б его ухо было организовано соответственным для того образом. Мы слышим, как звучат тела, а вместе с ними и воздух, если они совершают не менее 14-16 и не более 48.000 колебаний в секунду, т.е. в промежуток времени, заключающийся между двумя ударами нашего пульса. Мы не слышим ни более быстрых, ни более медленных колебаний. Из числа воспринимаемых нашим ухом колебаний быстрейшие называются нами высокими, медленнейшие – низкими тонами. Но, предполагая жизнь человека ускорившейся в 1000 раз, мы предполагали не изменившимся содержание его душевной жизни, полагая уменьшившимся в той же мере потребное для чувственного его восприятия время, равно как и соответственно ускорившимися все прочие процессы его жизни, и не изменившейся всю остальную природу. Значит, звук, совершающий 48.000 колебаний в промежуток времени между двумя ударами нашего пульса и представляющий для нас самый высокий, какой мы можем воспринять, тон, совершал бы 48 колебаний в промежуток времени между двумя ударами пульса человека, который жил бы такой жизнью и принадлежал бы для него к самым низким тонам. Представляя себе затем минутного человека, мы мысленно ускорили все наши процессы еще в 1000 раз, т.е. представили себе наши жизненные процессы ускорившимся в 1.000.000 раз. Человек, живущий такой жизнью, не слышал бы, конечно, всех нами слышимых звуков; он слышал бы звуки несравненно более высокие, производимые несравненно быстрейшими колебаниями. Такие колебания, действительно, существуют в природе, хотя мы их и не слышим, a видим. Физики путем точнейших исследований свойств света пришли к заключению, что он производится бесконечно быстрыми колебаниями некоторого, наполняющего все мировое пространство и межатомное пространство всех тел вещества, называемого эфиром. Колебания этого эфира так быстры (их считают сотнями биллионов в секунду), что, конечно, они остались бы невоспринимаемыми нашим ухом, если б оно было даже в миллион раз восприимчивее, чем теперь. Но мы могли бы представить себе нашу жизнь ускорившейся в такой степени, что воспринимаемые нами теперь в качестве света и цветов колебания эфира сделались бы нами слышимыми, предполагая обладание нами достаточно чувствительным для их восприятия органом слуха. Но разве не может еще существовать в природе колебаний слишком быстрых, чтобы они воспринимались нами как звук, и слишком медленных, чтобы они воспринимались нами как свет? Согласно новейшим исследованиям, теплота, по крайней мере лучистая, производится колебаниями менее быстрыми, чем колебания эфира. И разве не может быть в природе еще иных колебаний, нами совсем не воспринимаемых? Это не нелепо, a до некоторой степени вероятно. Движутся планеты, в числе их и наша земля, со значительной быстротой в эфире, a следовательно приводится ими в движение и эфир; но это его движение несравненно медленнее световых его колебаний. Может быть в межпланетном пространстве существуют воспринимаемые не нашим ухом звуки, может быть существует воспринимаемая не нашим, a совсем иным ухом "гармония миров"...

Но мы можем совершенно оставить в стороне движения, которые могут существовать в мире, не будучи нами воспринимаемыми при теперешней нашей организации, и которые могли бы быть нами воспринимаемы при иной нашей организации. Нам важно представить вполне строгое доказательство только того, что если бы прирожденная нам мера времени была иной, была бы для нас совершенно иной и природа, совершенно иной не только со стороны продолжительности своих процессов или со стороны сферы своих на нас воздействий, но с качественной стороны.

До сих пор мы, оставляя неизменной жизнь внешнего мира, представляли себе ускорившейся, как бы сжатой человеческую жизнь. Представим теперь себе обратный процесс: представим себе жизнь человеческую замедлившейся, произведем мысленно ее растяжение. Допустим, что пульс наш бился бы в 1000 раз медленнее, чем теперь, и что для чувственного нашего восприятия потребовалось бы в 1000 раз больше, чем теперь, времени; соответственно этому конец нашей жизни наступал бы не в 80, a в 80.000 лет. Так как с изменением заимствуемой нами из сферы наших жизненных процессов нашей меры времени изменяется и все наше миросозерцание, то при вышесказанном допущении период нашей жизни в один год имел бы для нас такое же значение, какое имеют теперь для нас 8¾ часа нашей жизни. Следовательно, мы могли бы тогда в течение не много более 4 часов нашего тогдашнего внутреннего времени созерцать, как растаял бы покрывавший зимой почву снег, вскрылись бы реки и зашумели бы ручьи, зазеленела бы трава и запестрели бы цветами поля, оделись бы листвой, принесли бы плоды и затем снова обнажились бы деревья. Тогда мы буквально созерцали бы рост, так как тогда наш глаз непосредственно воспринимал бы увеличение растений. Зато тогда многие процессы развития, например, процесс развития гриба, остались бы для нас почти неприметными; мы заметили бы многие растения только по достижении ими полной стадии их развития, подобно тому как теперь мы замечаем струю бьющего вверх фонтана, подле которого стоим, только тогда, когда она достигла предельной своей высоты. В такой же степени должны бы были казаться нам при вышесказанном допущении эфемерными и животные, особенно низшие. Но что в особенности должно бы было породить в нас тогда идею о непрестанном универсальном изменении, так это было бы то обстоятельство, что тогда, в течение соответствующих периоду теперешнего летнего нашего времени четырех часов, день непрерывно сменялся бы ночью, светлая минута – полуминутой темной и солнце в течение одной минуты совершало бы весь свой по небу путь, a в следующую за ней полуминуту было бы нами невидимо. Тогда солнце при кажущейся быстроте своего движения должно бы было оставлять за собой огненную полосу, подобно тому как оставляют ее для нас за собой светящиеся метеоры.

Если мы мысленно замедленную, растянутую нами в 1000 раз жизнь человека представим себе замедленной, растянутой еще в 1000 раз, то увидим, что природа явится пред ним опять в ином виде. У человека, который жил бы такой жизнью, могло бы в течение года иметь место всего-навсего 189 восприятий, так как для каждого его восприятия потребовалось бы почти дважды 24 наших часа. При таких условиях мы не могли бы узнать ничего относительно правильной смены дня и ночи. Да мы не могли бы ни разу увидеть солнца как солнца; оно казалось бы нам, подобно тому, как теперь кажется нам совершающий быстрое круговое движение раскаленный уголь святящейся круговой линией, только светящейся на небе дугой, и так как свет оставляет в нашем глазу гораздо более продолжительное, чем мрак, впечатление, то эта дуга не исчезала бы для нас на небосклоне и ночью. Тогда относительно кажущегося движения солнца мы могли бы по большей мере замечать, особенно зимой, правильно возвращающееся моментальное ослабление света. Мы видели бы непрерывно вспыхивающую зарницу, и это еще вопрос, могли ли бы мы тогда при помощи всего своего глубокомыслия и всех своих научных средств узнать, что земля освещается вращающимся вокруг ее огненным шаром, a не огненным кольцом (что говорила бы нам видимость), восходящим и заходящим, смотря по времени года. Ведь нам непременно были бы тогда известны времена года, но они казались бы нам чрезвычайно быстротечными, потому что тогда в течение 31½ удара нашего пульса пред нами совершалась бы смена всех времен года. Тогда в продолжение 10 ударов нашего пульса (10 тогдашних внутренних наших секунд) мы видели бы в наших широтах землю покрытой снегом, затем в течение каких-нибудь 1½ удара его созерцали бы таяние снегов, в течение других 10 его ударов видели бы, как земля и деревья покрываются зеленью, вырастают всевозможные цветы и плоды, и, наконец, как в течение остальных его 10 ударов исчезают зелень, цветы, плоды и водворяется царство осени с ее дождями и стужей.

Я нарочно старался не наделять человека новыми способностями, которые давали бы ему возможность познания сторон природы, скрытых от него теперь. Ни разу я не наделил его каким-нибудь новым чувством, хотя и не подлежит сомнению, что у многих животных имеют место восприятия, отсутствующие у нас. Некоторые копытные чуют в степи присутствие на далеком от них расстоянии воды. Если так, то они должны обладать в высокой степени чувствительностью относительно направления распространения в воздухе водяных паров, которой мы обладаем в такой же малой мере, в какой обладаем и способностью ощущений ощутимых ищейкой тонких запахов. Ни разу я не наделил человека микроскопическим или телескопическим глазом насекомых, чтобы он лучше видел; ни разу я не наделил его способностью видеть от нас сокровенное, например, способностью следить взором за восхождением в растении почвенной влаги, как она подымается от клеточки к клеточке, например, в виноградной лозе, пока, наконец, дойдя до гроздей, не превращается там в сахар, или – способностью следить за тем, как кровью питаются и вместе с тем ее уничтожают части тела. Не наделял я его также способностью проникать во внутреннюю сущность вещей, постигать первую причину и конечную цель всякого процесса природы, всякого становления. Я брал человека таким, каков он есть, и только спрашивал, какой показалась бы ему природа, если бы он обладал другой, чем теперь, мерою времени.