PSYLIB® – ВОПРОСЫ САМОРАЗВИТИЯ ЧЕЛОВЕКА. Вып. 1 (1989)

БИБЛИОТЕКА

ВОПРОСЫ САМОРАЗВИТИЯ ЧЕЛОВЕКА

Междисциплинарный теоретико-методологический сборник

Под ред. В.Данченко

ВЫПУСК ПЕРВЫЙ
Киев, 1989

Предисловие редактора
к электронной версии сборника
ДЕСЯТЬ ЛЕТ СПУСТЯ
А.Чистяков
ФИЛОСОФСКО-МЕТОДОЛОГИЧЕСКИЕ ОСНОВАНИЯ
КОНСТРУКТИВНОЙ ПСИХОЛОГИИ
В.Данченко
К ВОПРОСУ О КОНСТРУКТИВНОМ ЗНАНИИ
П.Успенский
ПСИХОЛОГИЯ ВОЗМОЖНОГО РАЗВИТИЯ ЧЕЛОВЕКА
№20
ПЕРВЫЙ ШАГ: ЧЕСТНОЕ САМОПРОЯВЛЕНИЕ
С.Гордон
ИНКАУНТЕР-БИЗНЕС
Р.Кеннет, С.Радха, Р.Фрейгер
КАК БЫТЬ УЧИТЕЛЕМ, НЕ СТАНОВЯСЬ ГУРУ
Мать
НАУКА ЖИЗНИ: ЗНАТЬ СЕБЯ И УПРАВЛЯТЬ СОБОЙ
Какуан
ДЕСЯТЬ БЫКОВ
Р.Ассаджоли
СИМВОЛЫ НАДЛИЧНЫХ ПЕРЕЖИВАНИЙ
Б.Буше
ИНТЕГРАЦИЯ ОТНОШЕНИЙ
В.Данченко
ПРОБЛЕМЫ СОВРЕМЕННОЙ ПСИХИЧЕСКОЙ КУЛЬТУРЫ
И ЭЗОТЕРИЧЕСКИЙ МАРКСИЗМ
А.Владимирский
КОНСТРУКТИВНАЯ ПСИХОЛОГИЯ
И ПСИХИЧЕСКИЕ КУЛЬТУРЫ
Послесловие редактора
СМОЖЕТ ЛИ НАУКА
ПОМОЧЬ ЧЕЛОВЕКУ РАЗВИВАТЬСЯ?

Об авторах
Анонс

СКАЧАТЬ ВЕСЬ ТЕКСТ

Библиотека Фонда содействия развитию психической культуры (Киев)


ДЕСЯТЬ ЛЕТ СПУСТЯ
предисловие редактора к электронной версии сборника
"Вопросы саморазвития человека"

Десять лет назад этот первый выпуск сборника открывался следующим программным эпиграфом:

О СУЩНОСТИ НАЧИНАЮЩЕГОСЯ И ПРЕДСТОЯЩЕГО ПЕРЕВОРОТА

"Материальное производство есть единство двух подсистем: производства материальных благ и производства человека. Всякий конкретно-исторический способ производства материальных благ существует в неразрывном единстве с соответствующим способом производства человека. (...)

В доклассовом обществе ведущую роль играет способ производства человека. (...) В классовых формациях ведущую роль играет производство материальных благ, причем апогея эта тенденция достигает в капиталистической формации. Именно поэтому в "Капитале" способ производства материальных благ как бы "заслоняет" способ производства человека. На самом деле Маркс анализирует обе эти стороны в их действительной субординации.

(...) Однако разработка концепции производства человека остается насущной задачей. Ее актуальность особенно возрастает в связи с тем, что переход к коммунизму знаменует собой качественное изменение системы материального производства, когда производство человека, обогащенное всем ходом исторического развития, вновь становится ведущей стороной материального производства. Именно в этом и состоит сущность начинающегося и предстоящего переворота".

Фофанов В.П.
Социальная деятельность
и теоретическое отражение.
Новосибирск, 1986, с.66-67.

Как странно читать сегодня подобный текст. Капитал, Маркс, переход к коммунизму. К чему это? О чем? Бред какой-то. Но почему? Почему ясные в прошлом смыслы воспринимаются сегодня так? Потому что сегодня мы живем в совершенно ином мире. Надежды на непрерывность развития культуры в который раз рухнули. "И вы снова начинаете все сначала, ничего не ведая о том, что было..." Даже о том, что было десять лет назад. Материалы этого сборника, – написаны ли они зарубежными авторами или отечественными, – ИНОКУЛЬТУРНЫ. Да и сам этот сборник – продукт иной культуры, не озабоченной выживанием. Я надеюсь, что укоренившись в сетях он будет способствовать восстановлению прерванной связи времен.

Владимир Данченко
Киев, июнь 1999

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


Анатолий Чистяков

ФИЛОСОФСКО-МЕТОДОЛОГИЧЕСКИЕ ОСНОВАНИЯ
КОНСТРУКТИВНОЙ ПСИХОЛОГИИ

Психологи только объясняли психику,
но дело заключается в том, чтобы
развивать ее.

Науку можно рассматривать на уровне особенного категориального отношения между субъектом и объектом как продуктивный процесс их специфического взаимодействия, обусловленного способами деятельности субъекта. Полный продукт науки состоит из изменений ее субъекта и объекта, а также из различного рода знаний, полученных вследствие этого взаимодействия. В зависимости от внутренней необходимости субъекта науки данный процесс взаимодействия имеет характер познания или преобразования им объекта науки.

В первом случае продукт взаимодействия опредмечивается преимущественно в субъекте науки: субъект, так сказать, объективируется или, проще говоря, познает объект науки. Во втором случае продукт взаимодействия реализуется преимущественно в объекте науки: объект субъективируется, т.е. преобразуется субъектом науки. Строго говоря, продукт взаимодействия всегда воплощается и в субъекте и в объекте науки, однако в различной мере: между процессами познания и преобразования имеется качественное различие. Это качественное различие между познавательной и преобразовательной деятельностью* субъекта науки по отношению к ее объекту является основанием для выделения ПОЗНАВАТЕЛЬНОЙ и ПРЕОБРАЗОВАТЕЛЬНОЙ функций науки.

* Каган М.С. Человеческая деятельность. М., 1974.

Расширение понятия науки достигается установлением перпендикулярной оси к рассмотренному выше линейному отношению: если субъект науки берет объектом познания и преобразования само это отношение, т.е. саму науку в ее предыдущем понимании, то формируются такие функции науки как РЕФЛЕКСИВНАЯ и РЕОРГАНИЗАЦИОННАЯ, в которых субъект познает и преобразует собственные способы научной деятельности. По такому принципу можно выделить еще ряд функций науки, но для нашего исследования достаточно структуры, состоящей из трех функций: познавательной, преобразовательной и рефлексивной.

В настоящее время в этой структуре наиболее развитой является познавательная функция науки. Поэтому в общепринятом представлении наука отождествляется с ее познавательной функцией, нередко даже с гносеологическим продуктом этой функций – ТЕОРЕТИЧЕСКИМ ЗНАНИЕМ. Однако в самой науке этот взгляд уже преодолевается вследствие развития ее рефлексивной функции, резкого роста количества и качества гносеологической продукции этой функции – МЕТОДОЛОГИЧЕСКОГО ЗНАНИЯ. В свете последнего актуализируется истина, которая уже была зафиксирована в научной философии: в отношении того, что познание субъектом науки ее объекта, равно как и рефлексия им самой науки, не является для него самоцелью, а служит средством более эффективного преобразования объекта науки, поэтому редукция науки к ее познавательной функции начинает отходить в прошлое, а дальнейшая перспектива во многом связывается с развитием преобразовательной функции науки.

Особенно это касается гуманитарных наук, отстающих в своем развитии от естественных и общественных. Необходимость их ускоренного развития в нашей стране вызвана как повышением роли "субъективного фактора" в разработке и реализации новых моделей социально-экономического развития, так и возрастающей актуальностью научно-практического решения проблемы формирования нового, целостно и гармонично развивающегося человека.

Основной, онтологический продукт преобразовательной функции науки реализуется, как уже говорилось, в самом объекте науки, в изменении его состояния, а ее гносеологический продукт опредмечивается в ТЕХНОЛОГИЧЕСКОМ ЗНАНИИ. При этом преобразование объекта науки мажет осуществляться в направлении его развития, повышения уровня организации, усиления интегративных, негэнтропийных тенденций, а может и в направлений разрушения, понижения уровня организации, усиления дезинтегративних, энтропийных тенденций. Преобразовательная деятельность субъекта науки может быть связана с реализацией общечеловеческих, глобальных ценностей, а может и вступать в противоречие с ними. Поэтому преобразовательная функция науки может быть как КОНСТРУКТИВНОЙ, так и ДЕСТРУКТИВНОЙ.

Таким образом, можно говорить о познавательной, рефлексивной и преобразовательной науке, подразумевая ее функции, а также о теоретическом, методологическом и технологическом знании, имея в виду гносеологический продукт ее функционирования. Совокупный гносеологический продукт науки в рамках обозначенной функциональной структуры состоит из теории объекта науки, методологии науки и технологии преобразования объекта науки. Говоря о конструктивной науке в узком смысле, мы имеем в виду соответствующее (нравственное) направление преобразовательной науки. Но в широком смысле под конструктивной наукой подразумевается самостоятельная наука с достаточно развитыми функциями. Роль и ответственность (надежность) познавательной функции и конструктивной теории здесь не уменьшается, а увеличивается.

Возникновение современных конструктивных наук обусловлено внедрением науковедческого продукта в конкретные научные дисциплины. Так возникла, например, конструктивная география. Проделав эту процедуру в отношении психологии, мы получим ее функциональную структуру, включающую: познавательную психологию, гносеологическим продуктом которой является ТЕОРИЯ ПСИХИКИ; рефлексивную психологию, продуктом которой является МЕТОДОЛОГИЯ ПСИХОЛОГИИ; преобразовательную психологию, продукт которой – ТЕХНОЛОГИЯ ПРЕОБРАЗОВАНИЯ ПСИХИКИ.

Если мы рассмотрим бытующее в отечественной философско-психологической литературе определение психологии как науки о сущности психического отражения, то обнаружим, что оно хорошо иллюстрирует зафиксированный нами факт популярного отождествления науки с ее познавательной функцией, ибо данное определение репрезентирует лишь познавательную психологию. Но, как уже отмечалось, теперь ситуация в отечественной гуманитарной науке изменяется, в частности, развивается рефлексивная функция психологии. В связи с этим современная познавательная психология интерпретируется как абстрактно-аналитическая и в перспективе не исключается возможность возникновения иной, аналитико-синтетической психологии, включающей медицину и педагогику в широком смысле.* Фактически, речь идет о возможности возникновения научной преобразовательной психологии.

* Пономарев Я.А. Методологическое введение в психологию. М., 1983.

В нашей стране такая психология возникла сравнительно недавно, а на Западе она существует уже более полувека. Современная западная преобразовательная психология может быть представлена рядам таких направлений, как гуманистическая психология, психосинтез, трансперсональная психология, экзистенциальная метапсихиатрия и др., включающих медицинские и андрагогические подходы и получающих терапевтические и развивающие эффекты.

Современная отечественная преобразовательная психология как наука о сущности и способах психической регуляции получила наибольшее и стабильное развитие в инженерной психологии. Здесь разработаны комплексные методики формирования и оптимизации психологических систем операторской деятельности. Некоторые из этих разработок могут использоваться в программах интегрального развития и эффективного восстановления человека. В качестве примера приведем методику самоуправления состоянием посредством распределения внимания (РВ), разработанную О.Г.Бахтияровым.* Она позволяет осуществлять целевое развитие сверхнормальных психических способностей, лежащих в основе повышенной работоспособности, эффективного восстановления и разнообразной парапсихологической феноменологии, а также может служить психотехническим средством развития самосознания.

* Бахтияров О.Г. О методах регуляции психофизического состояния оператора. Тезисы сообщений к VI Всесоюзному съезду общества психологов СССР. М., 1983. Также: Бахтияров О.Г., Загнибеда В.Д. Приемы психорегуляции и подготовка оператора. Тезисы VI Всесоюзной конференции по инженерной психологии. Л., 1964.

Становление и развитие научной преобразовательной психологии связано с экспериментальным освоением, адекватизацией и системной трансформацией ее донаучных и паранаучных форм. В качестве основных типов преобразовательной психологии, сложившихся исторически, можно назвать житейскую психологию, эзотерическую психологию и психиатрию. В этом психотехнологическом массиве наиболее развитой, возможно, и древней системой преобразовательной психологии, действительно включающей "медицину и педагогику в широком смысле", является йога (следует различать Йогу как философию и как технологию преобразования психики).*

* Владимирский А.В. Йога, психиатрия и конструктивная психология. 1983. (рукопись)

Внимание к предшествующим отечественным и инокультурным психотехнологиям не случайно. Хотя гносеологический продукт эмпирических систем преобразовательной психологии прошлого теоретически неадекватен, он обобщает многовековой технологический опыт, которым не обладает исторически молодая научная психология, и который ей придется осваивать. В этом отношении психология ничем не отличается от других наук: новую и более эффективную технологию здесь можно получить лишь в результате осмысления и освоения старых технологий преобразования психики.

Поскольку преобразование психики может вестись в двух направлениях – развития и разрушения, то преобразовательную психологию, в свою очередь, можно подразделить на конструктивную, гносеологическим продуктом которой является ТЕХНОЛОГИЯ РАЗВИТИЯ ПСИХИКИ, и деструктивную, продуцирующую ТЕХНОЛОГИЮ РАЗРУШЕНИЯ ПСИХИКИ. Указание на этот важный методологический момент не будет излишним и формальным, так как в настоящее время методологи науки, говоря о конструктивном подходе, все еще нередко подразумевают под ним преобразовательный, т.е. имеет место отождествление этих понятий. Следствием такого отождествления является смешение конструктивных и деструктивных тенденций в науке, разработка технологий, оказывающих разрушительное воздействие на человека, его внутренний и внешний мир. В этом контексте можно дать следующее определение конструктивной психологии: КОНСТРУКТИВНАЯ ПСИХОЛОГИЯ – ЭТО НАУКА О СУЩНОСТИ, ЦЕННОСТИ И СПОСОБАХ РАЗВИТИЯ ПСИХИКИ.

Термин "конструктивная психология" в истории психологической науки употреблялся в различных значениях. Например, в прошлом веке В.Дильтей под конструктивной психологией понимал такую объяснительную психологию, в которой теория психики конструировалась исследователем как сложная система, состоящая из простейших психических элементов. Ей он противопоставлял описательную психологию как более адекватную.* В начале века К.Левин выделил три стадии исторического развития науки: спекулятивную, дескриптивную и конструктивную. Здесь предшествующая объяснительная психология относилась к спекулятивной, а конструктивной называлась психология, располагающая законами развития и функционирования психики.** В своем подходе Левин в значительной степени стоял на познавательных и естественнонаучных позициях.

* Дильтей В. Описательная психология. Л., 1924.

** Ярошевский М.Г. История психологии. М., 1985.

Современная конструктивная психология стоит на развивающих и гуманитарных (культурных) позициях. Этому способствовали, по меньшей мере, два обстоятельства. Во-первых, осознание того факта, что психику можно и нужно не только объяснять, но и сознательно развивать, не довольствуясь ее стихийным развитием. Во-вторых, общий поворот науки к человеку, характерный для нашего времени, потребовал "очеловечивания" и самой науки о человеке, была осознана неправомерность механического переноса естественнонаучных и общественнонаучных подходов к гуманитарному объекту.

В настоящее время конструктивная психология становится профессиональной формой психологического сознания в нашей стране. Об этом свидетельствует состоявшаяся в 1989 году в Красноярском государственном университете научно-практическая конференция "Конструктивная психология – новое направление развития психологической науки и практики". На ней сформулировано следующее определение конструктивной психологии: "конструктивная психология – это теория и методы создания (проектирования, конструирования) принципиально новых психических явлений (как механизмов отражения мира и регуляции деятельности)на основе неограниченных возможностей совершенствования человека в процессе прогрессивного развития общества".*

* Головаха Е.И., Кроник А.А. Конструктивные функции психологии. // Психологический журнал. 1989. №6. с.30.

Разрабатываемый нами вариант конструктивной психологии ценностно ориентирован на обеспечение таких значимых для каждого человека процессов, как интегральное развитие, оптимальное функционирование и эффективное восстановление. Ее субординационная структура построена как эволюционная спираль, где каждый верхний уровень диалектически снимает нижний. Верхний теоретико-технологический уровень конструктивной психологии занимает психология интегрального развития, средний уровень – психология оптимального функционирования, нижний – психология эффективного восстановления.

Методологической предпосылкой получения теории сознательного развития психики является рассмотрение роли психики в онтогенезе человека. Согласно современным (системным) представлениям человеческая психика выступает в качестве управляющей подсистемы взаимодействия человека с миром в течении его жизненного цикла. Иными словами, функция человеческой психики состоит в регуляции процесса жизнедеятельности человека. Развитие психики человека, следовательно, означает развитие его способности управлять процессом своей жизнедеятельности. Уровень этого управления тождественен степени действительной свободы человека. Обеспечение повышения этого уровня является центральным направлением конструктивной психологии.

1989


Владимир Данченко

К ВОПРОСУ О КОНСТРУКТИВНОМ ЗНАНИИ

Полная версия статьи, опубликованной в журнале "Фiлософська думка". №1, 1988

Известно высказывание Ф.Энгельса по поводу "здравого человеческого рассудка", который переживает самые удивительные приключения, отважившись выйти из четырех стен домашнего обихода на простор теоретического исследования. Вместе с тем верно и обратное. Нисходя с вершин теоретических абстракций на поле практического действия, предполагающего участие других людей, мы оказываемся перед необходимостью воплощать постигнутые нами нетривиальные истины в формулы здравого смысла, "самоочевидные" для тех, кто не побывал на высотах: чтобы люди нас поняли, с ними нужно, по крайней мере, говорить на их языке.

Проблема общедоступности приобретает особое значение в сфере человекопреобразующих дисциплин, к числу которых я отношу прежде всего психотерапию, педагогику и коммунистическое воспитание, науку о всестороннем развитии личности: преобразовательные цели этих дисциплин не могут быть достигнуты без активного содействия со стороны людей, подлежащих преобразованию, без становления преобразуемых субъектами собственного преобразования. Требование общедоступности ("наглядности", "узнаваемости") конечных результатов теоретических изысканий имеет для человекопреобразующих дисциплин не меньшее значение, чем принцип Бора для квантовой физики. Поскольку результаты исследований должны быть сообщены другим людям, указывал Н.Бор, нам не остается ничего иного, кроме как пользоваться общеупотребительным языком.

Очевидно, что все специальные, "искусственные" термины необходимо требуют разъяснения, которое в конечном счете может быть дано только на обычном "естественном" языке повседневной жизни, ибо последний выступает нашим основным и неустранимым средством концептуальной коммуникации. Однако требование общедоступности языка человекопреобразующих дисциплин обусловлено не только необходимостью изъясняться с неспециалистами – объектами преобразования: требование общедоступности обусловлено также необходимостью такого включения знания об этих "объектах" в их собственную структуру, которое приводило бы к преобразованию последней, то есть к изменению законов жизни этих "объектов".

Для того, чтобы такое включение стало возможным, "знание должно быть принципиально действенным, производящим эффект в системе... через организацию им соответствующей мыследеятельности".* Знание, привносимое в данную "систему" (то есть во внутренний мир личности) в качестве реорганизующего её элемента, должно быть способно взаимодействовать с реорганизуемыми элементами, иметь общую с ними природу. Проблема состоит в том, что существующие объяснительные "научные знания и внутренний мир личности имеют различную природу".**

* Пузырей А.А. Культурно-историческая теория Л.С.Выготского и современная психология. М., 1986, с.90.

** Волынка Г.И. Научное знание и социально-практическая позиция личности. – В кн.: Научные основы руководства формированием нового человека. К., 1985, с.158.

Важнейшим отличительным признаком объяснительного научного знания является его объективность, независимость от субъективных точек зрения. Стремление к объективности приводит к тому, что из научных текстов устраняется все, что касается субъекта – эмоции, оценки, утверждения о личной убежденности и т.п., – вследствие чего демонстративное безразличие к предмету становится едва ли не мерилом "научности". Между тем факторы внутреннего мира человека, обладающие для него личностным смыслом и определяющие его жизненную направленность ("законы" его жизни), субъективны, эмоционально окрашены и ценностно ориентированы: они имеют статус убеждений, то есть принципиально отличаются от ориентаций научного знания. Указанное различие служит "весьма влиятельной причиной невосприятия знаний. Для того, чтобы научные знания сделались достоянием личности, необходимо уметь преодолеть это различие... изложить их в такой форме, которая позволяет связать их с наиболее интимными личностными факторами".*

* Там же, с.166-167.

В сфере объяснительного человековедения, равно как и в сфере естественнонаучных дисциплин данная задача осуществляется путем популяризации знания. Не претерпевая никаких существенных трансформаций, знание при этом схематизируется, облегчается от специальной терминологии и излагается в "детективном" стиле, акцентирующем преимущественно процесс научного поиска, а не готовые результаты. Какими бы ни были приемы популяризации, они рассчитаны на то, чтобы заинтересовать, привлечь человека к соответствующей дисциплине, побудить его самостоятельно изучить эту дисциплину во всей ее "непопулярной" полноте.

В сфере человекопреобразующих дисциплин научно-популярные формы знания оказываются недостаточными по двум причинам: внимание человека здесь требуется привлечь не к "дисциплине", а к самому себе, причем сообщаемое знание должно побуждать не столько к изучению чего-то нового, сколько к изменению того, что есть.

С подобными задачами может справиться лишь некое совершенно новое знание, отличное по типу, содержанию и форме от объяснительного знания, доминирующего в современном человековедении. Этот новый тип знания, ориентированного одновременно и на объект и на субъект познания, может быть назван конструктивным или преобразовательным. В отличие от объяснительного знания, которое в своем стремлении постичь суть явлений растворяет живого человека в абстрактных понятиях и логических операциях, преобразовательное знание призвано "оконкретить" абстракции и привнести плоды объяснительной науки о человеке в сознание живого человека вне зависимости от уровня его теоретической подготовки и характера профессиональной специализации, – причем привнести их сюда в качестве устойчивого содержания, а не мимолетного эпизода. Иными словами, преобразовательное знание призвано преобразовать жизнь живого человека путем включения в нее плодов объяснительной науки о человеке.

Содержательная специфика преобразовательного знания обусловлена совпадением его субъекта и объекта – оно оказывается "знанием о таком объекте, элементом структуры которого является само это знание (и соответственно – исследование, дающее это знание)" [4]. Из этого следует, что формы его должны быть максимально приближены к тем, в которых человек воспринимает себя сам. Из этого следует также, что система преобразовательного знания должна строиться на фундаменте (вырастать из) тех "непосредственно очевидных" фактов самовосприятия, с которыми мы имеем дело в своем повседневном опыте, то есть в действительности.

* Пузырей А.А. Цит. пр., с.89.

Таким образом, по форме преобразовательное знание выступает, в отличие от объяснительного, как знание о явлениях, а не о сущностях. Завершая диалектический цикл развития научного познания, преобразовательное знание выступает как отрицание отрицания описательного, – как описательное знание, содержащее в себе объяснительное в снятом виде. "Особый тип знания, с которым мы встречаемся в данном случае, реализует собой особый тип описания объекта изучения, – описания, которое можно было бы назвать "психотехническим" описанием, т.е. описанием, нацеленным не на фиксацию законов естественной жизни объекта, но – на фиксацию условий возможности целенаправленного его преобразования во что-то другое".

* Там же, с.98

* * *

Важно отметить, что указание на необходимость существования особого типа знания, отличного от объяснительного и описательного, не является заявкой на методологический проект создания некоего "знания нового типа". По сравнению с доминирующим в научных текстах объяснительным знанием, конструктивное знание действительно представляется "новым" ("нетрадиционным", "неклассическим" и т.д.), однако точнее было бы говорить о нем как о новом объекте методологической рефлексии, чем как о знании нового типа; просто знание такого типа выступало прежде в неотрефлексированных, эмпирически сложившихся формах.

Одной из причин методологического забвения конструктивного знания служило то, что человекопреобразующие дисциплины до последнего времени двигались в методологическом фарватере естественных наук, для которых адекватны только два типа знания – описательное и объяснительное. В естественных науках нет места для знания, непосредственно преобразующего свой предмет ("природу") – идеи о возможности такого рода непосредственных преобразований относятся к области магических, а не научных представлений. Сколь бы "практичным" ни было теоретическое или технологическое объяснительное знание, оно неспособно изменить природный мир ни на йоту: мир изменяется лишь посредством преобразующей деятельности человека, вооруженного объяснительным знанием. Иначе обстоит дело с преобразованием самого человека: направленной на него преобразующей деятельности для этого недостаточно, поскольку возможности целенаправленного изменения человека ограничены необходимостью его собственного участия в этом процессе.

Недооценка специфики объекта человекопреобразующих дисциплин привела к тому, что последние, достигнув меры роста в рамках естественнонаучной парадигмы, вошли сегодня в состояние кризиса: их объяснительный потенциал оказался принципиально недостаточным для решения преобразовательных задач, выдвигаемых общественной практикой. Как правило, сложившаяся ситуация трактуется в традиционном ключе "отрыва теории от практики"*: между тем кризис роста человекопреобразующих дисциплин предвещает их переход в новое качество – переход, который отнюдь не сводится к "улучшению" теории и технологии, совершенствованию объяснительного знания, но связан именно с ассимиляцией конструктивного знания.

* См., напр.: Радзиховский Л.А. О практической деятельности в области психологии. – Вопросы психологии, 1987, №3.

Практика современного психологического консультирования подтверждает истину, известную еще Аристотелю: сколь бы доказательными, "научно аргументированными" ни были наши объяснения человеку, каким он должен стать и какова технология данного становления, они неспособны побудить его измениться. Напротив, конструктивное знание не просто предоставляет человеку ясные цели и средства самопреобразования, но именно привносит их в человека, непосредственно вовлекая его тем самым в работу над собой.

Обращение к эмпирически выработанным формам знания, специально рассчитанным на преобразование человека и засвидетельствовавшим свою эффективность на деле, обнаруживает их очевидное структурное отличие от объяснительного знания, неотъемлемым атрибутом которого является доказательность, обоснование собственной истинности. Оказывается, эффективность конструктивного знания безотносительна к его доказательности: во всяком случае, процедуры доказательства собственной истинности "выносятся за скобки" конструктивного знания и не участвуют в его непосредственно-преобразующем эффекте. Так, теоретическая база некоторых достаточно эффективных психотерапевтических и развивающих "систем" более чем сомнительна, а религиозная проповедь, несмотря на полнейшую ее бездоказательность, находит отклик в сердцах людей и в наш космический век.

Доказательность является основным структурным признаком объяснительного знания, подобно тому как наглядность – основным структурным признаком описательного знания. Поскольку же эффективность преобразующих воздействий зависит в конечном счете от их способности вовлекать человека в процесс самопреобразования, основным структурным признаком конструктивного знания является его привлекательность, атрактивность. Непривлекательное, неинтересное знание заведомо неконструктивно, неконструктивно в принципе.

Привлекает человека, вызывает его интерес лишь то, в чем он усматривает для себя смысл. Поэтому все эмпирически выработанные системы конструктивного знания строятся вокруг некоего "экзистенциального ядра", фиксирующего какую-то жизненную проблему или группу проблем, значимых фактически для каждого человека. Назначение этого "ядра" – заставить человека почувствовать, что речь идет о вещах ему небезразличных, вещах, которым он лично придает определенный смысл: иными словами, назначение "ядра" системы – актуализировать соответствующие личностные смыслы. Дальнейшее вовлечение человека в надлежащую мыследеятельность достигается путем органического включения актуализированных личностных смыслов в более широкий смысловой контекст, путем целенаправленного расширения горизонта личностного смыслового континуума. При этом наличный смысл становится отправной точкой процесса последующего смыслообразования, основные ориентиры которого задаются данной системой конструктивного знания.

июль 1988


Петр Успенский

ПСИХОЛОГИЯ ВОЗМОЖНОГО РАЗВИТИЯ ЧЕЛОВЕКА

Ouspensky P.D. The Psychology of Man's Possible Evolution. N.Y., 1973

Лекция I Лекция II Лекция III Лекция IV Лекция V

Введение

Несколько лет назад ко мне стали приходить письма от читателей. Во всех письмах был один вопрос: чем я занимался после того, как написал свои книги, опубликованные на английском языке в 1920 и 1931 гг., а написанные в 1910 и 1912 гг.

Ответить на их письма было невозможно: для этого потребовалось бы писать новые книги. Но поскольку многие из читателей жили в Лондоне, где начиная с 1921 г. жил и я, я пригласил их прослушать подготовленный для них курс лекций. В ходе лекций я пытался ответить на задаваемые вопросы и рассказать, что я узнал после того, как написал свои книги, и над чем работаю в настоящий момент.

В 1934 году я написал пять вводных лекций, дававших общее представление о моих исследованиях и направлении, в котором наряду со мной уже работали некоторые люди. Уместить все это в одной или даже двух-трех лекциях было совершенно невозможно; поэтому я всегда предупреждал слушателей, что посещение одной или двух лекций недостаточно, что только пять, а еще лучше десять лекций позволят им составить представление о моей деятельности. В дальнейшем чтение лекций продолжалось, и с тех пор я нередко исправлял их и переписывал.

В целом я нашел такой выход из положения удовлетворительным. Пять лекций читались в моем присутствии или без меня; слушатели могли задавать вопросы; и, если они пытались следовать даваемым им советам и указаниям, которые касались главным образом самонаблюдения и определенной самодисциплины, то очень скоро начинали в должной мере понимать, чем я занимаюсь.

Конечно, я всегда сознавал, что пяти лекций недостаточно, и в последующих беседах развивал и расширял эти предварительные сведения, пытаясь помочь людям уяснить их собственное положение в свете Нового Знания.

Я обнаружил, что большинству людей труднее всего было осознать, что они услыхали действительно нечто новое, то есть нечто такое, о чем раньше не слышали.

Сами они этой трудности не сознавали, но на деле, сталкиваясь с новизной, каждый раз пытались отрицать ее и переводить услышанное на знакомый язык. А меня это, разумеется, не устраивало.

Я знаю как нелегко осознать, что слышишь нечто новое. Мы так привыкли к старым мелодиям и мотивам, что давно уже не верим в возможность появления чего-то нового.

И когда мы слышим нечто новое, мы принимаем его за старое или считаем, что старое может его объяснить. Это действительно сложная задача – осознать возможность и необходимость совершенно новых идей, и со временем это требует переоценки всех ранее усвоенных ценностей.

Я не могу обещать, что новые, то есть неизвестные прежде идеи вы услышите сразу; но если вы настойчивы, то очень скоро начнете замечать их. И тогда я желаю вам не упустить их и попытаться не толковать их по-старому.

Нью-Йорк, 1945


№20

ПЕРВЫЙ ШАГ: ЧЕСТНОЕ САМОПРОЯВЛЕНИЕ

Из "Комментариев к «Тезисам о Раджнише»". К.: Самиздат, 1984

2.1. ...Раджниш "теорий не измышляет" – та конкретная культурная ситуация, в которой он работает, не требует новых теорий: все необходимые теории здесь уже созданы. Раджниш известен прежде всего как самобытный комментатор классических текстов и просветленный Мастер, то есть человек, способный с минимумом средств и максимумом выразительности продемонстрировать любому индивиду его нерешенные проблемы, препятствующие духовному развитию, – действительные проблемы, закамуфлированные ворохом псевдопроблем.

3.2. ...Разница профессионального статуса Мастера и Специалиста заключается в том, что первый работает с людьми, а второй – с информационными потоками. Специалист "работает головой" и призван нести людям знание, Мастер же "работает сердцем" и призван преображать их; это взаимодополняющие формы эволюционной работы, и неверно было бы считать, что какая-то из них "лучше". Поскольку же автор не сознает ни различий в иерархическом статусе, который определяется масштабом фактической значимости, ни того факта, что специфика действительной работы с людьми (тем более, работы планетарного масштаба) лежит вне сферы его профессиональной компетенции, он берется мерить глобального Мастера своими региональными мерками и по своим профессиональным критериям – и в результате оказывается способным расценить его, в лучшем случае, как "могущественного и удачливого" жулика ("черного мага", согласно терминологии автора).

3.4. Мастера не просто "апеллируют" к людям, но работают с людьми; в отличие от Специалистов, они ничего не доказывают, – они ПОКАЗЫВАЮТ, обращаясь при этом к глубинным, мотивационным структурам психики, а не только к интеллекту как таковому. Поэтому любые темы, концептуальные модели и т.д. не несут для Мастера никакой самоценности и представляют собой фактически не более чем ИЗОБРАЗИТЕЛЬНЫЕ СРЕДСТВА. Основную массу Специалистов, хорошо знающих свой предмет, неприятно поражает вольное и по видимости "дилетантское" обращение Мастера с материалом; эта негативная реакция мешает им понять действия Мастера и уловить то, что он показывает. Известно, например, что большинство Специалистов своего времени не приняли Христа и его учения. С другой стороны, сведения о Мастерах прошлого доходят до нас именно благодаря упорядочивающей и систематизирующей деятельности тех Специалистов, которым удалось их понять: даже с "Системой" Г.И.Гурджиева (умер в 1949 году) мы знакомы в интерпретации П.Д.Успенского. Сегодня же, благодаря развитию звукозаписывающей техники, мы впервые можем наблюдать живую деятельность глобального Мастера во всей ее неадаптированной парадоксальности. Нам еще только предстоит понять, что показывает Раджниш, и далее мы попытаемся это сделать.

    3.5.1. "Я здесь для того, чтобы пробудить вас, а не для того, чтобы дать вам знание", – говорит Раджниш. – "Поэтому я предумышленно непоследователен: тем самым я лишаю вас возможности превратить мои слова в догму или вероучение. Я живу настоящим моментом. И все, что есть в моих словах истинного, истинно лишь для этого момента... Утверждения мои атомарны и не составляют системы". И тем не менее, насколько мы можем судить, все беседы Раджниша пронизаны единой центральной идеей: что действительно НУЖНО с точки зрения духовного развития, так это ЧЕСТНО БЫТЬ САМИМ СОБОЙ во всех формах своего проявления – двигательных, эмоциональных, интеллектуальных, ценностных; и если это достигнуто, ВСЕ ОСТАЛЬНОЕ ПРИДЕТ САМО СОБОЙ. Если же это не достигнуто, то любые усилия окажутся бесплодными, – точнее, плоды их будут препятствовать духовному росту. Честность – это, с одной стороны, абсолютно необходимый, а с другой, единственно возможный для начинающего первый шаг; лишь сделав его – и только его – он сможет начать свой путь. Но начавший – это уже не начинающий: теперь он может и должен идти дальше.

    3.5.2. Таков, как мы его видим, специфический "полезный сигнал", тонко вплетенный в "шум речевого потока" Раджниша. Сигнал этот неуловим для большинства Специалистов также по причине его методологической природы. Действительно, призыв Раджниша к честному самопроявлению, подобно призыву Будды к отказу от желаний и призыву Христа возлюбить ближнего, это не теоретическое суждение, а МЕТОДОЛОГИЧЕСКИЙ ЛОЗУНГ духовного развития. Специалистам нелегко понять Раджниша, поскольку они ориентированны на восприятие теоретического, а не методологического материала: проблемы методологии духовного развития в соответствующей литературе почти не отражены, поскольку специалисты данного профиля сегодня встречаются еще крайне редко. Далее мы попробуем дать "развертку" выделенного сигнала, рассказать о том, что показывает Мастер.

    3.5.3. Известно, что "путешествие в тысячу миль начинается с одного шага". Но ЧТО ЭТО ДОЛЖЕН БЫТЬ ЗА ШАГ? И как его сделать? Что можно предложить молодежи, ищущей пути и средства к тому, чтобы подняться над своим настоящим уровнем сознания? Благородные призывы медитировать на "свете и доброй воле" в данном случае повисают в воздухе. Специфика мироощущения молодых людей требует более конкретной духовной пищи; им скучны и не интересны отвлеченные материи, а стиль жизни книжников и фарисеев претит их здоровому чувству "подлинности".

    3.5.4. Вместе с тем идея Честного Самопроявления отражает объективные максималистические тенденции развития сознания, еще не вышедшие на стационарную орбиту "здравого смысла", который ориентирован уже не на полноту самопроявления, а лишь на так называемое "оптимальное функционирование". Поэтому призыв Раджниша без труда находит отклик как у молодежи, так и у всех тех, кто остался "молод духом" – перспектива сделать свои проявления "еще более" честными и естественными ассоциируется у них преимущественно с положительными переживаниями и представляется весьма привлекательной. С другой стороны, воспитание установки на честность в своих внешних проявлениях – это единственная форма внутренней работы над собой, которую действительно можно предложить начинающему; это ЕДИНСТВЕННЫЙ РЕАЛЬНЫЙ ШАГ, с которого он действительно может начать свой путь. Короче говоря, Честное Самопроявление – это именно тот искомый первый шаг, с которого человек МОЖЕТ и ДОЛЖЕН начинать свой путь. Справедливость этого догматического на первый взгляд утверждения подтверждается печальным опытом множества самодеятельных "йогов", желавших кем-то казаться.

    3.5.5. Методологический лозунг Раджниша нередко объявляется профанацией, более того, – "дьявольской" профанацией духовности. Основные возражения при этом сводятся к следующим: 1) Обращаться к "людям с улицы" с призывом быть честными во всех своих проявлениях значит ПОТАКАТЬ ПОРОКУ. 2) Ничто "само собой" не приходит; и едва человек бросает весла, он начинает плыть ВНИЗ по течению. Рассмотрим эти возражения.

    3.5.6. Действительно, казалось бы, что толку, если грязная свинья будет грязной свиньей, совершенно искренней во всех своих свинских проявлениях? Однако парадокс ситуации заключается в том, что "аутентичная" грязная свинья не просто не сознает, – она не признает себя грязной свиньей, хотя может и провозглашать себя таковой. Тот же феномен фиксируется популярным утверждением, согласно которому "дурак, знающий, что он дурак – это уже не дурак"; во всяком случае, не совсем дурак. Иными словами, осознание своего состояния свидетельствует о выходе из этого состояния, поскольку невозможно сознавать свое состояние, не отстранившись от него, не разотождествившись с ним. Парадокс также заключается в том, что человек не может быть честным в своих проявлениях в смысле "само"-проявления. Любые его проявления отражают не столько "его собственные" характеристики, сколько характеристики различных обуславливающих его комбинаций организмических и средовых факторов. Практика Честного Самопроявления представляет собой по существу метод, с помощью которого человек может выявить характер обусловленности различных своих проявлений. Как говорится, для того, чтобы управлять, нужно понимать; и практика такого рода – единственный путь к подобному пониманию, действительно способному ПОБЕДИТЬ ПОРОК, а не "окультурить" его, переведя в более тонкие формы.

    3.5.7. Второе возражение предполагает, что человек, будучи честным в своих проявлениях, тем самым отказывается от усилий стать лучше, чем он есть; оно предполагает также, что жизнь течет "вниз". Однако, пытаясь быть честным, человек вовсе не отказывается от усилий, – наоборот, лишь теперь только он и начинает их проявлять, поскольку честность требует постоянного усилия не идти на поводу у всякого рода благопристойно-лживых поведенческих стереотипов, требует постоянной внутренней бдительности и готовности не солгать ни в слове, ни в деле, ни в мысли. И именно благодаря этому непрерывному усилию "все остальное" приходит само собой (см. 3.5.1). Единственное усилие, от которого отказывается человек, решивший не обманывать и, по мере возможности, не самообманываться, – это усилие стать "лучше", чем он есть. Потому что мы можем стать лучше в каком угодно смысле, но только не в духовном: по той простой причине, что через себя не перепрыгнешь. "Плывите с рекой", – говорит Раджниш, – "не подталкивайте реку". Оставив истерические попытки взять небеса штурмом и решившись стать собой, раскрыв себя жизни, человек начинает плыть вверх по течению, ибо ЖИЗНЬ ТЕЧЕТ ВВЕРХ.

    3.5.8. Как непосредственно переживаемый нами этап всеобщей эволюции, окружающая и текущая через нас жизнь в целом представляет собой процесс прогрессивного развития, последовательного повышения уровня организации материальных систем. Мы можем принимать или не принимать сознательное участие в этом процессе, но, будучи включены в него ФАКТИЧЕСКИ, мы не можем не развиваться. Не развиваться не в наших силах, хотя в наших силах развиваться гораздо более эффективно.

    3.5.9. Естественное, некультивируемое развитие человека, сколь бы низким и примитивным ни был его уровень, ИНТЕГРАЛЬНО, то есть всесторонне, целостно и гармонично. Медлительному и пассивному процессу непроизвольного интегрального развития человека сопутствует процесс активной его специализации, то есть целенаправленно осуществляемого им развития каких-то ЧАСТНЫХ своих способностей и форм жизнедеятельности. При этом "искусственный" процесс специализации в определенном смысле антагонистичен "естественному" процессу интегрального развития. Важно отметить, что духовный уровень человека (то есть эволюционный уровень его самосознания или "уровень бытия") обусловлен именно уровнем его интегрального развития – он как бы "индицирует" или "резюмирует" последний, представляя его в снятом виде. Парадокс сознательного духовного развития заключается в том, что пытаясь целенаправленно "развиваться", становиться "лучше" и т.д., мы тем самым заключаем себя в рамки очередной искусственной специализации, а это отрицательно сказывается на течении естественного процесса интегрального развития.

    3.5.10. Имеются еще две причины, по которым духовное развитие ("индицирующее" процесс интегрального развития) может протекать только естественным, непроизвольным образом. Во-первых, человек неспособен учесть и целенаправленно стимулировать всю динамическую совокупность бесконечного числа внешних и внутренних связей и отношений, включенных в действительный процесс интегрального развития. Поэтому культивируемое им "интегральное развитие" оказывается односторонним или "несколькосторонним", – но в любом случае частичным, неорганичным, – и несет на себе характерную печать несовершенств, неизбежно присущих данному человеку на том этапе, когда он решает из невольного соучастника всеобщего эволюционного процесса превратиться в его сознательного участника. Иными словами, "приступая" к духовному развитию, человек НЕ ИМЕЕТ К ТОМУ СРЕДСТВ, поскольку познания Специалистов, фиксируемые в форме текстов, и постоянно углубляющиеся на протяжении всей истории человечества, "все еще" далеки от всеведения, единственно способного целенаправленно и эффективно стимулировать процесс действительно интегрального развития. Во-вторых, целенаправленное духовное развитие невозможно и по той причине, что его действительные ЦЕЛИ ПРИНЦИПИАЛЬНО НЕДОСТУПНЫ ПОНИМАНИЮ и представлению человека, "приступающего" к развитию, – несопоставимы с имеющимся у него опытом. (Здесь и далее имеются в виду фактические, объективные, а не экзистенциальные цели: результаты, плоды процесса расширения сознания, а не сам этот процесс.) Поскольку "цель" представляет собой всякий раз некий качественно новый уровень осознания, ее постижение (осознание) становится возможным лишь после того, как она не только достигнута, но и преодолена, то есть перешла в разряд явлений некоего последующего, "сверхнового" уровня сознания. Иными словами, "цель" духовного развития может быть постигнута лишь задним числом. Поэтому говорится, что ДУХОВНОЕ РАЗВИТИЕ ОСНОВАНО НЕ НА ЗНАНИИ.

    3.5.11. Именно по той причине, что на любом из этапов духовного развития цели его не могут быть достигнуты произвольными целенаправленными усилиями, Мастер вынужден держать ученика в неведении относительно действительного значения осуществляемой им практики, – подобно тому как экспериментатор в целевых психологических экспериментах вынужден держать испытуемого в полном неведении относительно действительного смысла процедуры эксперимента. Мастеру цель – качественно новый для ученика уровень сознания – хорошо известна; однако ученику она не может быть известна принципиально – он может лишь представить себе некие воображаемые псевдоцели. Поэтому Мастер просто не в праве быть "честным" в отношениях с учеником. В противном случае он преступал бы закон Ахимсы, непричинения вреда (напомним, что согласно Патанджали закон Сатьи, честности, – это принцип духовного развития, второй по значимости после Ахимсы), поскольку его "откровения" зацикливали бы ученика на уровне ментальных структур, препятствуя тем самым обретению действительного духовного опыта. Поэтому обвинение Мастера в "сознательном разрыве между тем, что говорится и тем, что реально делается" звучит в устах автора "Тезисов" по крайней мере странно – ведь данная "формула обвинения" представляет собой также и "формулу научения" в рассматриваемой нами области, и Специалист не может этого не знать. Вот, кстати, что говорит об этом сам Раджниш: "Вам не поможет, если я буду говорить вам правду; чтобы помочь вам, я вынужден высказывать ложные утверждения, поскольку правда не просто не пошла бы вам на пользу, – она причинила бы вам вред. Так, говоря правду, я должен был бы сказать вам, что все ваши действия бесполезны – и вы с готовностью бы со мной согласились. Тем самым правда оказалась бы для вас лишь поводом, чтобы вообще перестать что-либо делать и прилечь там, куда вы успели дойти. Поэтому Мастер всякий раз вынужден говорить нечто, соотносимое с вашим уровнем, и высказывать, по мере вашего продвижения, новые утверждения, пребывающие в явном противоречии со старыми, уже сделавшими свое дело. И если я однажды говорю вам, что медитация бесполезна, а вы, согласившись со мной, продолжаете тем не менее медитировать, это свидетельствует о том, что слова мои предназначались именно вам и выполнили свое предназначение... Но если вы понимаете только слова, вы упустите то, что я хотел передать вам. Те, кто слепо верит мне, не принимают меня и не следуют за мной".

    3.5.12. МАСТЕРУ НЕЛЬЗЯ ВЕРИТЬ и говорит он не затем, чтобы ему поверили. Его высказывания составляют лишь один из элементов создаваемых им ситуаций, – ситуаций, максимально благоприятствующих обретению учеником личного опыта, зачастую невыразимого словами. Все это, так сказать, инструментальное, а не "откровенное" знание. Следует особо заметить, что принцип инструментальности распространяется не только на высказывания, но и на всю деятельность Мастера в целом. Последняя обусловлена уже не аудиторией, а той конкретно-исторической ситуацией и социально географической средой, в которой она протекает. Так, перемещение Раджниша из центральной Индии на северо-запад Соединенных Штатов повлекло за собой соответствующее изменение форм его деятельности. Вне всякого сомнения, в средней полосе России его деятельность также разворачивалась бы в совершенно иных формах.

    3.5.13. Итак, цели духовного развития – качественно новые уровни сознания и самосознания – не могут быть достигнуты произвольными целенаправленными усилиями. Возникает вопрос: как они при таких условиях могут быть достигнуты вообще? Однако каждому из нас на личном опыте достоверно известно, что они могут быть достигнуты, и именно при таких условиях. КАЖДЫЙ ИЗ НАС обладает личным опытом расширения сознания и самосознания, в сжатой форме воспроизводящим все основные этапы всеобщей эволюции сознания, которую к настоящему моменту прошло человечество. Это опыт ВЗРОСЛЕНИЯ, опыт "принудительного интегрального развития", в котором нашим Мастером была сама жизнь во всем ее многообразии. Мы не хотели учиться, но нас учили – учили ходить на горшок, кушать ложкой, читать и слушаться старших, учили музыке, алгебре и географии, учили пить водку, целоваться, прощать обиды и выполнять свой долг, – учили чему угодно, но только не "расширению сознания и самосознания". И тем не менее, оно произошло, – достаточно сравнить тот организм со скромным набором вегетативных реакций, которым мы появились на свет, и ту развитую личность, которой мы в настоящий момент являемся. Какое-то время человека активно стимулирует к развитию все общество; результаты такой стимуляции, как мы видим, поистине удивительны. Но сознавали ли мы в процессе этой стимуляции, что с нами происходит? Осознавали все что угодно, но только не "расширение сознания и самосознания", а происходящие с нами изменения сознавали лишь задним числом, подобно тому, как отмечаем их, сравнивая свои старые фотографии разных лет.

    3.5.14. Так называемый "пиковый" духовный опыт (экстаз, инсайт и т.д.) соотносим именно с такой фиксацией, с осознанием этапов пройденного пути, на котором за каждой вершиной скрывается последующая. Пиковые переживания не составляют ни фактической, ни экзистенциальной цели развития; они служат лишь в качестве подкрепления, своеобразной "премии в конце квартала". Иными словами, "духовные переживания", равно как и "сверхспособности", – это не путь, но цветы у дороги. Собственно духовное развитие протекает столь же естественно и незаметно, как и взросление, – в сущности, духовное развитие представляет собой ЕСТЕСТВЕННОЕ ПРОДОЛЖЕНИЕ этого процесса, превосхождение "условно-взрослого" уровня сознания. Поэтому проблема "сознательного духовного развития" может быть переформулирована следующим образом: "Как продолжить взрослеть?" Или еще: "По каким причинам естественный процесс взросления замедляется до такой степени, что почти сходит на нет, и как эти причины устранить?"

    3.5.15. Существует по крайней мере два фактора, или "силы", препятствующие дальнейшему интегральному росту (и связанному с ним, "индицирующему" его взрослению) – внешняя и внутренняя. Первая такова. После того, как человек проходит через различные формальные и неформальные общественные институты, ответственные за революционный рост граждан (воспитание в семье, детском и подростковом "коллективе", различных учебных заведениях) и обретает, благодаря им, некоторый условный "общедостигнутый" уровень сознания, он обнаруживает, что "развивающее принуждение" среды слабеет: он уже взрослый, и больше ему взрослеть не надо. Теперь ему надо "искать свое место в жизни". Тем самым в дело вводится вторая из "препятствующих сил" – сила специализации. Человек продолжает активно – и теперь уже самостоятельно – развиваться, но развитие это сосредотачивается в каком-то одном направлении. В остальных же наблюдается своего рода "обесточка": сфера специализации как бы "перекачивает" на себя творческие потенции (то есть способность к созданию и восприятию чего-то нового) из других сфер активности, в результате чего последние как бы закрываются для вечно нового потока жизни и отвечают на ее вызовы заученными однажды стереотипными наборами механических реакций. Следует заметить, что жизнь в целом "течет вверх", представляя собой грандиозный процесс интегрального развития, именно благодаря общим усилиям таких многообразно развивающихся специализированных личностей, то есть общим усилиям всего человечества.

    3.5.16. Наряду с двумя силами, препятствующими дальнейшему интегральному росту "взрослого" человека, существуют также две силы, способствующие такому росту, – внешняя и внутренняя. Первая из них – это проблемные ситуации, спорадически возникающие в различных сферах жизни каждого из нас. Для удовлетворительного разрешения таких ситуаций освоенный уровень "общепринятых" стереотипных реакций оказывается недостаточным: он требует творческих, принципиально новых для данного человека решений, они как бы пробуждают его ото сна, раскрывают жизни и заставляют чему-то у нее учиться. Второй из "дружественных" сил служит так называемая потребность в самосовершенствовании – одна из важнейших мотивационных составляющих человеческой деятельности. Эта потребность выражается в двух формах – "специальной" и "интегральной"; в последнем случае мы имеем дело именно с потребностью в само-развитии, крайней формой которой служит потребность в эволюционном росте, расширении самосознания. Потребность в самосовершенствовании выражена у различных людей в различной степени, поэтому мы знаем специалистов более и менее высокого класса; поэтому также у некоторых людей спонтанное интегральное развитие практически затухает еще на школьной скамье, а у некоторых достаточно эффективно продолжается на протяжении всей жизни без того, чтобы они обращались с какими-то системами "сознательного духовного развития".

    3.5.17. Очевидно, для того, чтобы сознательно продолжить взрослеть (или начать "развиваться духовно"), необходимо сознательно создать или принять некие ЖИЗНЕННЫЕ УСЛОВИЯ, которые бы каким-то образом нейтрализовали указанные "враждебные силы" – и, соответственно, стимулировали "дружественные".

    3.5.18. Именно такие условия создаются в процессе групповой работы, основанной на принципе Честного Самопроявления: 1/ люди, в совместную работу с которыми вовлечен человек, занимают по отношению к нему АКТИВНУЮ ПОЗИЦИЮ, в определенной степени восстанавливая тем самым требуемое "развивающее принуждение среды". 2/ Классики указывали, что "действительное духовное богатство человека всецело зависит от богатства его действительных отношений", что фактический уровень сознания человека "резюмирует" именно многообразие опыта его фактических отношений с миром – в том числе отношений с другими людьми, а также со своим внутренним миром. Поскольку же практика Честного Самопроявления предполагает самораскрытие человека всей полноте жизни, а не каким-то отдельным ее аспектам, и требует от него такой же честности в самопроявлении, благодаря ей человек оказывается перед необходимостью не только начать сознавать реальное богатство порождающих его "я" отношений с миром, но также АКТИВНО РАЗВИВАТЬ И УМНОЖАТЬ ЭТИ ОТНОШЕНИЯ, в определенной степени компенсируя тем самым односторонность своего развития, обусловленную процессом целенаправленной специализации. Теперь мы можем уточнить, что речь идет не просто о профессиональной специализации, но именно о специализации отношений с миром. 3/ Практика Честного Самопроявления превращает наше существование в своего рода ПЕРМАНЕНТНУЮ ПРОБЛЕМНУЮ СИТУАЦИЮ, требуя от нас постоянного поиска новых, творческих решений в казалось бы тривиальных жизненных ситуациях; ибо поток жизни вечно нов, и нельзя честно "дважды войти в одну реку". 4/ Следует особо остановится на четвертой функции практики Честного Самопроявления – функции ПОДКРЕПЛЕНИЯ ПОТРЕБНОСТИ В ИНТЕГРАЛЬНОМ САМОСОВЕРШЕНСТВОВАНИИ, то есть потребности в интегральном развитии отношений с миром, – во вхождении в более тесные и глубокие отношения с миром. Такое подкрепление происходит в двух направлениях: ценностном и "энергетическом" (мотивообразующем).

    3.5.19. Впитывая в себя ("присваивая") в процессе взросления общественно зафиксированный опыт отношений с миром, человек проникается также общественными ценностями; последние, преломляясь в его сознании, переживаются в качестве индивидуальных потребностей. В частности, потребность в самосовершенствовании ("специальном" и "интегральном") отражает такую несомненную общественную ценность, как индивидуальное развитие членов общества. Человек с актуализировавшейся, "прорезавшейся" потребностью в интегральном самосовершенствовании находит себе поддержку в "священных писаниях" всех времен и народов, идеологически закрепляющих за предметом данной потребности статус высшей ценности индивидуального человеческого существования. Именно благодаря знакомству с традиционной (или не совсем традиционной) "духовной литературой" и происходит "чрезвычайный акт" ВСТРЕЧИ ПОТРЕБНОСТИ СО СВОИМ ПРЕДМЕТОМ, так называемое "опредмечивание", конкретизация потребности. Опредмеченная потребность трансформируется в соответствующую мотивацию, которая и обеспечивает поведение, нацеленное на удовлетворение данной потребности. Неопредметившаяся потребность неспособна трансформироваться в поведение. Так, человек может испытывать острейшую потребность в витаминах, и не быть мотивированным к их получению, поскольку он не знает о причине своего состояния, не знает предмета своей потребности.

    3.5.20. Важно отметить, что именно благодаря этой чисто психологической функции опредмечивания потребности в интегральном самосовершенствовании, религиозные, оккультные и т.п. тексты продолжают оказывать мощное воздействие на сознание людей современной нам эпохи научно-технической революции, – эпохи, все еще не выработавшей собственного языка для описания тематики, связанной с проблемами интегрального (эволюционного) развития человека. В результате встречи с указанной литературой или людьми, уже с ней знакомыми, человек уясняет природу своего неясного томления духом, – более того, получает авторитетную "санкцию свыше" для дальнейших, теперь уже сознательных поисков в данном направлении. Иными словами, теперь в дополнение к "активирующей функции" как предпосылки к деятельности, потребность в интегральном развитии отношений с миром обретает "направляющую функцию", то есть способность направлять и регулировать деятельность человека. Дальнейшее развитие (упрочение) этой потребности происходит в форме развития (конкретизации) ее предметного содержания.

    3.5.21. Вместе с тем, со стороны своего непосредственного "мирского окружения" такой человек, фактически, никакого ценностного подкрепления не получает: будучи ориентировано главным образом на специализацию, это окружение живет иными ценностями – "специальными" (как "низкими", так и "высокими"), а не "интегральными". Взятые сами по себе, отвлеченные книжные ценности неизбежно оказались бы "оттесненными" и "затертыми" в сознании человека конкретными мирскими ценностями. Это, однако, происходит не всегда, поскольку такой человек не совсем одинок: рядом с ним живут некоторые люди, в той или иной степени испытывающие сходные потребности и разделяющие аналогичные ценности. Именно благодаря ОБЩЕНИЮ с такими людьми человек и получает конкретное ценностное подкрепление своей достаточно редкой потребности в эволюционном росте, – расширении сознания и самосознания. Разумеется, в организованной групповой работе, участники которой безоговорочно полагают духовное развитие как высшую индивидуальную, социальную и универсальную ценность, как цель и смысл своей жизни, эффективность указанного ценностного подкрепления значительно возрастает.

    3.5.22. Рассмотрим теперь, как благодаря практике Честного Самопроявления осуществляется функция "энергетического" подкрепления потребности в эволюционном росте. Вопреки популярной интеллектуалистической иллюзии, "духовное знание" не порождает "духовного стремления", этого единственного движителя "духовного развития"; сообщение подобного знания само по себе не создает устремления к его предмету ("цели духовного развития"), – оно способно развивать у человека лишь так называемую "первоначальную ориентировочную реакцию", которая, в случае, если никакой деятельности в связи с данным предметом не возникает, естественно гаснет. Сила, которая побуждает и стимулирует нашу деятельность, и которая субъективно переживается как "стремление", на языке научной психологии называется "мотивацией". Знание становится такой силой лишь будучи подкреплено делом, поскольку мотивацию, составляющую "энергетическое обеспечение" той или иной нашей деятельности, способна порождать лишь сама эта деятельность: мотивация формируется и развивается в деятельности. Именно этот психологический факт скрывается за такими, по видимости не имеющими ничего общего утверждениями, как "вера без дел мертва" и "аппетит приходит во время еды".

    3.5.23. Таким образом, для пробуждения у человека некоего "целевого" стремления (в том числе духовного), недостаточно простого указания на цель, подкрепленного лишь соответствующей логической аргументацией; подробная аргументация так и останется благим пожеланием, если человек не будет вовлечен в некоторую деятельность в связи с указанной ему целью. Поэтому, учитывая все сказанное выше, мы можем демистифицировать понятие "духовной практики", определив ее как ОСОБЫЙ ТИП ДЕЯТЕЛЬНОСТИ, МАКСИМАЛЬНО СПОСОБСТВУЮЩИЙ ФОРМИРОВАНИЮ ЭВОЛЮЦИОННОЙ МОТИВАЦИИ ("духовного стремления"). Для того, чтобы определить, в свою очередь, наиболее эффективные в данном отношении формы деятельности, нам придется сказать еще несколько слов о принципиальных механизмах мотивообразования.

    3.5.24. МОТИВЫ ФОРМИРУЮТСЯ В ДЕЙСТВИТЕЛЬНОЙ ЖИЗНИ ЧЕЛОВЕКА. Единству жизни человека соответствует и единство мотивационной сферы его психики. Поэтому "духовные" и "мирские" мотивы не могут развиваться по изолированным, не связанным друг с другом линиям. Следовательно, духовная практика, как воспитание эволюционных мотивов, должна осуществляться в непосредственной связи с развитием жизни, с развитием содержания действительных жизненных отношений человека. Только при этом условии практика может принести РЕАЛЬНЫЕ духовные плоды. Иными словами, действительно эффективная "практика" предполагает некую деятельность в самом широком смысле слова и не может быть сведена к "упражнениям", то есть конкретным деятельностям или действиям, осуществляемым в специально отведенное для этого время. Практика Честного Самопроявления отвечает данному требованию, поскольку под Честным Самопроявлением подразумевается на упражнение, а ОБРАЗ ЖИЗНИ.

    3.5.25. Мы видим, что теоретические положения научной психологии замечательным образом подтверждают эмпирические факты духовного опыта: духовная практика приносит действительные плоды духовного роста лишь в том случае, если она наполняет собою всю жизнь человека, если "Йога становится жизнью, а жизнь Йогой". Вместе с тем, эффективность такой "непрерывной" духовной практики (то есть общего потока деятельности, образующей человеческую жизнь) значительно увеличивается, если она упрочена "дискретной" системой конкретных деятельностей, то есть конкретной методикой, в состав которой могут входить различные упражнения, процедуры, мероприятия и т.д. Методика создает перед учеником более или менее очерченную сферу конкретных целей, определяемых в качестве "промежуточных" на пути к неизреченной "конечной цели", – способной, как уже указывалось, вызвать действительный интерес (то есть породить мотивацию) у абсолютного большинства начинающих лишь на непродолжительное время. Одну из важнейших функций* "дискретной" духовной практики составляет именно создание системы дополнительной мотивации, которая подкрепляет основную эволюционную мотивацию, формируемую "непрерывной" духовной практикой, и способствует утверждению ее доминантного статуса в мотивационной сфере психики индивида (традиционно именуемой Карана Шарирой или "телом причин").

    * Мы рассматриваем лишь "реализационный" аспект духовного развития и "энергетическую", мотивообразующую функцию духовной практики, не касаясь "трансмутационного" аспекта развития и, соответственно, "конструктивной" функции практики. Подробнее об этом см.: №20. "Элементы Садханы". К., 1983 (рукопись).

    3.5.26. Несомненным преимуществом рассматриваемой нами формы групповой работы служит осуществленное в ней внутреннее единство индивидуального и собственно группового аспектов, то есть образа жизни и всевозможных упражнений, процедур и мероприятий: как "непрерывная", так и "дискретная" духовная практика подчинены здесь единой цели – САМОРАСКРЫТИЮ ЧЕЛОВЕКА МИРУ. Подобное раскрытие требует больших усилий, – усилий, на которые редкий человек способен, если он один. И именно благодаря таким усилиям человек в конце концов сливается с потоком жизни и начинает вместе с ним "течь вверх".

    3.5.27. Тотальная мобилизация личных усилий сближает методику Раджниша с методикой Гурджиева-Успенского. Существует, однако, одно принципиальное различие: лежащие в их основе методологические лозунги выражают различные типы методологической стратегии духовного развития. Если центральный методологический лозунг Гурждиева-Успенского – Некритическое Самонаблюдение – ориентирует человека на СЕБЯ САМОГО, то Честное Самопроявление, с необходимостью включая в себя элемент некритического самонаблюдения, ориентирует человека на ВЗАИМОДЕЙСТВИЕ с миром, сокращая тем самым опасность "самоконсервации", самозаточения в тюрьме интроспективного анализа.

    3.5.28. Поясним эту мысль. Мы представляем собой взаимодействующую систему "человек-мир", то есть систему, элементами которой служат человек и мир. Сознание человека, далекого от проблем самосовершенствования, ориентировано на мир, на "мирской успех". Такой человек развивает мир; при этом второй элемент взаимодействия – он сам – изменяется лишь постольку, поскольку этого требует от него мир. Сознание человека, занявшегося самосовершенствованием, переориентируется с мира на самого себя, "уходит от мира". Такой человек развивает себя; при этом второй элемент взаимодействия – мир – изменяется лишь постольку, поскольку этого требуют личные нужды человека. Однако изолированное развитие одного из элементов системы неизбежно "саботируется" недостаточно развитым вторым элементом и оказывается крайне ограниченным по своим возможностям. Подлинное развитие свойственно только системе в целом. Анализ ограничений, которым подвержено одностороннее "развитие мира", не входит в задачу настоящих "Антитезисов"; здесь мы коснемся лишь некоторых очевидных осложнений, возникающих в связи с ориентацией на "себя".

    3.5.29. Человек, далекий от проблем саморазвития, всецело обусловлен личностным уровнем самосознания. Поэтому когда он отстраняется от "мирских реализаций" и занимается "собой", он, фактически, занимается своей личностью, а именно, – упорядочиванием и совершенствованием личностной структуры психических функций, "личных качеств", создавая тем самым необходимые предпосылки для последующего выхода на надличностные уровни самосознания. Поскольку же данный объект развития (личностная структура) не содержит в себе каких-либо ориентиров роста, целеобразующую функцию берет на себя та или иная "теоретическая" картина мира – мифологическая, религиозная, философская или научная, – создающая требуемую "эволюционную перспективу". На данном этапе самосовершенствования собственно "духовное" развитие (то есть расширение самосознания) протекает преимущественно на уровне воображения и представляет по существу не более чем интеллектуальное освоение "надличностной перспективы", задаваемой принятой картиной мира. Ни на что большее человек пока еще неспособен: он неспособен проклюнуться из скорлупы эго ИЗНУТРИ, – он, как правило, даже не подозревает о ее существовании.

    3.5.30. Для действительного выхода на надличностные уровни самосознания в данном случае необходим ТОЛЧОК ИЗВНЕ. Поскольку же сознательно такой толчок может произвести только Мастер, традиционная методология духовного развития, ориентировавшая человека на себя самого, подчеркивала необходимость личного контакта с Учителем. Дело в том, что если указанный толчок не произведен вовремя, рост и упорядочивание личностной структуры сменяется ее "прославлением": процесс, служивший необходимой предпосылкой дальнейшего роста, обращается в свою противоположность. Самозацикливаясь на уровне эго, человек начинает варится в собственном соку, в результате чего личностное развитие "перерастает" в личностную деградацию, очевидную для внешнего наблюдателя, но "трансцендентную" для самого человека, отождествленного с личностью и неспособного со стороны оценить протекающие здесь процессы. Таков механизм формирования трагикомического образа самодеятельного "йога", удивительного как скудностью отношений с миром и слепотой отношений с людьми, так и мощью распирающего его ощущения собственной значимости. Об этом сказано: "Кто душу свою хочет сберечь, тот потеряет ее".

    3.5.31. Указанные сложности можно значительно облегчить, если изначально указать на подчиненный характер процесса совершенствования и упорядочивания личностной структуры, переориентировав сознание человека с одностороннего развития МИРА не на столь же одностороннее развитие САМОГО СЕБЯ, а на развитие своего ВЗАИМОДЕЙСТВИЯ с миром.

    3.5.32. В процессе активно прогрессирующего взаимодействия, то есть интегрального развития отношений человека с действительным миром (а не только с его "картиной", которая, как говорится, все стерпит), сам мир лишает человека интроспективных иллюзий на свой счет, едва он впадает в самообольщение. Сама жизнь берет на себя функции Мастера, обеспечивая внешний толчок, точнее, многочисленные внешние толчки, способствующие прорыву блокады эго.

    3.5.33. Вместе с тем, переориентация человека с "самого себя", то есть с продукта взаимодействия с миром на сам процесс взаимодействия не идет в ущерб совершенствованию и упорядочиванию индивидуальной структуры психических функций, поскольку структура эта по сути дела совершенствуется лишь в процессе взаимодействия с миром. Не будучи же скована личностной методологией, ориентирующей человека на "себя самого", она обретает дополнительные (надличностные) перспективы развития. Важно отметить, что хотя у Раджниша, в отличие от системы Гурджиева-Успенского, объектом общей ориентации сознания человека становится не он сам, а процесс его взаимодействия с миром, объектом приложения конкретных преобразующих усилий человека здесь утверждается именно "он сам", то есть его личность. Методологический призыв к Честному Самопроявлению, равно как и методологический призыв к Некритическому Самонаблюдению скрыто содержат в себе указание на ОПТИМАЛЬНОЕ НАПРАВЛЕНИЕ ПРИЛОЖЕНИЯ НАШИХ УСИЛИЙ.

    3.5.34. Известно, что не все формы усилий, направленных к той же цели, одинаково результативны. Так, пытаясь ускорить течение потока усилиями, направленными на сам поток, мы лишь бестолково мутили бы воду; но мы вполне можем достичь указанной цели, занявшись расчисткой русла, по которому этот поток протекает. То же относится и к духовным усилиям: согласно Раджнишу, желающим повысить эффективность своего интегрального развития, предпочтительнее обращать свои преобразующие усилия не на естественный и неизбежный процесс становления (роста), а на то, что становится – на данную конкретную личность, которой мы являемся. Мы сами в немалой степени тормозим процесс интегрального развития наших отношений с миром искусственностью и неестественностью присущих нам представлений – установок о "должном", а также обусловленными этими установками неестественными ("наигранными", "заученными", "нарочитыми", "защитными", "рекламными" и т.п.) формами проявлений, препятствующими естественному течению указанного процесса. Идея "оптимизации духовных усилий", заключенная в методологическом призыве Раджниша к Честному Самопроявлению, может быть развернута в следующей формуле: ХАРАКТЕР НАШЕГО СТАНОВЛЕНИЯ ЗАВИСИТ ОТ ТОГО, ЧТО МЫ СОБОЙ ПРЕДСТАВЛЯЕМ. Иными словами, полноценность становления определяется полноценностью пребывания.

    3.5.35. "Расчистка русла" под поток становления заключается в том, чтобы честно проявлять себя, решившись БЫТЬ самим собой и не КАЗАТЬСЯ чем-то иным. Пытаясь же казаться, мы в конце концов действительно становимся кажимостью, фантомом. По той же причине "смерти подобно" казаться самим собой и казаться естественным. Честность родственна, но не тождественна естественности. "Прежде, чем будет достигнуто естественное состояние", – говорит Раджниш, – "человек должен честно открыть глаза на свою неестественность... Цель групповой работы состоит вовсе не в том, чтобы привести участников к их естественному состоянию; в ее задачу входит помочь вам увидать вашу неестественность. Однако обнаружив и признав свою неестественность, вы попросту не сможете ее больше поддерживать, –, а она, в отличие от естественности, нуждается в вашей поддержке". Можно сказать, что естественность достигается честностью. Такая честность не имеет ничего общего с демонстративным и нарочитым педантизмом честности по мелочам, – это глубинное согласие быть собой и идти своим неповторимым путем, "родственное принимая, чужеродное отвергнув".

    3.5.36. Учитывая сказанное выше, мы можем предложить еще одну формулировку "центральной идеи" Раджниша: ГЛАВНОЕ – БЫТЬ; А ВСЕ, ЧТО СМОЖЕТ ПРИДТИ – ПРИДЕТ. Напомним, что этот методологический лозунг указывает лишь на необходимый первый шаг и ни в коем случае не исключает всех остальных, поскольку полноценность пребывания, в свою очередь, определяется полноценностью становления. Как Мастер, Раджниш ничего не упоминает в своих публичных лекциях о последующих шагах, – говорить о них людям, не сделавшим первого шага, бессмысленно. Все то, чему "учит" Раджниш, оказывается по существу "постановкой эволюционной мотивации", взращиванием "праведного стремления" или "раскрытием сердца" для Пути. А "то, для чего открыто сердце, не может составить тайны и для разума". С другой стороны, лозунг Раджниша не утрачивает своей актуальности и после того, как "все остальные" шаги сделаны. Да и сам первый шаг – это не "всего лишь" первый шаг. Сказано, что "с лягушкой, сидящей в своем колодце, невозможно говорить о Великом Океане". Но если человек действительно сделал первый шаг, к которому призывает Раджниш, это значит, что он не просто "выпрыгнул из колодца", – это значит что он преодолел половину пути к Великому Океану.

* * *

3.9. "Разрушительное действие текстов Раджниша" – это не недостаток и не скрытый подвох, это их прямая ПСИХОТЕРАПЕВТИЧЕСКАЯ ФУНКЦИЯ. Пользуясь инструментом деструктивного катарсиса, Раджниш, как выразился один йог, "вскрывает концептуальные жестянки йогов, консервированных в собственном соку", восстанавливая утраченное ими равновесие с миром. Тексты Раджниша обладают очевидной и несомненной способностью практически мгновенно излечивать слабо и умеренно запущенные случаи "йогических неврозов", возвращая издергавшихся самодеятельных "йогов" к нормальной жизни. Когда их фантастические представления о духовном развитии оказываются разрушенными, "йоги" превращаются в обычных людей и перестают испускать вибрации нетерпимости по отношению к окружающим их "не-йогам", – вибрации не имеющие ничего общего с той благостью, за которую такие "йоги" ратуют. Подобная деструкция катарсична и по той причине, что опыта, который у человека действительно имелся, не может перечеркнуть ничто: текстами Раджниша стираются с лица земли лишь воздушные замки. Указанная психотерапевтическая обработка (автор грозно называет ее "идеологической") призвана способствовать преодолению "болезни роста", завершающей его "изоляционистскую" стадию противопоставления себя миру и претензий к миру. Насколько эффективным будет дальнейший рост – неизвестно. Однако выздоравливая человек, по крайней мере, создает предпосылки для такого роста.

7.2. Действительная опасность заключена не в "разрыве между теорией и практикой", сознательно якобы задуманном Раджнишем, а в ОТРЫВЕ "теории" от практики, то есть, фактически, в чтении, не подкрепленном практикой внутренней работы над собой. Автор прочувствовал действие книг Раджниша в нашем регионе, и в сугестивной форме "энергетического подхода", доминирующего в определенном слое регионального массового сознания, экстраполировал свое чувство на самого Раджниша и его деятельность как таковую, а тем самым – и на деятельность его последователей. Сведение личных счетов переплелось в "Тезисах" с благородной попыткой нейтрализовать губительное действие книг Раджниша Очевидно, в свете "Антитезисов" заявление о губительном действии книг Раджниша прозвучит несколько неожиданно, однако некоторые основания для него все же имеются.

7.3. – "Чего ты дергаешься?" – как бы спрашивает у читателя Раджниш. – "Ты ведь УЖЕ просветленный, – тебе осталось лишь осознать это". Осознать это, разумеется, не так просто, однако идею о том, что он "уже просветленный", человек усваивает с легкостью. В группе его от этой идеи быстро бы избавили, но будучи ОДИН человек оказывается в затруднительном положении. Сказано, что "человек не может один".

7.4. Раджниш весьма убедительно, буквально на пальцах демонстрирует читателю, что все его усилия тщетны и ни к чему не приведут, поскольку единственное, что ему действительно нужно, – это ЧЕСТНО БЫТЬ САМИМ СОБОЙ ВО ВСЕХ СВОИХ ОТНОШЕНИЯХ С МИРОМ. Однако Честное Самопроявление становится возможным только в группе людей, сделавших его своим образом жизни. Мало того, что человеку очень трудно самостоятельно заметить в себе какую-либо нечестность помимо связанной с преднамеренной ложью; даже осознав однажды какие-то формы своей нечестности, человек, как правило, оказывается слишком слаб для того, чтобы самостоятельно быть честным в своих проявлениях, – он способен лишь к непродолжительному, взрывному, спорадическому усилию в данном направлении. Ему нужно постоянно напоминать об этом, поощрять его к этому, заставлять наконец. Единственное, на что способен одинокий человек, начитавшийся книг Раджниша, – забросить ту "духовную практику", которой он занимался прежде. Но насчет честности он может только самообманываться, вообразив, будто зажил наконец-то "честной" жизнью. Потому что человек даже не представляет себе, что значит быть честным. Несмотря на оптимистичность методологического лозунга Раджниша, его реализация, особенно поначалу, связанна с массой неприятных ощущений, на которые редкий человек согласится пойти по доброй воле.

7.5. Короче говоря, Честное Самопроявление становится возможным лишь в условиях групповой работы. Сами по себе книги Раджниша могут надолго затормозить начинающего, внушив ему идею ненужности усилий и "уже-просветленности". Расслабляя человека, снимая с него напряжение, сами по себе они неспособны организовать его активность в должном направлении: человек так и остается расслабленным, неспособным к конструктивному усилию. Эта специфика рассматриваемой методики, категорически требующей дополнения слова делом, приобретает решающее значение в нашем регионе, где развитие подлинно духовной групповой работы оставляет желать лучшего. Следует уточнить, очевидно, в чем состоит различие между духовной и не-духовной групповой работой.

7.6. Как известно, организованная групповая работа, предполагающая развитие сознания вовлеченных в нее лиц, может принимать самые разные формы – от более или менее регулярных встреч до совместного проживания (коммунальные квартиры, сельские общины, летние лагеря). При этом сущностную основу любых форм групповой работы составляет не что иное, как ОБЩЕНИЕ; "обыкновенное" общение – это уже своего рода групповая работа. Общение может быть спонтанным, непосредственным, "незапрограммированным", а может быть структурировано в соответствии со специальными методиками различной степени сложности. Однако все это относится к СТРУКТУРЕ общения; с духовной же точки зрения определяющим моментом служит не структура общения, а его ФУНКЦИЯ.

7.7. В функциональном отношении можно выделить два типа общения. Первый служит удовлетворению так называемых "потребностей сохранения". Он направлен на СТАБИЛИЗАЦИЮ ранее достигнутого участниками уровня равновесия со средой, зафиксированного в соответствующем "образе себя в мире", и основан на принципе подкрепления этого образа-концепции: "кукушка хвалит петуха за то, что хвалит он кукушку". Второй тип общения служит удовлетворению так называемых "потребностей развития". Поскольку равновесие само по себе не может обеспечить стимула развития, – таковой возникает лишь в процессе становления и разрешения внутренних противоречий "образа себя в мире", – данный тип общения основан на принципе честного взаимообмена видением друг друга и направлен именно на НАРУШЕНИЕ ранее достигнутого участниками уровня равновесия со средой, создавая тем самым возможность для последующего обретения такого равновесия на качественно новом уровне целостности, – то есть для повышения уровня организации системы "человек-мир".

7.8. Основная функция общения, удовлетворяющего потребности развития, состоит в КОМПЕНСАЦИИ НЕДОСТАТКОВ ИНТРОСПЕКЦИИ, самонаблюдения; оно позволяет человеку наблюдать себя со стороны, – позволяет увидать ту сторону медали, которая от самонаблюдения скрыта. Такие формы общения доступны только мужественным людям, способным как честно самопроявляться, так и честно делиться с партнером своим видением его проявлений. О мужестве здесь говорится не для красного словца: и первое, и второе представляет самую непосредственную угрозу для нашего экзистенциального комфорта – нашей обкатанной картины мира и нашего насиженного места в нем. Действительно, активно проявляя свой уровень, мы "рискуем", что те, чей уровень более высок, со всей очевидностью покажут нам нашу недостаточность. Теоретически мы можем, конечно, соглашаться со своей недостаточностью сколько угодно, но увидать ее со стороны – это совсем другое дело. Опять же, показывая человеку, как мы его видим, мы "рискуем", что нам покажут нашу слепоту. И первое, и второе крайне неприятно, но позволяет нам стать более сознательными. Важно и то, что в процессе такого общения "образ себя" не только выявляется: этот интроспективно благополучный образ воображения оказывается под постоянной угрозой. Тем самым он утрачивает свою функцию убежища от действительности и человек в конце концов покидает его за ненадобностью.

7.9. В обыденных отношениях между людьми доминирует общение первого типа, санкционированное правилами хорошего тона; общение второго типа актуализируется здесь лишь во всякого рода конфликтных и переходных ("пограничных") ситуациях. В отношениях между людьми, стремящимися к духовному развитию, указанные два типа общения с необходимостью должны дополнять друг друга, поскольку развиваться способно лишь способное сохраняться. Таким образом, неверно было бы утверждать, что какой-то из них лучше; важно, однако, то, что они составляют основу для двух типов групповой работы, неразличимых по провозглашаемым ими лозунгам, но совершенно различных с точки зрения действительно осуществляемых ими целей, – назовем их КОНСЕРВАТИВНЫМ ("сохраняющим") и ПРОГРЕССИВНЫМ ("развивающим"). Рассматривая духовность как "эволюционную интенцию", то есть стремление к развитию сознания и самосознания, в качестве "духовного" можно определить лишь последний тип групповой работы.

7.10. Выше неоднократно говорилось, что "человек не может один", и что групповая работа создает условия, благоприятствующие духовному росту. Выделение двух типов групповой работы позволяет понять, почему действительная ситуация, наблюдаемая в области организованной групповой работы, по всей видимости свидетельствует об обратном – о том, что никакому духовному росту групповая работа не способствует, и что человеку, который стремится к духовному развитию, вообще желательно держаться подальше от всякой групповщины. Необходимо учитывать, о какой групповой работе идет речь. Духовному росту способствует лишь прогрессивная групповая работа; однако организованная групповая работа такого типа, в отличие от повсеместно распространенных консервативных ее форм, – явление исключительно редкое. Для этого имеются по крайней мере две серьезные причины.

7.11. Во-первых, ситуация групповой работы создает благоприятные условия для удовлетворения не только духовных, но и многих других потребностей, – таких, например, как потребность в половом партнере, эмоциональном взаимодействии ("общении"), потребность принадлежать к какой-то социальной группе и занимать в ней определенное место, потребность в новизне (игре, развлечении, смене обстановки) и т.д. и т.п. Тем самым групповая работа становится пробным камнем для провозглашаемых участниками духовных лозунгов, выявляя потребности действительно доминирующие в мотивационной сфере их психики. "Духовные стремления" большинства людей этого экзамена не выдерживают. В удовлетворении любой из перечисленных выше потребностей нет ничего плохого; однако поскольку групповая работа организуется под предлогом духовного развития, общение в ее рамках неизбежно принимает манипулятивный характер: утверждаемые участниками цели по существу оказываются средствами осуществления неких скрытых "программ". Ненормальность манипулятивного способа удовлетворения потребностей в том и заключается, что люди вынуждены "говорить одно, а делать (по крайней мере, пытаться делать) другое", – то есть врать друг другу и самим себе. Впрочем, подобная ситуация весьма неустойчива по той простой причине, что неспособна дать полноты удовлетворения. Поэтому, рождаясь, как грибы после дождя, группы и живут не намного дольше.

7.12. Таким образом, организованная прогрессивная групповая работа – явление исключительно редкое прежде всего потому, что МАЛО КТО СПОСОБЕН ПРИНИМАТЬ В НЕЙ УЧАСТИЕ. Человек неспособен "захотеть" развиваться, неспособен произвольно вмешиваться в иерархическую структуру движущих ими мотивов и реорганизовать их, "сделав" доминирующими эволюционные потребности. Сказано: "Йога не для голодных желудков". В более сильной форме об этом говорится, что "к Йоге способны только те, кому здесь уже нечего терять". Иными словами, к интегральному развитию способен лишь тот, чьи индивидуальные потребности самосохранения, потребности видового воспроизводства (сексуальные и родительские), а также многообразные социальные потребности изжили себя в качестве доминирующих, утратили способность осуществлять функцию экзистенциального целеобразования; лишь при таких условиях эту функцию могут начать осуществлять эволюционные потребности.

7.13. Однако хотя человек неспособен манипулировать своими действительными мотивами и потребностями, он в принципе способен начать сознавать их и честно жить ими. Процесс такого сознательного и честного "существования по потребностям", называемый индусами "изживанием Кармы", представляет собой не что иное, как процесс развития потребностей: пожиная плоды своих честных устремлений, человек собирает урожай стремлений качественно новых. Стимулированию группового процесса и служит групповая работа, основанная на принципе Честного Самопроявления, в рамках которой участников приучают "говорить то, что они делают". Стимуляция здесь осуществляется благодаря выявлению и демонстрации человеку движущих им мотивов, а также психологических механизмов, понуждающих его жить воображением, а не действительностью. Кроме того, стимуляции способствует упреждающая деструкция доминирующих не-эволюционных мотиваций (указание на их конечный, самоисчерпывающий характер) и предоставление теоретических перспектив дальнейшего роста. Очевидно, в прогрессивной групповой работе такого рода мог бы участвовать любой человек, изъявивший желание развиваться духовно, – вне зависимости от того, чего он хочет на самом деле. Но вторая из вышеупомянутых причин (см. 7.10) как раз в том и состоит, что такую работу НЕКОМУ ВЕСТИ.

7.14. Для того, чтобы вести такую работу, необходим Мастер, то есть человек, который любит людей и видит их насквозь, – видит причины и следствия каждого движения души. Мастер – это человек, который, с одной стороны, способен выявлять и демонстрировать людям их проблемы (то есть внутренние конфликты, порождаемые прежде всего подменой действительных мотивов воображаемыми), а с другой – разрешил свои собственные. Об идеальном Мастере говорится, что он "сжег свою Карму", изжил все свои доминирующие потребности, в том числе и эволюционные, – он уже никуда не "идет", он уже пришел. Разумеется, идеальный Мастер – существо едва ли не мифическое; от реального же Мастера требуется "всего лишь" любовь к людям и достаточный личный опыт интегрального развития. Но и такое сочетание качеств встречается слишком редко.

7.15. Любовь в данном случае выступает не этическим, а техническим требованием. Речь идет не о каких-то канонических формах поведения и общения, построенных на самоцельном "анахатничанье", демонстративной благости и выспренных фразах, а о способности переживать другого человека как часть самого себя. Степень мастерства определяется именно степенью развития указанной способности, поскольку лишь она одна может дать полноту знания и видения другого человека. Знание без любви частично; оно позволяет манипулировать человеком для достижения каких-то частных задач, но не задач интегрального развития. Только любовь позволяет Мастеру исходить при работе с конкретным неповторимым человеком из самого человека, а не из абстрактных представлений о "должном". Без любви он слеп; это подмастерье, способный действовать лишь по готовым рецептам, навязывая группе внешний ей опыт – либо чужой, либо свой личный. Подмастерье не ведает, что творит, и поэтому положительные результаты его усилий носят случайный характер.

7.16. Однако в абсолютном большинстве за дело берутся даже не подмастерья, а псевдомастера, для которых руководство групповой работой оказывается средством удовлетворения своих собственных, отнюдь не эволюционных потребностей. У псевдомастеров отсутствует не только любовь, но и личный опыт интегрального развития; будучи неспособны предложить группе какую-либо осмысленную методику, они подменяют ее окрошкой диковинных приемов и упражнений, создающих видимость "работы над собой". Впрочем, ощущая свою несостоятельность в сфере интегрального развития, псевдомастера предпочитают специализироваться в каких-то частных областях: развития экстрасенсорных способностей, межличностной восприимчивости, психической саморегуляции, визуализационных исследований и т.д. и т.п. Вне зависимости от характера специализации, псевдомастер приносит группе несомненный вред: рассматривая ее в качестве средства удовлетворения каких-то своих потребностей, он стремится превратить групповую работу для ее участников в самоцель и, вместо того, чтобы обучать их работе в миру, потакает их тенденциям бежать в группу от мира, – короче говоря, взращивает так называемую групповщину. Групповщина противопоставляет человек миру, тогда как подлинно духовная групповая работа готовит его к принятию "посвящения в жизнь" у самой жизни – единственно безупречного Мастера, Учителя Учителей.

7.17. Итак, поскольку прогрессивная групповая работа, на привлечение к которой рассчитаны "завлекающие беседы" Раджниша, поставлена в нашем регионе очень слабо, книги его представляют определенную и действительную опасность (см. 7.5). Необходимо ясно осознать, что факт появления такого Мастера как Раджниш – это ВЫЗОВ всем нам. Откликаясь на этот вызов жизни негативным образом, а именно, пытаясь отрицать его значимость, автор "Тезисов" избрал совершенно бесперспективный путь решения проблемы: никакие выдумки не сравнятся по силе воздействия с вдохновенной речью Мастера. Профанация духовности в нашем регионе может быть предотвращена единственно позитивным образом – путем повышения эффективности и качества прогрессивной групповой работы, основанной, как было показано, на принципе Честного Самопроявления.

Июль 1984

Приложение

КРИТИКА ИНКАУНТЕРОЛОГИИ
(См.: Дж.Наэм. Психология и психиатрия в США. М., 1984)

  1. В январе 1974 года газета "Нью-Йорк Таймс" писала, что "к настоящему времени миллионы американцев встретились, прошли курс и пересмотрели свой образ жизни с помощью одного из методов групповой терапии". Инкаунтер – общее название для ряда групповых методов; это многозначное слово обычно переводится в данной связи несколько вводящим в заблуждение термином "групповая терапия", поскольку инкаунтер-группы рассчитаны преимущественно на практически здоровых людей. Несмотря на огромное разнообразие форм инкаунтер-групп и применяемых ими методов, в основе этого типа групповой работы лежат некоторые принципы, выявление которых позволило, с одной стороны, говорить об инкаунтерологии как о целостном явлении, а с другой, – поставило под сомнение соответствие реально используемых здесь средств провозглашаемым целям: 1) углублению понимания человеком обстоятельств своей жизни и обстоятельств жизни других людей; 2) развитию межличностной чувствительности и восприимчивости и основанных на них новых форм поведения; 3) максимальному раскрытию врожденных ресурсов человека с тем, чтобы он мог жить наиболее полной жизнью; 4) переориентации стремлений человека на развитие личности.

  2. Инкаунтерология сосредотачивает свое внимание исключительно на "здесь и сейчас", то есть на ощущениях, которые личность переживает в данный момент и в данном месте. Участников групповой терапии призывают "жить в настоящем" и учиться у своих непосредственных переживаний, а не посредством обсуждения проблем, выходящих за пределы группы, в мире, который они оставили. Прошлый опыт, образование, семейное и социальное положение – все это полагается не имеющим значения. Указанный подход не учитывает того факта, что в настоящем мы общаемся с прошлым именно затем, чтобы не совершать его ошибок в будущем. В любом случае ограничение жизни человека сиюминутными непосредственными переживаниями, исключение богатства прошлых связей, отношений, переживаний, знаний и воспоминаний, наряду с запретом обсуждать будущую деятельность, нарушает принципы нормальных человеческих взаимоотношений, обедняет их и делает тривиальными.

  3. Основу непосредственных переживаний составляют чувства и ощущения. Инкаунтерологи прямо призывают человека "отключить свой разум и обратиться к чувствам". С этой целью в групповой терапии применяются разнообразные формы и методы стимуляции чувств. Участников программируют на достижение "пиковых переживаний", совершенно оторванных от их реальной жизни, внушая им утопическую идею о необходимости превращения таких переживаний в постоянные.

  4. Основным источником переживаний во многих направлениях групповой терапии становятся телесные ощущения, а сама она незаметно превращается в погоню за утонченными чувственными наслаждениями. Разумеется, наслаждение цветом и вкусом, запахом и прикосновением – одна из приятных сторон нашей жизни. Но жизнь не исчерпывается ею. Ограничивать человека уровнем простых ощущений и восприятий – значит возвращать его к инфантильным реакциям. Ощущения представляют собой сырой материал восприятий; восприятия ведут к мышлению, суждению, умозаключениям и другим эволюционно более поздним уровням психической деятельности.

  5. Недооценка указанных уровней сказывается и на тех формах групповой терапии, которые придают исключительное значение эмоциям. От участников строго требуют абсолютной честности и открытости в выражении друг другу своих эмоций, более того, – эмоции буквально "вырывают" из них посредством специально разработанных приемов. При этом эмоции противопоставляются интеллекту, определяемому как "обуза человеческой жизни"; участников призывают "избегать думать головой, а говорить то, что говорят внутренности". Подобный подход предлагает лишь "спектр эмоциональных переживаний", долженствующих якобы разрешить все проблемы, но он не предлагает никаких средств для "переваривания" этих переживаний.

  6. Очевидно, антиинтеллектуалистическая направленность инкаунтерологии является самой вредной ее чертой. Отвергая не оправдавший себя гиперинтеллектуализм, антиинтеллектуализм вместе с грязной водой выплескивает и ребенка, то есть мыслящий разум. Конечно, эмоции играют в нашей жизни важную роль. Но их нельзя отрывать от интеллекта. Только согласованная деятельность указанных двух начал может способствовать обретению полноты существования. Безаналитически же сосредотачиваться на эмоциях, главным образом негативного характера, ожидая, что конфронтация таких "чистых" эмоций приведет к психологическом очищению, – означает сыпать эмоциональную соль на психические раны. Для многих людей такая "терапия" не только неэффективна, но и вредна. Исследование Либермана, Ялома и Майлза ("Инкаунтер-группы: первые факты". Нью-Йорк, 1973), проведенное в Стэнфордском университете, показало, что из 210 студентов, принимавших участие в различных формах групповой терапии, она принесла пользу только одной трети участников, а в 10% случаев состояние людей после прохождения восьмимесячного курса ухудшилось.

  7. Малоэффективность инкаунтерологии объясняется не только ее методологической несостоятельностью, но и характерным для нее несерьезным подходом к вопросам теории и практики. У групповой терапии нет единой теории; ее заменяют обрывки всевозможных устаревших теорий, скрепленные фантазиями лидеров движения. Руководителям групп, как правило, не хватает профессиональной подготовки, они неспособны ставить верный "диагноз", выявлять скрытые расстройства, рассчитывать и регулировать степень индивидуальных нагрузок, предвидеть конкретные последствия применения тех или иных приемов и т.д. Поскольку группе приписывается чисто магическое "самоорганизующее" терапевтическое действие, дела здесь зачастую пускаются на самотек, так что участники занимаются преимущественно взаимообменом мимолетными впечатлениями.

  8. Группа, не имеющая структуры и руководства, а также общих задач и целей в реальной жизни, группа, члены которой не связаны никакими общими интересами, а то и незнакомы вовсе, испытывают большей частью случайные и негативные чувства, имея дело исключительно с непосредственными событиями, – такая группа представляет собой не вполне подходящее средство для реализации целей, провозглашаемых движением за групповую терапию (см. 1). Невербальные приемы общения, нагота, спонтанность, откровенность, разнообразные физические упражнения, медитация, снижение сенсорных порогов, массаж, биоэнергетика, оргии, визуализация, прикосновения и другие проявления сокровенных человеческих переживаний, будучи свалены в кучу, превращаются в надежное средство достижения совсем иных целей: все это позволяет участникам, дав выход своим эмоциям, забыться в них "здесь и сейчас", отвлечься от действительных проблем, поджидающих их "там и тогда".

  9. Критика инкаунтерологии дает основания для следующих выводов. По причине своей ОДНОСТОРОННОСТИ, не учитывающей реального богатства психической и практической деятельности человека, лозунг "переживать здесь и сейчас не думая" неспособен играть роль общего методологического принципа, полагаемого в основу групповых методов развития личности. Вместе с тем представляется весьма вероятным, что наряду с другими специальными приемами, разработанными в рамках инкаунтерологии, он может давать хорошие результаты, применяясь в конкретно требующих того ситуациях.


Сюзен Гордон

ИНКАУНТЕР-БИЗНЕС

Gordon S. The encounter business. – In: S. Gordon. Lonely in America. N.Y., 1976., p.274-284

Вместо предисловия к русскому переводу

"Ныне миллионы американцев встретились, прошли курс и обсудили свой образ жизни с помощью одного из видов групповой терапии..., используемых для развития личности явно здоровых людей".

("Нью-Йорк Таймс", 13.01.1974)

"Вы робеете, готовясь к выступлению перед аудиторией? Неуверенно чувствуете себя в компании? Наконец, сложно находите общий язык с коллегами? Значит, вам нужно обратиться в мастерскую общения экспериментального хозрасчетного объединения психологов "Контакт".

Пожалуй, это первое подобное объединение в стране, цель которого научить каждого желающего стать смелее и раскованнее, проще находить взаимопонимание с окружающими людьми... Объединение создано при Дворце культуры Московского производственного объединения "Каучук".

("Советская культура", 19.01.1988)

У вас есть всего четыре минуты. Как утверждает д-р Леонард Зунин, психиатр и популярный руководитель инкаунтер-групп, то впечатление, которое вы произведете за этот короткий отрезок времени, определит все то, что произойдет в дальнейшем. Зунин называет эти четыре минуты "контактным барьером". Преодолев барьер, говорит Зунин, вы положите конец болезни №1 нашего времени – одиночеству. Но как это сделать? Прочтите книгу Зунина "Контакт: первые четыре минуты" (Нью-Йорк, 1973), а еще лучше прочтите книгу и запишитесь в одну из Контактных Мастерских в стиле инкаунтер.*

* Слово "инкаунтер" можно перевести как "столкновение". Имеется в виду один из групповых методов психотерапии и развития личности, основанный на "столкновении" участников с их переживаниями. Принятый в советской психологической литературе перевод термина "инкаунтер-группа" – "группа встреч" – не отражает специфики данного метода. – прим. пер.

Прежде всего купите книгу. И проверьте себя по вопроснику контактности. Если вы согласны с приведенными ниже утверждениями, с контактностью у вас все в порядке:

"Я легко могу заговорить с человеком вне зависимости от того, знакомы мы или нет. Знакомясь с новым человеком, я пытаюсь вызвать его доверие, отдавая при этом себе полный отчет в своих словах и действиях. Во время беседы с незнакомым человеком я стараюсь дать ему понять, что отметил для себя те особые качества, которыми он обладает" (стр. 266).

Если же вы согласны со следующими утверждениями, вам необходима помощь:

"После общения с незнакомым человеком я нахожу, что мои установки и ожидания существенно повлияли на характер нашей встречи. Мне трудно проявлять интерес к незнакомым предметам, о которых говорят другие люди. Как правило, добрая половина моих предположений относительно человека, с которым я встречаюсь впервые, впоследствии не подтверждается" (стр. 267).

Тем, чья контактность требует ремонта, в Мастерских д-ра Зунина предлагают ряд простых упражнений, позволяющих взобраться на "четырех китов контактности", а именно – обрести уверенность в себе, творческий подход к общению, внимательность к партнеру и уважение к нему. Так, здесь практикуют упражнение "Привет", в ходе которого партнеры учатся с различной интонацией и различным выражением лица говорить друг другу "привет". Существуют также упражнения "До свидания", "Рукопожатие" и упражнение, в котором вы учитесь делиться с партнером своим впечатлением о нем и его поведении.

После того, как вы овладеете приемами, изложенными в упомянутой книге д-ра Зунина, вам никогда уже не придется быть одиноким. По мнению д-ра Зунина, несмотря на безличный характер нашей культуры, люди страдают от одиночества единственно по причине своей неопытности:

"Большинство людей, страдающих от одиночества, не предпринимают никаких попыток от него избавиться. Несмотря на наш торопливый век, реальная почва для одиночества отсутствует. Сегодня существует гораздо больше возможностей встретить другого человека, познакомиться и завязать с ним отношения, чем когда-либо с тех пор, как единственными собеседниками Адама и Евы были Бог да змий. Для этого есть две причины: 1) в настоящее время на Земле живет больше людей, чем когда бы то ни было в истории человечества, 2) технический прогресс предоставляет нам фактически неограниченную мобильность и средства связи" (стр. 8).

Книга Зунина и его Контактные Мастерские – это лишь один из моментов необычайно широкого "Движения за осуществление возможностей человека" (далее мы будем говорить просто о "Движении"), ежегодно вовлекающего миллионы американцев в различные группы, курсы лекций, уикенды и недельные сборы по "интенсивному" межличностному обучению. Лидеры Движения полагают, что обретаемые здесь знания и умения позволяют решить проблему одиночества и анонимности, порождаемую прогрессирующей дегуманизацией нашего общества.

Истоки Движения столь же многообразны, как и его методы.*

* Движение за осуществление возможностей человека (Human Potential Movement) – слишком широкое явление, чтобы можно было однозначно указать на его теоретиков. Я все же упоминаю ряд мыслителей, идеи которых выражают ведущие тенденции указанного Движения. Я называю их "лидерами", несмотря на то, что многие из вовлеченных в Движение лиц не разделяют их взглядов.

Его вдохновителями были в том числе Курт Левин, Абрахам Маслоу, Фредерик Перлз, Вильгельм Рейх, Карл Роджерс, Уильям Шюц. Начало Движения, относимое к концу сороковых годов, было связано с ростом интереса представителей общественных наук к изучению сферы человеческих отношений и проблеме тренировки навыков общения. Считается, что первая инкаунтер-группа возникла при Национальной тренировочной лаборатории, когда фокус интересов одной из групп по формированию у руководящих работников навыков общения сместился на изучение взаимодействий, возникающих между людьми в рамках самой группы. Начиная с пятидесятых годов "неструктурированные группы, сосредоточенные на собственной динамике", – как определяет инкаунтер-группы Карл Роджерс в книге "Об инкаунтер-группах" (Нью-Йорк, 1970), – стали возникать по всей стране.

Цель Движения состоит в том, чтобы содействовать осознанию и высвобождению потенций, скрытых в человеческих существах. Полагая такое самоосознание ключом к здоровой жизни, Движение призывает людей "соприкоснуться со своими чувствами". Сознавая свои физические и эмоциональные состояния, человек может более полно переживать себя и других людей. Полнота переживания своего Я приводит к пиковым переживаниям, описанным Абрахамом Маслоу в книге "На подступах к психологии бытия"; или к радости, как об этом пишет Уильям Шюц в следующем отрывке из своей книги "Радость": расширение человеческого осознания" (Нью-Йорк, 1967):

"Философия, которая служит точкой опоры для последующего рывка к реализации потенциальных возможностей человека, – это философия честности и открытости. Человек должен обладать стремлением к самопознанию, к открытию себя, – причем открытию не только для себя самого, но и для других людей. Он должен выражать и исследовать свои чувства, обнажая дремлющие доселе и подчас мучительные пространства своей психики с верой в то, что боль в конце концов уступит место освобождаемым ею потенциям радости и творчества. Это обнадеживающая и вместе с тем устрашающая перспектива; это путь, нередко сопровождаемый агонией, но как правило приводящий к экстазу" (стр. 14).

Соприкосновение со своим телом и своими чувствами составляет первый шаг на пути к радости. Но для того, чтобы обрести полноту радости, человек должен установить связь с другими, ибо, как говорит Шюц, "мы существа общественные, а это предполагает, что взаимодействие между людьми идет на пользу всем его участникам". И действительно, вовлекаясь в Движение, человек узнает себя в глазах других.

Созданию условий для осознания себя в процессе взаимодействия с другими людьми и служат инкаунтер-группы. Здесь обучают приемам, которые позволяют преодолеть одиночество, навести мосты между собой и другими, между собой и неизведанными глубинами своей души. Инкаунтер-группы многолики: они возникают, например, под вывеской Т-групп (целевых тренировочных групп), групп обучения восприимчивости, контактных мастерских, кружков для холостых и незамужних, Синэнона, групп гештальт-терапии, трансакционного анализа и "организационного развития". И все же, несмотря на это многообразие, можно выделить несколько основных отличительных черт, свойственных любым формам инкаунтер-групп. Как правило, это небольшие группы, состоящие из восьми-пятнадцати членов, – хотя приемы из арсенала инкаунтер-групп используются и в группах, насчитывающих до сотни и более участников. Обычно у группы имеется руководитель, ведущий; однако функция его состоит скорее в том, чтобы способствовать внутригрупповому взаимодействию, нежели управлять им, как это предполагается в рамках традиционных представлений о руководстве. Карл Роджерс указывает, что в задачу ведущего или "пособника" (фасилитатора) входит поощрять группу к "открытому обмену мнениями", постоянно обращать внимание ее членов на "процесс и динамику непосредственного межличностного взаимодействия". Пособник может быть одновременно и членом группы, принимая участие во всем происходящем.

Несмотря на то, что типичные инкаунтер-группы собираются лишь на непродолжительное время – от нескольких часов до нескольких недель, – заинтересованные лица, согласно Карлу Роджерсу, могут извлечь из них значительную пользу благодаря глубине испытываемых здесь переживаний:

"В усиленной группе, предоставляющей большую свободу в условиях слабой структурированности, индивид постепенно проникается чувством безопасности до такой степени, что находит возможность снять некоторые из своих масок и блоков психологической защиты; входя в более непосредственные, чувственно окрашенные отношения (в которых обнажаются его глубинные проблемы) с остальными членами группы, он начинает лучше понимать как самого себя, так и других людей; он изменяет свое поведение и отношение к происходящему; и, наконец, его повседневные отношения с окружающими становятся более эффективными" (см.: "Обучение восприимчивости и групповые встречи: введение". Под ред. Р.Сироки, Е.Сироки и Шлосса. Нью-Йорк, 1971, стр. 12).

Повышение эффективности человека в межличностных отношениях – такова основная специализация инкаунтер-групп, и именно такого рода обучение рассматривается Движением как наиболее подходящее средство для борьбы с одиночеством человека. Поскольку традиционные способы встречи и завязывания отношений в условиях нашего общества не работают, возникает необходимость в разработке новых методов знакомства. "В виду того, что непосредственные связи, свойственные гомогенным сообществам прошлого, члены которых разделяли одинаковые интересы и ценности, у нас утрачены, мы должны сегодня развивать в себе талант совместного сожительства сознательно", – говорит д-р Уилберт Р. Сайкс, манхэттенский психиатр. "Поэтому мы нуждаемся в разработке новых методов распознавания ценностных ориентаций конкретного человека, в совершенствовании нашей способности видеть людей и слышать, что они говорят". Таким образом, одна из целей инкаунтер-групп состоит в сокращении "ознакомительного" периода межличностных отношений.

Существует ряд хорошо отработанных приемов, посредством которых Движение учит освобождаться от масок, отделяющих людей друг от друга. Прежде всего, мы должны научиться жить здесь и сейчас (эта идея в значительной степени обязана своей популярностью работам Фредерика Перлза), а не забываться в анализе прошлых событий или в планах на будущее. Для того, чтобы начать сосредотачивать свою жизнь в здесь и сейчас, Перлз предлагает людям высказываться о собственных чувствах к себе и своему окружению, то есть об эмоциях, переживаемых в данный момент, используя слова "здесь" и "сейчас". Взаимодействия в инкаунтер-группах также сосредоточены на здесь и сейчас – на том, что происходит во время данной конкретной встречи. Последнее предполагает осознание не только словесного, но и несловесного уровня общения, так называемого "языка тела". Осознанию себя и других способствуют упражнения, помогающие людям действительно видеть друг друга, – вроде тех, что применяют в группах, руководимых известной на всю страну Эмили Коулмен.

"Да, у меня есть много упражнений. Прежде всего я заставляю людей смотреть друг на друга, сознавая то, что они видят. А затем осознать, что у каждого из нас имеется целостная система желаний и предубеждений, определяющая наши отношения с другими; осознав ее, мы обретаем возможность расширить репертуар присущих нам форм общения с незнакомыми людьми. Далее следует прикосновение. Я пытаюсь помочь людям осознать то, что они сообщают и узнают посредством прикосновения. Учу прикасаться, равно как и уклоняться от прикосновения. Кроме того, существуют упражнения для речи и слуха, долженствующие научить людей по-настоящему слушать, а также говорить то, что они действительно хотят сказать. Однако все это представляет собой сложный и продолжительный процесс".

Еще один метод обучения жить здесь и сейчас выражается в призыве воздерживаться от излишних расспросов во время встречи с другим человеком. Пользуйтесь повествовательными, а не вопросительными предложениями, – рекомендуют лидеры Движения. Слишком большое число вопросов говорит о том, что вы пытаетесь закрыться от собеседника.

Чтобы быть открытым и честным, вы должны встретиться лицом к лицу со своими чувствами. Это один из основных принципов Движения. В инкаунтер-группах людям нередко предлагают в течение нескольких минут молча смотреть друг на друга и сознавать при этом все, что они чувствуют. Затем партнеров просят рассказать друг другу, о чем они думают. Указанный прием облегчает взаимораскрытие. Последнее предполагает сообщение партнеру как о возникающих в связи с ним ожиданиях и желаниях, так и о непосредственных чувствах. Джек Крикмор, директор Промежуточных Курсов в Беркли, штат Калифорния – учреждения, организующего воскресные встречи в стиле инкаунтер для вдовых и разведенных, полагает, что одним из путей к избавлению от одиночества служит обучение способности говорить "я хочу":

"Наш подход к одиночеству состоит в том, чтобы определить, чего именно я хочу: и если я хочу ответной любви, если я хочу иметь друзей, если я хочу заботы и участия, а рядом со мной никого нет, то мы по всей вероятности имеем дело с коммуникативной проблемой. И первое, что нужно сделать, – сказать об этом вслух: "Я одинок". Сказать "я хочу". Говоря "я хочу" и указывая, что именно, вы ни к чему не обязываете окружающих. Вы снимаете с них напряжение, порождаемое неопределенностью. Не бегите от своего одиночества, ощутите его подлинный вкус и поделитесь им с другими людьми, – тем самым вы вырываетесь из власти одиночества, и оно уже вам больше не помеха".

Поскольку ваши нужды известны, другое лицо получает возможность предоставить вам то, в чем вы нуждаетесь. Изобретатель широко применяемой в инкаунтер-группах методики "парования" (pairing) Джордж Бах говорит, что предание гласности наших потребностей и ожиданий предупреждает недоразумения, столь характерные для традиционных межличностных отношений, в которых партнеры общаются посредством масок, скрывающих действительные цели и желания двух запутавшихся людей.

Еще один метод, предлагаемый Бахом и другими лидерами Движения, состоит в немедленном обращении к вопросам симпатии и антипатии. Поэтому упражнения, выполняемые в инкаунтер-группах, могут быть рассчитаны на то, чтобы помочь людям высказать все, что они друг о друге думают. Если вы находите, что ваш партнер отличается некоторыми странностями, говорит Бах, скажите ему об этом. Если у вас возникло какое-то мнение по поводу его личности, говорит д-р Зунин, поделитесь с ним этим мнением. Вы должны выражать не только положительные, но и отрицательные эмоции, не только радость, но и гнев. Благодаря такой практике люди учатся быть более гибкими в своих реакциях и восприятиях, они перестают теряться в догадках и обращаются к действительности.

Разумеется, честность и открытость связаны с определенным риском. Признавая это, лидеры Движения считают, что предлагаемые ими упражнения и приемы научат людей идти на такой риск не только внутри группы, но и за ее пределами. Однако для того, чтобы обрести способность идти на риск в отношениях с людьми, человек должен предварительно обрести навык доверия к людям, научиться доверять им. Во многих инкаунтер-группах – таких, как ночные "группы открытых дверей", что собираются каждую пятницу в центре роста "Топанга" в Лос-Анджелесе, – одним из первоочередных упражнений является упражнение для развития доверия. Группа разбивается на небольшие кружки. Один человек становится в центре круга с закрытыми глазами, а затем падает назад или в сторону на руки остальным участникам, которые должны подхватить его в самый последний момент. В центр круга по очереди становятся все участники.

Другое схожее упражнение – "ходьба доверия", когда один из партнеров, закрыв глаза, предоставляет другому вести себя. Предполагается, что "слепой" партнер регрессирует в детское состояние, в котором он был зависим от руководства взрослых. Переживая это возвращение к более ранней стадии развития, человек учится тому, чему не научился в детстве – доверять другим.

Призывая к полноте проявления эмоций, в инкаунтер-группах не поощряют интеллектуальный анализ последних. Отвлеченно рассматривая свои чувства и теоретизируя по их поводу, мы покидаем "здесь и сейчас" и прячемся за маску слов. Перлз назвал интеллектуальный анализ "дерьмом слонячим", т.е. обузой тяжкой и более чем бесполезной, – и многие лидеры Движения приняли это определение. Как пояснил один из руководителей центра роста "Топанга", беды нашего мира связаны с тем, что "люди слишком много думают и слишком мало чувствуют. Если бы президент Никсон поменьше думал, а больше жил чувствами, обошлось бы без Уотергейта". Личностные, равно как и политические Уотергейты предупреждаются призывом к людям быть как можно более непосредственными, погрузиться в мир чувств и переживать жизнь, а не рассуждать о ней.

Говорится, что упомянутые выше приемы и упражнения, наряду со многими другими, способствуют повышению приспособляемости человека. При этом в инкаунтер-группах вы учитесь не выгодным "игровым комбинациям" и "ролям", позволяющим обставлять других "игроков", – вы учитесь быть искренними. Хотя состояние открытости миру называется различными лидерами Движения по-разному, почти все они настаивают на том, что оно позволяет людям получить от жизни то, чего они хотят.

Бах полагает, что благодаря обретаемым в его группах умениям, их участники могут стать "притягательными людьми", то есть людьми "с притягательным взглядом и открытым сердцем", а Джон Крикмор говорит, что умения, обретаемые на Промежуточных Курсах, делают людей более "встречеготовными":

"Демистифицировав одиночество и предоставив его самому себе, вы сможете начать по-деловому улаживать свою жизнь... Займитесь своей жизнью, а не своим одиночествам, – в этом и заключается путь к избавлению от одиночества. Вступив на этот путь, вы недолго останетесь одинокими.

На Земле живут четыре миллиарда людей: половину из них составляют мужчины, а половину – женщины, причем обе половины обладают естественной привлекательностью друг для друга. Не встречаться же им друг с другом почти невозможно – для этого нужно жить отшельником. Поэтому задача Промежуточных Курсов, призванных помочь людям поправить свою одинокую жизнь, состоит в том, чтобы развить у них качество, называемое нами встречеготовностью. Вместо того, чтобы организовывать им встречу с другими людьми, мы развиваем у них стремление к такой встрече. Именно ваша встречеготовность позволит вам встретиться с человеком, которого вы ищете. Если вы встречеготовны, то можете заговорить с человеком на автобусной остановке, в кафе, в зале ожидания, в магазине – и нет числа тому множеству людей, с которыми вы можете познакомиться, будучи встречеготовными".

Предполагается, что благодаря "встречеготовности", "притягательности" или искушенности в методах заведения знакомств у вас появляется возможность выбора. Как пишет в своей книге "Парование" (Нью-Йорк, 1970) д-р Бах, "открытый и искренний человек наверняка сможет успешно сблизиться с кем угодно. Это позволяет ему просмотреть возможности, предоставляемые отношениями с самыми различными людьми. Ибо не только с философской, но и с психологической точки зрения все люди – жители одной деревни и могут относиться друг к другу по-родственному" (стр. 137).

Обладая соответствующими умениями, вы можете не только завязывать отношения, но и безболезненно прерывать их. Умение говорить о том, что вы хотите, означает, в том числе, что вы можете прекратить связь, если не хотите большее ее поддерживать. Своевременное прекращение связи, пишут Аллен и Мартин в своей книге "Близость" (Нью-Йорк, 1971), значительно уменьшает боль расставания.

"Завершение отношений, воспринимаемое нередко как событие трагическое, наверняка будет переживаться не так остро, если между партнерами существует не только физическая, но и эмоциональная близость. Последнее предполагает, что они достаточно честны в своих взаимоотношениях, чтобы реалистически оценить их перспективы, – а также достаточно сопереживают друг другу, чтобы принять уход партнера без ненужных упреков и обид. Не менее важно и сознание того, что лишь творческий союз способствует развитию личности. Все это позволит им вступить в отношения с другими людьми, не утратив ни веры в себя, ни реалистичности ожиданий относительно возможностей, предоставляемых новой связью" (стр. 142).

Умения, обретаемые в инкаунтер-группах, позволяют человеку легко и быстро сходиться с людьми, и столь же быстро и легко расставаться с ними. А скорость в наш изменчивый век фактор весьма существенный. По словам Леонарда Зунина, сегодня необходимо ускорить процессы, обусловливающие возникновение дружественных отношений, и, по возможности, процессы перерастания их в отношения брачные".

Развитие способности приспосабливаться к переменам рассматривается лидерами Движения в качестве одной из основных его задач. Карл Роджерс, например, пишет следующее: "Как нам представляется, значение инкаунтер-групп состоит прежде всего в том, что они помогают индивиду приспосабливаться к переменам, В настоящее время становится очевидным, что один из центральных вопросов, стоящих перед современным и будущим человечеством, – это вопрос продолжительности периода адаптации человеческого организма к изменениям окружающей среды, вызванным научно-техническим прогрессом... Уже сейчас последним задается такой темп изменений, для восприятия которого человеческий организм недостаточно приспособлен. Участие же в инкаунтер-группах значительно облегчает указанную задачу, помогая людям осознать присущее им чувство перемен и воспользоваться заключенными в последних конструктивными возможностями" (Об инкаунтер-группах, стр. 177-178).

Полагая, что осознание человеческих чувств – это единственно верный путь к разрешению социальных проблем. Роджерс утверждает, что осознание и выражение присущего людям чувства перемен позволяет противостоять нестабильности нашего мира.

По словам Баха, методы, разрабатываемые Движением в условиях все нарастающего темпа перемен, помогут людям развить способность к "моментальному сближению" с другими лицами не только внутри, но и за пределами инкаунтер-группы. Это "моментальное сближение" позволит ослабить чувство одиночества, вызванное высокой мобильностью населения. Признание неповторимости, уникальности каждой человеческой личности ведет к возникновению атмосферы взаимной заботы и терпимости. Покидая инкаунтер-группу, человек обретает чувство общности с другими людьми. Обретение же чувства общности способствует преодолению отчуждения.

Как пишет Роджерс в цитируемом выше произведении, "чем больше будет шириться Движение, – чем больше индивидов начнет переживать себя неповторимыми и обладающими свободой выбора личностями, в которых глубоко заинтересованы другие неповторимые личности, – тем больше обнаружится путей к гуманизации тех бесчеловечных сил, носителями которых мы в настоящее время являемся. Индивид будет уже не просто связной серией фактов, хранящихся в памяти компьютера, – он будет личностью и будет проявлять себя как личность. А это, разумеется, вызовет далеко идущие последствия.

В данном отношении инкаунтер-группы могут рассматриваться как средство, способствующее осознанию и преодолению изоляции и отчуждения современного человека. Личность, которая входит в сущностное соприкосновение с другой личностью, прорывает тем самым свою изоляцию. Последнее не обязательно влечет за собой избавление от одиночества, но по крайней мере показывает человеку, что одиночество не является обязательным элементом его существования, что он может вступать в содержательный контакт с другим существом. Поскольку же отчуждение – одна из наиболее тревожных сторон современной жизни, предоставляемые инкаунтер-группами возможности имеют большое значение" (стр. 176).

Итак, предполагается, что в инкаунтер-группе царит дух "семьи единой", дух взаимной заботы и поддержки. Обретаемое же здесь умение воссоздавать такую теплую обстановку может быть использовано затем и за пределами группы, позволяя воспроизводить внутригрупповую атмосферу во внешнем мире.

Разумеется, основная проблема, которая возникает на пути достижения указанной цели, заключается в следующем: как построить мост через пропасть, разделяющую внутренний мир инкаунтер-группы и внешний мир реальных общественных отношений? Лидеры Движения отвечают на этот вопрос различно – согласно своему пониманию причин возникновения социальных проблем и путей их разрешения. Несмотря на многообразие бытующих здесь мнений, их можно условно разделить на две группы, представляющие левое и правое крыло Движения.

Почти все лидеры Движения считают одиночество специфическим недугом нашего времени. Лидеры правого крыла полагают, что одиночество вызвано не дегуманизацией человеческих отношений, порожденной конкретной политической системой, а именно неумением людей воспользоваться благами этой системы. Им присуща глубокая вера в потенции нашего общества. Америка для них – это общество изобилия с безграничными возможностями для самоосуществления. Америка – это нечто вроде огромного универмага, в котором имеются все возможные типы отношений, способные удовлетворить потребности любого человека. Проблема же состоит в том, что люди либо не знают, как добраться до нужного им отдела универмага, либо не знают языка и неспособны изъясняться с продавцами. Одиночество – это но психологическая, не социологическая, и не политическая проблема; это коммуникативная проблема.

Люди страдают, не зная, чего они хотят, и не умея выразить свои нужды и потребности. Джек Крикмор предлагает один простой способ разрешения подобных проблем: нужно взять, да хоть что-нибудь сделать.

"Я не думаю, что это социальная проблема. Если вы учительница младших классов, работающая в коллективе, который состоит преимущественно из таких же учительниц, как и вы, и если вы хотите познакомиться с мужчиной, то смените работу. Если вас не удовлетворяет работа с женщинами и детьми, если вы хотите чего-то иного, какого черта вы здесь учительствуете? Разве нет других мест? Вы могли бы встретить мужчину, преподавая в каком-нибудь техникуме, на каких-нибудь курсах повышения квалификации и т.д. Я не вижу в этом проблемы. Что вы делаете для изменения своего бедственного положения? Нет ведь никаких физических барьеров, которые бы не позволяли людям встретиться друг с другом".

Лидеры левого крыла полагают, что причина недуга заключена в самой структуре нашего общества. Одиночество это продукт антигуманной культуры, основная движущая сила которой – стремление к наживе и личному успеху – препятствует развитию человека. Однако когда речь заходит о путях гуманизации Америки, левых становится трудно отличить от правых. Как для первых, так и для вторых проблема социальных преобразований сводится к проблеме преобразования личных установок. Никакая политическая перестройка для этого не нужна, поскольку Революция будет революцией сознания. Вдохновляясь идеями Вильгельма Рейха, левые полагают, что если все прямо говорят, чего они хотят, если все правильно относятся к происходящему и открыто выражают свои эмоции, все будет в порядке. Если методы инкаунтер-групп проникнут в сферу производства и управления, в школы и высшие учебные заведения, то возникнет совершенно новое общество, которое Карл Роджерс называет "личностно-ориентированным обществом".

"Я полагаю, что по мере распространения духа инкаунтер-групп он будет все менее зависеть от специфических форм организованной групповой работы. Ведь речь идет попросту о свободном выражении мыслей и чувств по поводу любого личностно-значимого вопроса. Потребуется известное воображение, чтобы представить себе промышленность и университеты, проникнутые духом Движения. И, конечно же, еще больше его потребуется, чтобы представить себе преображенный бюрократический аппарат государственного управления! Однако в этом нет ничего невозможного.

Я не считаю, что организация в принципе неспособна служить благу личности" (Об инкаунтер-группах, стр. 175).

Несмотря на то, что представители различных течений Движения прилагают значительные усилия, чтобы отличаться друг от друга, их основополагающие представления о динамике социальных преобразований различаются чисто терминологически. Левые называют грядущие перемены революцией сознания, а правые изменением сознания. Правые рассматривают одиночество как личную проблему человека, никак не связанную с социальными условиями его существования. Будучи частным делом, эта проблема может быть разрешена только частным порядком. Разрешение личных проблем, как указывает Эмили Коулмен, автоматически разрешит все общественные проблемы: "Мы первопроходцы. Мы должны показать людям со всей очевидностью, что перед ними качественно новая ступень жизни. И что ступив на нее, они обретут неисчислимые блага. Я уверена – если вы поможете им осознать, что они могут получить то, что им нужно, люди перестанут ломиться в открытую дверь и насилие пойдет на убыль".

Левые полагают, что проблема одиночества более сложна и включает в себя как персональный, так и социальный аспекты. Но опять же, разрешена она должна быть личными усилиями. Как и правые, они считают, что правильное приложение идей Движения сотворит гармоничный мир. Желание властвовать над другими людьми исчезнет: личные потребности людей станут общими; если же возникнет конфликт, то полное осознание его природы неизбежно приведет к его разрешению. Как левые, так и правые считают социальную среду всего лишь ареной взаимодействия независимых индивидов.

* * *

За последние десять лет идеи Движения обрели необычайную популярность. В каждом крупном городе Соединенных Штатов Америки имеется свой центр роста. Разновидность инкаунтер-групп, называемая "группы открытых дверей для одиноких", не только помогает развивать осознание, но осуществляет также функцию службы знакомств. В промышленном производстве применяются групповые методы так называемого "организационного развития", способствующие поддержанию благоприятного психологического климата на предприятиях. Инкаунтер-группы создаются при церквах, равно как и при университетах. А движение сексуальных свобод использует групповые методы для раскрепощения людей в половом отношении. Эмили Коулмен создает в Лос-Анджелесе крупную "коммуну роста", члены которой смогут практиковать методы инкаунтер-групп в условиях совместного проживания. Популярность же таких признанных центров роста, как Исален и Кайрос велика сегодня как никогда.

Миллионы одиноких американцев, многие из которых считают участие в Движении альтернативой своему отчужденному существованию, верят, что навыки, обретаемые в инкаунтер-группах, помогут им избавиться от одиночества. Людей, стремящихся к дружескому общению, привлекает обещанная инкаунтер-группами "моментальность" обретения сознательности и близости в отношениях. Очевидно, такая быстрота выгодно отличает групповые методы от прежних методов психотерапии, также предполагавших развитие сознательности и способности сближаться с людьми. До того, как возникли инкаунтер-группы, человеку приходилось идти со своими проблемами в кабинет психотерапевта. Однако индивидуальная психотерапия, – в особенности, психоаналитической ориентации, – это сложный, продолжительный и дорогостоящий процесс. Кроме того, психоанализ не дает никаких гарантий успеха. Люди же в своем безнадежном одиночестве чувствуют, что не в силах дожидаться результатов в течение месяца, тем более года или двух.

Напротив, инкаунтер-группы нередко обещают за сорок восемь часов произвести такой эффект, которого психоанализ не дал бы и за пять лет. Более того, сознательность в инкаунтер-группах развивается в процессе непосредственного взаимодействия с людьми. При этом вы можете не только преуспеть в самопознании, но и встретить человека, отношения с которым не оборвутся за пределами группы. Вы можете убить сразу двух зайцев: глубже постичь природу своих эмоций и приобрести партнера. Разумеется, подобная перспектива представляется одиноким людям гораздо более привлекательной, нежели посещение психиатра, которого все равно придется покинуть по истечении часа. Поэтому заверения различных лидеров Движения, подобных цитируемому ниже Джорджу Баху, привлекают в инкаунтер-группы все больше людей:

"Наша философия близких отношений может быть выражена следующей формулой: один плюс один равно трем. Эти три суть мужчина, женщина и их взаимоотношения. Мы полагаем, что определяющую роль играет средний элемент, который подобен огню между углями, – сила взаимодействия, возникающая между членами пары. Хотя человеку могут понадобиться годы, чтобы познать себя самого, его можно очень быстро научить понимать свои отношения с окружающими.

Взаимоотношения представляют собой эффективный инструмент самопознания. С другой стороны, в процессе сознательной перестройки, нацеленной на улучшение своих отношений с окружающими, обнажается и изживается подавленный страх и агрессивность. Для тех, кто способен входить в близкие отношения с людьми, необходимость в психоанализе отпадает. А большинство на это способны" (Парование, стр. 26).

Итак, инкаунтер-группы вполне могут осуществлять функцию службы знакомств. Одинокие люди знают, что в группе можно встретить доступного партнера. Кроме того, встречаясь в инкаунтер-группе, люди не несут на себе позорного клейма, связанного с посещением психиатрической клиники. Действительно, нелегко признаться, и прежде всего самому себе, что ты нуждаешься в психиатрической помощи. Групповая же работа в стиле инкаунтер рассматривается как признанное средство развития личности. Развиваться гораздо престижнее, нежели лечиться.

* * *

Многие из тех, кто вовлекся в Движение с надеждой измениться или встретиться с другими людьми, будут клятвенно заявлять об эффективности используемых здесь методов. Они скажут, что изменились, что их отношения с людьми улучшились, и что проводя вечер или выходной день в инкаунтер-группе они чувствуют себя не так одиноко. Люди начинают сознавать особенности своего поведения или свои поведенческие навыки. Они делятся своими чувствами с другими людьми и испытывают облегчение, изливая им душу. Многие из тех, с кем я говорила об их переживаниях в инкаунтер-группах, считали важнейшим из сделанных ими здесь открытий осознание того факта, что у других людей также имеются проблемы. Как сказал один молодой, человек, "благодаря участию в работе инкаунтер-группы я почувствовал себя значительно лучше: слушая жизнеописания всех этих людей, я осознал, насколько мое положение лучше, чем у них. Мне было приятно узнать, что по сравнению с другими я не так уж плох".*

* Аналогичный способ разрешения проблемы одиночества, когда человек попросту забывает о ней, состоит в том, чтобы "заняться чужими проблемами". Людей призывают искать страждущих и растворять себя в благотворительных мероприятиях. Чем хуже положение человека, который нуждается в помощи, тем лучше. Рядом с ним помощник может почувствовать незначительность своих собственных проблем. Очевидно, такого рода решение ставит благодетеля в зависимость от объекта своей благотворительности; лишаясь его, он вновь обрекает себя на одиночество.

Наконец, инкаунтер-группа может дать временное ощущение принадлежности к человеческой общности, спаянной теплом разделенных чувств. В Исален, например, съезжаются народ со всей страны, желая насладиться прекрасным побережьем Биг-Сура и испытать чувство близости с ранее незнакомыми людьми. Фред, торговец недвижимостью, который время от времени наезжает в Исален, считает, что это того стоит. "На весь уикенд мы буквально погрузились в чувства. Там было около восемнадцати человек, и мы были по-настоящему близки друг другу. Кроме того, я повстречал там одну симпатичную девушку из Флориды и взял ее к себе на денек – это было здорово".

Инкаунтер-группы особо результативны для зажиточных клиентов, способных воплощать в жизнь любые из осенивших их здесь прозрений. Так, тридцатисемилетний архитектор с восточного побережья Соединенных Штатов рассказал, что опыт, полученный в Исалене, позволил ему осознать, что он не хочет жить на Востоке и успешно делать карьеру. В действительности он хочет жить на Западе, на берегу океана, в доме. построенном по его собственному проекту. Воодушевленный уверенностью, обретенной в Исалене, он осуществил эту мечту. Опыт групповой работы помог ему изменить свою жизнь к лучшему. Но это изменение стало возможным благодаря наличию у него определенных средств. А что произошло бы с тридцатипятилетним рабочим-автостроителем, отцом четырех детей, который бы решил, что он не хочет работать на конвейере? В этой связи интересно отметить, что Роджерс в своей книге "Об инкаунтер-группах" отмечает отсутствие выраженного интереса к феномену инкаунтер-групп у менее зажиточных слоев населения. По мнению Роджерса, это объясняется тем, что указанной социальной прослойке попросту некогда заниматься расширением эмоциональных горизонтов. Возможно, другая причина состоит в том, что группы не интересуются проблемами, которые возникают у малоимущих граждан при осуществлении жизненных перемен, внушенных им совместным групповым переживанием.

* * *

Итак, инкаунтер-группы не принимают во внимание социальное положение участников: но это лишь одна из многих опасностей, с которыми может столкнуться одинокий человек, ищущий утешения в Движении. К числу других опасностей относится неподконтрольность ведущих, отсутствие дальнейших контактов после завершения работы группы и, наконец, нередко обнаруживаемая ведущими и участниками неопределенность представлений о задачах группового взаимодействия – осуществляется ли оно исключительно в целях развития участников или имеет также терапевтическую направленность.

Какие-либо механизмы, регулирующие допуск к руководству инкаунтер-группами отсутствуют: едва ли не каждый может повесить вывеску, назначить цену и стать "профессиональным" ведущим. Разумеется некомпетентность кадров – проблема общая для всех профессий, призванных помогать людям: плохие врачи или учителя также встречаются сплошь и рядом. Но отличительную черту Движения составляет именно полнейшее отсутствие каких бы то ни было критериев профессиональной пригодности и процедур отбора ведущих. Поэтому некомпетентность последних становится здесь центральной проблемой.

В недавно проведенном научном исследовании Нортон А.Либерман, Ирвин Д.Ялом и Мэтью Б.Майлз попробовали оценить эффективность инкаунтер-групп и выяснить, какое они оказывают влияние на участников. В своей книге "Инкаунтер-группы: первые факты" (Нью-Йорк, 1973) эти авторы отмечают, что если критики Движения нередко вообще отказываются признавать какую-либо пользу подобных групп, то апологеты и руководители групп не видят ничего, кроме их положительных сторон:

"Другой крайностью является тенденция игнорировать или не принимать во внимание факты отрицательных последствий участия в инкаунтер-группах. Многим ведущим едва ли известно об их жертвах. С клиентами они контактируют интенсивно, но непродолжительно; как правило, участники группы в дальнейшем не встречаются, так что никаких сообщений о непредвиденных реакциях на групповое взаимодействие не поступает. Более того, некоторые руководители отвергают медицинскую или психиатрическую трактовку вредных последствий участия в группах. Они утверждают, что создание чувства дискомфорта, которое заставляет участников впоследствии обращаться к профессиональной помощи, – это не опасность, таящаяся в инкаунтер-группах, а их непосредственная задача" (стр. 6-7).

По причине отсутствия последующих контактов, ведущий видит только то, что делается внутри группы, и лишь изредка узнает, что происходит с участниками после того, как те покидают группу и возвращаются к "обычной жизни".

Изучая последствия инкаунтер-групп, Либерман с соавторами обнаружил, что "в некоторых из этих групп фактор риска был значительным". По их словам, многие участники стали "жертвами" группового взаимодействия.

"Жертвами мы называем тех участников, чей опыт групповой работы оказался деструктивным. Во время и/или после завершения работы группы они чувствовали себя менее комфортно, чем прежде, и/или применяли дезадаптивные формы психологической защиты, причем указанные изменения носили довольно устойчивый характер. По нашему мнению, ответственность за эти отрицательные последствия должна быть возложена в конечном счете на инкаунтер-группы" (стр. 174).

Ведущие инкаунтер-групп редко получают сведения о своих жертвах из первых рук. Многие ведущие национального масштаба разъезжают по всей стране, проводя группы в различных центрах роста. При этом, как правило, они имеют дело с заезжими участниками, прибывшими в центр издалека и отовсюду. Как только группа завершает работу, индивидуальная реакция участника на групповое взаимодействие становится его личной проблемой и никого более не интересует. Психиатр или психолог, к которому он обращается впоследствии за помощью, оказывается подчас единственным, кто узнает о случившемся.

Подобное безразличие к последствиям групповой работы в какой-то мере оправдывается так называемой доктриной ответственности. Согласно этой теории, взятой на вооружение многими ведущими, инкаунтер-группа призвана научить индивида нести за себя ответственность. Групповое взаимодействие не предполагает никакого конкретного результата. Вы сами должны извлечь из него то, что вам нужно. И если вы испытываете чувство подавленности, ведущий за это не в ответе. Он лишь облегчает протекание группового взаимодействия, так что за его действия отвечает кто угодно, кроме него самого. Но как говорит психолог-практик из Беркли Пол Баум, инкаунтер-группы призваны учить не безразличию, а участию:

"Настрой многих из этих групп задается изначальным отказом ведущего нести ответственность за кого-либо из участников. Вам говорят, что вы сами должны отвечать за происходящее. Это неплохая идея – идея принятия ответственности за то, что с тобой происходит; но сама по себе она недостаточна, поскольку упускает из виду одну важную вещь, а именно, участливо-сострадательное отношение к тому, что происходит с другими людьми".

Проблема ответственности за происходящее в группе и его дальнейшие последствия осложняются неопределенностью психотерапевтического статуса групп, равно как и неопределенностью состава участников. Многие инкаунтер-группы заявляют, что они занимаются не психотерапией, а проблемами "нормальных" людей. Другие говорят, что инкаунтер-группы выполняют психотерапевтическую функцию и вполне пригодны для "невротиков". Проблема групп первого типа состоит в том, что обычный индивид быть может быть недостаточно искушен в толковании понятий "нормы" и "невроза".

На той встрече в центре роста "Топанга", в которой я принимала участие, подобная неопределенность была очевидной. Группа состояла главным образом из холостых и разведенных мужчин и женщин: они пришли сюда в надежде встретить партнера и приятно провести вечер. Однако у некоторых участников имелись серьезные проблемы, лежавшие явно вне сферы компетенции группы. Одна женщина сказала, что недавно вышла из больницы, где провела целый год. Она попала в автомобильную катастрофу, в которой из-за нее погибли двое людей, да и сама она едва не лишилась жизни. Фактически, она пережила клиническую смерть. Члены группы участливо выслушали ее, но ни один из них, включая ведущего, не знал как ответить на этот скрытый крик о помощи. Ее быстро оттеснили, перейдя к проблемам попроще.

Другой член группы, молодой человек, был очень напряжен и держался особняком. По-видимому, он боялся выразить свои чувства и быть отвергнутым: тем не менее, он вмешался в разговор и пожаловался, что сколько ни старается, не может почувствовать себя в группе "как дома". Молодая женщина пожурила его, упрекнув в чувстве жалости к себе. Он нервно потирал руки, и вид у него был такой, словно его ударили. Он по-своему пытался растождествиться со своими чувствами и раскрыться присутствовавшим. "Я просто не могу раскрыться, – сказал он, хотя мне очень хотелось бы". "Допустим, – возразила она, так в чем же дело? Вместо того, чтобы прямо сказать группе, чего ты хочешь, ты пытаешься вызвать у нас чувство симпатии. Почему бы тебе не отбросить свою жалость к себе и не осознать, что ты слишком много с собой носишься? Почему бы тебе не взглянуть правде в глаза?". Глядя на юношу, мне показалось странным, что кто-то мог подумать, будто он слишком много с собой носится; мне показалось странным и то, что эта незнакомка так много о нем знает. Молодой человек окончательно умолк и группа перешла к следующему "сущностному соприкосновению". Ведущий даже не попытался выяснить, в чем состояла проблема. Могла ли такого рода инкаунтер-группа способствовать росту этого молодого человека?

Как правило, от желающих записаться в инкаунтер-группу не требуют заполнения подробных психодиагностических опросников. Правда, в некоторых центрах роста отсеивают тех, кто нуждается в психотерапевтической помощи, и направляют их к врачу. Но достаточно ли поверхностного контакта с человеком, чтобы выяснить, в чем собственно он нуждается? Лишь опытный руководитель может определить, что кандидат в группу пребывает на грани психического срыва. А недостаток таких опытных руководителей как раз и составляет проблему Движения.

Карл Роджерс заметил, что хотя групповая работа представляет людям огромные возможности для изменения к лучшему, ею можно злоупотреблять:

"Прежде всего я должен признать, что его [развитие группового движения] могут без особого труда прибрать к рукам эксплуататоры, которые выходят на ниву групповой работы с корыстными целями меркантильного или психологического порядка. Здесь могут начать задавать тон неудачники и "сильные личности", любители покрасоваться перед людьми или поманипулировать ими – все те, кто стремится к власти или признанию" (Об инкаунтер-группах, стр. 172).

Роджерс полагает, что возможность злоупотребления идеями групповой работы исходит от самовлюбленных эгоистов, которые желают пользоваться ближними, а не помогать им. Разумеется, такие люди существуют. Неэффективность инкаунтер-групп может объясняться и тем, что ведущих интересует главным образом доход, приносимый клиентами, а не исцеление последних. Однако факт остается фактом: существенными недостатками страдает сама философия Движения за осуществление возможностей человека.

Чтобы определить, является ли Движение должным средством для борьбы с эпидемией одиночества, следует выяснить два ключевых вопроса: Достигает ли оно провозглашаемых целей, – действительно ли оно помогает людям понять свои чувства, способствует росту доверия, сближает, порождает дух сотрудничества? Касается ли оно социальных причин одиночества?

Движение полагает, что ключом к избавлению от одиночества служат отношения с другим лицом, а ключом к отношениям с другим лицом служит самоосознание. Противопоставляя себя обществу, в котором человеческие чувства подавляются во имя дела и разума, движение заявляет, что раскрепощенность и свободное выражение чувств служит залогом психического здоровья. Прямой и открытый человек, знающий чего он хочет, сознающий свои ожидания и способный доверять другим, представляет собой здоровую самоактуализирующуюся личность.

Что ж, помочь людям осознать себя и научить их выражать свои эмоции – цель действительно достойная. Вопрос состоит в том, действительно ли методы инкаунтер-групп позволяют людям глубже себя понять. Является ли осознание своих чувств достаточным средством для разрешения эмоциональных проблем? Чтобы ответить на эти вопросы, необходимо будет рассмотреть их в свете психоаналитической теории, из которой заимствована (вопреки энергичным утверждениям обратного) значительная часть идей и методов Движения.

Фрейдовский анализ эмоциональных проблем основывается на теории бессознательного. Согласно этой теории, человек не понимает себя, поскольку существенная часть его внутреннего мира закрыта, непроницаема для сознания. В бессознательной сфере хранятся подавленные воспоминания о неприемлемых чувствах и побуждениях. Для того, чтобы узнать о существовании такого рода воспоминаний и влечений, говорит Фрейд, одного желания недостаточно: подобным же образом невозможно избавиться от своих проблем, всего лишь пожелав этого. Чтобы стать "лучше", человек должен отпереть чулан бессознательного, рассмотреть его содержимое в свете сознания и построить новое Я, способное посредничать между желаемым и действительным.

Первый шаг состоит в изучении языка бессознательного, которое проявляется в снах, оговорках, шутках, проч. Анализ этого языка в процессе психотерапии ведет к подлинному осознанию себя и самопониманию. Это чрезвычайно сложный процесс, ибо Я и сверх-Я прибегают ко всякого рода уловкам, чтобы воспрепятствовать сознательным усилиям человека раскрыть секреты бессознательного.

Без такого анализа выражение чувств оказывается не более чем "выпусканием пара", которое приносит облегчение, позволяя разрядить отрицательные эмоции, но отнюдь не освобождает от них. Человек может описать свои чувства и пережить их во всей полноте, однако это не объясняет и не разрешает его проблем.

В процессе анализа пациент может прочувствовать эти проблемы, а затем проработать их. С помощью психотерапевта он как бы заново переживает психологические конфликты раннего детства и порожденную ими тревогу. То, что было подавленным, проникает в сознание и завладевает умом. Перенося на психотерапевта свои архаические чувства и представления о мире, пациент не только вербализирует соответствующие конфликты, но действительно переживает первоначально вызванные ими эмоции. Такой перенос отношения позволяет пациенту и психоаналитику интерпретировать бессознательное или, по словам Фрейда, делать бессознательное сознательным, – что, в свою очередь, позволяет пациенту избавиться от значительной части своего эмоционального багажа. Но все это, согласно Фрейду и его последователям, требует времени – иногда года, а нередко и более.

Многие лидеры Движения настаивают, что психоанализ с его интеллектуальным подходом – это "дерьмо слонячье" или, в лучшем случае, "дерьмо собачье". Психоанализ – не способ раскрытия чувств, но способ их сокрытия. Фрейдистские приемы рассчитаны на то, чтобы сосредоточить человека на своем прошлом, наделить пациента методом, посредством которого он мог бы избегать настоящего. Вот как развенчивают анализ прошлого Перлз, Хефферлайн и Гудмен:

"Позвольте нам подвести итог, сравнив процедуру "здесь и сейчас" с подходом Фрейда и Адлера.

Эти два человека, в силу присущей им личностной специфики, делали упор, соответственно, на прошлом и на будущем. Работая с невротиками, они, каждый по-своему, потакали желанию пациентов закопаться в прошлом или прикрыть себя будущим. Обращение к прошлому осуществляется с целью выявления "причин" и тем самым оправдания настоящей ситуации. Никто не отрицает того, что настоящее вырастает из прошлого, однако проблемы настоящего не могут быть разрешены, скажем, путем осуждения родителей за ошибки, допущенные ими в воспитании" (Гештальт-терапия. Нью-Йорк. 1962, стр. 38).

Подобная примитивизация тем более поразительна, если принять во внимание психоаналитическую подготовку самого Перлза. Сомнительно, мог ли он не осознавать абсурдность утверждения, согласно которому поиск причин непременно служит потаканием пациенту. Фрейд полагал, что истоки неврозов восходят к детству и младенчеству, и что любая серьезная попытка разрешения невротических проблем предполагает поэтому пересмотр ранних годов жизни. Говорить, что данный процесс осуществляется лишь затем, чтобы возложить на родителей пациента ответственность за его нынешнее вложение, означает заведомо ложно преподносить теорию Фрейда.*

* Интересно, что Карен Хорни обвиняла Фрейда в обратном, а именно, в чрезмерных симпатиях к родителям пациентов.

В то время как Перлз упрекает Фрейда в потакании пациентам, их желанию жить в прошлом, Фрейд, напротив, сталкивался со значительным сопротивлением пациентов, которое было обусловлено именно их нежеланием копаться в прошлом. Пациент может жить в воображаемом прошлом, но задача психоанализа как раз в том и состоит, чтобы преодолеть воображаемое и обнаружить, что было в действительности.

Большинство представителей левого крыла Движения усматривает свою задачу в том, чтобы заставить людей выражать свои чувства. Разрядка чувств рассматривается ими как универсальное средство от всех человеческих проблем и отождествляется с самоосознанием. Участник успешно проводимой инкаунтер-группы доводится до такого состояния, когда системы его психологической защиты рушатся и на поверхность выходят подавленные воспоминания и сопутствующие им эмоции. Едва это происходит, цель считается достигнутой. Никто не проводит человека по лабиринту значений освобожденных эмоций, никто не помогает ему в них разобраться. Группа приступает к обработке следующего участника.

Таким образом, групповая работа завершается там, где начинается психоанализ. Разумеется, узнать, что ты чувствуешь, гораздо легче, чем понять причину своих чувств. Многие люди знают, что они чувствуют. И хотя они зачастую стыдятся раскрывать свои чувства, самораскрытие группе ведет не более, чем к осознанию приемлемости своих чувств. Доверившись группе и ощутив себя признанным группой, человек может испытать временный "кайф", но его проблемы останутся неразрешенными. Поэтому высказанный Перлзом упрек в потакании может быть адресован самой групповой практике. Как заметила одна молодая женщина, прошедшая через несколько инкаунтер-групп: "Нас просили говорить партнеру то, что нам хотелось бы услышать о самих себе, вроде того, что мы красивые, умные и так далее. Мы должны были заниматься этим в течение двух минут. Но что толку, если кто-то будет говорить мне, будто я красива, когда я чувствую себя уродиной? Я не нуждаюсь в том, чтобы выслушивать подобное. Я хочу это чувствовать".

Колесящие по стране руководители инкаунтер-групп нередко сообщают, что те, кто испытал однажды впечатляющий катарсис группового взаимодействия, появляются в группах опять и опять, желая повторить представление. Можно утверждать, что в этих случаях групповое взаимодействие не только не разрешило проблем человека, но превратилось в одну из них.

Кроме того, инкаунтер-группа завершается на стадии, соответствующей начальному этапу формирования переноса в психоанализе. Фрейд полагал, что психическая энергия, высвобождаемая во время переживания сильных эмоций, сосредотачивается на каком-то объекте – человеке, предмете, идее, образе и т.д.; тем самым данный объект как бы заряжается или "катектируется" психической энергией индивида, становится для него значимым. В процессе психоанализа пациент катектирует психотерапевта, и это служит началом формирования переноса. Однако в инкаунтер-группе, ориентированной на "эмоциональный взрыв", высвобождение психической энергии рассматривается скорее как конечный, нежели как отправной пункт. С точки зрения вышеизложенной идеи катексиса, участник группы остается в подвешенном состоянии. Он пережил сильные эмоции, сосредоточив высвобожденную психическую энергию на руководителе и членах группы, которых больше никогда не увидит. В дополнение к тому, что проблемы его были обнажены, но не проработаны, это может повлечь за собой серьезные последствия, такие как психический срыв или желание найти в своем повседневном окружении какое-то лицо, на которое можно было бы направить энергию, адресованную руководителю группы.

В тех инкаунтер-группах, которые ориентируются на упражнения и приемы наработки навыков общения, – то есть группах правого крыла Движения – развитие самоосознания даже еще менее вероятно, чем в группах, ориентированных на высвобождение эмоций. Такие приемы взаимодействия с людьми как "парование", "сближение" и тому подобные служат не более чем фиговым листом для проблем, коренящихся в бессознательном. В группах, которые увлекаются этими приемами, функциональная роль бессознательных процессов игнорируется полностью. Вам предлагают попросту задуматься о своих проблемах и устранить их путем упражнений. Вы научитесь доверять людям, если будете просто смотреть кому-то в глаза, если закроете глаза и позволите кому-то водить вас за руку или если будете говорить кому-то, что он вам нравится. Вы сможете сбросить маску, если только захотите. Остается неясным, однако, почему вы одели маску, почему неспособны довериться людям и раскрыться им даже в такой обстановке, где все располагает к доверию. Отрицая бессознательное, трудно ответить на эти вопросы.

Признав, что причины чисто личностных наших проблем лежат, по крайней мере частично, в сфере бессознательного, нам придется признать и тот факт, что самоосознание нельзя обрести путем механического выполнения упражнений, разработанных исходя из отрицания этого скрытого царства. Приемы такого рода не учитывают действия механизмов психологической защиты, противостоящих любым попыткам проникнуть в тайны внутреннего мира.

Пренебрежение глубинными психологическими образованиями делает сомнительным утверждение, согласно которому инкаунтер-группы способствуют развитию участливых отношений между людьми, учат их ценить неповторимость партнера. Говорится, что у всех нас имеются определенные эмоциональные проблемы – неспособность доверять людям, страх быть отверженным, потребность быть любимым и т.д. Однако неповторимость лиц, имеющих сходные проблемы, обусловлена не формой этих проблем, но их содержанием, – их происхождением и развитием в течение конкретного жизненного пути. Именно этот путь, наша далеко не всегда очевидная личная история делает нас нами. За короткое время работы инкаунтер-группы люди нередко демонстрируют присущие им общие черты – свое одиночество или подавленность, – а не свою неповторимость, уникальность "как" и "почему" своего одиночества или подавленности. Игнорируя сложность личностных проблем, их происхождение и объяснение, многие инкаунтер-группы пренебрегают не только процедурами, необходимыми для разрешения этих проблем, но и средствами, при помощи которых люди узнают и понимают друг друга в действительности. Притязая на достижение эмоциональных глубин, большинство представителей Движения вместе с тем утверждают образ одномерного человека, весьма узкую трактовку человеческой натуры. Следствием этого являются поверхностные представления о доверии, принятии риска, близости, общности, отношениях с другими людьми и отношениях с миром. Ввиду поверхностного характера указанных представлений, попытки руководствоваться ими за пределами группы вряд ли приведут к ожидаемым результатам.

Карл Роджерс обещает, что инкаунтер-группа обеспечит ту подлинную близость человеческих отношений, которой участники группы могут быть лишены в своей обыденной жизни:

"Но какая психологическая потребность влечет людей в инкаунтер-группы? Я полагаю, стремление к чему-то такому, чего человек не находит ни на работе, ни в церкви, не говоря уже о школе или колледже, нечто такое, чего он не находит, как это ни печально, даже в своем семейном кругу. Это стремление к искренним отношениям с людьми; отношениям, допускающим спонтанное выражение чувств без предварительной цензуры и досмотра; отношениям, в которых могут быть разделены глубокие переживания, как радости, так и печали: отношениям в которых можно решиться опробовать новые формы поведения; короче говоря, отношениям, в которых нет недомолвок и все приемлемо, и где тем самым становится возможным дальнейший рост" (Об инкаунтер-группах, стр. 11-12).

Близость порождается доверием и способностью идти на риск. Если вы научитесь говорить людям, что о них думаете, если вы научитесь выражать другим участникам группы испытываемые вами по отношению к ним чувства, то увидите, что такое выражение эмоций вполне приемлемо. Вы убедитесь, что ваши негативные высказывания не повлекут за собой конец света. Теоретически это должно будет помочь вам решиться на подобный риск и за пределами группы – в отношениях с друзьями, родителями, возлюбленными, сотрудниками и начальством. Разумеется, проблема состоит в том, что риск в "настоящей" жизни существенно отличается от риска в инкаунтер-группах.

Те, кто участвует в инкаунтер-группе, как правило, не знакомы. Ранее они не встречались, и в дальнейшем также могут не встретиться. Все, чем вы рискуете, сказав незнакомому человеку что-то неприятное, это ощущение временной неловкости: незнакомые люди не вызывают у нас особых эмоций. Иначе обстоит дело с теми, кто нам близок. Сказать своему мужу или жене, что вас не устраивает какие-то стороны ваших взаимоотношений, – совсем не то же самое, что сказать незнакомому человеку о вашем раздражении, вызванном какими-то его действиями. В первом случае могут быть разрушены глубокие отношения, во втором вы серьезно ничем не рискуете.

Кроме того, во многих инкаунтер-группах риск отрицательных высказываний опосредствован молчаливой договоренностью между членами и руководителями группы говорить лишь приятные вещи. Один молодой человек, посетив в Исалене несколько инкаунтер-групп, которые рекламировали новые способы знакомства с людьми, отметил:

"Происходившее было совершенно неестественным из-за многочисленных предписаний, указывавших, как вы должны себя вести. Знаете, – допускаются лишь утвердительные высказывания и тому подобное. Но как можно познакомиться с человеком, говоря лишь то, что ты о нем думаешь? Кроме того, я обнаружил, что в некоторых группах поощрялась неискренность, поскольку в них полагалось говорить только комплименты. В связи с этим я пережил ужасный один момент. Под конец нам было предложено разбиться на пары, а затем обнимать друг друга, гладить по голове и так далее, сообщая партнеру, что вы думаете об этих объятиях и поглаживаниях. Процедура была настолько неестественной, что я не стал принимать в ней участие. А когда все занялись делом, выяснилось, что одна девушка осталась без напарника. Так что пришлось нам стать партнерами. Вот только она была горбата. Что же мне было, – говорить, как приятны прикосновения к ее горбу?"

Приятие риска предположительно влечет за собой доверие к людям. Создается впечатление, однако, что понятие доверия трактуется многими группами весьма поверхностно. Доверие возникает во взаимоотношениях между людьми с течением времени. Одно дело довериться кому-то в искусственной обстановке инкаунтер-группы, где руководитель и другие члены группы смогут разрядить ситуацию, и совсем другое – на работе или дома, где в случае чего удар придется брать на себя.

Более того, принятая инкаунтер-группами трактовка доверия предполагает, по-видимому, что все люди по природе своей достойны доверия. Конечно, неплохо было бы, если бы люди больше доверяли друг другу, – подобное пожелание представляет собой закономерную реакцию на бытующую традицию взаимного недоверия. Трудно понять, однако, почему нужно доверять всем без разбора и полагаться на тех, кто этого не заслуживает.

Качество близких отношений, возникающих во многих инкаунтер-группах, также представляется сомнительным. Нам говорят, что мы сближаемся с другими людьми, разделяя с ними свои чувства, и что именно в этом процессе наша неповторимая индивидуальность, будучи по достоинству оценена, становится предметом любви другой неповторимой индивидуальности. Преимущество инкаунтер-группы состоит в том, что близость здесь возникает почти мгновенно. Мы избавляемся от необходимости долго ждать, пока кто-нибудь не надумает познакомиться с нами поближе.

По словам руководителей инкаунтер-групп, сама атмосфера группы побуждает людей отказаться от своих масок и защитных реакций. Да, но если эти люди ранее не знали друг друга, и если сближение между ними происходит мгновенно, как они могут отличить лицо от маски? Могут ли они быть уверены в том, что одна защита попросту не заменила другую? Чтобы проникнуть за фасад, которым люди прикрывают свои чувства, нужно проделать большую работу. И хотя руководители инкаунтер-групп убеждают нас, что их методики "срывают маски", может возникнуть вопрос: откуда им известно, что человек, ранее им незнакомый, сбросил маску? Все мы по своему опыту знаем, как трудно отличить подлинное от напускного.

Людям, которые торопятся по-настоящему кого-то узнать и быть по-настоящему понятыми, очень хочется верить, что этого можно достичь в самый короткий срок. Между тем идея мгновенной близости таит ряд подвохов, в чем нередко убеждаются люди, "влюбившиеся" на инкаунтер-группах. Будучи очарованы ведущим, теплой атмосферой и прекрасным сценарием, они вступают в романтические связи – лишь затем, чтобы убедиться, что за пределами группы все обстоит иначе.

Молодая женщина из Калифорнии стала жить с мужчиной, с которым она познакомилась в уикенд на инкаунтер-группе. В той особой обстановке ночных купаний голышом и костров на берегу, в обществе ведущего и других членов группы, принимавших живое участие во всестороннем обсуждении причин возникновения связи между нею и ее новым любовником, она ощутила к нему чувство необычайной близости. После нескольких часов знакомства он оказал, что хотел бы состариться рядом с нею, и она ответила ему тем же. Вдохновленные этим первым порывом, они начали жить вместе. Однако вскоре действительность дала о себе знать, и их отношения выродились во взаимные обиды и подозрительность. Оказалось, что в жизни все обстоит далеко не так, как в инкаунтер-группе, и что порожденные там чувства не в состоянии сосуществовать с повседневными жизненными заботами. Что ж, в конце концов они сами отвечали за то, что произошло с ними в группе. И если у них имелись какие-то иллюзии, винить некого.

Слова "мгновенная" и "близость" едва ли не противоположны по смыслу. Быть в близких отношениях с человеком означает иметь с ним определенный опыт общения. Участливое отношение к человеку также предполагает нечто большее, чем минутное знакомство. Можно ли испытывать действительное участие, если вы человека не знаете? И тем не менее Леонард Зунин, например, считает, что участливый вид позволит вам встретить людей, с которыми в дальнейшем у вас может возникнуть контакт (см. Контакт..., стр. 58).

Создается впечатление, что тот вариант участия и близости, которому обучают во многих инкаунтер-группах, совершенно безразличен к предмету участливого отношения, личности другого человека. Похоже, тут исходят из того, что непременным условием участливых отношений между людьми служит их полная взаимодоступность и неразборчивость.

Подобное отсутствие избирательности в группе может отрицательно сказываться на переживании близости. "Пройдя через эти общие объятия на инкаунтер-группах, я обнаружила, что ощущаю себя все такой же одинокой", – сказала одна двадцатипятилетняя женщина из Лос-Анджелеса. – "Я полагаю, что практика общих объятий полезна для людей, неспособных обнять любого человека, но для меня это проблемы не составляет. Я могу обнимать людей, однако нравится мне обниматься не со всеми. Напротив, в инкаунтер-группах предполагается, что обниматься с людьми приятно вне зависимости от того, испытываете ли вы к ним какие-то чувства или нет. Такие беспорядочные объятия нисколько не улучшают моего состояния".

Похоже, что призывая людей открыться всем и каждому, Движение призывает их приспособиться к своей дегуманизированной среде, "притопить" свои личные желания и потребности в интересах оптимального функционирования безликого социального механизма.

В самом деле, описанное выше отношение к людям, пропагандируемое многими инкаунтер-группами, относится к числу типично невротических. Карен Хорни отмечает, что "одной из характерных черт невротика нашего времени служит его чрезмерная зависимость от одобрения или признания других людей. Все мы хотим нравиться и ощущать, что нас ценят, однако невротическая зависимость от одобрения других лиц несоразмерна с действительным значением этих людей для невротика. Хотя все мы стремимся понравиться людям, к которым испытываем расположение, невротик одержим жаждой признания и одобрения всех лиц независимо от того, как он сам к ним относится и придает ли он какое-то значение их мнению вообще" (Невротическая личность нашего времени, стр. 35-36).

Далее, способно ли одобрение и признание незнакомых людей утешить одинокого человека, или же он страдает все-таки из-за отсутствия постоянных связей?

Вместо того, чтобы способствовать становлению подлинно близких отношений между людьми, многие инкаунтер-группы подменяют настоящие отношения "как бы" отношениями. Джулиус Генри заметил, что это "как бы" создает у людей иллюзию, будто они получают именно то, что им нужно. И хотя в действительности они получают не более чем подделку, весь уклад нашего общества рассчитан на то, чтобы убедить людей в ее подлинности (см. Дж. Генри. Культура против человека. Нью-Йорк, 1965). Так что поощряя "как бы" отношения, инкаунтер-группы действуют вполне традиционно.

Если бы инкаунтер-группы создавали между людьми устойчивые связи, возможно они тем самым действительно способствовали бы разрешению проблемы одиночества. Однако типичная инкаунтер-группа создает лишь временные связи. По словам Фреда, это было нечто из ряда вон выходящее – ощущать близость с людьми в течение сорока восьми часов, но больше он этих людей никогда не видел. То, что он и многие другие получают в инкаунтер-группах, – это своеобразный "чувствозаменитель", наподобие заменителя беременности, упоминаемого Олдосом Хаксли. Описанное в его романе "О дивный новый мир" общество будущего давало женщинам возможность пережить искусственное чувство беременности, удовлетворяющее их естественную потребность. Испытав действие заменителя, женщина возвращалась к обычной жизни, а когда природа опять давала о себе знать, процесс повторялся. Инкаунтер-группы предлагают своим участникам аналогичный чувствозаменитель. Людей, испытывающих потребность в любви, любят в течение нескольких часов или по выходным дням – и они довольны. А затем они возвращаются к обычной жизни в равнодушном обществе.

"Занимайся своим делом" – подобного рода этика, пропагандируемая многими лидерами Движения, не способствует близости человеческих отношений. Перлз в своих наставлениях по гештальт-терапии рекомендует, например, невовлеченную близость. Люди попросту закатывают вечеринку. Если она что-то дает – прекрасно, а если нет, то и не надо. Разумеется, людям свойственно избегать вовлеченности, понуждающей их к полному самоотречению. И все же выдвигаемый многими лидерами Движения идеал человеческих отношений, в которых люди остаются совершенно свободными, и тем не менее открытыми и доверчивыми, – идеал этот представляется с трудом.

Понятие общности, используемое многими руководителями инкаунтер-групп, столь же противоречиво, как и понятие близости. Инкаунтер-группы утверждают общность чувств. Все люди – наши ближние, ибо все они испытывают одни и те же чувства. Мы живем в мировой деревне, так что мы не должны чувствовать себя одиноко. Действительно, люди могут испытывать те же чувства, что и мы, и теоретически мы можем связаться о любым из жителей нашей "мировой деревни", но это абстрактное понятие, популяризованное Маклюэном, неспособно воссоздать тот тип человеческой общности, который был разрушен современным индустриальным обществом. И чувство пустоты, гложущее одинокого человека, но развеется знанием о том, что где-то во Франции кто-то так же одинок. Не обязательно развеется это чувство и встречей с группой незнакомцев, которые уже больше никогда не увидят друг друга.

В обществе, сократившем время человеческих контактов до минимума, инкаунтер-группа предлагает человеку едва ли не то же самое, И покидая группу, люди могут ощущать себя еще более одинокими, чем до ее посещения. Если группа проходит удачно, они разряжают здесь свои отрицательные эмоции и делятся своими мыслями с другими людьми: но затем каждому из них приходится возвращаться в свою пустую квартиру, так и не получив никакого метода привнесения в свою жизнь опыта, обретенного в инкаунтер-группе.

Идеологи Движения полагают, что его этика роста способствует гармонизации отношений между Я и другими, между Я и миром. В такой гармонии не будет места для диссонанса, именуемого одиночеством. Однако трактовка Я, нашедшая свое отражение в литературных произведениях и практике групповой работы многих лидеров Движения, наводит на мысль, что речь идет скорее о редуцированном варианте Я, впавшего в детство, нежели о Я растущем и развивающемся. Мы можем убедиться в узости данной трактовки, рассмотрев используемую движением модель отношения между Я и другими, а также отношения Я к социальным преобразованиям.

Самораскрытие, согласно теориям лидеров Движения, не просто обеспечивает устойчивость отношений между людьми, – оно само может создавать эти отношения. Если вы открыты, люди будут тянуться к вам и раскрываться вместе с вами. Если вы верите людям, они будут верить вам. Если вы рискнете на это, они рискнут также. Джордж Бах с соавтором пишут в "Паровании" следующее:

"В конце концов ваш возлюбленный, не имея возможности проявлять себя таким, каков он есть, начинает испытывать скрываемое обычно даже от самого себя чувство обиды и ощущение того, что он попал в ловушку.

Система парования имеет дело с теми же страхами, но она не закрывает на них глаза, а работает с ними. Едва начинается работа со страхами, они перестают быть препятствием для любви и близости. Если человек умеет обращаться со своими страхами, ему нет нужды прятаться от них и всего с ними связанного. Если человек благодаря этому обретает способность быть искренним, такую же способность обычно проявляет его партнер. Ибо искренность порождает доверие и уверенность" (стр. 27-28).

Подобной же точки зрения придерживаются Джек Крикмор и Эмили Коулмен, полагая, что обретение навыков человеческих отношений – таких, например, как умение сообщать о своих потребностях – обеспечит удовлетворение этих потребностей другим лицом. Создается впечатление, что эти идеи совершенно безразличны к натуре и желаниям другого.

Представленная выше точка зрения на отношения между Я и другими людьми сформировалась под влиянием идей Вильгельма Рейха – психиатра, который считал осознание и удовлетворение полового желания вернейшим путем к психическому здоровью и общественному благосостоянию. Чарльз Райкрофт в своей книге "Вильгельм Рейх" критикует его концепцию полового удовлетворения за то, что в ней, помимо всего прочего, не учитывается желание другого лица:

"Я все же должен признаться, что меня лично немного коробит от его (Рейха) трактовки полового влечения исключительно в терминах повышения внутреннего напряжения субъекта, безотносительно к желательности – и желаниям – объекта, а также от его пассажей о космическом стремлении к единению с "потусторонним" при неспособности сказать что-либо о стремлении к любимому человеку" (стр. 91).

По утверждению Райкрофта, Рейх полностью игнорирует желания другой стороны. Эта критика в значительной степени может быть отнесена и к философии Движения. Хотя здесь и утверждается, что близость возникает между двумя желающими того партнерами, фактически подразумевается не столько отношения между двумя субъектами, сколько отношения между субъектом и объектом. Другие рассматриваются как дополнение к Я, продолжение Я. Если я хочу, я получу; если я верю, мне будут верить; если я рискну, то и другие рискнут; если я буду готов к встрече, меня встретят. Похоже, многие сторонники инкаунтер-групп считают, что другие не существуют вне желаний Я, – подобно тому как младенец считает фигуру матери продолжением, внешним орудием своих желаний. Отождествление желания с получением, не принимающее в расчет субъективные потребности других людей, низводит этих людей до уровня вещей – простых объектов, функция которых состоит в удовлетворении желаний и прихотей Я. Разумеется, лидеры Движения обходят эту проблему, заявляя, что потребности у всех людей одинаковы. Возможно, так оно и есть, но потребности людей не всегда совпадают по месту и времени. Отождествление желаний Я с желаниями окружающих вырабатывает у него нарциссическое видение мира. Только в данном случае Я видит свое отражение не в лужах, а в глазах других людей.

Обращаясь к выработанной Движением трактовке отношения Я к социальным преобразованиям, мы обнаруживаем те же ограниченные представления. В мире будет мир, если вы будете в миру с самими собой. Вдохновляясь выдвинутой Рейхом идеей революции сознания, участники Движения полагают, что если люди будут правильно думать и чувствовать, все будет в порядке. Мы можем проиллюстрировать эту философию преобразований следующим отрывком из книги Рейха "Слушай, маленький человек":

"– Не бойся, не так уж плохо быть опорой общества.

– Но что мне делать, чтобы стать опорой общества?

– Ничего нового. Просто продолжай делать то, что ты делаешь; возделывай поле, работай молотом, лечи пациентов, готовь детей в школу... Просто продолжай делать то, что ты делал и хотел бы продолжать делать в дальнейшем – работай, дари счастливое детство детям, люби жену по ночам. Если ты будешь сознательно и целенаправленно осуществлять эту программу, войн больше но будет" (стр. 117).

Философия Рейха была предшественницей известного совета заниматься любовью, а не войной. Как замечает Райкрофт, такая философия социальных преобразований игнорирует реалии социальной и политической жизни:

"Она обращается непосредственно к теплым, искренним и спонтанным сторонам человеческой натуры. Она предполагает существование прямой и жесткой связи между оргазмической депривацией и деструктивностью – согласно Рейху, даже лица генитального склада становятся садистами, когда их внезапно лишают привычного им удовлетворения... Философия, призывающая заниматься любовью, а не войной, совершенно не учитывает психологии власти, равно как и чисто практических тонкостей вроде того факта, что люди, которые решают в наше время заниматься войной, не стреляют, а стреляющие в массе своей не испытывают от этого никакого садистического удовлетворения" (стр. 30).

Зауженная трактовка Я обедняет и выдвигаемый Движением проект самоосознания. Ибо Я, подлежащее осознанию, рассматривается как сумма его отличительных свойств. Если вы научились сознавать свои чувства, цель вашего путешествия достигнута. Тем самым вы внесли также свой вклад в дело социальных преобразований. Вам не нужно знать, как работает экономическая и политическая система вашего общества. Вам нужно только выражать свой гнев; вам не нужно ни управлять им, ни анализировать социальные причины, его породившие. Социальные преобразования означают преобразование ваших индивидуальных особенностей.

Вне всякого сомнения, массовое преобразование эмоциональной сферы имеет важное политическое значение; но полагать, что социальные преобразования должны ограничиваться эмоциональной сферой, значит игнорировать динамику политической и экономической жизни. Это значит также не замечать того, что именно политические и экономические реалии становятся сегодня основным препятствием на пути социальных преобразований.

Изучение социальной действительности относится к числу задач, требующих значительных интеллектуальных усилий: между тем большинство приверженцев Движения заклеймили интеллект за его бесчувственность и бесчеловечность. Эти энтузиасты полагают, что люди у нас слишком много думают. Чувства – это хорошо, а разум – плохо. Похоже, многие из них считают, что если бы наши богачи и политики поменьше думали и побольше чувствовали, то они, наверное, отказались бы от своей власти и собственности и разделили бы свое богатство между всеми поровну.

По-настоящему "личностно-ориентированное" общество должно возводиться на фундаменте более глубокого понимания Я, нежели то, которое демонстрируется Движением. Я должно рассматриваться в его включенности в жизнь общества, а не просто как набор частных эмоций. Интеллект должен рассматриваться не просто как орудие объективации и подавления чувств, но как нечто способное, воссоединяясь с чувствами, углублять наше понимание самих себя и нашей социальной действительности. Личный рост означает расширение не только диапазона чувств, но и диапазона мысли: рассмотрение же Я в отрыве от интеллекта, от социальных реалий и от других людей дает нам далеко не полную, усеченную картину. Если причины одиночества обусловлены в какой-то степени социальными условиями человеческого существования, а это действительно так, – предлагаемое Движением "лечение" поверхностно и неэффективно.

Одиночество способны смягчить лишь долгосрочные группы или долгосрочное посещение различных групп. Это стоит денег, и может потребовать не меньших затрат, чем психотерапия, которую инкаунтер-группы призваны были заменить. Но даже это неспособно создать постоянного круга общения.* Инкаунтер-группа ведь не может продолжаться до бесконечности. Она представляет собой временное объединение, с временными участниками и временными руководителями. В конечном итоге человеку все равно приходится искать свой круг общения за пределами группы.

* Пожалуй, единственное исключение составляет Синэнон – община, в повседневной жизни которой используются приемы из репертуара инкаунтер-групп.

Но образование такого круга осложнено социальными условиями, которые не принимаются в расчет большинством лидеров Движения. Человеку говорится, что как только он обретет "встречеготовность", "притягательность" и т.п., он сможет обрести и спутника жизни. Но в условиях дегуманизированных общественных отношений это не легко. Столкнувшись с данным противоречием, человек может решить, что неспособен встретить друга по причине некоего глубинного изъяна своей натуры, – изъяна столь глубокого, что даже инкаунтер-группы не смогли устранить его. Тем самым человек разочаровывается в себе все больше и больше.

Многие люди на этом не останавливаются, продолжая поиск других вариантов решения проблемы одиночества. В инкаунтер-группах они пытались прислушиваться к самим себе, своим собственным внутренним голосам, – и это не помогло. Поэтому они могут решить послушать других людей, способных помочь им измениться. Людей, которые окажут им, что делать и кем быть. Так происходит рождение новых богов – гуру, чья мистическая харизма сулит волшебное единение и спасет от одиночества.

Здесь инкаунтер-бизнес смыкается с гуру-бизнесом. Но это уже совсем другая история.

Перевод Владимира Данченко, 1988


Роши Джийя Кеннет, Свами Радха, Роберт Фрейгер

КАК БЫТЬ УЧИТЕЛЕМ, НЕ СТАНОВЯСЬ ГУРУ

Kennett J., Radha S., Frager R. How to be a transpersonal teacher without becoming a guru.
Journal of Transpersonal Psychology, 1975, №1.

В статье приведены выдержи из дискуссии, состоявшейся во время второй конференции Ассоциации трансперсональной психологии (Валламброза, июнь 1974).

Фрейгер: В ходе преподавания, переписки, а также в моей собственной практике мне неоднократно приходилось сталкиваться с одним трудным вопросом: каким должен быть учитель, обучающий людей методам самопознания и самоосуществления?

Сегодня среди нас присутствуют двое учителей, которые представляют две разные восточные традиции духовного развития, и которые, тем не менее, хорошо понимают, что восточные модели педагогических отношений не подходят Западу. На Востоке понятие "учитель" несет иное содержание, нежели на Западе. Пожалуй, наиболее ярко это различие выражено в индуистской традиции, где учитель, Гуру рассматривается как некий образец совершенства.

По моему мнению, отношение к учителю как к совершенному существу содержит в себе положительные моменты – оно воодушевляет человека к самосовершенствованию, порождает в нем благоговейное отношение к предмету изучения и т.д. Но я считаю, что мы уделяем недостаточно внимания негативным моментам идеализации фигуры учителя.

Как заметила вчера вечером Свами Радха, если хочешь сделать стол, нужно обучиться столярному делу. Отказываться учиться у хорошего столяра лишь потому, что вам не нравится его прическа или обращение с женой было бы нелепо. Должен признаться, я не знаю, насколько важен характер учителя, и насколько желательно иметь учителя с хорошим характером. Отражается ли характер учителя на учебном процессе?

У этого трудного вопроса имеется еще одна сторона, связанная с разделением ролей между "состоявшимся" учителем и несостоятельным учеником. Следует ли учителю входить в роль совершенного, постигшего и т.д., который "более свят", нежели ученики и возглавляет их? Я лично не нашел ничего лучшего, кроме как прямо заявить своему классу айкидо, что я не только учитель, но и ученик, имеющий право на ошибки и готовый на них учиться. Просто я занимался айкидо немного дольше, чем мои ученики, и поэтому способен выступать в роли учителя.

Пытаясь быть совершенными, вы попадаете в зависимость от своего совершенства. Делая ставку на совершенство, вы идете ва-банк: при малейшей допущенной вами ошибке все пропало. Во всяком случае, таковы некоторые из спорных вопросов, которые я вижу. Бесспорных ответов на них у меня нет.

Большое впечатление на меня произвела встреча с Роши Джийей Кеннет. Она являет собой иную модель учителя – мастера дзен. Мастер дзен существенно отличается от того типа учителя, который восходит на пьедестал.

Роши: Взбираться на пьедестал опасно отнюдь не только для учителя. Это верный путь для тех, кто хочет оказаться в дураках. Как сказано в буддийских писаниях: "Кто думает, что он Будда, восседает на троне своем, незримый никем, кроме себя самого". Если вы считаете себя Буддой, – прекрасно. Но знайте, что люди очень скоро перестанут обращать на вас внимание.

Ситуация с троном опасна не столько для того, кто на этом троне восседает, сколько для тех, кто его туда посадил. Посадив учителя на трон, они думают: "Он там, а мы здесь; он не такой, как мы; он постиг нечто непостижимое; куда нам до него". Обучение прекращается, ученики просто поклоняются учителю и головы не ломают. Возникает божок и кучка почитателей, – вот и все, на что можно рассчитывать в такой ситуации.

Будда был просто человеком. Он родился и должен был умереть. Правда, он был совершенным, целостным человеком. Но то, чего он достиг, может достичь любой другой человек, делая то, что делал Будда. Потому что между ним и Буддой нет никакой разницы. Если же ваши ученики думают о вас – он великий Гуру, совершенный Мастер; смогу ли я когда-нибудь достичь того, что достиг он?" – это сомнение не будет покидать их. Между вами и ними есть какая-то разница.

В действительности же ученику мало достичь того, что достиг учитель. Передача от мастера к ученику может осуществиться только в том случае, если ученик превзошел мастера. Только в этом случае буддизм будет развиваться; в противном случае он будет деградировать.

Свами: Я уже приводила пример столяра-подмастерья, которого заботит процесс обучения, а не личность мастера. Проблема обучения многоаспектна. В частности, один из ее аспектов состоит в необходимости развить разум до такой степени, чтобы понять: совершение ошибок – не единственный метод обучения. Вам не обязательно делать все ошибки, доступные людям, вы можете учиться также на ошибках других. Следовательно, если вы находите, что столяр дурно обращается с женой, не обращайтесь так со своей женой.

Особая роль Гуру отчасти разъясняется тем местом в "Бхагавадгите", где Кришна говорит Арджуне: "Ты должен наставлять примером". Долг учителя – осуществить в себе то, что он желает передать своим ученикам, студентам и т.д.

Что такое Гуру? Образ Божий, – Бог, почитаемый в индивидуальной форме. Если бы для достижения космического сознания человеку достаточно было сосредоточиться достаточно продолжительное время на каком-нибудь камне, это было бы замечательно. Но для обыкновенного человека, который неспособен воспользоваться камнем и нуждается в ином образе, вполне подойдет образ Гуру; в особенности же этот образ подходит индусам. Традиции и потребности у представителей различных культур различны. Но все создают себе образ Бога в уме своем. Если Гуру, учитель – добрый человек, мудрее прочих известных, он может служить неплохим образом Бога.

Разумеется, существует опасность, что Гуру невысокого пошиба может сделать учеников эмоционально зависимыми от себя. Это скверно. Если вам посчастливится обрести хорошего учителя, он будет следить, чтобы такая зависимость не возникла. Образ Божий, явленный в Гуру, – это мостик к Богу, который превыше всяких образов. Поклонение Гуру, в таком случае, есть просто средство превосхождения своего эго.

Мой Гуру никогда не требовал, чтобы я склонялась перед ним. Как-то он дал мне пару связок книг; затем, когда он отошел от меня, я последовала за ним. В Ашраме не было классных занятий, обучение носило ситуативный характер и поэтому я хотела все видеть и слышать. Внезапно но обернулся, взглянул на меня и сказал: "Радха, брось это". Мне жаль было расставаться с книгами, но я решила, – ладно, раз он этого хочет, обойдусь без книг. И бросила их. Он пристально посмотрел на меня и сказал еще раз: "Радха, брось это". И в тот же момент осознала, о чем идет речь. Тогда я подошла к нему и простерлась перед ним ниц. Понимая, что для западного человека это неестественно, он никогда не требовал, чтобы я склонялась перед ним вопреки своей воле и желанию. Но я сама сделала это. Так что тут все зависит от того, почему вы это делаете.

Роши: В дзен есть точно такая же история, только там человек нес две связки хвороста.

Свами: Я сказала бы, что тенденция к поклонению возникает не только в связи с Гуру, но в связи с любыми лицами, занимающими какое-то ведущее положение. Европейские феодалы, например, чувствовали себя тем более важными и значительными, чем более важным лицам они служили. Я не раз приходила к выводу, что именно ученики создают в Индии "феномен Гуру": будучи учениками Великого Гуру, они сами обретают частицу его величия. Наставник не судит их за это, но просто принимает такими, какие они есть.

Вместе с тем наставник действительно должен обладать опытом. Если вам нужно удалить аппендицит, а доктор говорит – "думаю, все будет в порядке, мне уже приходилось однажды делать такую операцию", – вы наверняка подумаете, ложиться ли ему под нож. По моему глубокому убеждению, чтобы учить человека, вы должны не на шаг, а, по крайней мере, на два шага опережать его в своем развитии.

Тогда тем, кто способен оценить вашу собственную борьбу и работу над собой, вы сможете сказать: "Мы спутники, идущие по одному пути". Но есть и такие, кому ваши честные признания типа "я знаю, что ничего не знаю", нисколько не помогут. У человека, одержимого иллюзией, будто научить чему-либо может лишь совершенный, подобная фамильярность вызовет только презрение. Так что единственный ключ ко всему этому – ясно различать, с кем имеешь дело. Никакого общего правила здесь нет.

Требование совершенства, насколько я понимаю, исходит от эго. Эго хочет быть совершенным. Мой Гуру сказал мне: "Ты вернешься на Запад, будешь учить людей и читать лекции". "Как я могу? Ведь я несовершенна", – ответила я. Он взглянул на меня с состраданием: "Ты действительно думаешь, что сможешь понять боль человека с язвой желудка, не имея ее?"

Я считаю, что человек получает такого Гуру, которого заслуживает. Учитель может научить вас только тому, что понял сам. И вам не нужно дважды ходить в один и тот же класс, учить урок, который вы уже выучили. Поэтому на вашем пути каждый раз появляется что-то новое, происходит смена групп и кругов общения, соответствующих уровню вашего развития. Но это не значит, что вы покидаете своего гуру. Так, я встречалась со многими прекрасными учителями, и каждый из них свободно и бескорыстно дал мне именно то, что мне было нужно. Но это никак не отразилось на моем отношении к Гуру, которого я называю своей Божественной Матерью, хотя он и мужчина, – ибо он дал начало моей духовной жизни. Мое отношение к нему осталось неизменным, так как я никогда не переходила от одной установки отождествления к другой.

Роши: Я с вами совершенно согласна.

Фрейгер: Роши, не могли бы вы рассказать нам, как обстоят дела с верностью учителю в дзене?

Роши: К сожалению, в Японии идея верности была доведена до абсурда. Важно учитывать, однако, что сложившаяся здесь ситуация обусловлена исключительно японской культурной спецификой – в Китае и Корее, например, ничего подобного не произошло. После того, как однажды свершается передача, ученик становится свободным от учителя и при желании может идти учиться к кому угодно. При этом, однако, он всегда остается учеником мастера, передавшего ему эстафету.

Так вот, в Китае и Корее подобные переходы в порядке вещей. В Японии же они вызывают глубокое неодобрение. Если вы идете учиться к другому, ваши прежние соученики во главе с учителем смотрят на вас как на предателя. Эта национальная традиция не только не имеет ничего общего с традицией дзен, но скорее враждебна ей. Вместе с тем я полностью согласна со Свами Радхой: учиться можете у кого угодно, но не забывайте, чей вы ученик.

Свами: Думаю, что величайший урок мне преподал муравей, который полз вверх по стене – он полз и падал, полз и падал. Он тащил кусок червячка в три раза больший, чем он сам, и пытался забраться в стенной шкаф. Я вдруг заинтересовалась и стала считать; я насчитала что-то около двадцати пяти попыток, – теперь уже точно не помню. Наконец муравей достиг своего, а я сказала: "О господи, вот так и со мной будет. Я буду падать и должна буду подниматься после падения множество раз. Я должна развивать в себе настойчивость".

Роши: Я хочу сказать еще одно относительно поклонения учителю, возведения его на пьедестал и все такое. Необходимо учитывать, что есть люди, которые испытывают потребность кому-то поклоняться; это та точка, с которой они отправляются в путь, и отвергнув их, учитель бы поступил неверно. Конечно, если учитель действительно уверен, что достоин поклонения, они в самом деле попали в беду. Но, повторяю, есть люди, которым поклонение может принести большую пользу, и которых поэтому не следует отучать от него сразу.

Свами: Можно воспользоваться таким примером: почитание Гуру сродни почитанию великого музыканта. Это почитание без привязанности. Если вы способны так относиться к учителю, это замечательно. Однако в надлежащее время должно возникнуть почитание всей жизни во всех ее проявлениях, – вплоть до овощей на вашей тарелке.

Вопрос из зала: Не знаю, относится ли это к теме, но мне хотелось бы спросить, зачем нужно сохранять верность одному учителю. Насколько я понял, в дзен никогда не меняют учителя.

Роши: Происходит духовное единение с учителем. Если оно есть, то вы знаете, что оно есть. Вам не нужно гадать, есть оно или нет. Вы просто знаете, что вы и он – одно, что вы всегда были и всегда будете одно. Прежде чем это произойдет, ученик может сменить многих учителей. Но после того, как это произошло, поменять учителя уже попросту невозможно.

Вопрос из зала: В начале духовного пути большую роль играет эго, которое постоянно твердит: "Я такой хороший, я такой святой, я такой...", – и так далее. Следует ли отказываться от него сразу? Ведь во многих случаях именно эго наделяет человека отвагой идти дальше.

Роши: Когда речь заходит о преодолении эгоцентрической установки, я пытаюсь как можно более четко разъяснить, что речь идет не об отказе от эго, а об очищении эго. Вы очищаете его, и тем самым у вашего дома появляется хозяин; теперь у вас есть на кого оставить эти стены. А затем вы покидаете их и выходите за пределы эго, точнее, за пределы его досягаемости. Вы становитесь ему неподвластны. Но отказываться от эго нет никакой необходимости.

Когда я, юная лондонская буддистка, впервые ознакомилась с переводами текстов дзен, то пришла в большое замешательство, поскольку в них говорилось о необходимости отбросить эго. Я никак не могла понять, как сделать это, не убив себя. Ведь любая духовная дисциплина лишь усиливала эго, делала его существование очевидным, выдвигала его на передний план. Я не знала, что делать, пока не попала на Восток, где ошибки перевода классических текстов стали для меня совершенно очевидными.

Подобным же образом нелегко было выяснить, что, вопреки распространенному на Западе мнению, буддийское учение не находит в желании ничего плохого. Будда сказал, что плоха привязанность к желанию.

Привязанность выражается формулой "я должен иметь". Необходимое желательно. Мне нужен завтрак, но это не значит, что я должен его иметь. В желании не только нет ничего плохого, – желание необходимо. Не испытывая голода, то есть желания поесть, мы скоро бы умерли. Желание, удовольствие, страдание – все это абсолютно необходимо для выживания. Но если вы превращаете эти средства в цели, если вы ставите свою жизнь на службу получению удовольствия и уклонению от страдания, это значит только то, что вы используете эти абсолютно необходимые стороны своего существа не по назначению. Все, что нужно, – это применять их по назначению. Не надо ни от чего отказываться.

Вам может сослужить хорошую службу не только эго, но и жадность, ненависть, заблуждение. Все это дает вам материал для работы над собой. Подобным же положительным образом вы можете использовать и "отрицательные качества" учеников. Не вступая в борьбу с этими качествами, вы используете их как несущую силу для движения в правильном направлении.

Я нашла этот ключ в учении Догена (XIIв.), который совершенно ясно показал, что в нашем мире нет ничего такого, что следовало бы презирать или отбрасывать.

Вопрос из зала: Следовательно, нет ничего плохого и в привязанности?

Роши: Привязанность другое дело. Привязанность – это "я должен иметь". В нашем мире нет ничего такого, что мы должны были бы иметь. Нам необходимо все, что есть, но это вовсе не значит, что мы должны это иметь.

Вопрос из зала: Но что плохого в привязанности?

Роши: Чувство того, что вы должны нечто иметь, свидетельствует о каком-то несоответствии, неком разладе, который и порождает неадекватное восприятие необходимого. Иногда некоторые привязанности имеют для нас огромное значение: на данном уровне нашего понимания жизни они являются тем единственным, что привязывает нас к ней. По мере нашего развития такие привязанности естественно отпадают – мы забываем о них и обращается к чему-то другому. Но сказать человеку раньше времени – "о, вам это не нужно, оставьте это", – означало бы ввести его в штопор. Это могло бы его погубить.

Привязанность плоха не по теоретическим соображениям. Просто привязанность лежит в основе всех человеческих проблем, порождающих чувство неудовлетворенности течением жизни. Если бы человек не был озабочен своими привязанностями, ничего плохого бы в них не было. Вот в чем дело.

Фрейгер: Я думаю, тут уместно будет вкратце сформулировать кое-что из сказанного выше о роли духовного учителя. Ученики имеют устойчивую тенденцию возводить учителя на пьедестал, чтобы казаться самим себе значительнее, или же чтобы подменить работу над собой поклонением учителю. Поскольку такая тенденция существует, постольку учитель использует ее для обучения и создания учебных ситуаций. Фактически, хороший учитель обращает в учебные любые ситуации и обстоятельства.

Сокращенный перевод В.Данченко, 1989


Мать (Мира Ришар)

НАУКА ЖИЗНИ:
ЗНАТЬ СЕБЯ И УПРАВЛЯТЬ СОБОЙ

The Mother. The science of living (To know oneself and to control oneself).
In: Sri Aurobindo and the Mother on education. Pondicherry, 1960.

Бесцельная жизнь – это несчастная жизнь.

У каждого из вас должна быть цель. Но не забывайте, что от качества вашей цели будет зависеть качество вашей жизни.

Ваша цель должна быть высокой и широкой, благородной и бескорыстной; благодаря этому жизнь ваша обретет ценность для вас, равно как и для других людей.

Но каким бы ни был ваш идеал, вы не сможете в совершенстве осуществить его до тех пор, пока сами несовершенны.

Первый шаг на пути самосовершенствования состоит в том, чтобы начать сознавать себя, различные части своего существа и свойственные им формы активности. Вам следует учиться отличать различные части одну от другой так, чтобы вы могли ясно видеть источник любого из ваших внутренних движений – всех тех влечений, реакций и противоборствующих мотивов, которые понуждают вас к действию. Такое самоизучение требует упорства и искренности. Ибо человеку свойственно давать положительную оценку своим мыслям, чувствам, словам и поступкам. Мы можем надеяться выработать в себе способность безошибочно различать все движения своей натуры лишь в том случае, если будем внимательно наблюдать за ними, вынося их на суд высочайшего идеала с искренним намерением подчиниться его приговору. Ибо если мы действительно хотим продвинуться вперед и познать истину нашего существа, – а это, следует заметить, единственное, для чего мы в конечном счете были созданы, и что может быть названо предназначением нашего земного существования, – мы должны последовательно и настойчиво отвергать от себя и удалять из себя все, что отрицает эту истину, противостоит ей. Тем самым все части, все элементы нашего существа смогут мало-помалу организоваться вокруг нашего внутреннего центра в единое однородное целое. Чтобы такая воссоединительная работа могла хотя бы отчасти приблизить нас к совершенству, потребуется много времени. Следовательно, чтобы довести ее до конца, мы должны вооружиться настойчивостью и долготерпением, от которых в значительной степени будет зависеть успех наших усилий.

Осуществляя указанную работу по очищению и объединению, мы должны также уделять большое внимание совершенствованию внешней, орудийной части нашего существа. Когда высшая истина обнаружит себя в вас, она должна найти здесь тонкое и глубокое ментальное существо*, способное придать выражаемой идее форму мысли, которая бы сохраняла ее силу и ясность. Облекаясь в слова, эта мысль, опять же, должна найти достаточно развитую способность к выражению, так чтобы слова не искажали, но раскрывали ее. А та формула, в которой вы воплотили истину, должна ясно различаться во всех ваших чувствах, побуждениях и действиях, во всех движениях вашего существа. И наконец, сами эти движения должны быть совершенны.

* Тот класс объектов изучения и управления, который на языке Гурджиева и Успенского именуется "центрами", на языке Шри Ауробиндо и Матери именуется "существами"; тем самым подчеркивается автономность, независимость этих объектов от нашей воли. – В.Д.

Все это может быть достигнуто посредством дисциплины, состоящей из четырех элементов, в общих чертах описанных ниже. Четыре стороны настоящей дисциплины не исключают друг друга; напротив, желательно следовать им одновременно. Исходный пункт может быть назван дисциплиной души. "Душой" или "душевным существом" мы называем психологический центр нашего бытия, внутренний престол высшей истины нашего существа, способного познать и проявить её. Поэтому для нас чрезвычайно важно осознать это внутреннее присутствие, сосредоточиться на нем, сделать его фактом нашей жизни и отождествить себя с ним.

Культуры различных эпох выработали множество психологических, религиозных и даже механических методов развития такого восприятия и достижения конечного отождествления. Фактически, каждый сам должен выяснить, что ему подходит наилучшим образом; и если устремление человека искренно и постоянно, а воля настойчива и энергична, то он наверняка получит помощь, необходимую ему для достижения цели, – либо извне, благодаря изучению и наставлению, либо изнутри, благодаря концентрации, медитации и откровению. Необходимо лишь страстное желание выявить и постичь истину своего существа. Такое выявление и постижение должно стать для человека важнейшей из его забот, "драгоценной жемчужиной", бесценным сокровищем, которым надо завладеть во что бы то ни стало. Что бы вы ни делали, вне зависимости от рода ваших занятий и вида деятельности в вас постоянно должна жить жажда истины и единения с истиной, жажда эта должна незримо присутствовать за всеми вашими действиями, переживаниями и мыслями.

Чтобы довести движение внутреннего поиска до конца, не следует забывать о ментальном развитии. Ибо ум может служить как большим подспорьем, так и большой помехой. В своем естественном состоянии ум человеческий ограничен, поверхностен и неповоротлив: чтобы расширить его, углубить и сделать более гибким, нужны определенные усилия. Поэтому для нас крайне важно рассматривать все с как можно большего числа точек зрения. В связи с этим можно привести следующее упражнение, способствующее развитию мышления. Выдвигается некий ясно сформулированный тезис; ему противопоставляется столь же четко сформулированный антитезис. Далее путем тщательного осмысления проблемы границы ее раздвигаются и формулируется синтез, объединяющий обе противоположности в рамках одной более широкой идеи.

Существует множество упражнений такого рода; некоторые из них оказывают благотворное влияние на характер человека и производят тем самым двойной эффект, не только воспитывая ум, но и способствуя выработке контроля над чувствами. Например, вы можете не позволять своему уму осуждать людей и обстоятельства; ибо ум это не орудие познания, он неспособен производить знание, – напротив, знание должно приводить его в движение. Знание относится к области гораздо более высокой, чем ум человека, оно запредельно даже сфере чистых идей. Чтобы ум мог воспринимать знание свыше и проявлять его, он должен быть безмолвным и внимательным. Ибо он представляет собой орудие формообразования, организации и действия. И именно в осуществлении этих функций он обретает свою подлинную ценность и действительное назначение.

Весьма способствовать развитию сознания может следующая практика. Сталкиваясь с любого рода расхождением во мнениях, касается ли оно принятия решения или осуществления действия, человек не должен настаивать на своей собственной точке зрения. Напротив, он должен попытаться понять точку зрения партнера, поставить себя на его место и, вместо того, чтобы спорить или даже бороться с ним, найти такое разрешение проблемы, которое бы было приемлемым для обеих сторон.

Здесь следует упомянуть также о воспитании витала. Наше витальное существо является средоточием побуждений и желаний, восторга и ярости, бурлящей энергии и безысходной тоски, привязанности и отвращения. Оно может привести в движение, усилить и осуществить что угодно, а также что угодно испортить и разрушить. По-видимому, это самая трудновоспитуемая часть человеческого существа. Ее воспитание – долгий труд, требующий огромного терпения и совершенной искренности, ибо не будучи искренним, человек начнет самообманываться с первых же шагов, и все его усилия, направленные на саморазвитие, окажутся тщетными. Без сотрудничества со стороны витального существа постижение становится невозможным, а преображение – неосуществимым. Проблема состоит в том, чтобы придать такому сотрудничеству постоянный характер. Витал – хороший работник, но работает он большей частью себе в удовольствие. Когда ему отказывают, или хотя бы ограничивают его в удовольствиях, он раздражается, мрачнеет и объявляет забастовку. В результате силы покидают человека, оставляя после себя ощущение неудовлетворенности людьми и обстоятельствами, чувство уныния или протеста, подавленности или недовольства. В такие моменты необходимо воздерживаться от действий; ибо именно в такие моменты человек делает глупости, способные за несколько минут испортить или разрушить то, для обретения чего потребовались месяцы напряженных усилий. Эти кризисы протекают гораздо быстрее и менее остро у тех, кто достаточно близко соприкоснулся со своим душевным существом и сохраняет в себе благодаря этому огонь устремления, равно как и сознание идеальной цели последнего. Обладая таким сознанием они могут обращаться со своим витальным существом как с заупрямившимся ребенком, терпеливо и настойчиво указывая ему на свет и истину, убеждая его и пытаясь пробудить в нем его временно помраченную добрую волю. Благодаря такому терпеливому участию каждый кризис может стать ступенькой для следующего шага к цели. Продвижение может быть медленным, а падения частыми, но если человек не теряет бесстрашия воли, он обязательно победит, и наступит такой день, когда все препятствия растворятся и исчезнут в лучах сознания истины. И наконец, посредством рациональной системы физического воспитания мы должны сделать свое тело сильным и гибким – достойным орудием силы истины, которая стремится проявить себя через нас во внешнем мире.

Действительно, тело должно не властвовать, а повиноваться. По природе своей тело – это покорный и преданный слуга. К несчастью, слуга этот, как правило, неспособен критически относиться к своим хозяевам – уму и виталу. Он служит им слепо, в ущерб собственному здоровью. Ум с его догмами, с его косными и деспотичными принципами, витал с его страстями, излишествами и развлечениями нарушают естественное равновесие организма, доводят тело до истощения и болезни. Тело должно освободиться от их тирании, а это может быть достигнуто лишь в постоянном союзе с душевным существом человека. Тело обладает замечательной приспособляемостью и выносливостью. Как правило, люди даже не представляют, какие в нем заключены возможности. Если бы вместо нынешних невежественных и деспотичных хозяев телом правила центральная истина нашего существа, мы были бы поражены тем, на что оно стало способно. Тихое и спокойное, сильное и уравновешенное, оно будет каждый миг прилагать именно то усилие, которое от него требуется, ибо научится отдыхать в действии, сознательно и эффективно восполняя расходуемые силы за счет окружающих нас вселенских сил. В ходе такой здоровой и уравновешенной жизни на теле отразится гармония высших сфер, что придаст совершенство его пропорциям и идеальную красоту формам. И гармония эта будет прогрессировать, ибо истина нашего существа не статична, – она представляет собой непрерывное развитие, рост всеобъемлющего совершенства. Когда тело вольется в это движение прогрессивной гармонии, оно сможет путем непрерывного процесса трансформации избежать неминуемого в противном случае распада и уничтожения. Тем самым оно выйдет из-под власти закона смерти.

Достигнув этого уровня совершенства, мы достигнем цели наши; стремлений и обнаружим, что искомая нами истина имеет четыре аспекта: Любовь, Знание, Силу и Красоту. Указанные четыре атрибута Истины будут непосредственно выражать себя в нашем существе. Душа станет проводником чистой любви, ум – проводником истинного знания, витал будет проявлять неодолимую силу, а тело станет выражением совершенной красоты и гармонии.

Перевод В.Данченко, 1989


Какуан

ДЕСЯТЬ БЫКОВ

In: J.Fadiman, R.Frager. Personality and Personal Growth. N.Y., 1976

Согласно буддийским представлениям, каждый из нас обладает природой Будды. Слово "Будда" ("Пробужденный", "Бодрствующий") – это не имя, а своего рода титул, присваиваемый человеку, достигшему полноты бытия. Стадии пути к такой полноте иллюстрируются в дзен-буддизме "комиксом" из десяти картинок, описывающих поиск быка. Это восемь традиционных даосских рисунков, последний из которых пуст, дополненных и прокомментированных в XII в. китайским мастером Какуаном. Бык в данном случае символизирует природу Будды.

  1. ОТПРАВЛЯЮСЬ HА ПОИСКИ БЫКА. Это начало пути. Тот, кто отправляется на поиски, должен по крайней мере осознать, что он что-то потерял, а также поверить, что пропажу можно найти. Какуан: "Почему я отправляюсь на поиски быка, который никуда не уходил? Hельзя увидеть свою подлинную природу, стоя к ней спиной. Hе замечая быка, я вижу лишь хитросплетение путей. Куда податься? Желание найти и страх потерять жгут, подобно языкам пламени, мысли о правильном и неправильном разят, подобно кинжалам".

  2. HАПАЛ HА СЛЕД БЫКА. Ищущий начал изучать писания. Знакомство c текстами помогает ему понять фундаментальные истины, но он еще не пережил их. Какуан: "Постигая учение, я нахожу следы быка. Я понимаю, что живые существа проистекают из одного истока, подобно тому как золотые украшения отливаются из одного металла. Hо не различая этого истока, я не в состоянии отличить истину от заблуждения. Я еще не вошел во врата, но иду по следам".

  3. ЗАМЕТИЛ БЫКА. Человек впервые видит быка, впервые непосредственно переживает тот факт, что его собственная природа и природа Будды – одно. Какуан: "Вслушиваясь в шум, можно различить, откуда он исходит. Когда источники всех чувств сливаются воедино, я вхожу во врата. Вот он, бык, – очевиден и неуловим, подобно соли в морской воде, подобно цвету в краске".

  4. ЛОВЛЮ БЫКА. Теперь ученик обращается к самодисциплине. Hазначение ее состоит в том, чтобы привнести осознание природы Будды в повседневную жизнь человека и сохранять это осознание при любых обстоятельствах. Какуан: "Быка, который долго гулял по диким лугам, поймать нелегко. Он тянется к сладким травам, он упрям и строптив. Без кнута тут не обойтись".

  5. УСМИРЯЮ БЫКА. Это высшие ступени обучения. Ученик стремится к непрерывному проявлению природы Будды в каждом своем действии и каждой мысли. Какуан: "Я веду быка за веревку, продетую через кольцо в носу, и не даю ему ложиться в грязь. Если за быком хорошо смотреть, он становится чистым и кротким. Теперь уже и без привязи он следует за хозяином".

  6. ЕДУ HА БЫКЕ ДОМОЙ. Когда человек прочно утверждается в осознании природы Будды, формальное обучение становится несущественным. Дисциплина, которая прежде воспринималась как ограничение, становится источником чувства свободы и умиротворения. Какуан: "Борьба окончена, желание найти и страх потерять исчезли. Я еду на быке, напевая простые деревенские мотивы детства. Я гляжу на плывущие в высоте облака и не тревожусь о своем движении".

  7. ЗАБЫЛ О БЫКЕ, ОСТАЛСЯ САМ. Искавший вернулся домой и забыл о быке. Различие между сакральным и профанным для него исчезло, ибо все обладает природой Будды. Какуан: "Hет двух, – вот истина. Я занимался быком, пока не постиг его как свою изначальную природу. Силки не нужны, когда кролик пойман, сеть не нужна, когда рыба в руках. Просветление подобно золоту, отмытому от глины, или луне, что выглянула из-за туч".

  8. ЗАБЫЛ И О СЕБЕ. Это переживание своей истинной природы как пустоты, как сущностного Hичто. Какуан: "Я лишаюсь ощущения своей необычности, святости. Я не останавливаюсь там, где есть Будда, и не останавливаюсь там, где нет Будды. Даже тысяча глаз (Будд и патриархов) не найдет во мне ничего особенного. И если бы птицы принесли цветы к моему порогу, я бы устыдился". (Подразумевается притча об отшельнике, который источал такую благость, что птицы приносили ему цветы. Когда он достиг полного просветления, птицы утратили к нему всякий интерес.)

  9. ДОСТИГ ИСТОКА. Hа девятой стадии просветление становится окончательным и неотличимым от не-просветления. Истинная природа человека не только пуста, – она есть, и она есть его истинная природа. Какуан: "Я наблюдаю приливы и отливы жизни, скромно сохраняя состояние нерушимой ясности. Эти приливы и отливы – не иллюзия, они приходят из истока и возвращаются в него. Зачем бороться с ними? Реки сверкают, горы зеленеют. Я созерцаю бесконечные превращения вещей".

  10. ВЕРHУЛСЯ С ДАРАМИ В ГОРОД. Hа последней, десятой стадии человек становится Бодхисаттвой, свободным от привязанности к просветлению. Бодхисаттву изображают с большим животиком и бутылью вина. Он прибыл в город, – противоположность монастырскому и медитативному уединению. Он готов принять участие в радостях и горестях мира, но не из привязанности к нему, а ради его освобождения. Какуан: "Дверь моей деревенской хижины закрыта, и даже мудрый не найдет меня. Я ушел своим путем, – сад незрим, зачем искать следы патриархов? Гуляя по рынку, обнимаюсь с бутылкой. Возвращаясь домой, опираюсь на палку. Я веду трактирщиков и торговцев рыбой по пути Будды".

Перевод В.Данченко, 1988


Роберто Ассаджоли

СИМВОЛЫ НАДЛИЧНЫХ ПЕРЕЖИВАНИЙ

Assagioli R. Symbols of transpersonal experiences.
Journal of Transpersonal Psychology, 1969, №1

Говоря о надличных переживаниях, надличном опыте, мы сталкиваемся с серьезным затруднением, связанным с неадекватностью нашего языка, – неадекватностью, обусловленной объектностью его изначальной ориентации. Слова, которые служат для обозначения внутренних психических или духовных реалий, первоначально были выработаны для обозначения чувственно воспринимаемых явлений и процессов внешнего мира. Слова эти – не более чем символы или метафоры; слово "дух", например, происходит от корня, который обозначает дыхание, дуновение и т.д. Языковые трудности такого рода вполне преодолимы, если мы принимаем во внимание символическую природу используемых нами выражений. Будучи приняты и поняты должным образом, символы сослужат нам добрую службу, индуцируя непосредственное интуитивное проникновение в существо, обозначаемое ими. Эти слова, указывающие на реалии надличной сферы, способствуют выявлению существенных аналогий между внешним и внутренним миром – именно благодаря тому, что первоначально они были порождены чувственным опытом.

Однако символы таят в себе и другие опасности. Буквально восприняв символ и будучи очарован им, человек не сможет постичь то, на что данный символ указывает. Кроме того, все символы носят односторонний характер: символ способен выразить лишь какую-то сторону обозначаемой им реальности. Этой односторонности можно избежать, только воспользовавшись рядом символов, которые обозначают одно и то же. Взаимопроникновение, синтез многих точек зрения, воплощенных в разных символах, может дать более полное и глубокое представление о том, что они символизируют.

Итак, по нашему мнению, существует четырнадцать категорий или групп символов, способных обрисовать человеку раскрытые перед ним надличные перспективы:

  1. Обращение внутрь (интроверсия)
  2. Спуск – Нисхождение
  3. Подъем – Восхождение
  4. Расширение – Распространение
  5. Пробуждение
  6. Свет – Озарение
  7. Огонь
  8. Развитие
  9. Усиление – Возрастание
  10. Любовь
  11. Путь – Странствие
  12. Превращение – Преобразование
  13. Возрождение – Обновление
  14. Освобождение

1

К первой группе относятся символы интроверсии, обращения внутрь. Интроверсия крайне необходима современному человеку ввиду чрезмерной экстравертности нашей цивилизации. О типичном, "нормальном" ее представителе, вовлеченном в стремительный водоворот самоцельной активности, можно сказать, что психологически он живет "вне себя". Это выражение, которое в прошлом использовалось для указания на душевный разлад, хорошо описывает состояние человека нашего времени, – человека, ищущего смысл жизни где угодно, но только не в самом себе. Современный человек эксцентричен в полном смысле слова, ибо живет, так сказать, вне своего внутреннего центра.

Очевидно, столь активную внешнюю жизнь нужно должным образом уравновешивать жизнью внутренней. Надо вернуться "в себя", отказавшись от обычных уловок, которые позволяют нам избегать встречи с тем, что с некоторых пор стали обозначать термином "внутреннее пространство". Надо вспомнить, что существует не только внешний мир, но и внутренние миры, и что человек призван изучать и осваивать их так же, как и мир внешний.

Современный человек научился управлять природой и использовать ее силы, но, как правило, не сознает, что все его внешние достижения имеют внутреннее происхождение: все они являются результатом его желаний, стремлений, влечений, импульсов, а также рассуждений, расчетов, целеполагания и других форм психической, то есть внутренней деятельности. Каждое внешнее действие человека является следствием внутренней побудительной причины. Следовательно, необходимо знать эти причины и уметь управлять ими.

Обращение внутрь не только восстанавливает равновесие, укрепляя нервное и психическое здоровья, – оно позволяет также обрести опыт надличных переживаний. Обращаясь во внутрь, мы открываем свой Центр, свое истинное Существо, самую сокровенную и доселе неизвестную нам часть себя. Это открытие сопровождается так называемыми "пиковыми переживаниями", которые прекрасно описал Абрахам Маслоу.

2

Вторая группа состоит из символов, связанных с нисхождением, или спуском к основанию, "фундаменту" нашего существа. Исследование неосознаваемого символически трактуется как углубление в пропасти внутреннего мира, как исследование "дна" души. Этот символ начал широко использоваться с появлением психоанализа, однако не был открыт последним. Уходя корнями в далекое прошлое, в древности он был наполнен и более глубоким содержанием, – вспомним нисхождение Энея в Аид у Вергилия и Дантовское описание ада. О "безднах души" говорили и многие мистики. Кроме психоанализа в узком смысле слова, существует также "глубинная психология", представленная Юнгом и другими. Ее основной постулат гласит, что человек должен найти в себе мужество осознать все свои дискредитированные, "теневые" стороны, а затем включить их в состав своей личности наряду со "светлыми", сознаваемыми ее сторонами. Такое признание и последующее включение является актом смирения и в то же время силы. Человек, который пожелал и смог признать низкие стороны своей личности, не позволив при этом обретенному знанию подавить себя, достиг истинной духовной победы.

Однако погружение в глубины связано с определенными опасностями. Сказка об ученике чародея напоминает, как легко дать "водам" вырваться на волю и как трудно потом заставить их войти обратно в свое русло, управлять ими. В связи с этим ценной может оказаться практика Роберта Дезуаля с его методом "пробужденного сна". Он использует символ нисхождения, но основной упор делает на символе восхождения. Относительно же нисхождения он указывает, что осуществлять его надо постепенно и осторожно: начинать следует с активации высших уровней сознания и лишь затем, по мере того как субъект начинает ощущать свою силу, осторожно приступать к изучению все более глубоких уровней бессознательного. Задача состоит в том, чтобы устранить разрыв между сознанием и низлежащими неосознаваемыми уровнями, – разрыв, который возник в результате подавления и осуждения этой стороны личности сознательным эго, не желающим признавать ее из гордыни или из страха. Такое подавление не дает никаких положительных результатов. Пытаясь искоренить или уничтожить какую-то нежелательную часть себя, человек лишь возбуждает ее, стимулирует ее противодействие. С другой стороны, признать эту часть своею не означает уступить ее требованиям. Признание своих глубин есть необходимое условие их преобразования.

3

Третья группа символов связана с подъемом, восхождением, – освоением "внутреннего пространства" в верхнем направлении. Существует восходящий ряд внутренних миров, каждый из которых, в свою очередь, имеет более высокие и более низкие уровни. Так, в первом из внутренних миров – мире эмоций – отчетливо различаются уровень слепых страстей и уровень возвышенных чувств. Далее идет мир ума, где также можно обнаружить разные уровни: уровень конкретного аналитического рассудка и уровень отвлеченного философского разума (нуса). Кроме упомянутых миров, существуют также мир интуиции, мир воли и еще более высокий невыразимый мир, на который можно только указать, назвав его "запредельным".

Символика восхождения использовалась во все времена. Все религии воздвигали свои храмы на возвышенностях, на вершинах гор; в древности многие горы сами по себе считались святыми. Символ неба или небес – высшего мира, обители богов и цели человеческих стремлений – универсален.

4

Символы четвертой группы – это символы расширения сознания. Следует заметить, что несмотря на взаимоисключающий, казалось бы, характер некоторых символов, в действительности они предполагают и дополняют друг друга. Так, нисхождение не исключает восхождения, а упрочивает фундамент последнего, тогда как восхождение, в свою очередь, обеспечивает безопасность нисхождения. Подобным же образом для того, чтобы не потерять себя на просторах расширяющегося сознания, необходимо прежде обратиться вовнутрь и упрочиться в центре своего существа. Эти два процесса – расширение и центрирование – не исключают, но дополняют друг друга.

Психиатр Г. Урбан говорит о "спектре сознания", утверждая, что мы сознаем лишь ограниченную область, аналогичную видимому диапазону электромагнитных волн от красного до фиолетового; существуют, однако, и другие психодуховные области, аналогичные инфракрасному и ультрафиолетовому диапазонам электромагнитного спектра. Мы можем расширить свое сознание, включив в него более широкую сферу впечатлений. Расширение сознания должно быть именно сферическим, осуществляться во всех направлениях – не только по вертикали, но также по горизонтали, то есть от индивида к группе, обществу и всему человечеству. При этом важно не утратить сознания себя в рамках целого, не "потерять" себя в целом. Расширение, которое ведет ко включению в себя других существ, соединяется с символикой любви (см. десятую группу).

Еще одну координату расширения сознания образует время. Как правило, человек живет одним днем, растворяясь в сиюминутных нуждах. Но он может расширить свое сознание, включив в него более широкие временные циклы, весь многомерный временной континуум. Это ведет к постижению, что жизнь человека обретает смысл и ценность не благодаря какому-то моменту жизни, но благодаря процессу, который разворачивается по меньшей мере в промежутке между физическим рождением и смертью индивида. Это расширение во времени, это включение в себя все более широких временных циклов готовит человека к переходу – можно даже сказать, скачку – из времени в вечность, понимаемую не как неограниченная длительность, а как вневременное трансцендентальное измерение, в котором наш внутренний центр, Я, пребывает над потоком течения времени.

5

Теперь мы переходим к пятой группе символов, – символам пробуждения. Состояние сознания обычного человека можно назвать состоянием сна в мире иллюзий. К их числу относится иллюзия "реальности" картины мира, рисуемой нашими чувствами, а также множество иллюзий, порождаемых воображением, эмоциями и мысленными построениями. Что касается внешнего мира, то, как показала современная физика, все его предметы, которые представляются нашим чувствам прочными, непроницаемыми и неподвижными, в действительности образуются вихрями бесконечно малых и бесконечно быстро движущихся элементов. Тем самым современная наука пришла к фундаментальной концепции индуизма, согласно которой все "явленное" является Майей, иллюзией, кажимостью.

Кроме того, существуют эмоциональные и мысленные иллюзии, которые определяют течение нашей жизни, опять и опять вынуждая нас ошибаться в оценках, совершать ошибочные действия и страдать от этого. И здесь современная психологическая наука пришла к тем же выводам, что и древняя мудрость, показав, что человек видит каждую вещь и каждое существо сквозь густую вуаль своих эмоциональных реакций, следов прошлых психических травм, чужих мнений и т.п. Следствием этого являются мысленные иллюзии: человек полагает, что мыслит объективно, тогда как в действительности он пребывает во власти "идолов", как их называл Бэкон, – предвзятых мнений и коллективных внушений.

Все это формирует своеобразное состояние сна наяву, от которого человек может и должен пробудиться. Чтобы пробудиться, необходимо прежде всего мужественно встать лицом к лицу с реальностью и признать, что в нас отсутствует внутреннее единство, что в нас сосуществуют многие самостоятельные субличности, определяющие наши чувства, мысли и действия. Иными словами, первый шаг к пробуждению состоит в том, чтобы осознать все то, что существует в нас независимо от нас. Второй шаг состоит в том, чтобы осознать, кем мы есть в действительности, – центром самосознавания, самим собою, зрителем той трагикомедии, каковой является наша жизнь.

Доктрина, равно как и практика пробуждения уходят корнями вглубь веков. Будда особо подчеркивал в своем учении необходимость пробуждения, а самого его называют "Совершенно Пробужденным". Хорошо способствует приближению такого пробуждения упражнение, выполняемое сразу после обычного пробуждения от ночного сна; оно связано с непосредственным переходом к последующему пробуждению в мире надличного сознавания. Отношение между этими двумя состояниями может быть выражено в форме уравнения: сон относится к обычному бодрствующему состоянию так, как последнее относится к надличному пробуждению.

6

К шестой группе относятся символы света и озарения. Подобно тому как обычное пробуждение связано с выходом из ночной тьмы к свету солнца, пробуждение надличной сознательности связано с переходом, для обозначения которого используются слова "озарение", "просветление" и т.д. Первая стадия озарения, сопутствующая первому шагу к пробуждению, выражается в обретении способности ясно видеть все, что происходит у нас внутри. Вторая стадия озарения выражается в разрешении неразрешимых прежде проблем посредством особого инструмента внутреннего видения, интуиции. Интуитивная сознательность в конце концов заменяет интеллектуальное, логическое и рациональное сознание, – точнее, включает в себя и трансцендирует, превосходит последнее. Интуиция ведет к подлинному отождествлению с постигаемым объектом, сознаванию сущностного единства субъекта и объекта.

Существует еще одна стадия озарения: восприятие света, присутствующего как в душе человека, так и во всем творении. Тому имеются многочисленные свидетельства; многие мистики описывали свое внутреннее озарение. В буддизме, особенно в дзен-буддизме, разработаны специальные методики, направленные на стимуляцию внезапного просветления.

7

Седьмая группа – символы огня – относится к числу самых распространенных. Поклонение огню или почитание его свойственно всем религиям. Повсюду на алтарях в светильниках и лампадах горит священный огонь, мерцает пламя. Переживание внутреннего огня испытывалось многими мистиками: достаточно будет упомянуть св. Екатерину Сиенскую и Блеза Паскаля. Огонь выполняет прежде всего очистительную функцию, и именно с такою целью он применялся в "духовной алхимии".

8

Символы восьмой группы обозначаются словами "эволюция" и "развитие". В определенном смысле об этих словах можно говорить как о синонимах. Развитие означает высвобождение внутренних сил и подразумевает переход от возможного к действительному. Два основных символа развития – зерно и цветок: зерно, которое скрыто, содержит в себе возможность дерева, и цветок, который, распускаясь из закрытого бутона, предшествует плоду.

Привычность такого рода явлений выработала у нас безразличие к чуду, благодаря которому из желудя развивается дуб, а из ребенка взрослый человек. Действительно, где в желуде содержится дуб? Аристотель пытался объяснить это чудо "энтелехией", иные – "моделью" и "архетипом".

Другим символом, широко распространенным в древности, был символ цветка: Золотого Цветка в Китае, лотоса в Индии, розы в Персии и Европе. Символика лотоса тесно связана с тем, что происходит в человеке. Корнями лотос погружен в землю, стебель его проходит сквозь воду, а цветок раскрывается на воздухе под воздействием солнечных лучей. Лотос может служить символом человека, земную основу которого составляет физическое тело, тогда как психологически он развивается в эмоциональной ("вода") и умственной ("воздух") сфере. Постижению себя, внутреннего центра соответствует раскрытие цветка под животворным воздействием солнца, символа духа. На символике лотоса основаны некоторые восточные методы развития и медитации.

Все это относится в значительной степени и к розе, символика которой первоначально пользовалась персидскими поэтами-мистиками. В Европе мы находим "мистическую розу" Данте, а также некоторые более менее тайные движения, в частности Розенкрейцеров.

Символ развития приложим к двум разным стадиям человеческого роста: от ребенка до взрослого человека и от "нормального" до "просветленного" индивида. Мария Монтессори, которая посвятила себя воспитанию детей и взорвала воспитательную систему прошлого, справедливо указывала, что "развитие ребенка во взрослого происходит в самом ребенке, и если взрослый не вмешивается, пытаясь одарить его сокровищами своей премудрости, ребенок радостно решает эту задачу. Дитя есть зерно человеческое: подобно тому как дуб содержится в желуде, в ребенке содержится взрослый". О второй стадии роста человеческого существа можно сказать, что она представляет собой переход к надличной фазе развития.

9

Девятая группа символов включает символы усиления или возрастания. Надличные переживания можно рассматривать как усиление жизни сознания, повышение ее напряженности или психологического "вольтажа" по сравнению с тем, которым живет средний человек.

Такое возрастание также имеет две стадии или ступени. На первой происходит усиление всех дремлющих, недостаточно развитых сил и функций человека. Вторая стадия допускает переход от личных сил к силам надличного уровня, так что на ней могут проявиться различные парапсихические способности. Такие способности в сочетании с высшими нравственными и духовными качествами приписывались многим "просветленным", "пробужденным" и "посвященным" от Моисея до Пифагора, от Будды до Христа, а также различным мистикам. Некоторые применяли их намеренно и сознательно; у других они проявлялись спонтанно, иногда даже против их воли. Можно сказать, что иногда эти способности являются следствием, своего рода побочным продуктом надличных переживаний.

10

К десятой группе относятся символы любви. Человеческая любовь как таковая является более или менее сознательным стремлением "выйти" из себя, преступить границы обособленного существования и соединиться с другим существом. Мистики всех времен говорили о своем единении с Богом или Высшим Существом, используя при этом символику человеческой любви. Можно вспомнить библейскую "Песнь песней" и те выражения – иногда довольно рискованные, – в которых описывали свой опыт св. Екатерина Сиенская и св. Иоанн Креста.

11

Символы одиннадцатой группы включают в себя символы Пути, путешествия, странствия. Эти символы также использовались и используются повсеместно. Монахи говорят о "мистическом пути". Нередко символ пути находит свое физическое воплощение в форме паломничества по святым местам. Данте назвал свое прохождение через ад, чистилище и рай странствием.

12

Теперь мы переходим к двенадцатой группе, символам трансмутации – превращения, преобразования. С помощью определенных средств тело и душа человека могут быть преобразованы в нечто более совершенное. При этом происходит органичное и гармоничное объединение всех сторон человеческого существа – "биопсихосинтез", – осуществляется "психодуховная алхимия". Когда речь заходит об алхимии, на ум обычно приходят попытки трансмутации неблагородных металлов, превращения их в золото. Между тем за химической терминологией средневековых алхимических трактатов нередко скрывались рецепты трансмутации человеческих качеств, психодуховная алхимия. Некоторые современные авторы признают это; в частности, изучению алхимической символики посвятил много времени в последние годы жизни Карл Юнг. В своей книге "Психология и религия" он подробно обсуждает этот вопрос и рассказывает, как обнаружил алхимическую символику в снах своих пациентов, а также в рисунках психически больных и здоровых людей.

Превращение и преобразование человека осуществляется двумя путями, идет в двух противоположных направлениях, причем пути эти не отрицают, но дополняют друг друга. Первый путь состоит в трансмутации посредством сублимации, "возгонки"; во втором случае преображение осуществляется посредством "осаждения", нисхождения сверхсознательных энергий в личность, включая физическое тело. Сочетание этих двух путей ведет к полному биопсихосинтезу.

13

Тринадцатая группа включает в себя символы возрождения, "нового рождения". Она связана с предыдущей группой, поскольку полное превращение человека создает основу для его возрождения, которое в сущности представляет собой не что иное, как "новое рождение", рождение "нового человека" из глубин старой личности. Брахманов в Индии называют "дваждырожденными". Символ этот широко использовался в христианстве, а мистики говорили о "рождении Христа в сердце".

14

Символы четырнадцатой группы – символы освобождения – родственны символам развития. Они означают уничтожение препятствий, освобождение от иллюзий и комплексов, от отождествления с различными "ролями", которые мы играем в жизни, с "масками", которые мы одеваем, с нашими "идолами" и т.д. Освобождение означает также высвобождение и активацию наших скрытых возможностей.

Символика освобождения пронизывает все великие мировые религии. В Индии Будда говорил: "Подобно тому, как вода морская проникнута солью, учение мое проникнуто освобождением". В христианстве ап. Павел утверждает "свободу сынов Божиих".

В наше время Франклин Рузвельт провозгласил "четыре великие свободы": свободу выражать свое мнение, религиозную свободу, свободу от нищеты и свободу от страха. Из этих четырех основополагающей является свобода от страха, ибо поистине свободен лишь тот, кто свободен от страха.

Здесь, однако, мы сталкиваемся с парадоксом. Наряду со своим спонтанным стремлением к свободе человек в то же время боится ее. Это объясняется тем, что свобода неразрывно связана с ответственностью, самоконтролем, мужеством и другими качествами. Справедливо говорится, что "цена свободы – постоянная бдительность". За свободу нужно бороться и отстаивать ее каждый день, можно даже сказать, каждый момент. Интуитивно чувствуя это, человек боится "бремени свободы" и пытается его избежать. Этот страх является одним из мотивов нежелания становиться взрослым, равно как и стремления регрессировать к младенческому состоянию. Этот страх присущ каждому из нас, и, обратившись к собственным глубинам, мы обнаружим там множество инфантильных и регрессивных тенденций. Примером такой тенденции могут служить и ностальгические воспоминания о "старых добрых временах", – воспоминания, которым предавались люди всех эпох. Однако тенденция эта бесперспективна и опасна. Она бесперспективна, ибо любая попытка остановить неудержимое течение потока нашей и окружающей нас жизни обречена на провал; и она опасна, ибо чревата серьезными невротическими расстройствами.

* * *

Все эти символы могут быть использованы в психологических упражнениях для того, чтобы стимулировать соответствующие надличные переживания и способствовать синтезу личного и надличного уровней, становлению Целостного Человека.

Перевод В.Данченко, 1989


Барбара Буше

ИНТЕГРАЦИЯ ОТНОШЕНИЙ
Демонстрация методики в смешанной советско-американской группе

02.05.88. Печатается с магнитозаписи.

– Предлагаемая система интеграции отношений основана на идеях психосинтеза. Соответствующий курс в Соединенных Штатах занимает 2-3 года, поэтому я смогу обрисовать его вам лишь в самых общих чертах.

Все занятия начинаются с процедуры, называемой "центрированием". Сядьте поудобнее и расслабьтесь. Затем обратите чувства внутрь, к своему внутреннему центру, своему Я. Глаза при этом могут быть открыты или закрыты; попробуйте со всей ясностью почувствовать свое присутствие здесь и сейчас (Пауза 60 сек).

Осознайте тот факт, что вы собрались вместе. Осознайте, что у вас много общих проблем и интересов. И что сегодня вы собираетесь заняться одним общим делом.

Я считаю, что уже с самого начала важно уловить это чувство связи с окружающими и любви к ним. Причем важно не просто подумать о любви, но в какой-то степени именно почувствовать ее. Чувство любви и общности составляет первый и последний шаг в обучении тому, как следует относиться к другим людям и самому себе.

Это обучение предполагает знакомство со множеством важных вещей: я попытаюсь описать лишь некоторые из них. Если кому-то что-то будет неясно, задавайте вопросы.

Для начала я опишу два ряда психологических характеристик. Я не встречала людей, которым бы они не были в какой-то степени присущи; предполагаю, что вы также не составляете исключения. Я не хочу оказать, что ваши качества исчерпываются этими характеристиками, – они отражают лишь какие-то стороны вашей натуры. Но для нас в данном случае важно знать именно эти стороны.

Я опишу две различные части нашего существа, которые могут доставлять нам различные неприятности. Чтобы избежать этих неприятностей, мы должны стремиться к интеграции соответствующих частей, к обретению целостности и полноты. Попытайтесь включиться в переживание описываемого, обнаружить его в себе.

Первая часть боится свободы, особенно внутренней свободы. Она боится осуждения и стремится соблюдать приличия. Она может быть властной и начальственной. Она может быть разобщена с чувствами и сердцем и не доверять им. Она стремится хорошо выглядеть в глазах культуры. Она мечтает быть причастной к чему-то большему, масштабному, она стремится к духовному величию. Она стремится к возвышенному, но считает, что чувства и сердце ей в этом помочь не могут. Она склонна отстранять от дел остальную часть нашего существа. Она хочет властвовать над остальной частью и быть за все в ответе. Такова эта часть, с необходимостью присущая каждому из нас и играющая важную роль в организации нашей деятельности. Я называю эту часть "патриархатной".* Наша патриархатная часть оттесняет на второй план какую-то другую часть нашего существа, будучи не в состоянии поверить, что та способна помочь ей в ее начинаниях.

* Одно из основных понятий, выработанных феминистическим движением. – В.Д.

Эта другая часть воспринимается как "плохая", неприемлемая. Такая часть наверняка имеется в каждом из здесь присутствующих, хотя вы можете и не сознавать ее, полагая себя вполне "хорошим". Это означает только то, что "хорошая" часть вашего существа занимает доминирующее положение, полностью подавляя "плохую" часть. Хорошо было бы, если бы вы все-таки попытались сейчас обнаружить ее в себе.

Итак, эта часть считает себя "плохой". Она испытывает чувство стыда и вины. Она испытывает чувство бессилия, злости и подавленности. Она чувствует себя жертвой. Это та наша часть, которую мы предпочитаем не замечать, отрицать – в особенности тогда, когда пребываем в первой, "хорошей" части. Мы склонны не принимать себя полностью, мы даже знать не желаем о некоторых сторонах своей натуры. Короче говоря, вторая часть – это угнетенная, отвергаемая часть нашего существа.

Вопрос – Можно ли провести параллели между этими двумя частями и "Сверх-Я" и "Оно" Фрейда, "родителем" и "ребенком" Берна, "попирающим" и "попираемым" Перлза, манипулятором и актуализатором Шострома? Между разумом и чувством?

– Действительно, параллели возможны, но для нас в данном случае важно не назвать эти части, а попытаться обнаружить их в себе.

Итак, одна наша часть отрекается от другой нашей части, приносит ее в жертву с тем, чтобы остаться "хорошей". Она пытается господствовать над всем нашим существом, но это господство оборачивается ущербностью, утратой целостности, расщеплением я. Что порождает многочисленные проблемы.

Но подобное расщепление не является неизбежным. Мы можем изменить положение к лучшему. Мы можем научиться любить обе части своего существа, встав над ними и наблюдая их. То, что мы наблюдаем их, означает, что мы не находимся ни в одной из них, что мы покинули их и заняли третью позицию – центральную позицию наблюдателя, пребывающего вне первой и второй части. Это как раз та позиция, которую вы занимаете в настоящий момент.

Выходя в третью позицию, мы обретаем новые силы и новые возможности. Пребывая в этой позиции, мы можем ясно различать, что происходит во всех частях нашего существа, и учиться оптимизировать существующие между ними отношения. Кроме того, в этой позиции мы становимся восприимчивыми к духовному руководству со стороны высшей силы, которая интегрирует все процессы, происходящие во вселенной. Интегрировав же собственное Я, мы обретаем возможность подлинного общения с другими людьми и другими культурами – людьми, отличными от нас, и культурами, отличными от нашей.

Третья позиция может быть названа "сердечной". Сердце это то место, пребывая в котором мы можем гармонично сочетать любовь и управление. Сердце – тот тигель, в котором соединяются все энергии, интегрируясь в единую новую форму, форму целостности. Поэтому пребывая в сердце, мы по-новому можем взглянуть на вещи, в том числе и на известные нам две стороны нашего существа – патриархатную и угнетенную.

Взгляните на схему, иллюстрирующую линии связей различных частей нашего Я. Вы видите, что патриархатная и угнетенная стороны личности между собой не связаны.

На схеме указана также третья позиция – позиция центрального я, связывающего первые две части. Когда это я хорошо сцентрировано, упрочено, мы обретаем способность к восприятию двух различных аспектов духовности. Я предлагаю провести два опыта, которые позволят вам непосредственно соприкоснуться о этими духовными энергиями. Я называю их энергиями запредельного духа и воплощенной души.

Вопрос – А что значит "воплощенная душа"?

– Я объясню это после того, как мы проведем опыт. Итак, расслабьтесь и обратите свой взор внутрь, к глубинам своей памяти: глаза при этом могут быть открыты или закрыты.

Попытайтесь вспомнить себя, когда вы были ребенком. Попытайтесь как можно дальше проникнуть в прошлое и припомнить себя в как можно более раннем возрасте (Пауза 10 сек.).

Это было время, когда вы были очень живым и жизнерадостным существом. Это было время, когда вас еще никто не обижал.

Если вы не можете вспомнить такое время, ничего страшного. Просто попытайтесь вспомнить себя в более раннем возрасте. Пытайтесь вспомнить то, что вы можете вспомнить (45 сек.).

Представьте себя в состоянии детской невинности, предварявшем весь последующий опыт ваших контактов о миром. Что бы вы ни делали, вы ничего не стеснялись. Вы не боялись выражать себя, не боялись осуждения со стороны окружающих, не боялись, что о вами что-то случится (15 сек.).

Представьте себе это время, когда окружающие вас люди любили вас и радовались всем оттенкам вашей индивидуальности. Окружающие вас люди верили в ваши возможности. Вы ни на миг не сомневались, что вас принимают, и что вас поддержат, если вы оступитесь (25 сек.).

А теперь представьте, каким бы вы были, если бы все указанные качества были присущи вам и сегодня. Подключите свое воображение и попробуйте почувствовать, каким бы вы могли быть (20 сек.).

Учтите, что вы можете стать таким в будущем (5 сек.). Вы все еще можете стать таким (10 сек.).

Теперь, если хотите, можете рассказать в двух словах о каком-нибудь из тех чувств, которые, возможно, возникали у вас во время этого опыта.

Заминка; следуют наукообразные оправдания неспособности выражать свои чувства. Положение спасает одна из американок.

– Я вспомнила себя в возрасте 3-х лет, вспомнила в образе "золотого ребенка". Меня все любили. Ну, а потом я пошла в школу. (Смех). Одноклассники дразнили меня, и я очень хорошо помню, как образ "золотого ребенка" угас.

(Далее своими впечатлениями делятся и другие члены группы. Одна женщина вспомнила себя сперва трехмесячной, как она лежала в кроватке и сосала палец ноги, а затем трехлетней беззаботной, скачущей и радостной. Это чувство светлой радости наполнило ее сердце и не покидало до конца опыта.)

– Описанное вами чувство незамутненной радости жизни – очень хороший пример соприкосновения с тем, что я называю "воплощенной душой", или "душой , слитой с телом", "душой-телом". Это один из аспектов нашей духовной природы. Правда, обычно его не рассматривают в качестве такового. Но именно это забытое чувство радости жизни нужно возвратить себе для того, чтобы научиться любить по-настоящему.

Вопрос – Вот вы оказали, что если кто-то не сможет ничего вспомнить, то это не страшно. Ну, а как же тогда быть такому человеку?...

– Нередко детские переживания недоступны нашему рассудочному сознанию. Это указывает на то, что в детстве имели место какие-то травмирующие, болезненные переживания, память о которых впоследствии была вытеснена в подсознание. Именно механизм вытеснения болезненных переживаний мешает вспомнить все остальное. Но переживание первичной радости жизни присутствует в подсознании точно так же, как и детские травмы. Своими попытками вспомнить детство мы активируем подсознательную сферу в целом, облегчая тем самым последующую целенаправленную активацию необходимого материала.

Вопрос – Так может быть, пускай такой человек хотя бы боль свою вспомнит, и это уже будет продвижением вперед.

– Пытаясь выяснить причины забывчивости, нужно быть очень осторожным; в противном случае можно лишь усугубить первичную травму.

Вопрос – Но ощутив свою боль человек ведь может задуматься, на каком этапе и почему она возникла и нельзя ли ее как-то снять. Разве может человек, выяснив причины этой боли, полностью устранить ее из своего организма, убрать с дороги и пойти дальше?

– Да, но мы не можем с уверенностью сказать, что приняли боль. Чтобы убрать боль с дороги, мы должны сперва ее "взять", принять ее. Мы не можем просто оттолкнуть, отстранить её; между тем наша патриархатная часть пытается именно отстраниться от вытесненной детской боли, а не пережить ее.

Вопрос – Вы хотите сказать, что одно только осознание и понимание действительного ядра переживания еще не разрушает его?

– Да, одного только осознания и понимания недостаточно, поскольку патриархатная часть постоянно подавляет наши детские переживания. Здесь действуют механизмы активной защиты, благодаря которым мы лишь размышляем о тех или иных переживаниях, но не испытываем их по-настоящему.

Вопрос – Как же мы можем разрушить его?

– Я не думаю, что нужно его разрушать или избавляться от него. Его нужно принять. Что мы делаем, когда ребенку, больно? Когда он споткнулся, упал? Мы не ругаем его за это, наоборот, мы его жалеем. Ему становится легче, и боль проходит.

Однако я предлагаю вернуться к рассмотрению духовности, запредельного ее аспекта. Но прежде, чем говорить о запредельном духе, я предлагаю провести еще один опыт. Согласны? Тогда примите удобную позу и как можно глубже расслабьтесь (Пауза 60 сек.).

Представьте, что все сдерживающие вас ограничения отпали (20 сек.). Посмотрите на свое тело, чувства и мысли, которые ограничивали, сковывали вас. Представьте, что вы дух, совершенно свободный и парящий над ними. Представьте, что вашему взору доступны все темные стороны вашего существа. Они неспособны запятнать вас. Вы не испытываете никакой потребности бороться с ними, потому что они над вами не властны.

Представьте, что вы сверкающая частица великой реки света. Эта река состоит из таких же свободных существ, как и вы, обитающих в различных точках нашей планеты (20 сек.).

Представьте, что вы способны летать. Вы крылатое существо (25 сек.). Почувствуйте радость движения в свете (60 сек.).

Внимательно рассмотрите этот образ себя, способного летать (5 сек.). А теперь перенесите его на себя настоящего (30 сек.). Перенесите его на всех сидящих в этой комнате (30 сек.).

Затем участники делятся впечатлениями:
кто как выходил из тела, что чувствовал и т.д.

Я рада слышать, что опыт удался; он позволил вам соприкоснуться о запредельной стороной вашей духовной природы. Как вы, возможно, отметили, между переживанием воплощенности и запредельности нет особой разницы, но чтобы достичь их мы должны двигаться в разном направлении. Чтобы соприкоснуться с воплощенностью, мы входим в тело и чувства. Чтобы соприкоснуться с запредельностью, мы покидаем тело и чувства. Оба пути важны, и нам нужно гармонично сочетать их. Большинство людей предпочитают двигаться в каком-то одном из этих двух направлений; так, для наших культур – советской и американской – характерна ориентация на запредельность. Но если мы, устремляясь в запредельность, забываем о воплощенности, мы теряем нечто очень важное: мы теряем радость жизни. Напротив, сосредотачиваясь исключительно на нуждах тела, мы теряем крылья. Мы теряем способность к выходу за пределы своего наличного существования, лишаемся перспективы дальнейшего роста.

Мы не должны утрачивать способности к полету, но мы не должны также утрачивать способности прочно стоять на земле. Когда одна из этих способностей предается забвению или отвергается, другая начинает испытывать затруднения. Появление этих затруднений свидетельствует о том, что причина их коренится в угнетаемой стороне, точнее, в последовательном отстранении её от задач, стоящих перед человеком как целым. Проблема состоит в том, что хронический конфликт между взаимодополняющими сторонами личности делает их весьма непривлекательными друг для друга. И если не видеть за малоприглядными проявлениями противостоящих сторон личности их светлой духовной сущности, наладить между ними отношения будет очень сложно.

Основная задача упражнений, подобных приведенным выше, заключается в том, чтобы помочь людям устанавливать правильные отношения между различными своими частями путем развития навыков и способностей центрального я, интегрирующего центра. Существует множество упражнений такого рода, но у нас слишком мало времени, чтобы я могла познакомить вас о ними.

А теперь я попрошу вас опять взглянуть на схему. На ней указана еще одна позиция, обозначенная как "Духовное Присутствие". Духовное Присутствие – это то, что включает в себя все остальное. Это то, что обычно называют Богом. Вы можете думать о нем как об источнике, из которого проистекает все сознаваемое нами, и к которому мы движемся, начиная с момента рождения. Сами того не желая, мы постоянно углубляем свои отношения о Духовным Присутствием, единым корнем всего сущего. В особенности же нас приближает к нему интегративная деятельность.

Если хотите, мы можем провести еще один опыт. Возьмите лист бумаги произвольного размера, можно из записной книжки. Разграфите его крест накрест на четыре части. Эти четыре части соответствуют четырем частям вашего Я. Надпишите их или обозначьте каким-либо символом, чтобы запомнить, к какой из ваших частей относится та или иная часть листа – к патриархатной, угнетенной, запредельной или воплощенной. Итак, давайте еще раз расслабимся и погрузимся в себя (Пауза 60 сек.).

Представьте, что вы обнаружили в себе все вышеупомянутые четыре части, извлекли их из себя и положили на лежащий перед вами лист. Возьмите первую, патриархатную часть, извлеките ее из себя и положите на соответственно обозначенную часть листа. Затем извлеките из себя угнетенную часть и положите ее рядом с патриархатной. Так же поступите с воплощенной и, наконец, с запредельной стороной вашего Я (пауза 5 сек.).

Кто остался? Кто наблюдает их?

Общее замешательство, выраженная моторная реакция.

Ответ: Осталось именно нечто запредельное!

– Извлеките его из себя и присоедините к тому, что уже лежит перед вами на листе под соответствующей графой. Перед вами лежат четыре части вашего Я. Кто остался?

Ответ: Потерявшийся ребенок.

– Извлеките его и присоедините к угнетенной части, лежащей перед вами. Кто остался? (и т.д.).

...Ответ: Остался наблюдатель.

– Воспринимайте себя как наблюдателя (пауза 10 сек.). У вас, как у наблюдателя, имеется выбор. Вы можете прикоснуться к любой из этих четырех частей. Все эти части, беспомощно лежащие перед нами на бумаге, хотят, чтобы вы их коснулись.

Вы нужны им. Им нужно, чтобы кто-то наблюдал их и обладал ими. Они нуждаются в вашей любви (80 сек.).

Та деятельность, которой вы сейчас занимаетесь – разотождествление и наблюдение – это деятельность центрального интегрирующего я. Разотождествляясь с остальными частями, оно обретает возможность совершенствовать существующие между ними отношения. Разотождествление – это деятельность, требующая большой отваги и упорства (15 сек.). Продолжайте заниматься ею (60 сек.).

Вы способны совершенствоваться в этой чрезвычайно трудной и чрезвычайно важной деятельности, но для этого необходимо заниматься разотождествлением почаще, и я надеюсь, что вы еще вернетесь к нему.

А теперь вы можете отдохнуть. Представьте, что рабочий день завершен и вы отдыхаете в удобном креоле. Поставьте себе хорошую отметку, поблагодарите себя за то, что вы сегодня хорошо над собой поработали (5 сек.).

Представьте, что вас, наблюдателя, равно как и наблюдаемые вами части, содержит в себе нечто большее. Представьте, что вы и наблюдаемые вами части погружены в поток Духовного Присутствия и любви (30 сек.).

Духовное Присутствие соотносится с вами так же, как вы соотноситесь со своими частями: оно включает в себя вас подобно тому, как вы включаете в себя свои части. Оно составляет для вас такую же опору, какую вы составляете для своих частой. Поэтому вы в любой момент можете отдохнуть, опереться на него, – подобно тому, как мы отдыхаем после напряженной работы, прислоняясь к чему-либо.

Способны ли вы отдохнуть после проведенной здесь работы с чувством, что вас что-то поддерживает? С чувством, что эта поддержка у всех нас одна? (2 мин.).

Это был краткий очерк той работы, которую я провожу в Соединенных Штатах.

Голос – А сколько вам за нее платят?

Плата составляет 250 долларов за пять трехчасовых сеансов.

Перевод В.Данченко, 1988


Владимир Данченко

ПРОБЛЕМЫ СОВРЕМЕННОЙ ПСИХИЧЕСКОЙ КУЛЬТУРЫ
И ЭЗОТЕРИЧЕСКИЙ МАРКСИЗМ

Полная версия статьи
"Проблемы психической культуры и межкультурные контакты".
Философские науки, №10, 1990

Весной 1988 года в Киевском Доме ученых демонстрировал свою методику интеграции внутри- и межличностных отношений обычный американский психотерапевт. Суть методики сводилась к тому, чтобы помочь человеку обрести внутренний "интегрирующий центр", исходя из которого он мог бы налаживать отношения между различными конфликтующими сторонами своей личности, равно как и отношения с другими лицами. Демонстрация произвела на советских участников встречи большое впечатление. Раздались обычные уже в те дни возгласы о близости советской и американской культур. Было сказано, что американский подход к совершенствованию человека и человеческих отношений по существу ничем не отличается от нашего, что духовная интеграция человека – наша общая цель, что различаются только пути ее достижения, конкретные методики. Со своей стороны американский психотерапевт сказал, что понимание, встреченное им у советских коллег, было для него приятным сюрпризом, и что профессиональные контакты такого рода наверняка будут полезны для обеих сторон. Если у нас общие цели, мы можем поучиться друг у друга средствам их достижения.

Я привожу здесь эту событийную ситуацию не только потому, что она послужила толчком к написанию настоящей статьи, но и потому, что она достаточно иллюстративна. Подобные ситуации в наше время можно наблюдать повсеместно. Говоря языком отживающего осадного мышления, мы наблюдаем беспорядочное отступление по всему фронту идеологической борьбы. Вместе с тем наблюдаемый процесс может быть описан не только в терминах борьбы, но и в терминах взаимодействия – взаимодействия культур. Старая изоляционистская идеология борьбы сделала свое дело – рядом со старой буржуазной культурой возникла и утвердилась новая, социалистическая культура, способная воспользоваться гораздо более эффективной во всех отношениях идеологией – идеологией сотрудничества, совместного строительства лучшего мира. Но едва приподнялся железный занавес, оберегавший граждан от тлетворного влияния Запада, обнаружились те тщательно скрывавшиеся идеологами старой закваски стороны буржуазной культуры, перед лицом которых советские "аналоги" оказываются совершенно неконкурентоспособными. Естественно, люди обратились к лучшим образцам. Говоря языком нового, глобального мышления, мы наблюдаем процесс активного освоения инокультурного опыта. И чем быстрее мы поймем, что первый этап освоения – подражательный, и что подражание есть момент освоения, тем быстрее мы двинемся дальше.

К числу таких привлекательных и потому активно осваиваемых сторон буржуазной, в частности, американской культуры относится и выработанная ею психическая культура – совокупность идеологических и технологических средств культивирования определенного "стиля" психической деятельности.

Первое, что бросается в глаза при знакомстве с конкретными образцами американской психокультуры – психотерапевтическими и развивающими системами, – их многообразие, самобытность, методическое совершенство и безразличие к академической строгости мысли, "правильному словоупотреблению". У нас наблюдается прямо противоположная картина: идут жаркие споры о словах, а когда доходит до дела, все обращают свои взоры на Запад (или на Восток). Это различие свидетельствует не только о разнице национальных характеров и социального строя; оно свидетельствует прежде всего о том, что психические культуры наших стран находятся в разных фазах развития.

Каждая из великих европейских культур – античная, христианская, буржуазная – вырабатывала со временем свою собственную психокультуру. Сперва вырабатывались соответствующие идеи (идеалы, цели и т.д.), трансформирующие психокультурный опыт предшествующих культур применительно к условиям данной культуры; и уже затем вырабатывались средства реализации этих идей – соответствующие "психотехники", технологии преобразования психической деятельности. Американская психокультура представляет собой технологическую фазу развития буржуазной психокультуры: она выработала свои собственные, не заимствованные у иных культур идеи психического развития и приступила к разработке средств их реализации. Напротив, наша психокультура едва-едва входит в идеологическую фазу осмысления того, в чем собственно нуждается именно наш, советский человек. И для нас не стало еще достаточно очевидным, что богатейший методический арсенал американской психической культуры не вполне подходит для решения наших психокультурных проблем – не вполне подходит по той простой причине, что американский, равно как и любой другой (индийский, тибетский, китайский, японский) инокультурный опыт не включает в себя опыта решения таких проблем.

Я лично не разделяю экуменического энтузиазма утверждений, будто американский подход к человеку ничем не отличается от нашего, будто наша общая цель – интеграция человека. Интеграция не цель, а непременное условие: ясно, что человек не должен разваливаться на части. Но вот каким должен быть этот целостный человек – это уже другой вопрос, и ответить на него мы пока не можем. Исходя из различия советской и американской культур можно предположить, что когда цели нашей психокультуры определятся, они будут серьезно отличаться от американских.

Однако тут может возникнуть вопрос: а существуют ли они, американские цели? Похоже, что самое возможность говорить об "американских" и "советских", "ваших" и "наших" целях психического развития является специфической особенностью нашей культуры. Американцы, в отличие от советских людей, вообще предпочитают говорить о себе в единственном числе. Не став спорить с заверениями об "общности советского и американского подхода", упомянутый мною американский психотерапевт заметил впоследствии, что в Соединенных Штатах существует большое разнообразие мнений о путях и целях личного роста, в связи с чем говорить о каком-то едином "американском подходе к человеку" было бы неверно.

Становлению методологического самосознания европейских психических культур не способствовал, в частности, тот факт, что все они складывались стихийно и носят неинституциональный характер. Так, античная психокультура "растворена" в философии, христианская – в философии и религии, а буржуазная – в философии, религии и психотерапии. Выделив "психическую культуру" в качестве самостоятельного феномена, мы можем попытаться определить причину возникновения последнего, а тем самым и объективную, независимую от чьего-либо сознания цель его существования, – его объективную функцию в контексте культуры как конкретно-исторического способа воспроизводства человека.

Встав на такую позицию мы обнаружим, что психокультура осуществляет прежде всего компенсаторную функцию. Каждая социально-экономическая формация порождает такие проблемы в области воспроизводства человека, которые для предшествующей культуры не существовали, точнее, решались автоматически. В ходе разрешения этих новых проблем складывается новая психическая культура, которая со временем осваивает и включает в себя весь предшествующий психокультурный багаж. Так, эллинам пришлось заниматься проблемами формирования когнитивного блока психики ("разума"), христианам, помимо этого, проблемами формирования волевого, мотивоорганизующего начала ("духа"), а буржуа – проблемами формирования самосознания, самоидентификации ("я"); смена этих целевых парадигм хорошо прослеживается при анализе динамики категориального строя европейской культуры. Что касается американской психокультуры, то она призвана, наряду с решением своей фундаментальной задачи – формированием самосознания – компенсировать деформации, порождаемые собственно американским образом жизни: гиперрационализацию, "компьютеризацию" отношения человека к миру, манипулятивный характер межличностных взаимодействий, изоляционистские тенденции и атомизацию общественной жизни.

Признав, что идеальные цели конкретной психической культуры являются реакцией на деформацию соответствующего конкретно-исторического способа воспроизводства человека, мы можем попытаться определить цели и советской психической культуры.

Итак, фундаментальная деформация, привносимая социалистическим способом производства в механизм досоциалистического воспроизводства человека, обусловлена ликвидацией частной собственности на средства производства. Именно частная собственность служила и служит "морковкой на палке", элементарным внутренним источником самодвижения западноевропейской цивилизации на новейшем, капиталистическом этапе ее развития.

Частная собственность – личная, "моя" собственность – конституирует личность индивида, элементарного действующего лица капиталистических общественных отношений. Личность, по словам Гегеля, обретает свое наличное бытие преимущественно в собственности; лицо, персона – это собственник, вольный распоряжаться своей собственностью. Личная экспансия, обращенная в перспективу безграничного расширения "моего", умножения "моего", усложнения игры с "моим" – вот двигатель новоевропейского прогресса, точнее, его несущая сила, многообразно модулируемая экономическими, политическими и идеологическими механизмами культуры. Социалистическая ликвидация частной собственности на средства производства означает ликвидацию этой перспективы и установление жестких рамок для личной самодеятельности – рамок, определяемых (по идее) размером заработной платы. Но лишение личности перспектив роста влечет за собой ее деградацию, сокращение сферы личной активности.

Социалистическая культура отказывается от старого двигателя общественного прогресса; следовательно, проблема состоит в том, чтобы заменить старый двигатель новым. Историю нашей культуры можно рассматривать как историю поисков такой замены.

Поиски эти велись вслепую, без малейшего представления о существе проблемы. Дело в том, что социализм учреждался в стране поздно вступившей на путь капитализма и обладавшей слабым опытом осмысления движущих сил капиталистического производства. Последнее обстоятельство, кстати, серьезно беспокоило Ленина, который сетовал на то, что местные марксисты воспринимают лишь голые выводы осуществленного Марксом осмысления исторического процесса. Беспокоился Ленин небезосновательно. Так, безоговорочно принимаемая до последнего времени большинством советских ученых "марксистская" концепция личности как "социального качества" человека основана на одном-единственном, да и то вырванном из контекста высказывании Маркса.* Впрочем, в данном случае ничего удивительного нет. Социализм утвердился в восточно-европейском культурном регионе, равнодушном к социальному феномену личности и не выработавшем соответствующего понятия. Массив советской литературы, посвященной проблеме личности, огромен далеко не случайно: идет трудный процесс осмысления инокультурного понятия, жизненно важного для нашей культуры. И хотя ко второй половине 70-х годов ряд исследователей приблизился к адекватному пониманию личности, понимание это отнюдь не стало еще всеобщим. Понятие личности до сих пор не ассимилировано нашей культурой, оно остается для нас закрытым понятием.

* См.: Маркс К., Энгельс Ф. Соч., т.1, с.242. Ленин указывал, что нельзя понять "Капитал" Маркса, не проштудировав "Науку логики" Гегеля. "Следовательно, – добавлял он, – никто из марксистов не понял Маркса ½ века спустя..." (Ленин В.И. Полн. собр. соч., т.29, с. ). Подобным же образом нельзя понять Марксовой концепции личности, не проштудировав "Философию права" Гегеля. Приходится констатировать, что в данном отношении никто из марксистов не понял Маркса и 1½ века спустя.

Напомню, что латинское слово "персона" впервые обрело свой понятийный статус в римском праве, где означало свободного человека, способного заявить о правах на свою собственность (раб в римском праве именовался "вещью" и о нем говорилось, что "раб не имеет персоны"). Дальнейшее развитие этого понятия протекало в русле западной, католическо-протестантской культурной традиции, основанной именно на правовом принципе социального регулирования, то есть на принципе рационального распределения прав и обязанностей между самостоятельными "единицами" взаимодействия – истцом и ответчиком, вассалом и сеньором, гражданином и государством, человеком и Богом. Напротив, восточно-европейский культурный регион сформировался в "силовом поле" православной идеологии, которая опиралась на иной социально-технологический принцип, генетически восходящий не к римскому праву, а к греческому театру – принцип соборности, переживания сопричастности общим корням, сопереживания жизни целого (полиса, общины, державы, церкви). В православной культурной традиции понятие личности развития не получило и ассоциировалось преимущественно с "личным произволом"; не получило здесь развития и правосознание, уважение к закону как гаранту прав личности.

И вот в Российской империи, в стране с преобладающим патриархально-общинным укладом жизни, с православно-самодержавной традицией, с византизмом в крови и глубочайшим недоверием к созидательной потенции частного лица, – в такой стране к власти пришли революционеры, движимые идеалами построения нового строя, обладающего всей полнотой индустриальных производительных сил, развитых капитализмом, и в то же время свободного от эксплуатации человека человеком, порождаемой частной собственностью на средства производства.

Поначалу они попытались заменить морковку частной собственности цветами общественных идеалов; оказалось, однако, что сами по себе такие идеалы способны служить движущей силой продуктивной деятельности лишь для сравнительно небольшой части населения. После экспериментов с контролируемой частной инициативой периода нэпа, которые крайне отрицательно сказывались на состоянии "цветов", решено было дополнить последние неприкрытой палкой террора. Тем самым предполагалось свести к минимуму несанкционированную личную активность членов общества, всецело направив ее в заданное русло. Но поскольку эта социально-энергетическая программа строилась на принципиально ложных представлениях о движущих силах личности, предполагая возможным получение санкционированной личной активности (своего рода "сухой воды"), она была осуществлена лишь наполовину: несанкционированную личную активность населения действительно удалось свести к минимуму.

Государственный террор, выработавший у нескольких поколений советских граждан едва ли не наследственное чувство суеверного ужаса и полнейшей беззащитности перед "властями", привел к возникновению своеобразной психической контркультуры, направленной на угнетение фундаментальной человеческой способности к сознательному целеполаганию и самодеятельности. Будучи стихийно-адаптивной реакцией общества на реалии внутренней политики государства, эта неформальная контркультура охватила все этапы развития личности и получила впоследствии "научное" свое обоснование. С высоких академических трибун утверждалось, да и по сей день утверждается, например, что личностью человек становится лишь ко второму году жизни, выступая поначалу не более чем пассивным объектом внешних воздействий, личную активность которого в расчет можно не принимать. Ясно, что неукоснительное осуществление такой педагогической стратегии выработало бы у человека ко второму году жизни устойчивую тенденцию во всем полагаться на старших и избегать личной инициативы, чреватой отрицательным подкреплением. Впрочем, реальная, "ненаучная" практика семейного воспитания также вселяет в малыша чувство запретности самостоятельных действий. В том, что инициатива наказуема, человек неоднократно убеждается и в дальнейшем, попадая в жернова школьного воспитания и высшего образования, общественных организаций и производственных отношений. С другой стороны, он убеждается, что если не высовываться и послушно выполнять поручения "старших", то все будет в порядке. В таких условиях жизнедеятельности личностный уровень детерминации поведения человека, его способность к самостоятельной постановке задач и принятию решений либо остается неразвитой – за ненадобностью, – либо деградирует – в результате обретения "жизненного опыта"; разумеется, это происходит далеко не всегда, но в огромном большинстве случаев.

Чтобы заставлять таких недоразвитых и деградировавших личностей трудиться на общее благо, чтобы включать их в единый социальный организм, росла и крепла так называемая административно-командная система управления, основанная на отборе и вышколе функционеров, готовых беспрекословно осуществлять любые идущие сверху команды; при этом личностная их активность всецело сосредотачивается на продвижении по службе и удовлетворении органических потребностей, так что никаких проблем с нею не возникает.

Система энергично функционировала до тех пор, пока взбиравшиеся по служебным лестницам функционеры не заполнили ее наивысших этажей и на самой верхушке не оказался такой же функционер, способный лишь "проводить в жизнь" принятые кем-то решения. Абсолютный контроль государства над личностью закономерно обернулся бесконтрольностью и хаосом общественной жизни: пожрав самое себя, Система начала разлагаться, разлагая и тот полумертвый организм, который она призвана была оживлять.

Сегодня, когда историческое фиаско административно-командного двигателя общественной жизни стало очевидным, когда очевидной стала необходимость что-то менять, происходит частичная реабилитация частного предпринимательства. Но эта реабилитация не может быть последовательно проведена до конца, поскольку означала бы попросту реставрацию буржуазного строя. В отличие от последнего, социализм не может предоставить гражданам перспективы безграничного расширения "моего", и поэтому не может рассчитывать, что их частные интересы станут несущей силой его развития. Так что проблема поиска качественно нового, собственно социалистического двигателя общественного прогресса остается открытой. Я полагаю, что именно на пути решения этой проблемы и будут складываться советская психическая культура – КУЛЬТУРА ЛИЧНОСТИ.

Следует заметить, что не только наша, но и буржуазная психокультура обязана своим возникновением изменению отношений собственности – вытеснению феодальной собственности буржуазной. Почему извечный вопрос "кто я" лишь к XVIII веку превратился в Европе из личной проблемы отдельных мудрецов в проблему социально-значимую? Да потому, что именно к этому времени собственность, которая обеспечивала людей средствами жизни, конституировала их лицо (персону) и определяла круг занятий, стала в социально-значимых масштабах капитализироваться, утрачивая былую свою определенность. На арену общественной жизни вышел капитал – нечто эфемерное, выразимое лишь в цифрах, пребывающее в непрерывном движении и способное к бесконечному росту, – а основными действующими лицами стали "лица без определенных занятий" – капиталист и наемный рабочий. Действительно, содержание деятельности капиталиста, собственника капитала, определяется движением его собственности по лабиринтам рыночной конъюнктуры: предприниматель включается в ту деятельность, которая сулит рост капитала, и переключается на другую, когда первая становится невыгодной. Содержание деятельности рабочего также от него не зависит – оно определяется работодателем; собственность же у рабочего, по-видимому, отсутствует вообще. Кроме того, развитие капиталистических отношений обнаружило условность социальных ролей: капиталист может разориться и стать рабочим, рабочий может обогатиться и стать капиталистом. Именно эта неопределенность собственности с вытекающей из нее неопределенностью деятельности и социальной роли заставила множество людей опять и опять задаваться вопросом: кто я, пребывающий неизменным на фоне тех изменений, которые претерпевает (может претерпевать) моя собственность, моя деятельность и мое социальное положение? В результате дальнейшего роста динамики капиталистических отношений и возникла проблема культивирования "интегрирующего центра" личности, развития самосознания.

Таким образом, новая психокультура – это надстроечное образование, возникающее на новом базисе. Она представляет собой реакцию на новые проблемы, отсутствовавшие в условиях старых базисных отношений. Поэтому с точки зрения старой психокультуры в новой всегда есть что-то искусственное. Действительно, ведь для того, чтобы решить эти новые проблемы достаточно, казалось бы, "всего лишь" вернуться в лоно старого мира, – скажем, в лоно корпоративно-сословного мира, где всяк сверчок знает свой шесток и проблема развития самосознания не возникает. Однако новые проблемы предполагают также новые перспективы. И вряд ли человек, перед которым возникла проблема развития самосознания, захочет вернуться к "беспроблемному" состоянию сословного индивида, неспособного отличать себя от своей социальной роли.

Подобным же образом наша культура порождает не только новые проблемы, но и новые перспективы воспроизводства человека, новые психологические перспективы. Эти перспективы не закрыты от буржуазной культуры: она в них попросту не нуждается. Не открыты они и перед нашей культурой: ей с необходимостью придется осваивать их. Я имею в виду психологические перспективы, связанные с освобождением личности от частной собственности.

Возможно, после всего выше сказанного о результатах освобождения нашей страны от частной собственности, заявление о неких связанных с этим перспективах прозвучит не очень убедительно. Но в том-то и дело, что административный запрет на определенные формы частной собственности отнюдь не является освобождением от частной собственности. И наоборот, в условиях современного капитализма, где перед человеком маячит не то что "морковка", а целый "ананас", – даже в таких условиях отнюдь не для всех людей стимулом к деятельности служит частная собственность. Есть люди, которыми движет нечто более высокое.

Такие люди были всегда, – подобно тому как всегда были люди, задававшиеся вопросом "кто я". Во все времена были люди, сознававшие, что свобода распоряжения частной собственностью не есть наивысшая свобода. Но такое осознание было уделом отдельных лиц, выключенных, как правило, из процесса материального производства средств к жизни. А большинство людей, включенных в этот процесс, не могло игнорировать того очевидного факта, что именно их частная собственность является залогом их личной свободы. Так, свободный земледелец, ремесленник и предприниматель могут не осознавать, что характер их свободной деятельности обусловлен характером их собственности (надела земли, конкретных орудий производства, капитала), но не могут не сознавать, что источником их чувства личной свободы служит их собственность. Они не мыслят себя свободными вне своей частной собственности, зная, что лишившись ее, они лишатся и свободы действий: чтобы обеспечить себя средствами жизни, им придется стать наемными рабочими, то есть начать делать то, что им будет указывать другое лицо.

Свобода распоряжения частной собственностью – это негативная свобода от другого лица; в позитивном же смысле ("для чего") она выступает как свобода распоряжения этой частной собственностью. И именно эта конкретная собственность задает алгоритм жизнедеятельности, овладевает деятельностью своего собственника, превращая его в "земледельца", "ремесленника" или "капиталиста": лицо, персона оказывается персонификацией, олицетворением своей собственности. По существу частная собственность является отрицанием личности человека. Не поняв этого, трудно понять и те психологические перспективы, которые связаны с освобождением личности от частной собственности.

Итак, частная собственность является отрицанием личности человека, – к такому парадоксальному для своего времени и своей культуры выводу пришел Маркс в 1844 году, анализируя юридический феномен лица наемного рабочего. Особенность данного лица состоит в том, что оно не обладает внешней собственностью, способной обеспечивать его средствами к жизни; не обладая ни землей, ни орудиями производства, ни капиталом, рабочий тем не менее признается лицом (Person) – собственником, вольным распоряжаться своей собственностью. Что это за собственность? Эта собственность – самое личность (Persönlichkeit) рабочего или присущая ему свобода распоряжения собственностью. В лице рабочего, лишенного внешней собственности, личность обнаруживается как присущая ему свобода распоряжения самим собой, как потенциальная способность распоряжаться всеми своими духовными и физическими силами, выражаемая в свободной сознательной деятельности, самодеятельности (которая, по словам Маркса, непосредственно отличает человека от животного). Эту свою собственность рабочий и продает другому лицу, работодателю, чтобы обеспечить себя средствами к жизни; при этом его самодеятельность становится не его самодеятельностью, чужой самодеятельностью, самодеятельностью другого лица. Происходит то, что на языке философии права называется "отчуждением личности", а на языке политэкономии – "отчуждением труда", точнее, способности к труду, к целесообразной деятельности.

Анализ юридического понятия лица, лишенного внешней собственности, привел Маркса к социально-философскому определению личности в качестве САМОДЕЯТЕЛЬНОГО ИНДИВИДА – определению, открывшему современный, "трансюридический" этап развития понятия личности. Ввиду очевидной несамодеятельности тех лиц, чья личность обретает свое наличное бытие в частной собственности, перед Марксом возник вопрос: в чем обретает свое наличное бытие самодеятельность человека? Я бы проинтерпретировал его ответ следующим образом: самодеятельность обретает свое наличное бытие в универсальной собственности. Или так: мера самодеятельности человека определяется мерой его отношения к миру как к своему, мерой присвоения не какого-то частного фрагмента универсума, а мира как целого.

Эти идеи, изложенные Марксом преимущественно в "Экономическо-философских рукописях 1844 года" (далее – "Рукописи"), перекликаются в чем-то с идеями современной трансперсональной психологии, занятой изучением состояний сознания, в которых расширена или вовсе отсутствует свойственная личностному уровню самосознания граница между "я" и "не-я". Судя по "Рукописям" и подготовительным наброскам к "Капиталу" (1857-59 гг.), для Маркса не было секретом так называемое "космическое сознание", переживание нераздельности с природой;* да и в самом "Капитале" он называет человека силой природы, противостоящей ее веществу. Более того, в "Рукописях" он демонстрирует уровень сознания, точнее, самосознания, неотрефлексированный современными трансперсоналистами, – не космический, а человеческий уровень надличностного самосознания, на котором человек воссоединяется с человечеством. Впрочем, надличностными, трансперсональными все эти уровни выступают лишь по отношению к личности частного собственника. По словам Маркса, "частная собственность сделала нас столь глупыми и односторонними, что какой-нибудь предмет является нашим лишь тогда,... когда мы его потребляем..."**

* См., напр.; Маркс К., Энгельс Ф. Соч., т.46, ч.1, с.477. ** Там же, т.42, с.120.

Предвосхищая психологические теории будущего, в "Рукописях" Маркс анализирует на языке современной ему философии культурно-исторические предпосылки человеческого восприятия и деятельности. Согласно Марксу, человек делает свою жизнедеятельность предметом своей воли и своего сознания, выступает как сознательное самодеятельное существо только лишь потому, что он есть родовое существо, то есть относится к роду как к своей собственной сущности, а к самому себе как к наличному живому роду.* Иными словами, человеческий индивид есть воплощенное человечество, живое воплощение обретенного человеческим родом опыта отношений с миром. Личность человека, его свободная самодеятельность есть интегральное проявление его сущности – родового опыта, освоенного индивидом.

* См.: Там же, с.92-93.

Маркс указывает также, что внешняя сфера личной свободы, предметное поле человеческой деятельности представляет собой проявление той же сущности: предметная действительность является действительностью опредмеченных сущностных сил человека – его "родовых сил", сформировавшихся в процессе распредмечивания родового опыта, предметно развернутого в ходе предшествующей всемирной истории. Маркс специально подчеркивает, что человек утверждает себя в предметном мире не только в мышлении, воображении, но всеми своими человеческими чувствами (такими как музыкальное ухо, чувствующий красоту формы глаз и т.д.), – то есть в восприятии.*

* См.: Там же, т.42, с.121-122.

В этом человеческом мире, где все предметы становятся для человека его предметами, – в этом принадлежащем человеку мире и обретает свое наличное бытие самодеятельность человека, ибо "человек не теряет самого себя в своем предмете лишь в том случае, если этот предмет становится для него человеческим предметом или опредмеченным человеком".* Напротив, частная собственность воздвигает вокруг человека баррикады чужих предметов – предметов, которые выражают для него не общечеловеческий, родовой опыт отношений с миром, а волю другого лица (лиц). Эти баррикады и скрывают от свободной воли индивида – воплощенного человечества – истинные масштабы внешней сферы его свободы и действительный предмет приложения сил.

* Там же, с.121.

Прорываясь в мир человека, возвращаясь к себе из мира частной собственности, человек обретает возможность действовать как полновластный хозяин целого, как целое, – а не как раб, понукаемый частью самого себя. Эта "запредельная" свобода, которая в мире частной собственности именуется "свободой духа" и противопоставляется личной свободе частного собственника, является личностью, отказавшейся отрицать самое себя или, по словам Маркса, "положительно упразднившей частную собственность". В тех или иных идеологических нарядах эта свобода была известна и осуществлялась отдельными представителями всех культур, в том числе и буржуазной: во все времена она играла роль идеала, призванного окультуривать жизнедеятельность индивидов, "желавших странного" – аутсайдеров, не удовлетворенных статусом частных собственников. Но в отличие от предшествующих культур, наша культура объявила войну частной собственности; и поэтому она оказывается перед необходимостью осуществить этот идеал в социальном масштабе.

С аналогичной ситуацией столкнулась в свое время и буржуазная культура: в результате капитализации частной собственности последняя утратила свой конкретный характер, а собственники – чувство личной идентичности. Поскольку проблема "кто я" перестала решаться автоматически, поиск принципов и методов ее разрешения обрел социальную значимость, что дало толчок развитию буржуазной психокультуре. Подобным же образом у нас в результате национализации частной собственности последняя утратила свой смыслообразующий характер, а собственники – перспективы личного роста. Тем самым, насколько я понимаю, социальную значимость обрел комплекс проблем, связанных с вопросом "что мне делать", "зачем я". Очевидно, на этот вопрос нельзя ответить, не разрешив предварительно вопрос "кто я", – и тут нашей психокультуре будет чему поучиться у буржуазной.

Что касается психологических перспектив, связанных с упразднением частной собственности, то они сопряжены прежде всего с трансперсонализацией самосознания, постижением себя в качестве человечества. Трансперсонализация при этом переходит из разряда сверхнормативных "пиковых переживаний" в непременное условие радикального преобразования сферы смысложизненных ориентаций человека, превращения его в "нового человека", свободная самодеятельность которого не зависит ни от каких "моральных и материальных стимулов" частнособственнического порядка, но обретает свое наличное бытие в процессе присвоения и умножения универсальной собственности, родового опыта отношений с миром.

К числу психологических перспектив можно отнести и то, что Маркс называет "полной эмансипацией всех человеческих чувств и свойств", положительным упразднением чувства обладания, которое является простым отчуждением всех этих чувств и свойств. Он указывает, что

"положительное упразднение частной собственности, то есть чувственное присвоение человеком и для человека человеческой сущности и человеческой жизни, предметного человека и человеческих произведений надо понимать не только в смысле непосредственного, одностороннего пользования вещью, не только в смысле владения, обладания. Человек присваивает свою всестороннюю сущность всесторонним образом, следовательно, как целостный человек. Каждое из его человеческих отношений к миру – зрение, слух, обоняние, вкус, осязание, мышление, созерцание, ощущение, желание, деятельность, любовь, словом, все органы его индивидуальности... являются в своем предметном отношении, или в своем отношении к предмету, присвоением последнего" (Там же, т.42, с.119-120).

Здесь уместно будет прервать наше изложение и сделать то, что обычно предлагают сделать люди, сытые красивыми идеями по горло: оглянуться вокруг. У нас в стране, говорят они, частная собственность была упразднена семьдесят лет назад и практический результат такого упразднения, по-видимому, серьезно отличается от теоретически предсказанного Марксом.

Действительно, положение дел в нашей стране, мягко говоря, оставляет желать лучшего. Необходимо учитывать, однако, что семьдесят лет назад была упразднена не частная собственность вообще, но лишь определенные формы ее существования. Это во-первых; а во-вторых, в нашей стране произошло именно то, что предсказывал Маркс.

В "Рукописях" он, наряду со всем прочим, рассматривает и тот путь, который должно будет пройти снятие самоотчуждения человека, движение разрешения противоречия между сущностью и существованием частной собственности – трудом и капиталом. Маркс выделяет три фазы этого движения: сперва идет докоммунистическая фаза отрицания частной собственности, затем коммунистическая фаза отрицания отрицания, – которая, в свою очередь, распадается на три формы коммунизма, – и, наконец, социалистическая фаза, представляющая собой "положительную действительность человека, уже не опосредствуемую отрицанием частной собственности". Формы коммунизма характеризуются Марксом преимущественно с "надстроечной" стороны – как формы общественного самосознания, соответствующие различным стадиям превосхождения частной собственности. Первую форму коммунизма он называет "грубой и неосмысленной", вторую связывает с процессами осмысления сущности частной собственности, а третью – с ее постижением, "положительным упразднением" и "подлинным присвоением". Воспользовавшись терминологией "Рукописей" можно сказать, что наше общество пребывает в состоянии перехода от первой ко второй форме коммунизма.

Будучи положительным выражением упразднения частной собственности, указывает Маркс, коммунизм на первых порах выступает как всеобщая частная собственность, как обобщение и завершение отношения частной собственности, где "обе стороны взаимоотношения подняты на ступень представляемой всеобщности: труд как предназначение каждого, а капитал – как признанная всеобщность и сила всего общества".* Весь перечень Марксовых характеристик "грубого и неосмысленного" коммунизма (за исключением общности жен, которая практиковалась в некоторых коммунах лишь в первые годы после революции) удивительным образом перекликается с реалиями нашей общественной жизни и общественного сознания. Тут и уравниловка, "всеобщая и конституирующая как власть зависть и жажда нивелирования", и административный диктат в сфере науки и культуры, желающий "насильственно абстрагироваться от таланта", и "вещизм" представлений о светлом будущем как о времени, когда все будет бесплатно, – поскольку "непосредственное физическое обладание представляется единственной целью жизни и существования", и засилье функционеров, наемных работников управленческого труда,так как "категория рабочего не отменяется, а распространяется на всех людей", и теоретическое (а не только лишь практическое) отрицание личности, вплоть до подмены содержания Марксового понятия "личности" содержанием его же понятия "индивид", – ибо "этот коммунизм, отрицающий повсюду личность человека, есть лишь последовательное выражение частной собственности, являющейся этим отрицанием".**

* Там же, т.42, с.115. ** Там же, т.42, с.114

Что характерно, первые симптомы наметившегося перехода ко "второй форме коммунизма" были связаны как раз с радикальным осмыслением содержания понятия личности. В самые что ни на есть "застойные" годы, а именно на переломе 70-х – 80-х годов в философско-психологических исследованиях человека произошла смена парадигмы: проблема личности стала рассматриваться не как проблема социальной детерминации индивида, а как проблема его "самодетерминации", самодеятельности.* Это событие, открывшее новую страницу в истории советского человековедения, не сопровождалось теоретическими баталиями, оно вообще не было отражено теоретическим сознанием и тихо прошло по сценарию, в точности описанному Т.Куном: сторонники старой парадигмы благополучно отживают свой век на незыблемых твердынях руководящих должностей, а входящее в науку поколение молодых специалистов принимает новую парадигму как нечто само собой разумеющееся.

* См.: Ярошевский М.Г. Психология в ХХ столетии. М.,1974; Кемеров В.Е. Проблема личности: методология исследования и жизненный смысл. М.,1977; Ткаченко О.М. Принципи i категорiї психологiї. К.,1979; Абульханова-Славская К.А. Деятельность и психология личности. М.,1980; Столин В.В. Самосознание личности. М.,1983. Любопытно, что никто их этих авторов, различными путями пришедших к новой парадигме, не отдавал себе отчета в том, что возвращается к Марксовому пониманию личности.

Впрочем, изменения в сфере теоретического сознания – лишь частный симптом, неспособный сам по себе влиять на общественные процессы; интегральным же проявлением и системообразующим фактором общественного самосознания в нашей стране служат программные документы партии. Открытое признание на последнем ее съезде неэффективности нынешней социально-экономической системы как раз и свидетельствует со всей очевидностью о начале становления качественно новой, более зрелой формы общественного самосознания. Если воспользоваться аналогией с развитием индивидуального самосознания, то можно сказать, что наше общество в настоящий момент преодолевает свойственную юности фазу "воображаемого я", на которой эйфорические фантазии о себе неразрывно переплетены со страхом взглянуть на свою действительную несостоятельность. Победа над этим страхом есть свидетельство вхождения в зрелый возраст и отправная точка самосовершенствования. Деятельность зрелого человека разворачивается согласно объективной логике вещей, а не согласно логике защиты иллюзорного "образа себя". Разумеется, освободиться от самообольщений сразу невозможно; важно, однако, что процесс общественного самопознания и самосовершенствования в нашей стране начался. Говоря языком "Рукописей", мы вступили во вторую фазу коммунизма.

Характеризуя ее, Маркс пишет, что этот "коммунизм уже мыслит себя как реинтеграцию или возвращение человека к самому себе, как уничтожение человеческого самоотчуждения; но так как он еще не уяснил себе положительной сущности частной собственности..., то он тоже еще находится в плену у частной собственности и заражен ею".* Поэтому и на этой фазе коммунистического движения "действительное отчуждение человеческой жизни остается в силе и даже оказывается тем большим отчуждением, чем больше его сознают как отчуждение..."** Лишь в третьей своей форме коммунизм выступает "как положительное упразднение частной собственности – этого самоотчуждения человека – и в силу этого как подлинное присвоение человеческой сущности человеком и для человека..."***

* Маркс К., Энгельс Ф. Соч., т.42, с.116. ** Там же, т.42, с.135-136. *** Там же, т.42, с.116.

Итак, поскольку описываемые "формы коммунизма" есть формы общественного самосознания, историческая задача общества, вступившего во вторую фазу коммунистического движения, состоит, согласно Марксу, в ОСМЫСЛЕНИИ СУЩНОСТИ ЧАСТНОЙ СОБСТВЕННОСТИ. Эта субъективная, как подчеркивает Маркс, сущность – отчужденный труд или, что то же самое, отчуждение личности человека.* Частная собственность именно является отрицанием личности, самоотчуждением человека: она есть продукт, результат сознательного акта отказа от собственной самодеятельности в пользу другого лица – единичного, коллективного или всеобщего, – превращения своей самодеятельности в чужую. Продуктом этой "отрицательной формы самодеятельности"** является чужая собственность.

* Там же, т.42, с.108,111. ** См.: Там же, т.3, с.67.

Частная собственность – это ведь не только моя собственность, это прежде всего противостоящая мне громада чьей-то собственности, громада не моего, чужого мира. Весь этот мир частной собственности является совокупным самоотчуждением массы человеческих индивидов, пролетариев умственного и физического труда, вовлеченных в процесс общественного производства. Именно это имел в виду Маркс, когда писал, что "пролетарии, чтобы отстоять себя как личности, должны уничтожить... труд".*

* Там же, т.3, с.78.

До тех пор, пока организация общественного производства будет строится на принципе труда как отрицательной самодеятельности, самоотчуждения индивидов, вынуждая последних превращать самое свою жизнь в средство жизни, а свою сущность в средство для поддержания своего существования, – до тех пор мы сможем говорить об упразднении лишь каких-то частных форм частной собственности, а не частной собственности вообще. По словам Маркса

"для уничтожения идеи частной собственности, вполне достаточно идеи коммунизма. Для уничтожения же частной собственности в реальной действительности требуется действительное коммунистическое действие. История принесет с собой это коммунистическое действие, и то движение, которое мы в мыслях уже познали как само себя снимающее, будет проделывать в действительности весьма трудный и длительный процесс" (Там же, т.42, с.136).

И становление советской психокультуры ни в коем случае не предполагает последующей подмены развития социально-экономических структур развитием личности; оно предполагает создание условий для такого "коммунистического действия", которое могло бы иметь дело не только с объективными формами существования частной собственности, но и с ее субъективной сущностью. Ибо в сущностном своем измерении частная собственность, как показывает Марксов анализ, представляет собой не экономическую и не юридическую, но именно психологическую категорию.

Реабилитация различных исторических форм частной собственности, "присвоение их положительной сущности" является таким же закономерным моментом процесса снятия самоотчуждения человека, как и их ликвидация. Я думаю, что по мере того, как процесс этот будет набирать силу, реабилитируются многие из табуированных ныне форм буржуазной собственности; не задавая тон общественной жизни, они лишь обогатят ее, придав "начальное ускорение" личной активности граждан. Перевести их личность на более высокую орбиту – задача грядущей психической культуры. Но всем ли доступны предельные высоты? Разумеется, мы стремимся к здоровому, свободному обществу; но отнимать костыли у немощных – не лучший путь ко всеобщему здоровью. Капиталистическая собственность в свое время не ликвидировала ни земельной, ни ремесленной собственности – другое дело, что она, став господствующей формой собственности, лишила своих предшественниц возможности определять лицо общественной жизни.

Кстати, подобным же образом буржуазная психокультура не ликвидировала христианской, – хотя и боролась со средневековым мракобесием не менее рьяно, чем последнее – с языческим. Сознавая себя карликом, стоящим на плечах гиганта, зрелая культура всякий раз изменяла свое отношение к инокультурному наследию сперва с отрицательного на потребительское ("что мы можем взять?"), а затем на продуктивное. Что мы можем дать – вот в чем вопрос. Ибо останется от нас потомкам только то, что мы добавим в сокровищницу родового опыта.

1988


А.Владимирский

КОНСТРУКТИВНАЯ ПСИХОЛОГИЯ
И ПСИХИЧЕСКИЕ КУЛЬТУРЫ

...Конструктивная психология имеет три уровня, составляющие ее субординационную структуру. Субординация в данном случае означает, что низлежащий уровень включается в вышеположенный. Верхний уровень конструктивной психологии занимает психология интегрального развития, средний – психология оптимального функционирования, нижний – психология эффективного восстановления человека. Этим теоретико-технологическим уровням конструктивной психологии соответствуют современные эмпирические типы психологического знания. Так, психологии интегрального развития эмпирически соответствует эзотерическая психология, психологии оптимального функционирования соответствует житейская психология, а психологии эффективного восстановления – психиатрия в широком смысле слова.

Но, кроме того, каждому уровню конструктивной психологии можно подобрать наиболее соответствующую ему конкретную психическую культуру. Психическая культура или культура психической деятельности является квинтэссенцией культуры, поскольку именно в ней опредмечивается степень постижения человеком самого развитого из известных ему существ – человека.

Сравнительный психокультурологический анализ приводит нас к выводу, что уровню психологии интегрального развития наиболее соответствует содержание арийской психической культуры. Уровню психологии оптимального функционирования наиболее соответствует содержание семитской психической культуры. Уровню психологии эффективного восстановления наиболее соответствует содержание китайской психической культуры.

С конкретными психическими культурами наиболее целесообразно знакомиться по их высшим достижениям. Так, наиболее глубокое содержание арийской психической культуры зафиксировано в Йоге, а суть арийской психической культуры сформулирована в Бхагавадгите. Для этой психической культуры характерен культ свободы, и ее идеалом является свободный (самодетерминирующийся, творческий) человек.

Наиболее глубокое содержание семитской психической культуры зафиксировано в Каббале, а суть семитской психической культуры сформулирована в Евангелиях. Для этой психической культуры характерен культ необходимости, и ее идеалом является правильный (следующий Закону, благоразумный) человек.

Наиболее глубокое содержание китайской психической культуры зафиксировано в И-цзине, а суть китайской психической культуры сформулирована в Дао-дэ-цзине. Для этой психической культуры характерен культ случайности, и ее идеалом является естественный (следующий Природе, спонтанный) человек.

Согласно современным отечественным научно-психологическим представлениям, имеется три уровня детерминации поведения человека, составляющих ее субординационную структуру: личность – индивид – организм. Исходя из этих представлений можно сказать, что арийская психическая культура уделяла особое внимание уровню личности, семитская психическая культура – уровню индивида, а китайская психическая культура – уровню организма. Действительно, основным принципом активности организма является эффективное восстановление динамического равновесия со средой. Основным принципом активности индивида является оптимальное функционирование в природно-социальном мире. Основным принципом активности личности является интегральное развитие в процессе свободной самодеятельности, благодаря которой только и осуществляется творчество новых форм культуры, – в том числе психической культуры.

Каждая конкретная психическая культура обладает набором трех структурных уровней конструктивной психологии, то есть решает проблемы интегрального развития, оптимального функционирования и эффективного восстановления человека: по этому фактору (набору структурных уровней) они тождественны. Однако в силу исторических условий вышеуказанным проблемам в конкретных психических культурах уделялось различное внимание, вследствие чего тот или иной структурный уровень оказывался более развитым, ведущим. И по этому фактору (ведущему структурному уровню) конкретные психические культуры существенно различны.

Так, в арийской психической культуре ведущим является уровень интегрального развития, а уровни оптимального функционирования и эффективного восстановления являются вспомогательными, обслуживающими интегральное развитие. В семитской психической культуре ведущим является уровень оптимального функционирования, а уровни интегрального развития и эффективного восстановления – вспомогательными, обслуживающими оптимальное функционирование. В китайской психической культуре ведущим является уровень эффективного восстановления, а уровни интегрального развития и оптимального функционирования – вспомогательными, обслуживающими эффективное восстановление. Собственно, по ведущему уровни мы я соотносим психические культуры с тем или иным уровнем конструктивной психологии.

В соответствии с ведущим уровнем, в каждой конкретной психической культуре имеется свое понимание интегрального развития, оптимального функционирования и эффективного восстановления. Так, в арийской психической культуре оптимальным функционированием и эффективным восстановлением считается такое функционирование и восстановление, которые обеспечивают интегральное развитие. В семитской психической культуре интегральным развитием и эффективным восстановлением считается такое развитие и восстановление, которые обеспечивают оптимальное функционирование. В китайской психической культуре интегральным развитием и оптимальным функционированием считается такое развитие и функционирование, которые обеспечивают эффективное восстановление.

Современная мировая психическая культура формируется в основном под воздействием именно трех указанных психокультур: арийской, семитской и китайской. Кроме того, на современную психокультурную ситуацию оказывают влияние мусульманская, египетская и индейская психические культуры.

Однако мусульманская психическая культура является в значительной степени производной: ее экзотерическая, религиозно-ортодоксальная часть представляет собой модификацию семитской психической культуры, а эзотерическая часть, суфизм – модификацию арийской психической культуры. И поскольку экзотерическое и эзотерическое мусульманство не интегрированы и даже конфликтны, этот тип влияния не представляет ничего принципиально нового по сравнению с арийским и семитским.

Египетская психическая культура является исходной по отношению к семитской, семитская психическая культура является модификацией египетской. Таким образом, египетская психическая культура, хотя и не в полной мере, представлена семитским психокультурным влиянием. И потому освоение египетской психической культуры не привносит ничего принципиально нового в современную психокультурную ситуацию.

Что касается индейской психической культуры, то она аналогична египетской. А поскольку последняя уже представлена семитским психокультурным влиянием, то и освоение индейской психической культуры не привносит принципиально нового содержания в современную психокультурную ситуацию.

Учитывая эти соображения, арийскую, семитскую и китайскую психокультуры можно считать доминирующими элементами современной мировой психической культуры. К сожалению, реальная современная психическая культура представляет собой не интеграл этих культур, а их конгломерат, эклектическую смесь. Вместе с тем современная психическая культура, включая в себя опыт всех предшествующих, располагает потенциалом, превосходящим возможности каждой отдельно взятой культуры. Этот потенциал может быть актуализирован в случае открытия принципа структурирования исторического психокультурного материала. Именно этот принцип опредмечен в структуре конструктивной психологии.

Конструктивная психология, таким образом, позволяет адекватно ориентироваться в предшествующих психических культурах и целенаправленно использовать их для решения проблем существования человека: проблем интегрального развития, оптимального функционирования и эффективного восстановления, формулируемых сегодня в рамках коммунистического идеала человека как проблемы "духовного богатства, моральной чистоты и физического совершенства". С другой стороны, становление самой конструктивной психологии связано о научным освоением содержания предшествующих психических культур.

Киев, сентябрь 1986


Послесловие редактора

СМОЖЕТ ЛИ НАУКА ПОМОЧЬ ЧЕЛОВЕКУ РАЗВИВАТЬСЯ?

"Развитие человека нуждается в такой же основанной на науке и ее рекомендациях планомерности, какую получают при социализме производство и общественная жизнь в целом", – писал в 1983 году И.Т.Фролов.* В настоящее время, однако, – писала в том же году Л.П.Буева, – "несмотря на то огромное внимание, которое уделяется в нашей стране проблемам духовного развития, уровень "научной обеспеченности" процессов материального производства значительно выше духовного. И в этом заключается одно из реально вызревших противоречий, нуждающееся в разработке комплекса мер для его разрешения".**

* Фролов И.Т. Перспективы человека. М.,1983, с.274-275.
** Социальная структура социалистического общества и всестороннее развитие личности. М.,1983, с.202.

За прошедшие пять лет мы уже кое-что узнали о планомерности развития производства и общественной жизни нашей страны в конце семидесятых – начале восьмидесятых годов; узнали мы кое-что и о характере внимания, уделявшегося в нашей стране проблемам духовного развития. Вместе с тем рациональное зерно приведенных выше характерных высказываний не утратило своей актуальности: развитие человека и сегодня нуждается в научных рекомендациях, качество последних за прошедшие пять лет существенно не изменилось, а назревшее противоречие между относительной "научной обеспеченностью" материального производства и полнейшей научной необеспеченностью духовного производства продолжает оставаться неразрешенным. Более того, возникает серьезное сомнение, способна ли нынешняя наука разрешить данное противоречие вообще.

Ведь что такое наука? Обычно мы называем наукой процесс и продукт деятельности научного сообщества, то есть сообщества лиц, профессионально занятых производством объективного знания. Однако наряду с этим наука представляет собой также социальный институт, регулирующий деятельность научного сообщества. Институт науки определяет формы взаимодействия между членами сообщества, равно как и критерии членства, обеспечивает ученых средствами к жизни, регулирует информационный обмен и многое другое. Таким образом, наука является не просто деятельностью научного сообщества, но именно институционализированной деятельностью научного сообщества.

Будучи одним из элементов системы социального управления, призванной интегрировать жизнедеятельность общественного организма, институт науки структурирует деятельность научного сообщества по образу и подобию целого. Между тем сегодня уже ни для кого не секрет, что наш общественный организм болен и нуждается в лечении, "перестройке". Все более очевидным становится и диагноз болезни: глубокое расстройство (фактически, выпадение) системы социального управления в результате гиперфункции одной из ее подсистем – партийно-идеологической. Пытаясь осуществлять неспецифические для себя функции экономического, правового, морального и т.п. управления, данная подсистема утратила собственную специфику: партийно-идеологическое управление как бы растворилось в узурпированных им функциях. Логическим продолжением этого процесса стало перерождение системы управления в систему административно-бюрократического подавления жизнедеятельности общественного организма на "клеточном" уровне – уровне личной активности граждан. Подавление и нейтрализация личной активности ("частной инициативы") привело к застою общественной жизни в целом, что, при отсутствии обратных связей, создавало видимость "управляемости", вызывая у "управляющих" чувство глубокого удовлетворения.

Застой и разложение общественной жизни, низведение человека до уровня средства достижения целей, формулируемых слепым и не желающим прозревать начальством, – все это породило такую науку о человеке и обществе, в которой осмысление неприемлемой действительности ("все за счет человека") было замещено наукообразной декламацией начальственных фантазмов ("все во имя человека"), а диалог, состязательный обмен плодами научной деятельности уступил место скользким монологам. Личное мужество отдельных ученых, не предавших идеалов науки, не могло изменить общую ситуацию: коллективным продуктом институционализированной деятельности научного сообщества стал не прирост объективного знания, а изощренная "игра в бисер", закрытая и бесполезная для непосвященных. Тем самым "научность" данного сообщества, как отмечает М.А.Розов, стала весьма проблематичной.*

* См.: Розов М.А. Философия без сообщества? – Вопросы философии, 1988, №8, с.32.

Застой в гуманитарных и общественных науках катастрофически отразился на состоянии исследований и разработок, связанных с проблемой саморазвития человека, традиционно формулируемой у нас в терминах "всестороннего" развития личности.

Если учение о "всестороннем" развитии личности действительно претендует на статус науки,* оно не может сотворяться из ничего: храм любой из наук возводится не на пустом месте, а на фундаменте коллективного опыта человечества. Лишь в процессе изучения донаучных форм понятийной фиксации этого опыта мы можем надеяться извлечь из него научное, то есть объективное и всеобщее знание. Однако опыт саморазвития человека – не такой предмет, который можно было бы изучать отвлеченно. Чтобы иметь возможность исследовать этот предмет, исследователь сам должен развиваться: в противном случае он не сможет ни понять, ни оценить плоды деятельности других лиц, исследовавших данный предмет, – тем более, если лица эти являются представителями иных эпох и культур.

* См.: Методологические проблемы коммунистического воспитания. М.,1985, с.47.

Но профессиональные требования, предъявляемые "застойным" институтом человековедения к результатам научной деятельности таковы, что исследователь, который желает стать членом научного сообщества и сделать процесс своей научной деятельности источником средств к существованию, вынужден сознательно и целенаправленно развивать в себе душевный иммунитет, защищенность от инспирирующего влияния фундаментальных идеалов саморазвития, выработанных европейской культурой – идеалов подлинного бытия, истинного знания, блага и красоты. Он сознательно и целенаправленно развивает в себе способность не стремиться к подлинности, истинности, благотворности и красоте результатов своей профессиональной деятельности. Эту жертву, которой требует от него наука, он компенсирует циничным к ней (науке) отношением, – равно как и циничным отношением к попранным идеалам, гложущим его совесть. Благоприобретенный же цинизм, создавая у человека чувство самодостаточности, окончательно лишает его возможности осваивать обретенный человечеством опыт саморазвития и, соответственно, понимать его.

Разумеется, различным ученым в различной степени удается развить в себе указанные профессиональные и компенсаторные способности. Однако факт остается фактом: институт человековедения, сложившийся в эпоху застоя, воспроизводит кадры, в массе своей профессионально непригодные для исследований и разработок в области саморазвития человека. Поэтому в ближайшем обозримом будущем на какой-то прорыв науки в данном направлении рассчитывать не приходится, ибо в науке, как и в любой другой области человеческой деятельности, кадры решают если не все, то почти все. "И в этом заключается одно из реально вызревших противоречий, нуждающееся в разработке комплекса мер для его разрешения".

* * *

Первой в ряду таких мер стоит, несомненно, демократизация общественной жизни в целом, раскрепощение личной активности граждан. Это единственная мера, способная создать предпосылки для успеха всех последующих мер.

Особые надежды сегодня возлагаются на такую меру, как демократизация института науки с неизбежно последующим вытеснением номенклатурных функционеров старого образца выборными представителями научного сообщества. Не следует забывать, однако, что главным продуктом дискредитировавшего себя института явилось не что иное, как самое это научное сообщество, – сообщество носителей определенных традиций "научной деятельности". Поэтому если ограничиться структурными модификациями наличного института науки, существенных функциональных сдвигов в институционализированной деятельности научного сообщества можно ожидать лишь в ходе естественной смены поколений.

Эффект демократизации значительно усилился бы, если бы она была дополнена созданием альтернативного института, как это предлагает сделать Л.А.Радзиховский применительно к психологической науке.* Он говорит о необходимости создания Союза практических психологов – новой социально-организационной структуры, равномощной с имеющимися оргструктурами академической психологии и независимой от них в финансовом отношении. Более того, по мнению Л.А.Радзиховского, новый институт со временем мог бы стать основным заказчиком для академического научного сообщества, причем заказчиком заинтересованным и компетентным, требующим от ученых не абстрактного теоретизирования, не "игры в бисер", а доподлинно "хорошей теории", способной выступать в качестве предпосылки дальнейшего прогресса в области терапии, коррекции и развития личности.

* См.: Радзиховский Л.А. О практической деятельности в области психологии. – Вопросы психологии, 1987, №3, с.122-127.

Действительно, такой альтернативный институт предоставил бы ученым экономическую независимость от наличного института науки и, избавив от необходимости "публиковаться" и "защищаться", позволял бы им заниматься научной, а не ритуальной деятельностью, имитирующей науку. Но так же, как и демократизация существующего института науки, создание альтернативного института, альтернативного заказчика, – это необходимая, но недостаточная мера. Недостаточность ее состоит в том, что она, опять же, не решает проблемы подрядчика – ведь в лице конкретного исследователя или коллектива заказчик имеет дело со всем научным сообществом.

Хотя новые конструктивные идеи, способные служить основой "хорошей теории", выдвигаются не сообществом, а конкретными лицами, именно сообщество стимулирует появление новых идей. И лишь от сообщества зависит, поступят ли сформулированные идеи в обращение и получат ли они дальнейшее развитие, – так сказать, превратятся ли эти "деньги духа" в растущий капитал или окаменеют в виде сокровищ. Подлинное научное сообщество не создает идеи, а отсеивает их, отбирает, сохраняет и организовывает. "Не идеи сами по себе, а именно сообщество, обладающее указанной способностью, – вот квинтэссенция науки, основной продукт ее исторического развития".* Вне такого сообщества, неравнодушного к идеям, наука развиваться не может.

* Розов М.А. Цит. пр., с.28.

Таково ли нынешнее сообщество ученых, занятых проблемами человековедения, – философов, психологов, представителей других наук? Вот свидетельство философа: "Диссертация была и остается главной проблемой, которую решает целая армия наших философов. Это подчиняет себе все остальное в так называемой научной работе, и содержание и форму...".* Монографии и статьи пишутся здесь преимущественно для того, чтобы пополнить список печатных работ; иной ценности они не представляют и на реакцию не рассчитаны. Философы привыкли иметь дело с халтурой, и не удивительно поэтому, что "новые идеи отечественного производства они встречают настороженно, примерно так же, как и отечественные товары".** А вот свидетельство психолога: "...К концу 70-х гг. психология, как и ряд других наук (прежде всего общественных), превратилась в большой мере в бюрократически-иерархическую систему. Для принявших ее правила научных работников важен не поиск объективной истины, даже не репутация в кругу коллег, а только мнение начальства. Перестройка означает спасение нашей науки и демонтаж... сложившейся системы".***

* Там же, с.29. ** Там же, с.36.
*** Пути перестройки психологической науки. – Вопросы психологии 1988, №5, с.13.

И далее автор пишет: "Концепцию такой перестройки... надо вырабатывать всем научным психологическим сообществом".* Но что может выработать сообщество, членов которого не интересуют ни поиск объективной истины, ни даже репутация в кругу коллег? Да и вообще, не ставим ли мы телегу впереди лошади, призывая перестраивать организационные структуры, регулирующие деятельность этого сообщества? Ведь тот же автор совершенно справедливо указывает ранее, что "если не будет излечен корень, не будет создано здоровое научное сообщество, все... меры быстро превратятся в игру, в пародию на научную жизнь и гласность".**

* Там же, с.16. ** Там же, с.13.

Иными словами, никакие структурные преобразования института науки не достигнут своей цели, если не будут сопровождаться субстанциональным преобразованием, – преобразованием научного сообщества.

Следует заметить, однако, что лечить больное сообщество и создавать здоровое – далеко не одно и то же. Можно ли оздоровить сообщество взрослых людей, годами сознательно и целенаправленно вдавливавших в себя по капле раба? Кто займется лечением всех этих кандидатов и докторов наук? Академики? Единственное, на что здесь можно надеяться, это самолечение ("осознайте и ужаснитесь", – призывает М.А.Розов); но надеяться только на это означало бы вверять будущее в слишком ненадежные руки. К счастью, как уже говорилось, нынешнее научное сообщество неоднородно: не все его члены надругались над собой в равной степени, а некоторым даже удалось противостоять разлагающему влиянию обстоятельств. И именно поэтому наряду с терапевтической существует другая, гораздо более перспективная возможность – возможность консолидации здоровых сил и создания альтернативного научного сообщества.

Собственно говоря, в сфере таких дисциплин как философия или психология альтернативные сообщества уже существуют: ученые, не потерявшие совести, знают друг друга, поддерживают личные контакты и взаимообусловлены плодами своей деятельности, образуя так называемые "незримые школы". Попадая время от времени на страницы научной периодики, продукция представителей этих школ воспринимается как нечто из ряда вон выходящее и не отражается на стиле деятельности научного сообщества в целом. "Консолидация здоровых сил" в данной ситуации означает создание неких фильтров, способных повышать концентрацию доброкачественных материалов и утверждать тем самым здоровый стиль научной деятельности. Очевидно, таким фильтром могла бы стать альтернативная периодика, закрытая для пустословия, продуцируемого больным сообществом, и открытая для живой мысли.

Тем более возрастает значение внеинституциональной, независимой научной периодики в сфере междисциплинарных исследований и разработок, связанных с проблемой саморазвития человека. Во-первых, здесь предстоит создавать не альтернативное сообщество, но сообщество как таковое – из профессиональных философов, психологов, культурологов и т.д., разъединенных ведомственными барьерами, а также из самодеятельных "неспециалистов" (неспециалистов с точки зрения бытующих представлений о профессионализме как работе по найму), не приписанных ни к какому ведомству вообще. Во-вторых, здесь предстоит осваивать инокультурные знания, которые явно не соответствуют критериям научности, принятым сегодня научными редакторами. В-третьих, здесь предстоит не просто утверждать нормы научности, но именно вырабатывать эти нормы.* Осуществлению указанных задач мог бы способствовать вневедомственный сборник "ВОПРОСЫ САМОРАЗВИТИЯ ЧЕЛОВЕКА". Сборник предполагается выпускать один раз в год.

* См.: Данченко В.А. К вопросу о конструктивном знании. – Вопросы саморазвития человека. Вып.1. К.,1989, с.6-10.

Настоящий сборник призван:

  1. Привлечь внимание представителей различных человековедческих дисциплин к теоретико-методическим проблемам саморазвития человека.

  2. Обеспечить информационный обмен между лицами, уже занятыми разработкой данной проблематики.

  3. Знакомить читателей с инокультурными разработками – восточными и западными.

  4. Способствовать выработке критичного отношения к существующим подходам – инокультурным и отечественным.

В.Данченко, февраль 1989


Об авторах

Роберто АССАДЖОЛИ (1888-1974) – Итальянский психиатр, отец психосинтеза – теоретико-методической концепции психотерапии и развития человека.

Барбара БУШЕ – Американский психотерапевт.

А.ВЛАДИМИРСКИЙ (псевдоним) – Самиздатский автор "эпохи застоя", известный философско-психологическими интерпретациями традиционной "эзотерической" проблематики, а также разработкой концептуального каркаса конструктивной психологии.

Сюзен ГОРДОН – Американский журналист.

Владимир ДАНЧЕНКО – Основатель и главный редактор ежегодника "Вопросы саморазвития человека".

КАКУАН – Мастер дзен (XII в.).

Роши Джийя КЕННЕТ – Американский мастер дзен.

МАТЬ (Мира Ришар, 1878-1973) – В период с 1926 по 1973 год была настоятельницей ашрама Шри Ауробиндо, отца интегральной Йоги.

Свами РАДХА – Американский Гуру.

Петр УСПЕНСКИЙ (1878-1947) – Русский философ и математик, ученик Г.И.Гурджиева; с 1918 года в эмиграции. Сформулированная им "система Гурджиева" представляет собой переходное звено между "эзотерической психологией" прошлого и прикладной развивающей психологией второй половины XX в.

Роберт ФРЕЙГЕР – Американский психолог.

Анатолий ЧИСТЯКОВ – Заведующий отделом конструктивной психологии и развивающего отдыха НТЦ "Перспектива", г.Киев.

№20 (псевдоним) – Самиздатский автор "эпохи застоя", известный рядом работ, направленных на демистификацию бытующих представлений о различных аспектах "эзотерической психологии".


Следующий выпуск ежегодника будет посвящен
трансперсональным перспективам саморазвития человека

ВОПРОСЫ САМОРАЗВИТИЯ ЧЕЛОВЕКА

Междисциплинарный теоретико-методологический сборник

Под ред. В.Данченко

ВЫПУСК ВТОРОЙ
Киев, 1990

А.Маслоу
ДАЛЬНЕЙШИЕ РУБЕЖИ РАЗВИТИЯ ЧЕЛОВЕКА
Э.Сутич
ВОЗНИКНОВЕНИЕ ТРАНСПЕРСОНАЛЬНОГО НАПРАВЛЕНИЯ
С.Гроф
НАДЛИЧНЫЕ ПЕРЕЖИВАНИЯ В СЕАНСАХ ЛСД-ТЕРАПИИ
М.Экхарт
О НИЩЕТЕ ДУХОМ
В.Лосский
АПОФАТИЧЕСКОЕ БОГОСЛОВИЕ
Дж.Реймонд
ИСТОК И ИСКАТЕЛЬ
П.Рассел
ПОИСК ЕДИНСТВА
К.Уилбер
КТО Я?
А.Владимирский
СУЩНОСТЬ, ФУНКЦИЯ И СТРУКТУРА ЭЗОТЕРИЧЕСКОЙ ПСИХОЛОГИИ
Д.Радьяр
ПОТРЕБНОСТЬ В МНОГОУРОВНЕВОЙ ПСИХОЛОГИИ
Дж.Кришнамурти
ИЗ "ПАРИЖСКИХ БЕСЕД 1961 ГОДА"
Р.Сазерленд
ВОСТОК, ЗАПАД И ПСИХОТЕРАПИЯ
Р.Махарши
ПРОБЛЕМА САМОПОСТИЖЕНИЯ
№20
Я И ЭГО
№20
ЭГРЕГОРИАЛЬНОСТЬ И НАДЭГРЕГОРИАЛЬНОСТЬ
В.Данченко
ТРИ УРОВНЯ НАДЛИЧНОСТНОГО САМОСОЗНАНИЯ
А.Владимирский
К ВОПРОСУ О "ВИБРАЦИОННЫХ УРОВНЯХ"
О.Раджниш
ЭВОЛЮЦИЯ И МЫ

Об авторах


ЛЕКЦИЯ ПЕРВАЯ

Введение Лекция II Лекция III Лекция IV Лекция V

Я буду говорить об изучении психологии, но должен предупредить, что психология, о которой я говорю, весьма отличается от того, что может быть известно вам под этим именем.

Прежде всего я должен сказать, что психология, пожалуй, никогда еще не находилась на таком низком уровне, как сегодня. Она утратила всякую связь со своими истоками и своим смыслом, так что в настоящее время трудно даже определить сам термин "психология", то есть сказать, что такое психология и что она изучает. И это при том, что никогда еще не существовало такого множества психологических теорий и книг по психологии.

Психологию иногда называют новой наукой. Это совершенно неверно. Психология – едва ли не древнейшая, но, к сожалению, по существу забытая наука.

Чтобы дать определение психологии, нужно осознать тот факт, что психология, за исключением новейших времен, никогда не выступала под своим именем. По тем или иным причинам психологию всегда подозревали в каких-то ложных или подрывных тенденциях религиозного, политического или морального порядка, и поэтому ей приходилось принимать различные обличья.

Тысячи лет психология существовала под именем философии. Йога, которая по существу является психологией, в Индии считалась одной из шести систем философии. Учение суфиев, также по сути своей психологические, рассматривались как религиозно-метафизические. В Европе еще совсем недавно, в конце XIX века многие работы по психологии относили к философии. И несмотря на то, что почти все разделы философии, – такие как логика, теория познания, этика, эстетика – касаются работы человеческого ума и чувств, считалось, что психология стоит ниже философии и занимается менее важными сторонами человеческой природы.

Выступая под именем философии, психология одновременно, и даже с еще более давних времен существовала под крылом различных религий. Это не значит, что религия и психология представляли собой одно и то же, или что связь между ними сознавалась. Не вызывает сомнения, однако, что почти все известные религии, – разумеется, я имею в виду не современные подделки под религию, – вырабатывали то или иное психологическое учение, нередко связанное с определенной психологической практикой, так что изучение религии зачастую включало в себя изучение психологии.

В ортодоксальной религиозной литературе разных времен и народов существует много прекрасных работ по психологии. В эпоху раннего христианства, например, возникло собрание книг различных автором под общим названием "Добротолюбие", до сих пор используемое для наставления монахов православной церкви.

Наряду с тем, что психология была связана с философией и религией, она существовала также в форме искусства. Поэзия, театр, скульптура, танец и даже архитектура служили средствами для передачи психологического знания. Готические соборы, например, были по существу "психологическими произведениями".

В древности, еще до того как философия, религия и искусство обособились друг от друга и обрели известную нам ныне форму, психология существовала в форме мистерий, например, египетских и древнегреческих.

Позже, после исчезновения мистерий, психология существовала в форме символических учений, иногда связанных с современной им религией, а иногда не связанных – астрологии, алхимии, магии и, в новейшее время, масонства, оккультизма и теософии.

Здесь необходимо отметить, однако, что все психологические системы и учения прошлого и настоящего, независимо от того, существуют ли они открыто или скрыто и замаскировано, могут быть разделены на две основные категории.

Первая: системы, которые изучают человека таким, каким он есть, или таким, каким они его себе представляют. К этой категории относится в том числе современная "научная" психология или то, что нам известно под этим именем.

Вторая: системы, которые изучают человека не в плане того, каким он есть или каким он им представляется, а в плане того, каким он может стать, то есть с точки зрения его возможной эволюции.

Эти последние и являются собственно психологическими или, во всяком случае, древнейшими психологическими системами, и только они могут раскрыть нам забытые истоки и смысл психологии.

Если мы понимаем важность изучения человека с точки зрения возможностей его развития, то поймем также, что на вопрос "что такое психология?" следовало бы отвечать прежде всего так: психология есть изучение принципов, законов и фактов, связанных с возможным развитием человека.

В этих лекциях, я буду говорить только о такой психологии.

Прежде всего мы рассмотрим следующие два вопроса: что такое эволюция человека и существуют ли какие-то особые необходимые для нее условия.

Наша исходная идея будет состоять в том, что человек, каким мы его знаем, – это незавершенное существо; что природа развивает его лишь до определенного момента, а затем оставляет, предоставляя ему либо развиваться далее своими собственными силами и средствами, либо жить и умирать таким, каким он родился, – либо вырождаться, теряя всякую способность к развитию.

В таком случае эволюция человека будет означать развитие определенных внутренних качеств и черт, которые обычно остаются неразвитыми, ибо сами собой развиваться не могут.

Опыт и наблюдение показывают, что такое развитие может иметь место лишь в определенных условиях, при наличии определенного рода усилий со стороны самого человека и необходимой помощи со стороны тех, кто начал подобную работу ранее и уже достиг определенного уровня развития или, по крайней мере, знаком с определенными методами такой работы.

Мы должны уяснить прежде всего, что без личных усилий эволюция невозможна; невозможна она и без внешней помощи.

Затем нам нужно понять, что в ходе развития человек должен стать другим существом, нам нужно выяснить также, в каком смысле и в каком отношении человек должен стать другим существом, то есть что это значит – "другое существо".

И наконец нам нужно понять, что все люди не могут развиться и стать другими существами. Эволюция основана на личных усилиях и в масштабах человечества наблюдается лишь как редкое исключение. Это может показаться странным, но нам нужно понять, что эволюция – не просто редкое явление, но явление, которое наблюдается все реже и реже.

Разумеется, вышеприведенные утверждения порождают много вопросов:

  • Что значит фраза о том, что в ходе эволюции человек должен стать другим существом?

  • Что значит "другое существо?"

  • Какие внутренние качества можно развить в человеке и как это сделать?

  • Почему все люди не могут развиваться и становиться другими существами? Отчего такая несправедливость?

Я попытаюсь ответить на все эти вопросы и начну с последнего.

Итак, почему все люди не могут развиваться и становиться другими существами?

Ответ очень прост. Потому что они не хотят этого. Потому что они ничего не слыхали об этом и без долгой подготовки не поймут, что это значит, даже если им скажут.

Основная идея такова: чтобы стать другим существом, человек должен очень хотеть этого в течение долгого времени. Эпизодическое или неясное желание, основанное на неудовлетворенности внешними условиями, не дает достаточного толчка к развитию.

Развитие человека зависит от понимания им того, что он может получить и что он должен для этого отдать.

Если человек не желает развиваться или если он желает этого не очень сильно и не прилагает необходимых усилий, он никогда не разовьется. Ничего несправедливого в этом нет. Почему человек должен стремиться к тому, чего он не хочет? Вот если бы человека, довольного тем, что он собою являет, силою заставляли отказаться от этого и стать другим существом, это действительно было бы несправедливо.

Теперь мы должны спросить себя, что значит стать другим существом, преобразиться. Если мы рассмотрим все, что сможем найти в литературе по данному вопросу, то узнаем, что в результате преображения человек обретают много таких качеств и сил, которыми он в настоящее время не обладает. Это утверждение, общее для всех систем, рассматривающих идею психологического или внутреннего роста человека.

Но этого недостаточно. Даже самые детальные описания новых сил не позволят нам понять, как эти силы появляются и откуда они приходят.

В общеизвестных учениях, даже тех из них, которые основаны на идее возможности человеческого развития, связь между обретаемыми силами и их источником утеряна.

Все депо в том, что прежде, чем обрести какие-либо новые способности и силы, которыми человек в нынешнем состоянии не обладает, он должен обрести способности и силы, которыми он также не обладает, но приписывает себе, полагая, что они ему известны, что он способен контролировать их и пользоваться ими.

Это и есть утерянная связь, и это самый важный пункт.

На пути развития, описанном мною ранее, – пути, основанном на усилии и помощи, – человек должен обрести качества, которые он ошибочно считает присущими себе в настоящий момент.

Чтобы лучше понять это и чтобы выяснить, какие способности и силы может обрести человек, – не только новые, необычные, но и те, которыми он якобы уже обладает, – мы должны выяснить, что человек знает о себе вообще.

Здесь мы подходим к очень важному факту.

Человек себя не знает. Он не знает своих ограничений и возможностей, он не знает даже, что он себя не знает.

Человек изобрел много машин и знает, что сложную машину иногда нужно изучать годами, прежде чем научиться управлять ею. Но хотя он сам является машиной гораздо более сложной, чем те, которые он изобрел, на самого себя он это знание не распространяет.

Человек многообразно заблуждается на свой счет. И первое из его заблуждений состоит в том, что он не считает себя машиной.

В действительности же он является именно машиной, которая приводится в движение внешними влияниями и воздействиями. Все его движения, действия, слова, идеи, эмоции, настроения и мысли производятся внешними влияниями. Он представляет собой не более чем автомат с определенным запасом резервной энергии.

Необходимо понять, что человек ничего не может сделать сам.

Не понимая этого, он приписывает себе такую способность. Это первая из воображаемых человеческих способностей.

Это необходимо очень ясно понять. Человек неспособен действовать. Ибо в действительности все его действия случаются. Случаются, подобно тому как "идет дождь" или "тает снег". Человеку кажется, что он думает, читает, пишет, любит, ненавидит, развязывает войны, борется и т.п. В действительности же все это с ним случается.

Человек не может самостоятельно двигаться, думать, или говорить. Он – марионетка, приводимая в движение невидимыми нитями. Если он поймет это, он сможет узнать о себе больше, и тогда, возможно, в нем что-то начнет меняться. Но если он окажется неспособен осознать свою полную машинальность, если он не захочет принять ее как факт, он не узнает больше ничего и ничего в нем не изменится.

Человек – это машина, но очень своеобразная машина. Это машина, которая в надлежащих обстоятельствах и при надлежащем отношении может осознать себя машиной, и, полностью поняв это, может найти пути к тому, чтобы перестать быть машиной.

Первое, что человек должен знать, – это то, что он не нечто единое, а нечто множественное. Он не имеет постоянного или неизменного Я или эго. Он всегда разный. В один момент он – один, в другой – другой, в третий – третий и т.д.

Иллюзия единства или единого Я создается, во-первых, ощущением физического тела, во-вторых, именем и, в-третьих, определенным числом машинальных привычек. Ощущая одно и то же физическое тело, слыша одно и то же имя, и замечая в себе одни и те же привычки и наклонности, человек полагает, что он всегда один и тот же.

В действительности же в человеке нет ни внутреннего единства, ни управляющего центра (Я или эго). Выглядит он как правило таким образом:

Каждая мысль, каждое чувство, каждое ощущение, каждое желание, каждое "нравится" и "не нравится" есть Я. Эти Я не связаны между собой и никоим образом не скоординированы. Каждое из них зависит от изменения внешних условий и от смены впечатлений.

Некоторые из них механически следуют за другими, другие же всегда появляются в качестве компонентов каких-то состояний. Но в них нет общей системы и порядка.

Существуют определенные группы Я, которые связаны естественно. Мы будем говорить об этих группах позже. Сейчас мы должны постараться понять, что существуют группы Я, связанные лишь случайными ассоциациями, случайными воспоминаниями или воображаемым сходством.

Каждое из этих Я представляет собой какую-то малую часть нашего мозга, ума или интеллекта, но каждое из них воображает, будто представляет собой целое. Когда человек говорит "я", это звучит, как если бы он имел в виду всего себя; но даже в том случае, когда он действительно имеет это в виду, это не более чем преходящая мысль, преходящее настроение или преходящее желание. Через час он может полностью забыть его, и с той же убежденностью выражать противоположное мнение, противоположный взгляд, противоположные интересы. Беда только в том, что человек не помнит этого. В большинстве случаев он верит каждому последнему Я до тех пор, пока следующее Я, иногда совершенно не связанное с предыдущим, не заявит свое мнение или желание громче, чем первое.

Теперь давайте возвратимся к двум другим вопросам.

Что такое развитие? И как понимать то, что человек может стать другим? Или, иными словами, какого рода изменения возможны и как их осуществить?

Как уже было сказано, изменение человека начинается с развития тех сил и способностей, которые он приписывает себе, но которыми он в действительности не обладает. Это значит, что прежде чем приобрести какие-то новые силы и способности, человек должен действительно развить в себе те качества, которыми он, как ему кажется, уже обладает.

Человек не может начать развиваться, если он заблуждается на свой счет. Человек должен знать, что он имеет и чего не имеет. Это значит, что он должен осознать факт отсутствия у себя тех качеств, которые он себе приписывает: способности действовать, индивидуальности или внутреннего единства, постоянного эго, а также сознания и вопи.

Человеку необходимо осознать это, ибо до тех пор, пока он считает, что обладает этими качествами, он не предпримет надлежащих усилий для их приобретения, – подобно тому, как человек не купит дорогих вещей, заплатив за них большую цену, если он думает, что такие вещи у него уже есть.

Что такое сознание?

Как правило, в обычном словоупотреблении под сознанием подразумевается "интеллект" в смысле умственной деятельности.

В действительности же такое сознание есть лишь частное проявление "сознательности", которая не зависит от умственной деятельности и связана прежде всего с само-сознаванием, – сознаванием себя, а также сознаванием того, кто ты, где ты, что знаешь, чего не знаешь и т.д.

Только сам человек может знать, "сознателен" ли он, обладает ли он сознанием в данный момент или нет: наличие или отсутствие сознания не может быть доказано путем наблюдения за человеческим поведением. Этот факт был установлен очень давно, но поскольку его связывали прежде всего с пониманием сознания как психического процесса или умственной активности, важность этого факта не была оценена должным образом. До того, как в человеке появляется сознание, он его не имеет; после появления сознания он сразу же забывает об этом, а если и помнит, то это является не сознанием, но лишь воспоминанием о некоем важном событии.

Теперь я хочу обратить ваше внимание на другой факт, оставленный без внимания всеми психологическими школами. А именно, что сознание никогда не сохраняется на одном уровне. Высшие моменты сознания образуют память, других его проявлений человек просто не запоминает. Это больше, чем что-либо другое, создает в человеке иллюзию непрерывности сознания или непрерывности сознавания.

Некоторые современные психологические школы, – если они могут быть названы таковыми, – полностью отрицают сознание, отрицают даже необходимость такого термина. Другие школы, говоря об уровнях сознания, имеют в виду мысли, чувства, двигательные импульсы и ощущения. В основе этого взгляда лежит фундаментальная ошибка, а именно, смешение сознания с психическими функциями. Об этом мы поговорим позже. В преобладающем же большинстве случаев современная мысль принимает старую формулу, согласно которой сознание не имеет градаций. Методологическая фиксация этой идеи препятствует ряду возможных наблюдений изменения сознания.

Дело в том, что сознание как таковое имеет ряд ясно различимых параметров, причем параметры эти представляют собой переменные величины.

Во-первых, продолжительность: сколько времени человек был сознательным.

Во-вторых, частота появления: как часто человек становится сознательным.

В-третьих, широта и глубина: что человек сознает.

Уже первые два положения позволяют нам понять идею возможности развития сознания. Эта идея основана на том факте, хорошо известном старым психологическим школам, но совершенно упущенном из виду европейской философией и психологией последних двух-трех столетий, что сознание, управляемое посредством особых усилий и особой дисциплины, может стать непрерывным.

Я попробую показать, как можно изучать сознание. Возьмите часы и посмотрите на секундную стрелку, пытаясь сознавать себя и сосредоточившись на мысли "я, такой-то и такой-то, нахожусь сейчас здесь". Старайтесь не думать ни о чем другом, просто следите за движением секундной стрелки и сознавайте себя, ваше имя, ваше существование и место, где вы находитесь. Отбросьте все другие мысли. Если вы проявите достаточно настойчивости, вы сможете делать это в течение двух минут. Это – предел вашего сознания. И если вы попробуете повторить этот эксперимент, то увидите, что он дается вам труднее, чем в первый раз.

Этот эксперимент показывает, что человек в своем естественном состоянии может сознавать один предмет (в данном случае – самого себя) лишь в течение двух минут или меньше.

Самый важный вывод, который можно сделать в результате этого эксперимента, заключается в том, что человек не сознает себя. Иллюзия самосознавания создается памятью и процессами мышления.

Например, человек идет в театр. Если он привык к этому, он не сознает своего пребывания в театре, хотя может наслаждаться представлением или порицать его; он может запомнить его, запомнить людей, которых встречал и т.д.

Когда он приходит домой, он вспоминает, что был в театре, полагая, конечно, что был при этом сознательным. Поэтому он не сомневается в своем сознании и не понимает, что в то время как он разумно действует, думает, наблюдает и т.д., у него может полностью отсутствовать сознание.

Вообще говоря, существует четыре состояния сознания: сон, бодрствующее состояние, самосознавание и объективное сознание. Однако реально человек живет только в двух из этих состояний: часть жизни он проводит во сне, проводя остальную часть в так называемом "бодрствующем состоянии", хотя в действительности его бодрствующее состояние мало чем отличается от сна.

В обычной жизни человек ничего не знает об "объективном сознании", и никакие эксперименты в этом направлении невозможны. Третье состояние, или "самосознавание" человек себе только приписывает, полагая, что он им обладает, хотя в действительности он сознает себя только в очень редкие мгновения, даже в эти моменты не всегда отдавая себе отчет в том, что вошел в особое состояние сознания. Эти вспышки осознания возникают, как правило, в исключительных ситуациях, в эмоционально насыщенных состояниях, в моменты опасности, в новых и неожиданных обстоятельствах, а иногда и в обычной обстановке, когда ничего особенного не происходит. Но в привычном или "нормальном" состоянии человек этими вспышками не управляет.

Если мы рассмотрим содержание нашей памяти, то обнаружим, что помним только моменты осознания, хотя в те моменты мы могли и не отмечать факта осознания.

Что означает память в "техническом смысле" и какими видами памяти мы обладаем, я объясню позже. Сейчас я просто хочу обратить ваше внимание на наблюдение вашей собственной памяти. Вы заметите, что помните различные события в различной степени. Некоторые события вы помните очень живо, отдельные очень плохо, а некоторые совсем не помните. Вы знаете только, что они "имели место".

Вы будете очень удивлены, обнаружив, как мало вы по существу помните. Это связано с тем, что вы помните только те моменты когда были сознательными.

Поэтому в отношении третьего состояния сознания мы можем сказать, что моменты самосознавания для нас случайны, что они оставляют яркие воспоминания об обстоятельствах, им сопутствующих, но что мы над ними не властны. Они приходят и уходят сами собой, будучи обусловлены внешними обстоятельствами, случайными ассоциациями или эмоционально насыщенными воспоминаниями.

Возникает вопрос: можно ли обрести контроль над этими мгновенными вспышками осознания, вызывать их чаще, сохранять дольше, или даже сделать их постоянными? Другими словами: можно ли стать сознательным?

Это чрезвычайно важный вопрос, и нам необходимо достичь в нем ясности прежде, чем приступить к рассмотрению других вопросов, также оставленных без внимания всеми школами современной психологии.

Посредством надлежащих методов и надлежащих усилий человек может обрести контроль над сознанием и сознание как таковое, равно как и все с ним связанное. А что с ним связано, мы в нынешнем своем состоянии не можем даже представить.

Только после того, как этот пункт должным образом понят, становится возможным серьезное изучение психологии.

Это изучение начинается с исследования недостатков своего сознания, ибо сознание можно начать развивать лишь тогда, когда по крайней мере некоторые из этих недостатков устранены.

В следующих лекциях я буду говорить об этих недостатках, главным из которых является есть уверенность в том, что мы себя знаем, – во всяком случае, до некоторой степени, – тогда как в действительности мы себя совершенно не знаем.

Нам нужно понять, что психология фактически означает самоизучение. Это второе определение психологии.

Нельзя изучать психологию так же, как, скажем, астрономию, то есть безотносительно к самому себе.

Вместе с тем к самоизучению следует подходить так, как если бы речь шла об изучении некой сложной машины. Человек должен знать, из каких частей состоит эта машина, он должен изучить ее главные функции, условия правильной работы, причины неправильной работы, и многое другое, о чем трудно было бы говорить, не используя специальный язык. Поэтому изучение машины предполагает предварительное знакомство с этим языком.

У человеческой машины имеется семь разных функций:

  1. мышление (или интеллект)
  2. чувство (или эмоции)
  3. инстинктивная функция (или внутренняя работа организма)
  4. двигательная функция (вся внешняя работа организма – движения в пространстве и т.д.)
  5. половая функция (функция двух принципов, мужского и женского, во всех проявлениях)

Кроме упомянутых существуют еще две функции, которые не отражены в обычном языке и проявляются только в высших состояниях сознания: первая – высшая эмоциональная функция, которая проявляется в состоянии самосознавания; вторая – высшая умственная функция, которая проявляется в состоянии объективного сознания. Если нам недоступны высшие состояния сознания, мы не можем изучать эти функции или проводить с ними эксперименты; мы знаем о них только благодаря тем, кто достиг и испытал их. В религиозно-философской литературе разных народов имеется много упоминаний о высших состояниях сознания и высших функциях. Дополнительная трудность в понимании этих намеков возникает в результате недостаточного различения высших состояний сознания. То, что в литературе определяется как самадхи, экстаз, просветление, космическое сознание и т.д., может относиться и к случаям самосознавания, и к случаям объективного сознания. Это может показаться странным, но литература предоставляет нам гораздо больше материалов о наивысшем состоянии объективного сознания, чем о промежуточном состоянии самосознавания, хотя первое может придти только за последним.

Самоизучение нужно начинать с изучения первых четырех функций: мышления, чувств, инстинктивной и двигательной. К изучению половой функции следует приступать лишь после того, как будут достаточно хорошо изучены эти четыре функции. В противоположность некоторым современным теориям, половая функция по существу является благоприобретенной, – она образуется лишь после того как сформируются первые четыре функции и обусловлена ими. Поэтому изучение половой функции пойдет на пользу лишь тогда, когда будут изучены проявления первых четырех функций. В то же время необходимо учитывать, что любое серьезное нарушение или отклонение половой функции делает невозможным не только саморазвитие, но и самоизучение.

Теперь мы рассмотрим четыре главные функции человеческой машины. Надо полагать, вам ясно, что я подразумеваю под интеллектуальной или мыслительной функцией. К ней относятся все умственные процессы: рассуждение, сравнение, осознание впечатлений, формирование представлений и понятий, утверждение, отрицание, формирование слов, речь, воображение и т.д.

Вторая функция – это чувства или эмоции: радость, горе, страх, изумление и т.д. Если вы полагаете, что вам ясно, чем эмоции отличаются от мыслей, то я все же посоветовал бы вам пересмотреть ваши представления. В нашем обыденном мышлении и обыденной речи мы нередко смешиваем мысль и чувство; но для того, чтобы начать самоизучение, необходимо ясно различать, что есть что.

Две следующие функции – инстинктивная и двигательная, гораздо менее известны: ни в одной из обычных систем психологии вы не найдете их правильного описания и разделения. Слова "инстинкт" и "инстинктивный" обычно употребляются в неверном смысле, а нередко и без всякого смысла. В частности, к инстинктивным обычно относят внешние функции, которые в действительности относятся к двигательным или к эмоциональным.

Инстинктивная функция включает в себя четыре различные класса функций:

  1. Вся внутренняя работа организма, пищеварение и усвоение пищи, дыхание, кровообращение, работа внутренних органов, образование новых клеток, удаление отработанных материалов, работа желез внутренней секреции и т.д.

  2. Так называемые пять чувств: зрение, слух, обоняние, осязание, вкус и все другие чувства, такие, как чувство тяжести, температуры, сухости, влажности и т.д., то есть различные ощущения, которые сами по себе ни приятны, ни неприятны.

  3. Все рефлексы, даже самые сложные, такие как рефлексы смеха, зевоты, все виды физической памяти – память вкуса, запаха, боли и т.д., – которые фактически являются внутренними рефлексами.

  4. Все физические эмоции, то есть приятные или неприятные ощущения. Чувство боли, все виды неприятных чувств, таких как неприятный вкус или неприятный запах, а также все виды физического удовольствия – приятный вкус, приятный запах и т.п.

Двигательная функция включает в себя все внешние движения, такие как ходьба, речь, письмо, еда и память о них. К двигательной функции относятся также движения, которые в обычном словоупотреблении именуются "инстинктивными", вроде машинального использования тех или иных предметов.

Различие между инстинктивной и двигательной функциями состоит в том, что все инстинктивные функции – это врожденные функции и их не нужно осваивать для того, чтобы пользоваться ими, тогда как двигательные функции – это функции благоприобретенные: все их нужно освоить, подобно тому как ребенок осваивает прямохождение, речь или письмо.

Поняв, чем различаются проявления четырех главных функций, – интеллектуальной, эмоциональной, инстинктивной и двигательной, – необходимо наблюдать эти проявления в себе самом. Такое самонаблюдение создает основу для самоизучения и представляет собой начало психологии.

В ходе наблюдения за различными функциями полезно наблюдать их проявления в сопряжении с различными состояниями сознания.

Возьмем три состояния сознания – сон, состояние бодрствования и возможные вспышки самосознавания, а также четыре функции – мышление, чувство, инстинктивную и двигательную. Все четыре функции могут проявлять себя во сне, но их проявления при этом, как правило, бессвязны и неэффективны; ими невозможно пользоваться, они совершенно неуправляемы.

В состоянии бодрствования или относительной сознательности они в какой-то степени могут служить нам средством ориентации. Их результаты могут сравниваться, проверяться, исправляться, и хотя они являются источником многочисленных заблуждений, в обычном состоянии бодрствования нам не остается ничего иного, как пользоваться ими.

Приняв во внимание ту массу ложных наблюдений, теорий, выводов и заключений, которые мы делаем в этом состоянии, мы вынуждены будем признать, что не можем во всем доверять себе. Такая вера возникает благодаря тем редким моментам, когда функции человека проявляются в сопряжении со вспышками третьего состояния сознания – самосознавания.

Таким образом, каждая из четырех функций может проявляться в каждом из трех состояний сознания. Но результаты их проявлений при этом совершенно различны. Когда мы научимся наблюдать эти результаты и их различие, мы поймем, как соотносятся функции человека и состояния его сознания.

Но прежде чем мы уясним, чем различаются проявления функций в различных состояниях сознания, необходимо будет ясно понять, что сознание человека и его функции – это совершенно разные вещи, природа которых совершенно различна, которые зависят от разных причин и могут существовать независимо друг от друга.

Функции могут осуществляться без участия сознания, а сознание может существовать вне функций.


ЛЕКЦИЯ ВТОРАЯ

Введение Лекция I Лекция III Лекция IV Лекция V

Продолжая изучение человека, мы рассмотрим теперь уровни сознания более подробно. Как я уже говорил, существует четыре уровня сознания: сон, состояние бодрствования, самосознавание и объективное сознание. Но человеку, как правило, доступны только два из них: сон и так называемое состояние бодрствования. Получается, что имея четырехэтажный дом, человек живет только на двух нижних этажах.

Первым или нижним состоянием сознания является сон – пассивное и в значительной степени субъективное состояние. Человек погружен в грезы, все его психические функции работают без определенной цели. В этих грезах отсутствует логика, последовательность, причинность и результат.

Часто субъективные картины являются отражением прошлого опыта, равно как и настоящих восприятий вроде звуков, доносящихся до спящего человека, телесных ощущений – слабой боли, ощущения мускульного напряжения и т.д. Все это мелькает, оставляя слабый след в памяти, а чаще не оставляя никакого следа вообще.

Сознание поднимается на вторую ступень, когда человек пробуждается. Это второе состояние, доступное обычному человеку: в этом состоянии мы работаем, разговариваем, воспринимаем свое сознательное существование и т.д. Нередко мы называем его состоянием бодрствования или ясным сознанием, тогда как на самом деле должны были бы назвать его сном наяву или относительным сознанием. Этот последний термин будет употребляться далее.

Необходимо сразу же заметить, что первое состояние сознания, то есть сон, с пробуждением не прекращается. Сон остается, поток грез и образов не прекращается, однако у человека появляется более критичное отношение к своим впечатлениям, мышление становится строже, а действия – более дисциплинированными; возникает способность улавливать противоречия, что было совершенно невозможным во сне. Яркость сновидения слабеет и человек перестает замечать его, подобно тому как он не замечает звезды и луну, невидимые в сиянии солнца. Однако все его сновидения присутствуют в нем, они воздействуют на его мысли, чувства и поступки, причем иногда в большей мере, чем действительные восприятия данного момента.

В связи с этим необходимо заметить также, что речь идет не о "подсознательном мышлении", о котором толкует современная психология. "Подсознательное мышление" – не более чем плод неверного словоупотребления. Никакого "подсознательного" мышления нет по той простой причине, что нет и "сознательного" мышления. В дальнейшем вы узнаете, с чем связана подобная ошибка, и почему подобная терминология принимается, становится общепринятой.

Но давайте вернемся к тем состояниям сознания, которые действительно существуют. Первое – это сон. Второе – "сон наяву" или "относительное сознание".

Первое, как я уже говорил , – чисто субъективное состояние. Второе менее субъективно, в нем человек уже различает "Я" и "не-Я". На основании различения чувства своего тела и вещей, отличных от своего тела, он может в определенной степени ориентироваться среди этих вещей, знать их положение и качества. Но нельзя сказать, что человек в этом состоянии просыпается, ибо он все еще находится под сильным влиянием сновидений и живет фактически большей частью во сне, нежели в действительности. Все абсурдности и противоречия человеческой жизни и человеческих отношений объясняются тем, что люди живут и действуют во сне, не понимая, что они спят.

Полезно будет напомнить, что в этом утверждении заключен внутренний смысл многих древних доктрин. Самой известной из них для нас является христианство, в котором идея необходимости пробуждения ото сна положена в основу объяснения человеческой жизни, хотя идея эта редко звучит буквально.

Вопрос состоит в том, как человеку проснуться?

Христианство требует пробуждения, но не говорит, как достичь этого. Согласно психологическому учению о сознании, человек встает на путь пробуждения лишь тогда, когда сознает, что он спит. Нельзя пробудиться, не осознав, что ты спишь.

Сон и сон наяву – это два обычные состояния, известные всем людям. Кроме того, есть еще два состояния, которые становятся доступны человеку лишь после трудной и продолжительной борьбы.

Эти два высшие состояния сознания называются "самосознаванием" и "объективным сознанием". Мы привыкли считать, что обладаем самосознаванием, что мы сознаем себя или, во всяком случае, можем сознавать себя, если захотим. В действительности, однако, мы приписываем себе самосознавание совершенно безосновательно.

"Объективное сознание" – это состояние, которое нам неизвестно.

"Самосознавание" – это состояние, в котором возникает объективное знание себя, а объективное сознание – состояние, в котором мы соприкасаемся с реальностью или объективным миром, не искаженным нашими предпочтениями, фантазиями и другими проявлениями субъективных состояний сознания.

Другое определение четырех состояний сознания может быть сделано с точки зрения предоставляемой ими возможности познания истины.

В первом состоянии сознания, то есть во сне, истина нам недоступна. Воспоминания и ощущения смешиваются здесь с грезами, так что в состоянии сна мы не можем отличить грезы от реальности.

Во втором состоянии сознания, то есть состоянии сна наяву, нам доступна лишь относительная истина, отчего это состояние называется также состоянием относительно сознания.

В третьем состоянии сознания, то есть состоянии самосознавания, мы обретаем истинное знание о самих себе.

В четвертом состоянии сознания, то есть состоянии объективного сознания, мы обретаем истинное знание обо всем: мы можем познать "вещь в себе", "мир, каким он есть".

Это последнее состояние так далеко от нас, что мы не можем его даже представить. Необходимо учитывать, что проблески объективного сознания могут возникать только в полностью развитом самосознавании.

В состоянии сна могут возникать проблески относительного сознания.

В состоянии относительного сознания могут возникать проблески самосознавания. Но если мы хотим иметь более устойчивое самосознавание, а не только лишь его проблески, то должны принять к сведению, что самосознавание не может придти само собой: его нужно вырабатывать путем целенаправленных волевых действий. Частота и продолжительность моментов самосознавания зависят от того, насколько человек собой владеет. Ибо сознание и воля это почти одно и то же; во всяком случае, они представляют собой две стороны одного явления.

Поэтому первым препятствием на пути развития самосознавания является убежденность человека в том, что он уже обладает самосознаванием или, по крайней мере, способен при желании сознавать себя. Переубедить человека в этом очень трудно – прежде всего по той причине, что природа всякий раз разыгрывает с ним один забавный трюк.

Если вы спросите человека, обладает ли он сознанием, или скажете ему, что он сознанием не обладает, он ответит, что обладает им, и что обратное утверждение абсурдно, потому как он в настоящий момент совершенно ясно сознает происходящее.

И он будет прав – и одновременно не прав. Его заблуждение естественно. Он прав, потому что ваш вопрос или утверждение заставили его на мгновение осознать происходящее. В следующий момент он лишится сознания, однако запомнит то, что вы ему сказали, и что он вам ответил, – и несомненно будет считать, что обладает сознанием.

В действительности же, чтобы обрести самосознавание, человек должен проделать долгую и трудную работу. Может ли человек пойти на это, полагая, что он уже обладает тем предметом, который ему обещают в награду за долгий и тяжелый труд? Разумеется, он не пойдет на это до тех пор, пока не убедится в том, что он не обладает ни самосознаванием, ни тем, что с ним связано; внутренним единством или индивидуальностью, неизменным "Я" и волей.

Все это подводит нас к вопросу о школе, потому что методы развития самосознавания, внутреннего единства, неизменного "Я" и воли могут быть даны только в специальной школе. Это нужно ясно усвоить.

Человек, живущий относительным сознанием, не может найти эти методы сам: эти методы не могут быть описаны в книге или преподаны в обычной школе по той простой причине, что для различных людей они различны. Иными словами, тот, кто хочет изменить состояние своего сознания, нуждается в школе. Но сперва он должен осознать эту необходимость. До тех пор, пока он думает, что может чего-то достичь сам, школа ему не поможет, даже если он ее найдет. Школа существует только для тех, кто в ней нуждается и знает, что он в ней нуждается.

Идея школы – изучение различных видов школ, изучение школьных принципов и методов – занимает очень важное место в психологии развития человека, ибо вне школы ни о каком развитии не может быть и речи. Человек не может даже вступить на путь, не зная, как сделать первый шаг: тем более не может он продолжить путь или достигнуть чего-либо. Это значит, что за освобождением от первой иллюзии – иллюзии того, что человек уже имеет то, что он может иметь, должно последовать освобождение от второй иллюзии – иллюзии того, что он может достичь чего-либо сам.

Эти лекции – не школа, и даже не начало школы. Школа предполагает очень напряженную работу. Но для тех, кто хочет, я расскажу в этих лекциях кое-что о том, как работает школа, и как ее можно найти. Однако прежде я дам еще одно определение психологии.

Как я уже говорил, психология представляет собой, во-первых, изучение возможного развития человека и, во-вторых, изучение себя самого, самоизучение.

Однако эти два определения, данные в предыдущей лекции, недостаточны, так как человек не знает ни перспектив, ни нынешнего уровня своего развития, приписывая себе качества, присущие высшим фазам эволюции. Будучи неспособен различать в себе воображаемое и действительное, он не может заниматься самоизучением.

Что такое ложь, неправда?

Как подсказывает этимология этого слова, неправда означает искажение либо сокрытие правды, истины – или того, что считается истиной. Такая форма лжи играет очень заметную роль в человеческой жизни; однако существует еще более глубокая форма лжи, когда люди не знают, что они лгут.

Я говорил в последней лекции, что истина нам в нашем нынешнем состоянии недоступна: она раскрывается нам лишь в состоянии "объективного сознания". Как же мы можем говорить неправду? Но в действительности тут нет никакого противоречия.

Мы не можем знать истины, но мы можем утверждать, что знаем ее. И это неправда, ложь.

Ложь наполняет всю нашу жизнь.

Люди претендуют на знание всевозможных вещей: Бога, будущей жизни, строения вселенной, происхождения человека, направления эволюции, – чего угодно; в действительности же они не знают даже самих себя. И каждый раз, когда они говорят о том, чего не знают, как о чем-то известном, они лгут.

Поэтому изучение лжи приобретает для психологии первостепенную важность. Более того, необходимо будет даже ввести еще одно определение психологии как учения о лжи.

Психологии с необходимостью приходится обращаться к изучению лживых представлений человека о самом себе. Ложь очень затрудняет изучение действительного человека. Человек, каким он себя знает, – это не настоящий, не действительный человек; это имитация, и очень плохая имитация.

Психология, которая изучает человека таким, каким он себя считает, изучает вымышленного, искусственного человека. Ясно, что когда человек не знает, что в нем воображаемое, а что действительное, результаты его самоизучения оставляют желать лучшего.

Поэтому психология должна начать с различения воображаемого и действительного в человеке. Нельзя приступать к изучению человека как целого, потому что он разделен на две части; одна из них в отдельных случаях может быть почти полностью действительной, тогда как другая в отдельных случаях может быть почти полностью воображаемой. У большинства людей эти части трудно различимы, так что нельзя определить, где кончается одна и начинается другая, хотя обе имеют свои отличительные признаки.

В психологической системе, которую мы изучаем, эти две части называются соответственно сущностью и личностью.

Сущность – это врожденное в человеке.

Личность – это то, что он приобретает в тех или иных обстоятельствах.

Так, один человек имеет музыкальный слух, другой не имеет, один имеет способность к языкам, другой не имеет. Это – сущность. Сущность не может быть утрачена, не может быть изменена или повреждена с такой же легкостью, как личность.

Личность может полностью измениться с изменением обстоятельств, она может быть утрачена и легко повреждена.

Личность есть все то, что тем или иным образом, говоря обычным языком, "сознательно" или "бессознательно" усвоено. В большинстве случаев усвоение происходит "бессознательно", то есть путем подражания, которое играет очень важную роль в формировании личности.

Даже в инстинктивных функциях, которые, по-видимому должны быть свободны от личности, нередко имеется много так называемых "приобретенных качеств", т.е. всякого рода предпочтений и антипатий, возникших благодаря подражанию и воображению.

Все эти искусственные "нравится" и "не нравится" играют значительную и порой даже катастрофическую роль в жизни человека. Действительно, казалось бы, человек должен любить то, что для него хорошо, и не любить того, что для него плохо. Но это происходит лишь в том случае, когда сущность преобладает над личностью, как и должно быть у здорового и нормального человека.

Когда личность начинает доминировать над сущностью, человек начинает любить то, что для него плохо, и не любить то, что для него хорошо. Это свидетельствует о нарушении отношений между личностью и сущностью.

В норме сущность должна доминировать над личностью; при этом личность может быть весьма полезной. Но когда личность доминирует над сущностью, это приводит ко многим несообразностям. Личность необходима человеку так же, как сущность, и он не мог бы жить без личности с одной сущностью. Однако личность и сущность должны расти равномерно, не подавляя друг друга.

Случай подавления личности сущностью нередко можно наблюдать у необразованных людей. Так называемые простые люди могут быть очень добрыми и умными, но они неспособны развиваться в том смысле, в каком это доступно людям с развитой личностью.

Подавление сущности личностью очень характерно для культурных людей; при этом сущность остается в недозревшем, недоразвитом состоянии, так что у вполне сложившегося на вид мужчины или женщины может быть сущность 10-12-летнего ребенка. Ряд условий современной жизни весьма благоприятствует такой сущностной незрелости. Увлечение, например, спортом, в особенности азартными его видами, способно очень рано приостановить развитие сущности, так что она может уже никогда не наверстать упущенного. Из этого примера видно, что сущность, будучи врожденной, связана отнюдь не только с физической конституцией человека. Чтобы внести большую ясность в вопрос о сущности, мне придется снова вернуться к рассмотрению функций.

Как я указывал в последней лекции, изучение человека начинается с изучения четырех его функций: интеллектуальной, эмоциональной, двигательной и инстинктивной. С точки зрения обычной психологии и здравого смысла, интеллектуальная функция (мышление и т.п.) управляется и осуществляется определенным центром, который мы зазываем умом, интеллектом или мозгом. И это действительно так. Однако мы должны понять, что другие функции также управляются своим "умом" или центром. Таким образом, с точки зрения некоторых психологических систем имеется четыре вида "ума" или центра управления нашими повседневными действиями: интеллектуальный центр, эмоциональный центр, двигательный центр и инстинктивный центр.

Каждый центр представляет собой автономную единицу: он имеет свою собственную сферу действия, свое управление и развивается независимо от других центров. Структура центров, то есть их сильные и слабые стороны, относится к сущности. Их содержание, то есть все, что эти центры приобретают, относится к личности.

Как я уже говорил, личность так же необходима для развития человека, как и сущность. Однако она должна занимать положенное ей место. Это едва ли возможно, поскольку личность имеет о себе весьма превратное представление. Она не хочет становится на свое место, потому что ее подлинное место вторично и должно быть подчинено сущности; она не хочет знать о себе правду, так как это предполагало бы отказ от ошибочно занятой ею доминирующей позиции.

Нынешнее дисгармоничное состояние человека обусловлено неверным соподчинением сущности и личности. И единственный путь, который выводит из этого дисгармоничного состояния, есть самосознавание.

Познай себя – таков был первый принцип и первое требование старых психологических школ. До сих пор мы повторяем эти слова, но не вслушиваемся в их значение. Мы думаем, что "знать себя" значит знать свои особенности, желания, вкусы, способности и намерения. В действительности же это значит знать себя как машину, то есть знать устройство, свои составные части, функции различных частей, условия управления их работой и т.д. В том, что касается машин вообще, мы понимаем, что не можем знать машину без ее изучения. В равной мере это должно быть отнесено и к нам самим: мы должны изучать свою машину как машину.

Изучение осуществляется путем самонаблюдения. Иного пути нет и никто иной не сделает за нас эту работу. Мы должны проделать ее сами, но для этого нам нужно учиться наблюдать. Это значит, что необходимо наблюдать различные функции и существующие между ними различия, памятуя вместе с тем о различных состояниях сознания, о нашем сне и о множественности наших "Я".

Такое наблюдение очень быстро дает результаты. Прежде всего человек заметит, что не может беспристрастно наблюдать все, что он в себе находит. Некоторые вещи ему нравятся. Другие вещи ему досаждают, раздражают его и даже ужасают. Иначе и быть не может. Нельзя изучать себя как далекую звезду или любопытное ископаемое. Вполне естественно, что человеку нравится в себе все то, что способствует его развитию, и не нравится то, что ему мешает, создает препятствия или даже делает развитие невозможным. Это значит, что очень скоро после начала самонаблюдения у человека появится различение своих полезных и вредных черт – полезных или вредных с точки зрения возможностей самопознания, пробуждения, развития. Он увидит те грани себя, которые могут помочь ему обрести сознание, равно как и те грани, которые мешают ему в этом и должны быть ликвидированы. Во время самонаблюдения нужно помнить, что это лишь первый шаг в направлении возможного развития.

Теперь давайте рассмотрим, какие вредные черты находит в себе человек. В общем говоря, это все машинальные проявления. Прежде всего следует назвать ложь. Она присутствует в человеке чаще всего. В машинальной жизни ложь неизбежна. Никто не может ее избежать, и чем больше человек думает, что свободен от лжи, тем больше утверждается в ней. Жизнь, какой она есть, не может существовать без лжи. Но в психологическом плане ложь имеет иное значение.

Говорить неправду значит говорить о том, чего не знаешь и не можешь знать, – говорить так, будто ты об этом можешь знать и знаешь. Следует заметить, что я говорю о вреде лжи не в моральном смысле. В настоящем своем положении мы еще не в состоянии судить о том, что хорошо и что плохо. Пока что я говорю только с практической точки зрения, – говорю о том, что полезно и что вредно для самоизучения и саморазвития. Встав на этот путь, человек очень быстро обнаруживает признаки, которыми отличаются его вредные проявления.

Он обнаруживает, что чем более управляемы его проявления, тем менее они опасны, и что чем меньше мы можем их контролировать, тем более опасный характер они могут принять. Когда человек осознает это, он начинает избегать говорить неправду, но не по моральным соображениям, а потому, что ложь, будучи ему неподконтрольна, сама держит его (точнее, остальные его функции) под контролем.

Другая опасная черта, которую человек находит в себе, это воображение. Приступив к самонаблюдению, он очень скоро приходит к выводу, что главное препятствие к наблюдению составляет воображение.

Он хочет что-то наблюдать, но вместо этого у него разыгрывается воображение и он забывает о наблюдении. Очень скоро он приходит к выводу, что люди придают слову "воображение" искусственное, незаслуженное значение, полагая воображение творческой способностью. Он приходит к выводу, что воображение есть разрушительная способность, что он не контролирует ее, и что она постоянно уводит его в сторону от сознательно избранного пути.

Воображение почти так же вредно, как неправда; фактически, оно и есть неправда о самом себе. Человек начинает воображать что-то для того, чтобы угодить себе, и очень скоро начинает верить в то, что вообразил.

Раньше или позже каждый обнаружит много опасных эффектов в выражении негативных эмоций. Термин "отрицательные эмоции" обозначает все эмоции уныния или неистовства: жалость к себе, гнев, подозрение, страх, раздражение, скука, недоверие, ревность и т.п. Обычно полагают, что выражение отрицательных эмоций совершенно естественно и даже необходимо. Нередко люди называют это "искренностью". Но такого рода искренность – не более чем слабость, признак плохого характера и неспособности удерживаться от обиды. Человек понимает это, когда он старается противостоять этому. Тем самым он получает и другой урок: он понимает, что недостаточно наблюдать механические проявления, – необходимо отказаться от них, так как не отказавшись от них невозможно их наблюдать. Они случаются так быстро, так привычно и незаметно, что заметить их невозможно, если не приложить достаточных усилий для того, чтобы создать им препятствия.

Вслед за отрицательными эмоциями замечаешь в себе еще одну любопытную механическую черту – болтливость. Вообще говорить не вредно. Но дело в том, что люди говорят все время, где бы они ни находились – на работе, в транспорте и даже во сне. Они никогда не перестают о чем-то говорить, а если говорить не о чем, они говорят о себе.

За этим также невозможно наблюдать, не отказавшись от этого настолько, насколько это возможно. Без отказа от болтовни ничего нельзя наблюдать, а все результаты наблюдения немедленно испаряются в болтовне.

Трудности, с которыми сталкивается человек при наблюдении этих четырех явлений – лжи, воображения, выражения отрицательных эмоций и бесполезной болтовни – покажут человеку его полную машинальность и невозможность борьбы с этой машинальностью без внешней помощи, то есть без нового знания и без действенной поддержки. Даже если человек воспримет определенный материал, он со временем забудет пользоваться им, и снова погрузится в сон; поэтому человека необходимо регулярно будить.

Эти "погружения в сон" имеют некоторые характерные признаки, неизвестные обычной психологии, – или по крайней мере незарегистрированные ею. Эти черты требуют специального изучения.

Вот две из них. Первая называется отождествлением. Отождествление – забавное состояние, в котором человек проводит большую часть своей жизни. Он отождествляет себя со всем: с тем, что он говорит, что чувствует, во что верит, чего хочет, чего не хочет, с тем, что привлекает его или отталкивает. Он пропитан всем этим, и не может отделить себя от идеи, чувства или объекта, которыми пропитан. Это значит, что человек не в состоянии независимо смотреть на объект своего отождествления.

В состоянии отождествления человек имеет меньший контроль над своими механическими реакциями, чем когда-либо еще. Такие явления как ложь, воображение, выражение отрицательных эмоций и болтовня нуждаются в отождествлении. Они не могут существовать без отождествления. Если человек будет в состоянии освободиться от отождествления, он сможет освободиться от многих бесполезных и вредных вещей.

Второе состояние, погружающее в сон и близкое к отождествлению, – это мнительность. Фактически, мнительность – этот отождествление с другими людьми. Это состояние, в котором человек постоянно озабочен тем, что о нем думают другие, отдают ли они ему должное, достаточно ли восхищаются им и т.д. Мнительность играет очень важную роль в жизни каждого человека, но для некоторых людей она становится навязчивой идеей. Вся их жизнь наполнена мнительностью, то есть озабоченностью, сомнением, подозрением, и для чего-либо другого попросту не остается места.

"Отождествление" и "мнительность" нужно очень серьезно изучить. Уничтожить их способно лишь полное осознание и ясное понимание. Человек может не замечать их в себе, хотя ему несложно заметить их в других. Однако каждый должен помнить, что в этом он ничем от них не отличается. В этом все люди равны.

Итак, сказанное должно было помочь вам понять, с чего должно начинаться развитие человека и какую роль в этом играет самоизучение.

С самого начала мы сталкиваемся с одной языковой трудностью. Допустим, мы говорим о человеке с точки зрения уровня его развития. Но слово "человек" в обычном языке не допускает никаких градаций. Человек, совершенно бессознательный и не подозревающий об этом, человек, который борется за то, чтобы стать сознательным, человек, который обладает полным сознанием, – все они в нашем языке никак не различаются. Во всех случаях мы говорим просто "человек". Чтобы избежать этой путаницы и помочь студенту классифицировать его идеи, настоящая психологическая система делит людей на семь категорий.

Первые три категории обозначают практически один и тот же уровень развития:

Человек №1, в котором двигательный и инстинктивный центры преобладают над интеллектуальным и эмоциональным, то есть ФИЗИЧЕСКИЙ человек.

Человек №2, в котором эмоциональный центр преобладает над интеллектуальным, двигательным и инстинктивным – ЭМОЦИОНАЛЬНЫЙ человек.

Человек №3, в котором интеллектуальный центр преобладает над эмоциональным, двигательным и инстинктивным – ИНТЕЛЛЕКТУАЛЬНЫЙ человек.

В обычной жизни мы встречаемся только с этими категориями людей. Каждый из нас и все, кого мы знаем, является человеком №1, №2 или №3. Существуют и люди более высоких категорий, но принадлежат они этим категориям не от рождения. Все они рождаются человеком №1, №2 или №3, и могут достичь высших категорий лишь пройдя через школу.

Человек №4 является продуктом школьной культуры. Он отличается от человека №1, №2 и №3 тем, что знает себя, понимает свое положение и обладает так называемым магнитным центром. Последнее означает, что обретение внутреннего единства, сознания, постоянного "Я" и воли, то есть идея развития стала для него более важной, чем другие его интересы. Описывая человека №4 следует добавить, что его функции и центры более сбалансированы, и что для достижения такого равновесия необходима работа над собой.

Человек №5 – это человек, который достиг внутреннего единства и самосознавания. Он отличается от обычного человека тем, что у него работает один из высших центров, и что он обладают многими функциями, которыми обычный человек, то есть человек №1, №2 и №3 не обладает.

Человек №6 – это человек, который обладает "объективным сознанием". У него начинает работать второй высший центр. Он обладает многими способностями и силами, выходящими за пределы понимания обычного человека.

Человек №7 – это человек который достиг всего, что может достичь человек. Он обладает постоянным "Я" и свободой воли. Он может контролировать все свои состояния сознания и уже не может потерять того, что приобрел.

Выделенные семь категорий людей могут быть положены в основу классификации, применимой для изучения любых форм человеческой деятельности. Формы деятельности видоизменяются в зависимости от того, какие люди их осуществляют.

Взяв, например, религию, мы увидим, что существует религия человека №1, к которой относятся все формы фетишизма вне зависимости от того, как они называются; существует эмоциональная, сентиментальная религия человека №2, переходящая иногда в фанатизм, грубейшие формы нетерпимости, преследование еретиков и т.п.; существует теоретическая, схоластическая религия человека №3, полная споров о словах, формах и ритуалах, которые становятся более важными, чем все остальное; существует религия человека №4, который работает над саморазвитием; религия человека №5, который, обретя внутреннее единство, может знать и видеть многое такое, чего люди №1, №2 и №3 не могут ни видеть, ни слышать. Существует также религия человека №6 и религия человека №7, о которых мы ничего знать не можем.

Та же классификация применима к искусству, науке и философии. Существует искусство человека №1, искусство человека №2, искусство человека №3; наука человека №1, наука человека №2, наука человека №3 и т.д. Примеры тому вам следует поискать самостоятельно.

Таким образом, настоящая психологическая система дает нам возможность освоить новый язык, способный связать категории, кажущиеся различными, и разделить идеи, которые по-видимому относятся к одной категории. Выделение семи категорий понятия "человек" служит примером этого нового языка. Психология есть изучение нового языка – таково четвертое определение психологии.


ЛЕКЦИЯ ТРЕТЬЯ

Введение Лекция I Лекция II Лекция IV Лекция V

Идея, согласно которой человек – это машина, не нова. По существу, это единственно возможная научная точка зрения на человека, – то есть точка зрения, основанная на эксперименте и наблюдении. Хорошая картина машинальности человека была дана психофизиологами второй половины XIX века. Считалось, что никакое движение человека невозможно без внешнего воздействия. Ученые утверждали, что если бы можно было с самого рождения лишить человека всех внешних и внутренних впечатлений, и все же поддерживать в нем жизнь, он неспособен бы был совершать даже элементарные движения. Разумеется, такой эксперимент нельзя было бы произвести даже над животным, поскольку сами проявления жизни – дыхание, пищеварение и т.д. – являются источниками впечатлений, вызывая различные рефлекторные движения и пробуждая двигательный центр.

Однако основная идея психофизиологических представлений ясна: активность машины зависит от внешних впечатлений и возникает как реакция на эти впечатления.

Каждый из центров нашей машины приспособлен получать соответствующие впечатления и соответствующим образом на них реагировать. Когда центры работают правильно, рассчитав работу машины можно предсказывать ее реакции и даже управлять ими.

К сожалению, даже у так называемого здорового нормального человека центры редко работают как положено. Дело в том, что устройство центров позволяет им в определенной степени подменять друг друга. Тем самым обеспечивается взаимосогласованность работы центров и защита против возможных остановок в работе машины, которые во многих случаях могут быть фатальными. Однако в неподготовленной и неразвитой машине, – а таковыми являются все наши машины – взаимозаменяемость центров становится чрезмерной, в результате чего работа машины ухудшается.

Почти ежеминутно тому или иному центру приходится бросать свою работу, чтобы выполнить работу другого, который, в свою очередь, выполняет работу третьего центра. Но поскольку центры могут заменять друг друга только до определенной степени, в таких случаях они работают очень малоэффективно. Например, двигательный центр может дублировать, точнее, имитировать работу интеллектуального центра, но способен производить лишь туманные и бессвязные мысли типа сновидений или грез наяву. В свою очередь, интеллектуальный центр может подменять двигательный. Попробуйте писать, думая о том, как написать каждую следующую букву. Вы сразу же заметите, как затруднится ваша работа, как неуклюж интеллектуальный центр по сравнению с двигательным.

Вы можете заметить это также, обучаясь новым движениям, предположим, осваивая работу на пишущей машинке. Какое-то время все ваши движения будут зависеть от интеллектуального центра, и лишь через некоторое время к ним начнет подключаться двигательный центр.

Всем известно, какое облегчение наступает, когда движения становятся привычными, приобретают автоматизм, когда отпадает необходимость все время рассчитывать их и думать о каждом движении. Это значит, что движение перешло в двигательный центр, которому оно и должно принадлежать.

Инстинктивный центр может подменять эмоциональный, а эмоциональный центр время от времени может подменять все остальные. В некоторых случаях интеллектуальный центр выполняет работу инстинктивного центра, хотя способен выполнять лишь малую ее часть, связанную с видимыми движениями вроде движения грудной клетки во время дыхания.

Это очень опасно – вмешиваться в нормальное функционирование инстинктивного центра, например, вырабатывать искусственное дыхание по типу дыхания йогов; упражнениями такого рода ни в коем случае нельзя заниматься без наблюдения со стороны опытного учителя.

Возвращаясь к неправильной работе центров, я должен сказать, что она заполняет практически всю нашу жизнь. Неясные восприятия, смутные впечатления, неразвитое воображение, затрудненное понимание многих вещей, постоянное отождествление и мнительность, даже наша ложь – все это обусловлена неправильной работой центров.

Идея неправильной работы центров несвойственна нашим обычным представлениям о себе и не относится к числу общеизвестных; поэтому мы даже не подозреваем, какой вред приносит нам такая неправильная работа, как много энергии мы на нее растрачиваем напрасно, сколько затруднений и неприятностей с нею связано.

Пониманию недостатков работы нашей машины очень мешает ложное представление о нашем внутреннем единстве.

Осознав, насколько различны наши части, мы начинаем понимать опасность, заключенную в непроизвольной подмене функций, когда одна наша часть работает вместо другой без нашего ведома и согласия. На пути самопознания необходимо изучение и наблюдение не только правильной, но и неправильной работы центров.

Необходимо знать все формы и отличительные признаки неправильной работы наших центров, ибо невозможно знать себя, не зная своих недостатков. А помимо общих недостатков, присущих всем людям, каждый из нас имеет свои собственные недостатки, которые ему рано или поздно придется изучить.

Я подчеркивал в начале, что идея, согласно которой человек представляет собой машину, приводимую в движение внешними впечатлениями, – это подлинно научная идея. Но обычная наука не знает, что, во-первых, человеческая машина работает не так, как она на это способна, то есть работает не на полную силу и не всеми своими частями, и что, во-вторых, несмотря на многочисленные препятствия, она может развивать свою способность к восприятию и действию, причем уровни такого развития могут между собой сильно различаться.

Теперь мы поговорим об условиях, необходимых для такого развития, ибо не следует забывать, что, несмотря на реальную возможность развития, в действительности оно осуществляется очень редко, ибо нуждается в соблюдении большого числа внешних и внутренних условий.

Что это за условия?

Первое условие – человек должен ясно понимать свое положение, свои недостатки и свои возможности, а также иметь страстное желание выйти из нынешнего своего состояния, – либо же проявлять большой интерес к новому, незнакомому состоянию, к которому он должен будет придти в результате изменений. Короче говоря, нас должно сильно отталкивать нынешнее свое состояние и сильно привлекать будущее состояние.

Кроме того, человек должен находиться в надлежащих внешних условиях – иметь достаточное количество свободного времени для учебы и жить в обстановке, благоприятствующей этой учебе. Все необходимые условия перечислить вряд ли возможно. Но среди прочих вещей они включают в себя также школу.

А школа, в свою очередь, нуждается в определенных социальных и политических условиях, ибо не в каждой стране может существовать школа: для этого необходимы более или менее организованная жизнь, определенный уровень культуры и личная свобода. Никакая школа невозможна, например, в большевистской России или гитлеровской Германии.

Итак, необходимо понять, что даже для того, чтобы начать подготовку к развитию, требуется соответствующая комбинация внешних и внутренних условий, которые встречаются вместе очень и очень редко. Но со временем мы должны понять также, что человек остается подвластен воле случая. При наличии внутренних условий человек в любых внешних обстоятельствах может найти множество просветов на своем пути, – если только он заботится об этом и если ему повезет. Его возможности так малы, что большую роль в них играет элемент удачи.

Сейчас мы попробуем ответить на следующий вопрос: что порождает у человека стремление обрести новые знания и изменить себя?

Человек находится под воздействием двух видов влияний. Нужно хорошо усвоить это и ясно понимать различие между этими двумя видами влияний.

Влияния первого рода складываются из интересов и влечений, порождаемых человеческой жизнью как таковой; к ним относятся заботы о здоровье, безопасности, богатстве, удовольствиях, развлечениях, делах, амбициях, репутации и т.п.

Влияния второго рода складываются из интересов, пробужденных при различных обстоятельствах идеями, которые не были произведены окружающей жизнью, но пришли из той или иной школы. Влияния второго рода не приходят к человеку прямо, непосредственно. Они попадают в общий оборот, проходя через много различных умов и кругов человеческого понимания – через философию, науку, религию, искусство – и, смешиваясь с влияниями первого рода, в значительной степени утрачивают сходство с тем, чем они были первоначально.

В большинстве случаев человек не видит источников влияний второго рода и объясняет их происхождение какими-то источниками первого рода.

Хотя человек не знает о существовании двух типов влияний, оба они на него воздействуют, и он так или иначе на них реагирует. Нередко он может отождествляться с тем или иным влиянием первого рода и не чувствовать влияний второго рода вообще. С другой стороны, он может быть привлечен и возбужден тем или иным влиянием второго рода. Результат в каждом случае будет различным. Назовем первый вид влияний – влияниями А, а второй – влияниями В.

Когда человек полностью пребывает во власти влияний А или находится под каким-то конкретным влиянием такого рода, будучи при этом совершенно равнодушен к влияниям В, возможность его развития с каждым годом становится все менее вероятной, и в определенном возрасте, иногда очень раннем, исчезает вообще. Это значит, что психологически человек умирает, в то время как физические его останки продолжают свое существование, подобно зерну, неспособному произрасти и превратиться в растение.

Но если человек не полностью захвачен влияниями А, если его привлекают влияния В, которые формируют его чувства и мысли, результаты произведенных этими влияниями впечатлений суммируются и привлекают другие впечатления того же рода, захватывая многие важные места в памяти и жизни человека.

Если общий результат, произведенный влияниями В, приобретает достаточную силу, в человеке образуется так называемый магнитный центр. Необходимо учитывать, что в отличие от интеллектуального, двигательного и остальных центров, этот центр находится не в сущности, а в личности человека. Магнитный центр представляет собой совокупность неких достаточно сильных интересов, способных в какой-то степени определять направленность жизни данного человека.

Магнитный центр не может заменить школу, но он может помочь осознать потребность в школе, может помочь начать поиски школы и даже найти ее, если повезет. Магнитный центр может помочь учиться в школе и не потерять ее. Потому что школу легко потерять.

Потребность в школе определяется не чем иным, как потенциалом магнитного центра. Если человек без магнитного центра, со слабым магнитным центром или с несколькими магнитными центрами, то есть интересующийся многими несовместимыми вещами, встретит случайно школу, он ничего в ней не поймет или начнет критиковать ее прежде, чем поймет что-либо; даже если он и заинтересуется ею, его интерес исчезнет, едва он столкнется с трудностями школьной работы.

Это – первый школьный экзамен.

Тот, кто не желает связываться со школой, наполняется рядом ложных идей, искажающих школьное учение. Напротив, надлежащий магнитный центр не только помогает найти школу, – он помогает впитать учение школы, которое отличается от обоих влияний (А и В) и может быть названо влиянием С.

Влияние С передается только изустно, с точными инструкциями, объяснениями и демонстрациями.

О человеке, который встретился с влиянием С и смог его усвоить, говорится, что какая-то его часть, – а именно, магнитный центр – стала неподвластной случайностям. Фактически, роль магнитного центра на этом заканчивается. Он привел человека к школе и помог ему сделать там первые шаги. С этого момента магнитный центр начинает замещаться идеями и уроками школы, которые постепенно проникают в различные части личности человека, а со временем и в его сущность.

Много сведений о школе, о ее организации и деятельности человек может получить обычным путем, – путем чтения, изучения тех периодов истории, когда школы были на виду. Но есть некоторым вещам можно обучиться только в школе. Очень важное место в школьном обучении занимает изучение школьных принципов и правил жизни.

Один из многих важных принципов, которым здесь обучают, состоит в том, что реальная школьная работа должна вестись одновременно по трем линиям, в трех направлениях. Одна или две линии, взятые сами по себе, не могут быть названы "школьной работой".

Какие это за три линии работы?

В первой лекции я говорил, что эти лекции – не школа. Сейчас я попробую объяснить, почему.

Как-то на лекции был задан следующий вопрос: работают ли люди, изучающие эту систему, только на себя, или они работают также на других?

Я отвечу на этот вопрос так.

Первая линия работы – это работа по изучению себя, изучению данной системы и ее "языка". Эта линия работы безусловно есть работой на себя.

Вторую линию работы составляет совместная работа с другими членами школы, причем это работа не просто с другими, но и на других. На этом направлении ученики учатся работать с людьми и для людей.

Третья линия работы – это работа на школу. Чтобы работать на школу, ученик должен прежде всего понимать работу школы, понимать ее нужды и потребности. А это требует времени, хотя некоторые люди, будучи достаточно подготовлены, могут начать свою работу с третьего направления, и в некоторых случаях найти его очень легким.

Говоря, что эти лекции не являются школой, я имею в виду, что они дают возможность только для одной линии работы, связанной с изучением системы и самого себя. Разумеется, при совместном изучении такого рода люди осваивают также начала второй линии работы; во всяком случае, они учатся терпимо относиться друг к другу и, если они достаточно широко мыслят и достаточно восприимчивы, могут даже получить некоторое представление о второй линии работы. Однако нельзя ожидать, что работу эту можно осуществить на лекциях.

Во втором направлении работы, осуществляемой в условиях школьной организации, люди должны не только совместно беседовать, но и вместе трудиться; эта работа может быть самой разной, но во всех случаях она должна быть так или иначе полезной для школы. Таким образом, работая в первом направлении люди изучают второе, а работая во втором – изучают третье.

Позже вы увидите, что все три линии работы необходимы, и что только работая в трех направлениях можно успешно продвигаться к намеченной цели.

Но вы можете понять главную идею трех линий работы уже теперь, приняв во внимание следующее: поскольку человек спит, то какую бы работу он ни начал, он скоро утратит к ней интерес и возвратится в свое обычное машинальное состояние.

Три линии работы необходимы прежде всего затем, чтобы одна из них будила человека, когда он заснет на другой. Если человек действительно работает в трех направлениях, он уже не сможет заснуть полностью, – он не может спать так сладко, как прежде, ему всякий раз приходится просыпаться и убеждаться, что работа остановилась.

Можно указать также на еще одно характерное различие между тремя линиями работы.

В первом случае человек работает главным образом над изучением системы, самоизучением и самонаблюдением, проявляя при этом по отношению к себе определенную инициативу.

Во втором случае он включается в определенным образом организованную работу: здесь он должен делать то, что ему говорят. Инициатива при этом не только не требуется, но запрещена. От человека требуется прежде всего дисциплина и полная точность в исполнении указаний без привнесения собственных идей, даже если кажется, что они могут улучшить работу.

В третьем случае человек опять может проявлять инициативу, но должен все время проверять себя и не допускать решений, идущих вразрез с усвоенными правилами и принципами.

Как я уже говорил, работа начинается с изучения языка. Теперь хорошо будет, если вы отметите, что всегда знали некоторые слова этого нового языка, а также попробуете подсчитать новые для вас слова и записать их вместе. Но вы должны записать из без комментариев, то есть без интерпретации; комментарием, интерпретацией и объяснением для вас должно стать ваше понимание, а понимание нельзя изложить на бумаге. Если бы это было возможно, изучение психологического учения не составило бы труда. Достаточно было бы издать нечто вроде словаря специальных терминов, и люди узнали бы все, что им следует знать. Но, к счастью или к несчастью, это невозможно, и каждому человеку приходится учиться и работать самостоятельно.

Чтобы понять, почему невозможно быстрое внешкольное развитие и зачем необходима продолжительная работа в школе, нам придется опять вернуться к теме центров. Известно, что когда мы что-нибудь изучаем, новый материал накапливается у нас в памяти. Но что такое память? Представьте, что каждый из наших центров – это отдельная и независимая машина, состоящая из чувствительного вещества, подобного тому, что наносится на поверхность фонографического цилиндра. Все, что случается с нами, все, что мы видим, слышим, чувствуем, учим и т.д. запечатлевается на этом цилиндре. Иными словами, все внешние и внутренние события оставляют на нем определенное "впечатление".

Впечатление – очень хорошее слово, потому что впечатление действительно представляет собой отпечаток или след события в памяти: событие как бы "впечатывается" в память. Впечатление может быть глубоким или поверхностным, или даже мимолетным, быстро исчезая без следа. Но каким бы оно ни было, впечатление остается впечатлением. И эти впечатления, эти отпечатки на цилиндре определяют диапазон наших возможностей. Все, что мы знаем, все что мы изучили и испытали, – все это зафиксировано на нашем цилиндре. Все наши мыслительные процессы, размышления и рассуждения представляют собой не более чем операции со следами на цилиндре, бесконечное их считывание, попытки понять их в различных комбинациях и т.д. Мы не можем думать о чем-то новом, о чем-то таком, чего бы не было на нашем цилиндре. Мы не можем придумать новых мыслей, подобно тому как не можем придумать новых животных, ибо все наши представления о них основаны на наблюдении существующих животных.

Следы или впечатления на цилиндре связаны ассоциациями. Ассоциации связывают похожие впечатления и впечатления, полученные одновременно.

В первой лекции я говорил, что память зависит от сознания, и что мы действительно помним только те моменты, когда были отчасти сознательны. Это позволяет понять, почему различные одновременные впечатления, связанные вместе, остаются в памяти дольше, чем несвязанные. Во вспышках самосознавания и даже по соседству с ними все впечатления момента связываются между собой внутренним сходством. Если человек сознает себя в момент восприятия впечатлений, он связывает некоторые из новых впечатлений со сходными старыми, и они остаются у него в памяти. С другой стороны, если человек воспринимает впечатления в состоянии отождествлении с чем-либо, он просто не замечает их, и следы от них исчезают раньше, чем их можно было бы оценить и связать с другими следами. В состоянии отождествления человек ничего не видит и ничего не слышит. Он всецело захвачен обидой, страстью или каким-то другим впечатлением. Он не может отделить себя от данной мысли, чувства или воспоминания и закрыт для всего другого.


ЛЕКЦИЯ ЧЕТВЕРТАЯ

Введение Лекция I Лекция II Лекция III Лекция V

Сегодня мы начинаем подробное изучение центров. Ниже помещена диаграмма четырех центров.

Интеллектуальный центр | Голова
Эмоциональный центр | Средняя часть тела, грудная клетка
Двигательный и инстинктивный центр | Нижняя часть тела и спина

Диаграмма изображает человека в профиль, повернутого влево,
и схематически показывает взаимное расположение центров.

В действительности каждый из центров занимает все тело, пронизывая весь организм. Вместе с тем, каждый центр имеет так называемый "центр тяжести". Центр тяжести интеллектуального центра находится в мозгу, центр тяжести эмоционального центра в солнечном сплетении, а центр тяжести двигательного и инстинктивного центров – в спинном мозгу.*

* Успенский пытается увязать воедино два класса объектов изучения и управления, традиционно выделяемых эзотерической психологией, – "тонкие тела" (Коши, "покровы", "оболочки") и "центры тела" (Чакры, "лотосы"). При этом традиционные "тепа" ("тело ума" "тело эмоций и т.д.) Успенский называет "центрами", а традиционным "центрам" (Чакрам) отводит роль "центров тяжести" в своих "центрах". Таким образом, рассматривая Чакры как "центры тяжести" тонких тел, Успенский фактически сводит один класс объектов к другому. Попытки соотнести систему "тел" с системой "центров" предпринимались неоднократно – см., напр.: Шри Ауробиндо. Йогическая Садхана. Калькутта, 1933 (существует русский перевод); №20. Принципиальные вопросы общей теории Чакр и тантрическая концепция тела. К.,1983 (рукопись). Между тем благодаря развитию системных представлений сегодня становится все более очевидным, что эти два класса объектов не только несводимы, но и несоотносимы, подобно тому как несоотносимы структурные элементы системы и ее функциональные органы. – В.Д.

Необходимо учитывать, что на современном этапе развития научного познания мы не имеем возможности проверить это утверждение – главным образом потому, что анатомия и физиология еще не завершили изучение своего предмета, человеческого тела. Как непривычно это ни прозвучит, но анатомия еще весьма далека от того, чтобы считаться завершенной наукой.

Таким образом, изучение центров, недоступных нашему непосредственному наблюдению, должно начинаться с наблюдения их функций. Это вполне обычное направление исследования. В разных науках – физике, химии, астрономии и т.д. – при недоступности объекта изучения исследование начинается с изучения производимых им эффектов, следствий.

В данном случае нам приходится иметь дело непосредственно с функциями центров, так что все наши утверждения о центрах основываются на изучении их функций.

Все центры имеют много общего, и в то же время каждый из них обладает своими собственными характеристиками, о которых мы должны знать.

Так, каждый центр делится на две части: положительную и отрицательную.

Наиболее четко выражено это деление в интеллектуальном и инстинктивном центрах. Вся работа интеллектуального центра разделяется на две части: утверждение и отрицание, да и нет. В каждый момент нашего мышления либо одна из них берет над другой верх, либо они приходят в состояние равновесия, колебания. Отрицательная часть интеллектуального центра так же полезна, как и положительная, и ослабление одной из них неизбежно приводит к умственному расстройству.

В работе инстинктивного центра также очень ясно выражено такое разделение: обе части – положительная и отрицательная или приятное и неприятное – равным образом необходимы для правильной ориентации в жизни.

Приятные вкусовые, обонятельные, осязательные, температурные и т.п. ощущения свидетельствуют об условиях, благоприятных для жизни; и напротив, неприятные вкусовые, обонятельные, осязательные, температурные и т.п. ощущения свидетельствуют об условиях, неблагоприятных для жизни. Дефект любой из частей инстинктивного центра – положительной или отрицательной – влечет за собой потерю ориентации и приводит к болезни и смерти.

Подумайте, как быстро отравил бы себя человек, если бы он утратил вкус и обоняние, или если бы он, наоборот, некоторым противоестественным образом подавил в себе естественную защитную реакцию на неприятные ощущения.

В двигательном центре разделение на положительную и отрицательную части имеет чисто логическое значение – движение здесь противостоит покою. С точки зрения практики это разделение несущественно.

В эмоциональном центре деление на две части, казалось бы, очевидно. Если мы отнесем приятные эмоции – радость, симпатию, привязанность, уверенность в себе и т.п. – к положительной части, а неприятные эмоции вроде скуки, раздражительности, зависти, ревности, страха и т.п. к отрицательной части, то картина покажется нам довольно простой; в действительности же все обстоит гораздо сложнее.

Начнем с того, что в эмоциональном центре нет естественной отрицательной части. Большая часть отрицательных эмоций имеет искусственное происхождение: в действительности они принадлежат не эмоциональному центру, а основаны на инстинктивных реакциях, которые, не имея к нему никакого отношения, видоизменяют его через посредство воображения и отождествления. В этом заключается действительный смысл некоторых современных психологических теорий, которые утверждают, что все эмоции являются ощущениями изменений, происходящих во внутренних органах и тканях, – изменений, предшествующих ощущениям и составляющих причину последних. Иными словами, внешние события и внутренние постижения вызывают ощущаемые реакции организма, которые затем интерпретируются как эмоции. С другой стороны, такие подлинно положительные эмоции как любовь, надежда, вера невозможны для человека в обычном состоянии его сознания. Они требуют более высоких состояний сознания; они требуют наличия внутреннего единства, самосознавания, постоянного "Я" и воли.

Положительные эмоции – это эмоции, которые не могут стать отрицательными. Между тем, все наши приятные эмоции; такие как радость, сочувствие, привязанность и уважение к себе могут в любой момент обернуться в скуку, раздражение, страх и т.п. Так называемая "любовь" может обернуться ревностью и страхом перед утратой того, что любишь, она может обернуться также ненавистью и гневом; "надежда" может превратиться в мечтательное ожидание несбыточных целей; а "вера" может обратиться в суеверие и малодушное цепляние за утешительную бессмыслицу.

Даже такая чистая интеллектуальная эмоция как жажда познания, и такая чистая эстетическая эмоция как чувство прекрасного, если они связаны с отождествлением, тотчас смешиваются с отрицательными эмоциями, такими как гордыня, тщеславие, эгоизм и т.д.

Поэтому не будет ошибкой сказать, что у нас нет положительных эмоций. Важно отметить и тот факт, что у нас нет отрицательных эмоций, которые бы существовали независимо от воображения и отождествления.

Разумеется, нельзя отрицать, что кроме физического страдания, которое относится к инстинктивному центру, человек испытывает также различные формы психического страдания, присущего собственно эмоциональному центру. Человек неизбежно испытывает немало горя, печали, страха и опасений, обусловленных такими реалиями человеческой жизни как болезнь, старость и смерть.

Но эти действительные психические страдания весьма отличаются от отрицательных эмоций, основанных на воображении и отождествлении. Эмоции такого рода занимают в нашей жизни огромное место. О многих людях можно сказать, что вся их жизнь регулируется, контролируется и, наконец, разрушается отрицательными эмоциями. При этом никакой полезной роли в нашей жизни такие эмоции не играют. Они не помогают нам ориентироваться, не дают нам знания, не раскрывают перед нами каких-то новых возможностей. Напротив, они отравляют все наши радости, отягощают нам жизнь и лишают нас возможности развиваться – ибо нет ничего более машинального, чем отрицательные эмоции.

Мы не можем управлять отрицательными эмоциями. Люди, которые думают, что могут контролировать свои отрицательные эмоции и проявляют их по собственному желанию, просто обманываются. Отрицательные эмоции обусловлены отождествлением; если отождествление по каким-либо причинам исчезает, исчезают и отрицательные эмоции.

Что поразительно, люди поклоняются отрицательным эмоциям, называя их "сильными чувствами". Я полагаю, обычному машинальному человеку труднее всего понять тот факт, что отрицательные эмоции – его собственные, равно как и других людей, – не представляют никакой ценности и не содержат в себе ничего замечательного, прекрасного и сильного. В действительности отрицательные эмоции не содержат в себе ничего, кроме слабости, а нередко и ростков безумия или преступления. Будучи совершенно бесполезными искусственными образованиями, созданными воображением и отождествлением, они могут быть удалены безо всякого ущерба.

И это составляет единственный путь спасения для человека, который стремится к развитию.

Если бы отрицательные эмоции были полезны и необходимы, пусть даже для каких-то незначительных целей, – если бы они действительно были функцией каких-то частей эмоционального центра, положение человека было бы безнадежным, ибо никакое внутреннее развитие невозможно до тех пор, пока человек испытывает отрицательные эмоции. Как говорится об этом на языке школы, "человек должен пожертвовать своим страданием".

"Что может быть легче, чем пожертвовать страданием?" – спросите вы. Но в действительности люди готовы пожертвовать чем угодно, только не своими отрицательными эмоциями. Нет такой радости или такого удовольствия, которыми бы человек не пожертвовал, был бы только повод, но человек никогда не жертвует своим страданием. И на то есть определенная причина.

Человек по недомыслию ожидает какой-то пользы, жертвуя своими удовольствиями, но ему и в голову не приходит чего-то ждать от принесения в жертву своих страданий. Его представления о страдании извращены, – он все еще полагает, что страдание ниспослано ему Богом или богами с целью наказания или обучения, и он наверняка будет испуган сообщением о возможности столь легкого избавления от своих страданий. (Проблема осложняется существованием множества страданий, от которых человек действительно не может избавиться, но о них в данном случае речь не идет.) Не следует забывать, что у многих людей ничего, кроме отрицательных эмоций, нет. Все их "Я" отрицательны. Если вы отнимите у них отрицательные эмоции, они попросту разрушатся, от них ничего не останется.

А что произойдет со всей нашей жизнью без отрицательных эмоций? Что произойдет с тем, что мы называем искусством, театром и большей частью литературы?

Ясно, что на всеобщее освобождение от отрицательных эмоций рассчитывать не приходится. Они могут быть устранены лишь с помощью знаний и методов, даваемых школой. Борьба с отрицательными эмоциями – одна из составляющих школьного воспитания, тесно связанная со всей школьной работой.

Возникает вопрос: почему возникли отрицательные эмоции, если они искусственны, неестественны и бесполезны?

Поскольку мы не знаем, почему возник человек, мы не можем обсуждать и этот вопрос; мы можем говорить лишь о причинах наших собственных отрицательных эмоций. Наблюдая детей, например, мы можем видеть, как они приобретают отрицательные эмоции, заучивая их в подражание взрослым и детям постарше.

Если бы ребенок с первых дней жизни находился среди людей, не испытывающих отрицательных эмоций, то у него, возможно, также не возникло бы таких эмоций, – а если бы и возникли, то в слабой форме, легко устранимой правильным воспитанием. Но в действительной жизни все обстоит иначе, и благодаря примерам, которые он может видеть и слышать, благодаря книгам, кино и т.п., ребенок к десяти годам уже знаком со всем комплексом отрицательных эмоций и может воспроизводить их и отождествляться с ними так же, как и любой взрослый человек.

У взрослых людей отрицательные эмоции подкрепляются постоянным оправданием и восхвалением их литературой и искусством, а также благодаря собственному самооправданию и самопотаканию. Даже если мы устали от них, мы не верим, что сможем когда-нибудь полностью от них избавиться, В действительности же мы обладаем гораздо большей властью над отрицательными эмоциями, чем нам кажется, – в особенности, если знаем, как они опасны и как необходима борьба с ними.

Все только что сказанное показывает, что мы находимся в очень странных отношениях со своим эмоциональным центром. Он не имеет ни положительной, ни отрицательной части. Большинство его функций изобретены нами, так что существует немало людей, которые за всю свою жизнь ни разу не испытали ни одной действительной эмоции, так как вся их жизнь была заполнена эмоциями, созданными их воображением.

Итак, нельзя сказать, что наш эмоциональный центр делится на две части: отрицательную и положительную. Мы можем сказать лишь, что испытываем приятные и неприятные эмоции, и что все положительные в данный момент эмоции в следующий момент могут превратиться в отрицательные.

Такова действительная картина нашей эмоциональной жизни, и если мы честно на себя посмотрим, нам придется признать, что до тех пор пока мы культивируем отрицательные эмоции и восхищаемся ими, мы не можем надеяться развить в себе внутреннее единство, сознание и волю. Если бы это произошло, отрицательные эмоции, войдя в наше новое существо, обрели бы в нем свое постоянное существование. Это означало бы, что мы не сможем избавиться от них никогда. К счастью, ничего подобного произойти не может.

Единственное, что хорошо в нашем нынешнем состоянии, так это то, что в нас нет ничего постоянного. Если в нашем нынешнем состоянии что-то становится постоянным, происходит не что иное, как помешательство. Только у сумасшедших имеется постоянное "Я".

Возвращаясь теперь к вопросу о работе над собой, мы должны спросить себя, каковы наши шансы, на что мы можем рассчитывать в нашем нынешнем состоянии. Мы должны обнаружить в себе функции, которые бы поддавались в какой-то мере нашему контролю, а затем упражняться в этом контроле, пытаясь довести его до совершенства. Так, мы имеем определенный контроль над движениями, и во многих традиционных школах, особенно на Востоке, работа над собой начинается с приобретения полного контроля над всеми возможными движениями. Но для этого требуется длительное специальное обучение, связанное с освоением очень сложных упражнений. Вместе с тем современный человек обрел значительно больший контроль над своими мыслями, чем люди прошлых эпох. Существует также специальный метод, который позволяет нам работать над развитием сознания с помощью этого инструмента, наиболее подвластного нашей воле, – нашей мысли или интеллектуального центра.

Чтобы лучше понять то, что я собираюсь сказать, вспомните, что мы не в силах управлять своим сознанием. Когда я говорил, что мы можем стать более сознательными или обрести на какой-то момент сознание просто спрашивая себя, сознательны ли мы в данный момент или нет, я употреблял слова "сознательный" и "сознание" в относительном смысле.

Существует много уровней сознания, и каждый более высокий уровень выступает как "сознание" по отношению к нижнему. Хотя мы не можем управлять сознанием, мы до известной степени можем управлять нашими мыслями о сознании. И мы можем построить свое мышление таким образом, что оно сделает нас сознательными. Сообщая нашим мыслям определенное направление, которое они приобретают в момент сознания, мы тем самым можем индуцировать сознание как таковое.

Поскольку мы не можем управлять состояниями своего сознания, мы не можем стать сознательными произвольно, едва пожелав этого. Но поскольку мы имеем определенный контроль над своими мыслями, мы можем на короткое время вспоминать себя. И если мы начнем вспоминать себя при помощи специальной мысленной конструкции, – а именно, глубокого понимания значения того факта, что ни мы, ни другие люди не помним себя, – это приведет нас к сознанию.

Помните, что мы нашли слабое место в стенах собственной машинальности. Это знание того, что мы не помним себя, и понимание того, что в наших силах пытаться вспоминать себя. До настоящего времени в нашу задачу входило только самоизучение. Теперь, когда мы поняли необходимость действительного самоизменения, начинается работа.


ЛЕКЦИЯ ПЯТАЯ

Введение Лекция I Лекция II Лекция III Лекция IV

В плане изучения возможного развития человека я должен указать на один очень важный момент. У человека есть две стороны, подлежащие развитию; иными словами, развитие должно осуществляться одновременно в двух направлениях. Эти две стороны человека – его познание и его бытие.*

* В английском языке слово being означает одновременно "бытие" и "существо". Чтобы уловить игру слов оригинала, необходимо учитывать оба варианта перевода. – В.Д.

Я уже не раз говорил о необходимости развития познания, и особенно самопознания, поскольку одной из наиболее характерных черт нынешнего положения человека является то, что он себя не знает.

Обычно люди понимают, о чем идет речь, когда говорится о различных уровнях знания, об относительности знания и необходимости стремится к новому знанию.

Чего люди в большинстве случаев не понимают, так это того, что их собственное бытие совершенно отлично от их знания, что их бытие относительно, что возможны различные уровни бытия, и что бытие нужно развивать помимо и независимо от развития познания.

Используя в своих работах слово "бытие", русский философ Владимир Соловьев говорил о бытии камня, бытии растения, бытии животного, бытии человека и божественном бытии.

Это лучше, чем обычная точка зрения, ибо в обычном понимании бытие человека не считается отличным от бытия камня, бытия растения или животного. С обычной точки зрения камень, растение и животное есть точно так же, как есть человек. Но классификации Соловьева недостаточно. В ней нет указания на различия в бытии человека. Как я уже говорил, в рамках изучаемой нами системы различаются семь категорий понятия "человек": есть человек №1, 2, 3, 4, 5, 6 и 7. Это значит, что существует семь уровней или категорий человеческого бытия: бытие №1, 2, 3, 4, 5 и т.д. В дополнение к этому мы познакомились также и с более тонкой классификацией. Мы знаем, что люди №1 могут очень отличаться друг от друга; то же относится и к людям №2 и №3. Они могут быть в равной мере подвержены влияниям А и В; они могут находиться преимущественно под влиянием В; они могут иметь магнитный центр; они могут соприкоснуться с влиянием С; они могут быть на пути к человеку №4. Все эти различия связаны с различием уровня их бытия.

Идея различных уровней человеческого бытия лежит в основе религиозных и других традиционных классификаций человеческих существ. Так, люди разделялись на язычников, неверных или еретиков, с одной стороны, и правоверных, праведников, святых, пророков и т.д. Все эти определения указывали не на различия во взглядах и убеждениях, – они относились не к знанию, а к бытию. Речь шла о различных существах.

Напротив, современное мышление отрицает идею различных уровней человеческого бытия. Люди полагают, что сколь бы совершенным и замечательным ни было человеческое существо, ему вполне могут быть присущи многие недостатки. Принято молчаливо соглашаться, а иногда во весь голос заявлять, что человек может быть лживым, эгоистичным, ненадежным, неразумным, аморальным и т.д., и быть при этом, например, великим ученым, философом или художником. Но это совершенно невозможно. Наличие таких несовместимых черт, которые принято рассматривать как свидетельство оригинальности, в действительности свидетельствует о несостоятельности человека. Нельзя быть выдающимся мыслителем или художником с извращенным или непоследовательным умом, подобно тому, как нельзя быть боксером или цирковым артистом с чахоткой. Широкое распространение противоположной точки зрения привело к нынешнему торжеству посредственности в области научной, религиозной и художественной деятельности.

Необходимо ясно понимать, что значит бытие человека и почему оно должно расти и развиваться параллельно со знанием, но независимо от него.

Если знание перерастает бытие или бытие перерастает знание, развитие становится односторонним, а одностороннее развитие крайне ограничено в своих возможностях, ибо неизбежно заводит в тупик. В дальнейшем мы еще сможем поговорить о различных видах одностороннего развития и о тех результатах, к которым оно приводит. В жизни мы нередко сталкиваемся с одним из видов такого развития, а именно, с догматизацией тех или иных идей; последнее влечет за собой утрату способности к пониманию, что делает дальнейшее развитие познания невозможным.

Однако теперь я буду говорить о понимании.

Что такое понимание?

Попробуйте задать себе этот вопрос, и вы увидите, что не сможете на него ответить. До сих пор вы смешивали понимание со знанием или обладанием информацией. Но знать и понимать – это две разные вещи, и вам нужно научиться различать их.

Если вы хотите понять вещь, вы должны рассмотреть ее в связи с каким-то большим объектом, рассмотреть ее место в каком-то большем целом и выяснить, что из этого следует. Иными словами, понимание – это рассмотрение проблемы в контексте проблемы более широкой.

Если мы спросим, понимаем ли мы другого человека, то должны для начала выяснить, говорим ли мы с ним на его языке. Разумеется, не имея общего языка, собеседники не поймут друг друга. Они должны либо говорить на одном языке, либо договориться об определенных знаках или символах, с помощью которых будут обозначать вещи. Но предположим, что в ходе разговора с человеком вы не согласитесь со значением каких-то слов, знаков или символов. Тогда вы снова перестанете понимать друг друга.

Из этого следует принцип: вы не можете понимать друг друга и не соглашаться. В обычном разговоре вы часто говорите: я понимаю его, но я с ним не согласен. С точки зрения системы, которую мы изучаем, это невозможно. Если вы понимаете человека, вы с ним согласны, если вы не согласны с ним, вы его не понимаете.

Нелегко принять эту идею, и это значит, что ее нелегко понять.

Как я только что сказал, существуют две стороны человека, подлежащие развитию в ходе нормальной эволюции: знание и бытие. Но ни знание, ни бытие не может оставаться неизменным. Если оно не растет и не крепнет, оно умаляется и слабеет.

Понимание можно сравнить со средним арифметическим между знанием и бытием. Это указывает на необходимость роста одновременно и знания и бытия. Рост одного из них и умаление другого, не меняет среднего арифметического.

Это также объясняет, почему "понимать" значит соглашаться. Люди, которые понимают друг друга, должны обладать не только равным знанием, но и равным бытием. Только при таких условиях возможно взаимное понимание.

Другая ложная идея, характерная для нашего времени, состоит в том, что понимание может быть различным, что люди могут, то есть "имеют право" понимать одну и ту же вещь различно.

С точки зрения изучаемой нами системы, это не так. Понимание не может быть различным. Возможно лишь одно понимание. А все остальное есть непонимание или неполное понимание.

Вместе с тем, люди нередко находят, что понимают одно и то же по-разному. Мы можем видеть примеры тому каждый день. Как объяснить это противоречие?

В действительности никакого противоречия нет. Понимание означает рассмотрение части в контексте целого. Однако представления о целом у людей подчас очень различаются, так как обусловлены их знанием и бытием. Что касается обычного круга людей, не знакомых с идеями школы или системы, то нельзя не признать, что здесь сколько людей, столько и мнений ("пониманий"). Всяк понимает здесь все по-своему, согласно тому или иному машинальному навыку или привычке; но это понимание субъективно и относительно. Путь к объективному пониманию лежит через школьные системы и изменение уровня своего бытия.

Чтобы объяснить это, я должен вернуться к делению людей на семь категорий. Между человеком №1, 2 или 3 и человеком высших категорий существует очевидное различие. В действительности же это различие гораздо более значительно, чем вы можете предполагать. Оно настолько велико, что вся жизнь, будучи рассмотрена с этой точки зрения, как бы распадается на два концентрических круга – на внутренний и внешний круг человечества.

Ко внутреннему кругу принадлежит человек №5, 6 и 7; ко внешнему кругу – человек №1, 2 и 3. Человек №4 находится на пороге внутреннего круга или между двумя кругами.

Внутренний круг, в свою очередь, разделен на три концентрических круга: центральный, к которому принадлежит человек №7, средний, к которому принадлежит человек №6 и внешневнутренний круг, к которому принадлежит человек №5.

Эта классификация не относится к нашему нынешнему состоянию. Для нас три внутренних круга образуют один внутренний круг.

Внешний круг, в котором мы с вами живем, называется по-разному; эти названия указывают на различные его черты. Он называется "механическим кругом", потому что здесь все случается, все происходит машинально, а люди, которые здесь живут, являются машинами. Он называется также "кругом смешения языков", потому что живущие здесь люди говорят на разных языках и не понимают друг друга. Здесь каждый все понимает по-своему.

Так мы подходим к еще одному определению понимания. Понимание представляет собой нечто присущее внутреннему кругу человечества и совершенно не присущее нам с вами.

Если люди внешнего круга сознают, что не понимают друг друга, и если они испытывают потребность в понимании, им следует попытаться проникнуть во внутренний круг, ибо понимание между людьми возможно только там.

Различные школы служат вратами, через которые люди могут войти во внутренние круги. Но чтобы проникнуть в круг более высокий по отношению к тому, в котором человек родился, требуется долгая и напряженная работа. Самой первой стадией этой работы является изучение нового языка. Вы можете спросить: "Что это за язык?" И теперь я в состоянии вам ответить.

Это язык внутреннего круга, на котором люди могут понимать друг друга.

Нужно учитывать, что находясь, так сказать, вне внутреннего круга, мы имеем доступ лишь к рудиментам его языка. Но даже эти рудименты позволят нам понять друг друга лучше, чем мы могли бы надеяться.

Каждый из трех внутренних кругов имеет свой собственный язык. Мы изучаем язык внешнего из внутренних кругов. Люди этого круга изучают язык среднего круга, а люди среднего круга изучают язык центрального круга.

Если вы спросите меня, как это может быть доказано, я отвечу, что это может быть доказано лишь путем дальнейшего самоизучения и самонаблюдения. Если вы обнаружите, что по мере изучение системы обретаете способность понимать себя и других людей (а также определенные книги и идеи) лучше, чем понимали их прежде, в особенности же если вы обнаружите определенные факты, свидетельствующие о росте вашего понимания, это будет если не доказательством, то, во всяком случае, указанием на возможность доказательства.

Нужно помнить, что понимание, подобно сознанию, не находится все время на одном уровне. Оно постоянно движется вверх и вниз. Это значит, что в один момент мы понимаем больше, а в другой – меньше. Если мы заметим в себе эти колебания понимания, то сможем осознать, что, во-первых, у нас имеется возможность возвращаться на достигнутые нами высшие уровни понимания и, во-вторых, превосходить их.

Но теоретического изучения для этого недостаточно. Вам нужно работать со своим бытием и менять его.

Если сформулировать проблему в терминах понимания других людей, то следует указать на один очень важный школьный принцип: вы можете понять других людей лишь настолько, насколько понимаете себя, и вы можете понять их лишь на уровне своего бытия.

Это значит, что вы можете судить о знании других людей, но не можете судить об их бытии. Вы можете видеть в них только то, что есть в вас самих. Люди ошибочно думают, что могут судить о бытии другого человека, – о том, кто он. В действительности же если они хотят встретить и понять людей более высокоразвитых, чем они сами, им нужно работать с целью изменения своего бытия, своего "я есмь".

Теперь нам нужно вернуться к изучению центров, а также внимания и самопамятования, ибо это единственные пути, ведущие к пониманию.

Помимо деления на две части, положительную и отрицательную, которое, как мы видели, в разных центрах не одинаково, каждый из центров разделен на три части.

Эти три части соответствуют определениям самих центров. Первая – это "механическая" часть, включающая в себя двигательный и инстинктивный принципы с возможным преобладанием одного из них, вторая – "эмоциональная", а третья – "интеллектуальная" часть.

Принцип деления центра на три части очень прост. Механическая часть работает почти автоматически; она не требует никакого внимания. Но поскольку это так, она не может самостоятельно приспосабливаться к изменениям внешней среды, не может "думать" и продолжает работать как прежде, хотя окружающие обстоятельства могли совершенно измениться.

Работа эмоциональной части требует полного внимания, но не требует никакого усилия. Внимание в этой части центра притягивается и поддерживается своим предметом благодаря отождествлению с ним, которое обычно называют "интересом", "энтузиазмом", "страстью" или "привязанностью".

Интеллектуальная часть не может работать без внимания, но внимание в этой части центра должно контролироваться и поддерживаться посредством волевого усилия.

Это может служить критерием при изучении частей центров. Если мы рассмотрим их с точки зрения внимания, то сразу обнаружим, в какой части центра находимся. При отсутствии внимания или с блуждающим вниманием мы находимся в механической части; когда внимание привлечено и удерживается предметом наблюдения или рефлексом, мы находимся в эмоциональной части; в случае управляемого внимания, произвольно удерживающего свой предмет, мы находимся в интеллектуальной части.

Изучение различных частей центров и их особых функций требует определенной способности к самопамятованию. Без самопамятования невозможно достаточно долго наблюдать, а также достаточно ясно прочувствовать и понять различие функций, принадлежащих к разным частям различных центров.

Изучение внимания выявляет части центров лучше, чем что-либо иное, но изучение внимания, опять-таки, связано со способностью к самопамятованию.

Скоро вы поймете, что вся работа над собой связана с самопамятованием, и что без него она успешно продолжаться не может. А самопамятование – это частичное пробуждение или, по крайней мере, начало пробуждения. Естественно – и, надо полагать, очевидно, – что никакая работа не может осуществляться во сне.

Сокращенный перевод В.Данченко, 1988