PSYLIB® – Р. Декарт. РАЗМЫШЛЕНИЯ О ПЕРВОЙ ФИЛОСОФИИ

БИБЛИОТЕКА

Рене Декарт

РАЗМЫШЛЕНИЯ О ПЕРВОЙ ФИЛОСОФИИ
В КОИХ ДОКАЗЫВАЕТСЯ СУЩЕСТВОВАНИЕ БОГА
И РАЗЛИЧИЕ МЕЖДУ ЧЕЛОВЕЧЕСКОЙ ДУШОЙ И ТЕЛОМ

Приветствие членам священного теологического факультета
Предисловие для читателя

Краткий обзор шести предлагаемых "Размышлений"

ПЕРВОЕ РАЗМЫШЛЕНИЕ
О том, что может быть подвергнуто сомнению

ВТОРОЕ РАЗМЫШЛЕНИЕ
О природе человеческого ума:
о том, что ум легче познать, нежели тело

ТРЕТЬЕ РАЗМЫШЛЕНИЕ
О Боге - что он существует

ЧЕТВЕРТОЕ РАЗМЫШЛЕНИЕ
Об истине и лжи

ПЯТОЕ РАЗМЫШЛЕНИЕ
О сущности материальных вещей,
и снова о Боге - о том, что он существует

ШЕСТОЕ РАЗМЫШЛЕНИЕ
О существовании материальных вещей
и о реальном различии между умом и телом

Библиотека Фонда содействия развитию психической культуры (Киев)


Ученейших и славнейших членов
священного теологического факультета в Париже
приветствует Рене Декарт

Причина, побудившая меня предложить вам это сочинение, столь основательна, и вы сами, как я уповаю, найдете ее столь достойной вашей поддержки (после того как усмотрите мотив моего начинания), что лучшей защитой моего замысла будет, если я вкратце объясню вам здесь мою цель.

Я всегда полагал, что существует два основных вопроса среди тех, кои надлежит доказывать скорее доводами философии, нежели теологии: хотя нам, людям верующим, достаточно быть уверенными в существовании Бога и в том, что душа не погибает вместе с телом, неверующим, по-видимому, невозможно внушить никакой религии и даже никакого нравственного достоинства без предварительного доказательства, с помощью естественного разума, этих двух положений; ведь поскольку в этой жизни пороки часто получают более высокую награду, нежели добродетели, немногие предпочли бы истинное полезному, если бы не страшились Бога и не ожидали в будущем загробного существования. И хотя во всех отношениях правильно верить в существование Бога, ибо этому учит нас Священное писание, и, наоборот, верить Священному писанию, ибо оно нам послано Богом (поскольку вера – дар Божий, тот, кто одарил нас благодатью веры во все остальное, способен также даровать нам веру в собственное свое существование), такое доказательство тем не менее невозможно предложить неверующим, ибо они решили бы, что это – порочный круг.

Итак, я принял во внимание, что не только вы все, как и другие теологи, утверждаете возможность доказательства существования Бога с помощью естественного разума, но что и из Священного писания может быть сделан вывод, гласящий: познание Бога гораздо легче познания многих сотворенных вещей; оно вообще настолько легко, что отсутствие его у людей может быть поставлено им в вину. Это ясно из следующих слов Премудрости, глава 13: "...они неизвинительны: если они столько могли разуметь, что в состоянии были исследовать временный мир, то почему они тотчас не обрели Господа его?" И в 1-й главе Послания к римлянам сказано: "Неизвинителен ты, всякий человек". Там же словами "Что можно знать о Боге, явно для них" нам, видимо, дано понять, что в отношении Бога все, доступное знанию, может быть доказано доводами, извлеченными единственно лишь из нашего ума. Поэтому я и решил, что мне подобает исследовать, каким образом возникает такое доказательство и каким путем Бог познается легче и достовернее, нежели преходящие вещи.

Что же касается души, то, хотя многие считают исследование ее природы делом нелегким, а некоторые даже осмеливаются утверждать, будто, согласно доводам человеческого разума, она погибает вместе с телом и противоположный взгляд зиждется только на вере, все же – поскольку Латеранский собор, состоявшийся при Льве Х, на восьмом своем заседании осудил такие воззрения и ясно предписал христианским философам опровергать подобные аргументы и по мере сил выявлять истину – я не усомнился приступить к этой теме.

Кроме того, я знаю, что многие нечестивцы не желают верить в существование Бога и в различие души и тела лишь потому, что никто, как они утверждают, до сих пор не сумел доказать ни того ни другого. Поэтому, хотя я ни в коей мере им не сочувствую и, напротив, полагаю, что почти все основания, приведенные великими людьми по этим вопросам, – поскольку они хорошо ими поняты – имеют силу доказательства, и я едва ли могу тешить себя надеждой добавить к ним какие-то новые, еще никем другим не придуманные, я тем не менее считаю самым полезным свершением в философии раз и навсегда со всем тщанием исследовать наилучшие доводы и изложить их столь точно и ясно, чтобы на будущее они явились для всех надежными доказательствами. И наконец, поскольку некоторые из лиц, коим известно, что я разработал некий метод для разрешения любых трудностей в науках – собственно, не новый, ибо нет ничего древнее истины, но часто довольно удачно применявшийся мною в других областях, – поскольку они настойчиво просили меня испробовать его и в этой сфере, я почел своим долгом сделать такую попытку.

В данном трактате содержится все, что я смог в этом направлении сделать. Это не значит, что я постарался собрать в нем все многоразличные доводы, которые могут быть приведены для решения нашей проблемы, да и не стоит затрачивать такие усилия – разве только если бы среди этих доводов не нашлось ни одного достаточно достоверного; я проследил лишь самые главные и принципиальные из них таким образом, чтобы осмелиться далее предложить их уже в качестве достовернейших и очевиднейших доказательств. Добавлю к этому: я считаю эти доводы таковыми, что не усматриваю иного пути, каким человеческая проницательность могла бы когда-нибудь отыскать лучшие; настоятельность предмета и забота о славе Божией, во имя которой все это делается, заставляют меня изъясняться немного свободнее, чем это обычно мне свойственно. Но хотя я считаю свои доводы достоверными и очевидными, тем не менее я не убежден в том, что они будут понятны для всех. Ведь и в геометрии Архимед, Аполлоний, Папп и другие выдвинули множество положений, почитаемых всеми очевидными и достоверными истинами (поскольку, взятые сами по себе, они не содержат ровным счетом ничего трудного для познания и ничего, что не согласовывалось бы в точности с предшествующими трактовками), и тем не менее из-за длиннот все это требует весьма внимательного читателя и доступно пониманию лишь немногих. Подобным образом, хотя я считаю приводимые мною здесь доводы равными по своей очевидности и достоверности геометрическим истинам или даже превосходящими их, я опасаюсь, что многие не поймут их в достаточной мере – как потому, что они несколько длинны и зависят один от другого, так и, главным образом, потому, что они требуют ума, полностью свободного от любых предрассудков и способного легко отрешиться от соучастия чувств. В самом деле, на свете существует, бесспорно, не больше людей, способных к метафизическим умозрениям, нежели тех, кому по силам умозрения геометрические. Помимо этого здесь есть и такая разница: все убеждены, что в геометрии ничто не утверждается без достоверного доказательства; поэтому невежды здесь чаще заблуждаются, признавая ложные положения (из желания прослыть знатоками), нежели отвергая истинные; в философии дело обстоит наоборот: поскольку все считается там спорным, мало кто преследует истину, большей же частью дерзают оспаривать все наилучшее, дабы прослыть людьми проницательными.

Поэтому, каковы бы ни были мои доводы, поскольку они относятся к области философии, я не надеюсь, что мои усилия увенчаются успехом, если вы не окажете мне своего покровительства. Ибо всеобщее мнение о вашем факультете столь высоко и имя Сорбонны пользуется столь великим авторитетом, что после священных соборов ни одному сообществу никогда не оказывалось столько доверия, как вашему: не только в вопросах веры, но и в мирской философии нигде не предполагается большей проницательности и основательности в суждениях, большей их безупречности и разумности. Я не сомневаюсь: если вы удостоите уделить такого рода внимание моему сочинению, вы, прежде всего, внесете в него исправления (ведь, памятуя о том, что я всего только человек и мне не дано все знать, я не утверждаю, будто в нем не содержится ни одной ошибки); далее, я не сомневаюсь в том, что, если у меня чего-либо недостает или есть что-то недостаточно разработанное либо требующее более тщательного разъяснения, вы это дополните, завершите и дадите недостающее освещение, или, по крайней мере, я сделаю это сам после вашего поощрения; и наконец, я желал бы, чтобы после одобрения моих доводов относительно существования Бога и отличия души от тела, когда они будут доведены до той степени ясности, до которой я считаю возможным их довести (то есть до степени точнейших доказательств), вы соблаговолили публично засвидетельствовать это. Повторяю, я не сомневаюсь: если это сбудется, все заблуждения, когда-либо существовавшие в этих вопросах, вскоре изгладятся из умов людей. Сама истина заставит остальных даровитых и ученых мужей подтвердить ваше суждение; к ней присоединится ваш авторитет, дабы атеисты – как правило, люди скорее поверхностные, нежели ученые и даровитые,– отреклись от духа противоречия и сами, быть может, стали защищать доводы, принятые, как они это увидят, всеми одаренными и проницательными людьми в качестве доказательств: ведь в противном случае они будут изобличены в непонимании. В конце концов и все прочие легко поверят стольким свидетельствам и на свете не останется никого, кто осмелился бы усомниться в существовании Бога или в реальном отличии души от тела. Вы сами, в силу вашей особой мудрости, можете лучше всех судить, сколь великая польза отсюда воспоследует; перед вами, всегдашними и величайшими столпами католической церкви, мне неприлично защищать здесь в более подробных речах дело Бога и веры.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


Предисловие для читателя

Вопросы о Боге и человеческом уме я уже затронул в труде "Рассуждение о методе, чтобы верно направлять свой разум и отыскивать истину в науках", изданном на французском языке в 1637 году: там я не столько тщательно рассмотрел эти проблемы, сколько бегло коснулся их, дабы из суждений читателей понять, каким образом следует трактовать их впредь. Эти проблемы показались мне столь важными, что я не раз усматривал необходимость возвратиться к их исследованию; в их разработке я следую столь неизбитым, далеким от общепринятого путем, что мне показалось вредным издавать это сочинение на французском языке, в общедоступной форме,– я опасался, как бы более слабые умы не вообразили, будто они могут вступить на подобный же путь.

Я просил там всех, кому в моем сочинении что-либо покажется заслуживающим упрека, не преминуть сделать мне на этот счет указание, однако не получил ни единого возражения, достойного упоминания, за исключением двух, на которые вкратце отвечу до того, как приступлю к более тщательному рассмотрению этих вопросов.

Первое состоит в следующем: из того, что человеческая мысль, погруженная в самое себя, воспринимает себя исключительно как вещь мыслящую, не следует, будто ее природа, или сущность, состоит только в том, что она – вещь мыслящая: ведь слово только исключает все прочее, что может быть сказано относительно природы души. На это возражение я отвечаю, что даже и не помышлял в том сочинении исключать все прочее из ряда вещей, относящихся к самому существу предмета (коего я тогда не затрагивал), но думал исключить все это лишь в отношении моего восприятия – таким образом, чтобы ощущалась моя полная невосприимчивость к иным вещам, известным мне в отношении моей сущности, помимо того, что я – вещь мыслящая или, иначе говоря, обладающая способностью мыслить. В дальнейшем же я покажу, каким образом из того, что я не познаю ничего иного, относящегося к моей сущности, следует, что и действительно ничто иное к ней не относится.

Второе возражение состоит в следующем: из того, что у меня есть идея вещи более совершенной, нежели я, не следует, будто сама идея совершеннее меня, и тем более не следует существование того, что представлено этой идеей. Но я отвечаю: в слове идея содержится двусмысленность; его можно понимать в материальном смысле, как действие моего интеллекта – и в этом значении идея не может быть названа более совершенной, нежели я; но его можно понимать и в смысле объективном, как вещь, представленную указанным действием интеллекта,– и эта вещь, хоть и не предполагается ее существование вне интеллекта, тем не менее может быть совершеннее меня по самой своей сути. А каким образом из одного того, что у меня есть идея вещи более совершенной, чем я, следует, что вещь эта поистине существует, я подробно объясню ниже.

Кроме того, я видел два других довольно пространных сочинения, однако в них не столько опровергались мои доводы по указанным вопросам, сколько оспаривались при помощи аргументов, заимствованных из общих мест атеистов, сделанные из них выводы. И поскольку подобного рода аргументы не имеют никакой силы для тех, кто понимает суть моих доводов, и суждения большинства столь нелепы и беспомощны (ведь оно скорее прислушивается к первым попавшимся мнениям, нежели к истинному и основательному, но услышанному позже опровержению), я не желаю здесь на них отвечать, дабы они не оказались у меня изложенными в первую очередь. Скажу тут лишь в общем: все то, что обычно выдвигается атеистами для опровержения бытия Бога, всегда связано с тем, что либо Богу приписываются человеческие аффекты, либо нашим умственным способностям дерзко присваивается великая сила и мудрость, якобы позволяющая нам определять и постигать, на какие действия способен и что именно должен делать Бог. Таким образом, едва лишь мы вспомним, что наши умственные способности надо считать конечными, Бога же – непостижимым и бесконечным, все эти возражения теряют для нас всякую силу.

Теперь, познакомившись в какой-то степени с суждениями других, я вновь приступаю к тем же вопросам о Боге и человеческом уме, дабы одновременно разработать начала всей первой философии. При этом я не уповаю ни на малейшее одобрение толпы, ни на многочисленных читателей; напротив, я пишу лишь для тех, кто желает и может предаться вместе со мной серьезному размышлению и освободить свой ум не только от соучастия чувств, но и от всякого рода предрассудков,– а таких читателей, как я хорошо понимаю, найдется совсем немного. Что же до тех, кто, не озаботившись пониманием порядка и связи моих аргументов, займется, как часто делают многие, пустой болтовней по поводу выхваченных наугад концовок, то они не извлекут для себя из прочтения этой книги большой пользы; и хотя они могут во многих случаях отыскать повод для пустопорожних шуток, им не легко будет возразить мне что-либо, вынуждающее к ответу и такого ответа достойное.

Но поскольку я никому не могу обещать, что сразу дам полное удовлетворение, и я не настолько высокомерен, чтобы претендовать на уменье предвидеть все, что кому-либо покажется затруднительным, я прежде всего изложу в "Размышлениях" те самые мысли, которые, как мне представляется, привели меня к очевидному и достоверному познанию истины,– дабы испытать, могу ли я теми же доводами, кои убедили меня самого, убедить также и других. Затем я отвечу на возражения некоторых мужей, прославленных своей ученостью и дарованием, которым эти "Размышления" были посланы для рассмотрения ранее, чем я отдал их в печать. Они представили мне многочисленные и разнообразные возражения, так что, смею надеяться, другим вряд ли легко придет в голову что-либо мало-мальски значительное, что не было бы ими затронуто. Поэтому я очень прошу читателей, чтобы они вынесли суждение о моих "Размышлениях" не раньше, чем удостоят прочесть все эти возражения и мои последующие разъяснения.

КРАТКИЙ ОБЗОР
ШЕСТИ ПРЕДЛАГАЕМЫХ "РАЗМЫШЛЕНИЙ"

В "Первом размышлении" излагаются причины, по которым мы имеем право сомневаться относительно всех вещей, особенно материальных, до тех самых пор, пока у нас не будет иных научных оснований, нежели те, кои были у нас раньше. И хотя полезность такого рода размышления не сразу бросается в глаза, оно тем не менее весьма важно в том отношении, что освобождает нас от всех предрассудков и пролагает легчайший путь к отчуждению ума от чувств; наконец, оно подводит нас к отказу от сомнений в тех вещах, истинность которых оно устанавливает.

Во "Втором размышлении" говорится об уме, который, пользуясь присущей ему свободой, предполагает, что не существует ничего из вещей, относительно существования коих он может питать хоть малейшее сомнение; в то же время он замечает, что его собственное существование отрицать невозможно. Это заключение ума также весьма полезно, ибо таким образом он легко отличает вещи, относящиеся к нему, то есть к мыслящей природе (natura intellectualis), от вещей, принадлежащих телу. Но поскольку некоторые читатели, быть может, станут искать здесь аргументы в пользу бессмертия души, я считаю своим долгом тут же их предупредить, что стараюсь писать лишь о том, что я в состоянии доказать со всей точностью, а потому я мог идти лишь таким путем, какой обычен для геометров: именно, я должен изложить все то, от чего зависит искомое положение, прежде чем сделаю относительно него какой-либо вывод. Первой же и главнейшей предпосылкой для познания бессмертия души является предельно ясное понятие о душе, совершенно отличное от какого бы то ни было понятия о теле; эта-то задача здесь и решена. Притом от нас требуется также понять: все, что мы постигаем ясно и отчетливо, тем самым – в силу такого рода постижения – истинно; но вплоть до "Четвертого размышления" положение это не может быть доказано. Кроме того, необходимо иметь отчетливое понятие (conceptus) природы тела – мы формируем его частично в этом "Втором размышлении", частично же в пятом и шестом. Далее, из этого надлежит сделать следующее заключение: все, что ясно и отчетливо воспринимается в качестве различных субстанций – подобно тому как мы постигаем различие ума и тела,– поистине и реально суть субстанции, отличающиеся друг от друга; в "Шестом размышлении" я и делаю этот вывод. Там же я подтверждаю свой вывод соображением, что любое тело мы воспринимаем в качестве чего-то делимого, в то время как любой ум (mens), напротив, постигается нами в качестве неделимого: ведь нам не дано помыслить срединную часть ума, как дано постичь срединную часть любого сколь угодно малого тела. Таким образом, природа ума и тела признается нами не только различной, но даже в известной мере противоположной. Однако в данном сочинении я более не обсуждаю этот вопрос, поскольку сказанного достаточно, чтобы установить, что из разрушения тела не вытекает гибель души, и дать, таким образом, смертным надежду на иное существование. Более того, посылки, из коих может быть сделан вывод о самом бессмертии души, зависят от объяснения всей природы в целом; потому что прежде всего надобно знать: все субстанции, для созидания и последующего существования которых необходим Бог, по самой своей природе неуничтожимы и бытие их не может иметь конца, кроме тех случаев, когда сам Бог отказывает им в своем содействии и они обращаются им в ничто. Далее надо заметить, что тело, взятое в своем родовом значении, есть субстанция и потому никогда не гибнет. Но человеческое тело, отличаясь от прочих тел, являет собой соединение членов, имеющих определенную форму, и других подобных же акциденций; человеческий же ум не представляет какого-то соединения акциденций, но являет собой чистую субстанцию, и, хотя все его акциденции подвержены изменению – он то понимает какие-то веши, то желает другие или чувствует третьи и т. д.,– тем не менее сам по себе он не изменяется; а что касается тела человека, то оно изменяется хотя бы уже потому, что подвержены изменению формы некоторых его частей. Из этого следует, что тело весьма легко погибает, ум же по самой природе своей бессмертен.

В "Третьем размышлении" я разъясняю, как мне кажется, достаточно подробно свой главный аргумент, доказывающий существование Бога. Однако, поскольку я, имея целью предельное абстрагирование сознания (animus) читателей от чувств, не пожелал воспользоваться никакими сравнениями, почерпнутыми из области телесных вещей, здесь может остаться множество неясностей, кои, как я надеюсь, позже, в моих ответах на возражения, будут полностью сняты; среди них – вопрос о том, каким образом присутствующая в нас идея наисовершеннейшего существа содержит в себе столь высокую объективную реальность , что не может не проистекать от наисовершеннейшей причины. Я иллюстрирую там это утверждение сравнением с высокосовершенной машиной, идея которой присутствует в уме какого-либо мастера; а именно, как объективное творение мастера должно иметь какую-то причину своей идеи, каковой является либо уменье этого мастера, либо чье-то чужое знание, которое он заимствует, так и наша идея Бога не может не иметь в качестве своей причины самого Бога.

В "Четвертом размышлении" я показываю, что все, воспринимаемое нами ясно и отчетливо, тем самым истинно, и одновременно разъясняю, в чем состоит суть лжи; то и другое необходимо знать – как для подтверждения предшествующих аргументов, так и для постижения всего остального. (Там же нужно обратить внимание, что речь ни в коей мере не идет о прегрешении либо ошибке, совершаемой в поисках добра или зла, но лишь о том, что связано с различением истинного и ложного. Я не рассматриваю вопросы, относящиеся к вере или к поведению человека в жизни, но одни лишь умозрительные истины, постигаемые только посредством естественного света разума.)

В "Пятом размышлении", помимо того что там объясняется категория телесной природы, новым способом доказывается существование Бога; здесь опять-таки могут возникнуть некоторые неясности, каковые я разрешаю в последующих моих ответах на возражения. И наконец, я показываю, каким образом достоверность самих геометрических доказательств зависит от познания Бога.

И только в "Шестом размышлении" проводится различие между разумением (intellectio) и воображением (imaginatio). Я описываю признаки, по которым они различаются, доказываю реальное отличие ума от тела, но при этом утверждаю: первый столь тесно сопряжен со вторым, что составляет с ним некое единое целое. Далее я перечисляю все заблуждения, обычно исходящие от наших чувств; излагаю способы, какими можно их избегнуть; наконец, привожу все аргументы, на основании которых может быть сделан вывод относительно существования материальных вещей. Я поступаю так не потому, что считаю подобные аргументы весьма полезными для доказательства действительного существования некоего мира и наличия тел у людей, а также для доказательства других подобных вещей, в коих никогда серьезно не сомневался ни один здравомыслящий человек, но потому, что рассмотрение этих аргументов подтверждает: здесь не существует столь же прочных и очевидных доказательств, как те, что приводят нас к познанию нашего ума и Бога. Таким образом, эти последние аргументы суть достовернейшие и очевиднейшие из всех, какие нам дарит наш человеческий дух (ingenium). Такого рода доказательство и было единственной целью предлагаемых "Размышлений". Поэтому я не перечисляю здесь различные вопросы, попутно исследуемые в данном труде.


ПЕРВОЕ РАЗМЫШЛЕНИЕ

О том, что может быть подвергнуто сомнению

Вот уже несколько лет, как я приметил, сколь многие ложные мнения я принимал с раннего детства за истинные и сколь сомнительны положения, выстроенные мною впоследствии на фундаменте этих ложных истин.; а из этого следует, что мне необходимо раз и навсегда до основания разрушить эту постройку и положить в ее основу новые первоначала, если только я хочу когда-либо установить в науках что-то прочное и постоянное. Однако труд этот виделся мне огромным, и я отложил его до возраста настолько зрелого, что более подходящие годы для жадного усвоения наук последовать за ним уже не могут. А посему я медлил так долго, что в дальнейшем не искупил бы своей вины, если бы время, оставшееся мне для действия, я потратил на размышления. Итак, я довольно кстати именно сейчас освободил свой ум от всяких забот и обеспечил себе безмятежный покой в полном уединении, дабы на свободе серьезно предаться этому решительному ниспровержению всех моих прежних мнений.

Для этого, однако, не было нужды обнаруживать ложность всех их без исключения, да я, возможно, и не сумел бы никогда этого достичь; но так как сам разум побуждает нас столь же тщательно воздерживаться от признания вполне достоверных и безусловных истин, сколь и от явно ложных, то, чтобы отвергнуть все эти мнения, будет довольно, если для каждого из них я найду причину в нем усомниться. Это не значит, что мне следует разбирать в отдельности каждое: то был бы нескончаемый труд; но так как подкоп фундамента означает неизбежное крушение всего воздвигнутого на этом фундаменте здания, я сразу поведу наступление на самые основания, на которые опирается все то, во что я некогда верил.

Без сомнения, все, что я до сих пор принимал за самое истинное, было воспринято мною или от чувств, или через посредство чувств; а между тем я иногда замечал, что они нас обманывают, благоразумие же требует никогда не доверяться полностью тому, что хоть однажды ввело нас в заблуждение.

Но, может быть, хотя чувства иногда и обманывают нас в отношении чего-то незначительного и далеко отстоящего, все же существует гораздо больше других вещей, не вызывающих никакого сомнения, несмотря на то что вещи эти воспринимаются нами с помощью тех же чувств. К примеру, я нахожусь здесь, в этом месте, сижу перед камином, закутанный в теплый халат, разглаживаю руками эту рукопись и т. д. Да и каким образом можно было бы отрицать, что руки эти и все это тело – мои? Разве только я мог бы сравнить себя с Бог ведает какими безумцами, чей мозг настолько помрачен тяжелыми парами черной желчи, что упорно твердит им, будто они – короли, тогда как они нищие, или будто они облачены в пурпур, когда они попросту голы, наконец, что голова у них глиняная либо они вообще не что иное, как тыквы или стеклянные шары; но ведь это помешанные, и я сам показался бы не меньшим безумцем, если бы перенял хоть какую-то их повадку.

Однако надо принять во внимание, что я человек, имеющий обыкновение по ночам спать и переживать во сне все то же самое, а иногда и нечто еще менее правдоподобное, чем те несчастные – наяву. А как часто виделась мне во время ночного покоя привычная картина – будто я сижу здесь, перед камином, одетый в халат, в то время как я раздетый лежал в постели! Правда, сейчас я бодрствующим взором вглядываюсь в свою рукопись, голова моя, которой я произвожу движения, не затуманена сном, руку свою я протягиваю с осознанным намерением – спящему человеку все это не случается ощущать столь отчетливо. Но на самом деле я припоминаю, что подобные же обманчивые мысли в иное время приходили мне в голову и во сне; когда я вдумываюсь в это внимательнее, то ясно вижу, что сон никогда не может быть отличен от бодрствования с помощью верных признаков; мысль эта повергает меня в оцепенение, и именно это состояние почти укрепляет меня в представлении, будто я сплю.

Допустим, что мы действительно спим и все эти частности – открывание глаз, движения головой, протягивание рук – не являются подлинными, и вдобавок, быть может, у нас и нет таких рук и всего этого тела; однако следует тут же признать, что наши сонные видения суть как бы рисованные картинки, которые наше воображение может создать лишь по образу и подобию реально существующих вещей; а посему эти общие представления относительно глаз, головы, рук и всего тела суть не воображаемые, но поистине сущие вещи. Ведь даже когда художники стремятся придать своим сиренам и сатирчикам самое необычное обличье, они не могут приписать им совершенно новую природу и внешний вид, а создают их облик всего лишь из соединения различных членов известных животных; но, даже если они сумеют измыслить нечто совершенно новое и дотоле невиданное, то есть абсолютно иллюзорное и лишенное подлинности, все же эти изображения по меньшей мере должны быть выполнены в реальных красках. По той же самой причине, если даже эти общие понятия – "глаза", "голова", "руки" и т. п.– могут быть иллюзорными, с необходимостью следует признать, что по крайней мере некоторые другие вещи, еще более простые и всеобщие, подлинны и из их соединения, подобно соединению истинных красок, создаются воображением все эти существующие в нашей мысли (in cogitatione nostrae) то ли истинные, то ли ложные образы вещей.

Такого рода универсальными вещами являются, по-видимому, вся телесная природа и ее протяженность, а также очертания протяженных вещей, их количество, или величина, и число, наконец, место, где они расположены, время, в течение которого они существуют, и т. п. На этом основании, быть может, будет правдоподобным наш вывод, гласящий, что физика, астрономия, медицина и все прочие науки, связанные с исследованием сложных вещей, недостаточно надежны; что же до арифметики, геометрии и других такого же рода дисциплин, изучающих лишь простейшие и наиболее общие понятия – причем их мало заботит, существуют ли эти понятия в природе вещей,– то они содержат в себе нечто достоверное и не подлежащее сомнению. Ибо сплю ли я или бодрствую, два плюс три дают пять, а квадрат не может иметь более четырех сторон; представляется совершенно немыслимым подозревать, чтобы столь ясные истины были ложны.

Между тем в моем уме издавна прочно укоренилось мнение, что Бог существует, что он всемогущ и что он создал меня таким, каков я есть. Но откуда я знаю, не устроил ли он все так, что вообще не существует ни земли, ни неба, никакой протяженности, формы, величины и никакого места, но тем не менее все это существует в моем представлении таким, каким оно мне сейчас видится? Более того, поскольку я иногда считаю, что другие люди заблуждаются в вещах, которые, как они считают, они знают в совершенстве, то не устроил ли Бог так, что я совершаю ошибку всякий раз, когда прибавляю к двум три или складываю стороны квадрата либо Произвожу какое-нибудь иное легчайшее мысленное действие? Но, может быть, Бог не пожелал, чтобы я так обманывался,– ведь он считается всеблагим? Однако, если его благости в высшей степени противоречило бы, если бы он создал меня вечно заблуждающейся тварью, той же благости должно быть чуждо намерение вводить меня иногда в заблуждение; а между тем этого последнего нельзя исключить.

Быть может, найдутся люди, предпочитающие отрицать существование столь могущественного Бога, чтобы не признавать недостоверность всех остальных вещей. Что ж, не будем пока с ними спорить и допустим, что все наши представления о Боге ложны. Но поскольку ошибки в заблуждения считаются неким несовершенством, то, каким бы образом я, по их мнению, ни достиг состояния своего бытия – в силу ли рока, случайности, последовательной связи вещей или какой-то иной причины,– чем менее могущественным они сочтут виновника моего появления на свет, тем вероятнее я окажусь столь несовершенным, что буду всегда заблуждаться. На такого рода аргументы мне нечего возразить, и я вынужден признать, что из всех вещей, некогда почитавшихся мною истинными, нет ни одной, относительно которой было бы недопустимо сомневаться; к такому выводу я пришел не по опрометчивости и легкомыслию, но опираясь на прочные и продуманные основания. Поэтому я должен тщательно воздерживаться от одобрения не только вещей явно ложных, но точно так же и от того, что прежде мне мнилось истинным,- если только я хочу прийти к чему-либо достоверному.

Однако недостаточно того, чтобы только обратить на это внимание,– необходимо всегда это помнить; ведь привычные мнения упорно ко мне возвращаются и овладевают моей доверчивостью, словно против моей воли, как бы в силу долголетней привычки и знакомства с ними; а я никогда не отвыкну соглашаться с ними и им доверять, пока буду считать их такими, каковы они и на самом деле, то есть в чем-то сомнительными (как я только что показал), но тем не менее весьма вероятными и гораздо более заслуживающими доверия, нежели опровержения. А посему, как я полагаю, я поступлю хорошо, если, направив свою волю по прямо противоположному руслу, обману самого себя и на некоторый срок представлю себе эти прежние мнения совершенно ложными домыслами – до тех пор, пока, словно уравновесив на весах старые и новые предрассудки, я не избавлюсь от своей дурной привычки отвлекать мое суждение от правильного восприятия (perceptio). Ведь я уверен, что отсюда не воспоследует никакой опасности заблуждения, а также и не останется места для дальнейшей неуверенности, поскольку я усердствую теперь не в каких-то поступках, но лишь в познании вещей.

Итак, я сделаю допущение, что не всеблагой Бог, источник истины, но какой-то злокозненный гений, очень могущественный и склонный к обману, приложил всю свою изобретательность к тому, чтобы ввести меня в заблуждение: я буду мнить небо, воздух, землю, цвета, очертания, звуки и все вообще внешние вещи всего лишь пригрезившимися мне ловушками, расставленными моей доверчивости усилиями этого гения; я буду рассматривать себя как существо, лишенное рук, глаз, плоти и крови, каких-либо чувств: обладание всем этим, стану я полагать, было лишь моим ложным мнением; я прочно укореню в себе это предположение, и тем самым, даже если и не в моей власти окажется познать что-то истинное, по крайней мере, от меня будет зависеть отказ от признания лжи, и я, укрепив свой разум, уберегу себя от обманов этого гения, каким бы он ни был могущественным и искусным. Однако решение это исполнено трудностей, и склонность к праздности призывает меня обратно к привычному образу жизни. Я похож на пленника, наслаждавшегося во сне воображаемой свободой, но потом спохватившегося, что он спит: он боится проснуться и во сне размягченно потакает приятным иллюзиям; так и я невольно соскальзываю к старым своим представлениям и страшусь пробудиться – из опасения, что тяжкое бодрствование, которое последует за мягким покоем, может не только не привести меня в будущем к какому-то свету, но и ввергнуть меня в непроглядную тьму нагроможденных ранее трудностей.


ВТОРОЕ РАЗМЫШЛЕНИЕ

О природе человеческого ума:
о том, что ум легче познать, нежели тело

Вчерашнее мое размышление повергло меня в такие сомнения, что, с одной стороны, я уже не могу теперь выкинуть их из головы, а с другой – я не вижу пути, на котором сомнения эти могут быть сняты. Словно брошенный внезапно в глубокий омут, я настолько растерян, что не могу ни упереться ногою в дно, ни всплыть на поверхность. Однако я хочу приложить все усилия и сделать попытку вернуться на путь, на который я стал вчера: а именно, я хочу устранить все то, что допускает хоть малейшую долю сомнения, причем устранить не менее решительно, чем если бы я установил полную обманчивость всех этих вещей; я буду продолжать идти этим путем до тех пор, пока не сумею убедиться в чем-либо достоверном – хотя бы в том, что не существует ничего достоверного. Архимед искал всего лишь надежную и неподвижную точку, чтобы сдвинуть с места всю Землю; так же и у меня появятся большие надежды, если я измыслю даже самую малую вещь, которая была бы надежной и несокрушимой.

Итак, я допускаю, что все видимое мною ложно; я предполагаю никогда не существовавшим все, что являет мне обманчивая память; я полностью лишен чувств; мои тело, очертания (figura), протяженность, движения и место – химеры. Но что же тогда остается истинным? Быть может, одно лишь то, что не существует ничего достоверного.

Однако откуда мне известно, будто, помимо перечисленных, не существует других вещей, относительно которых не может быть ни малейшего сомнения? Ведь, возможно, есть некий Бог – или как бы мы это ни именовали, – внушивший мне эти самые мысли? И прав ли я в данном случае – ведь я и сам могу быть их виновником? Так не являюсь ли, по крайней мере, и я чем-то сущим? Но ведь только что я отверг в себе всякие чувства и всякое тело. Тем не менее я колеблюсь; что же из этого следует? Так ли я тесно сопряжен с телом и чувствами, что без них немыслимо мое бытие? Но ведь я убедил себя в том, что на свете ничего нет – ни неба, ни земли, ни мыслей, ни тел; итак, меня самого также не существует? Однако, коль скоро я себя в чем-то убедил, значит, я все же существовал? Но существует также некий неведомый мне обманщик, чрезвычайно могущественный и хитрый, который всегда намеренно вводит меня в заблуждение. А раз он меня обманывает, значит, я существую; ну и пусть обманывает меня, сколько сумеет, он все равно никогда не отнимет у меня бытие, пока я буду считать, что я – нечто. Таким образом, после более чем тщательного взвешивания всех "за" и "против" я должен в конце концов выдвинуть следующую посылку: всякий раз, как я произношу слова Я есмь, я существую или воспринимаю это изречение умом, оно по необходимости будет истинным.

Но пока я еще недостаточно хорошо понимаю что я есмь – я, в силу необходимости существующий; далее, я должен остерегаться неразумно принять за существующее вместо себя нечто иное и таким образом отклониться даже от представления, утверждаемого мной в качестве наидостовернейшего и самого очевидного. Поэтому до того, как предаться таким размышлениям, я заново обдумаю, почему я когда-то считал, что я существую; затем я исключу из этого размышления все то, что может быть хоть слегка поколеблено новыми доводами, дабы осталось лишь то, что явит себя достоверным и неопровержимым.

Чем же я считал себя раньше? Разумеется, человеком. Но что есть человек? Скажу ли я, что это – живое разумное существо? Нет, ибо тотчас же вслед за этим возникнет вопрос: что это такое – живое существо и что такое разумное? – и так я от одного вопроса соскользну ко множеству еще более трудных; между тем я не располагаю таким досугом, чтобы растрачивать его на подобные тонкости. Я лучше направлю свои усилия на то, что самопроизвольно и естественно приходило мне до сих пор на ум всякий раз, когда я размышлял о том, что я есмь. Итак, прежде всего мне думалось, что у меня есть лицо, руки, кисти и что я обладаю всем этим устройством, которое можно рассмотреть даже у трупа и которое я обозначил как тело. Далее мне приходило на ум, что я питаюсь, хожу, чувствую и мыслю; эти действия я относил на счет души. Однако что представляет собой упомянутая душа – на этом я либо не останавливался, либо воображал себе нечто немыслимо тонкое, наподобие ветра, огня или эфира, разлитого по моим более грубым членам. Относительно тела у меня не было никаких сомнений, и я считал, что в точности знаю его природу; если бы я попытался объяснить, какой я считаю эту природу, я описал бы ее таким образом: под телом я разумею все то, что может быть ограничено некими очертаниями и местом и так заполняет пространство, что исключает присутствие в этом пространстве любого другого тела; оно может восприниматься на ощупь, зрительно, на слух, на вкус или через обоняние, а также быть движимым различным образом, однако не самопроизвольно, но лишь чем-то другим, что с ним соприкасается; ибо я полагал, что природе тела никоим образом не свойственно обладать собственной силой движения, а также ощущения или мышления; я скорее изумлялся, когда обнаруживал подобные свойства у какого-то тела.

Но что же из всего этого следует, если я предполагаю существование некоего могущественнейшего и, если смею сказать, злокозненного обманщика, который изо всех сил старается, насколько это в его власти, меня одурачить? Могу ли я утверждать, что обладаю хотя бы малой долей всего того, что, по моим словам, принадлежит к природе тела? Я сосредоточенно вдумываюсь, размышляю, перебираю все это в уме, но ничто в таком роде не приходит мне в голову; я уже устал себе это твердить. А что же можно сказать о свойствах, кои я приписал душе? О способности питаться и ходить? Да ведь если у меня нет тела, то и эти свойства – плод чистого воображения. А способность чувствовать? И ее не бывает без тела, да и, кроме того, у меня бывают во сне многочисленные ощущения, коих, как я это отмечаю позже, я не испытывал. Наконец, мышление. Тут меня осеняет, что мышление существует: ведь одно лишь оно не может быть мной отторгнуто. Я есмь, я существую – это очевидно. Но сколь долго я существую? Столько, сколько я мыслю. Весьма возможно, если у меня прекратится всякая мысль, я сию же минуту полностью уйду в небытие. Итак, я допускаю лишь то, что по необходимости истинно. А именно, я лишь мыслящая вещь, иначе говоря, я –ум (mens), дух (animus), интеллект, разум (ratio); все это-термины, значение которых прежде мне было неведомо. Итак, я вещь истинная и поистине сущая; но какова эта вещь? Я уже сказал: я – вещь мыслящая.

Что же за сим? Я представлю себе, что не являюсь тем сопряжением членов, имя которому "человеческое тело"; равным образом я не разреженный воздух, разлитый по этим членам, не ветер, не огонь, не пар, не дыхание и не что-либо иное из моих измышлений, ибо я допустил, что всего этого не существует. Остается лишь одно твердое положение: тем не менее я – нечто. Но, быть может, окажется истинным, что те самые вещи, кои я считаю ничем, ибо они мне неведомы, в действительности не отличаются от моего я, мне известного? Не знаю и покамест об этом не сужу: ведь я могу делать умозаключения лишь о том, что я знаю. А знаю я, что существую, и спрашиваю лишь, что я представляю собой – тот, кого я знаю. Весьма достоверно, что познание этого моего я, взятого в столь строгом смысле, не зависит от вещей, относительно существования которых мне пока ничего не известно, а значит, оно не зависит также ни от какой игры моего воображения. Но слово это – игра – напоминает мне о моей ошибке: я и действительно воображал бы себе нечто неверное, если бы именно воображал себя чем-то сущим, потому что воображать означает не что иное, как созерцать форму или образ телесной вещи. Но ведь мне точно известно, что я существую, а вместе с тем, возможно, все эти образы и вообще все, что относится к телесной природе, суть не что иное, как сны. Поскольку это мною уже подмечено, то показалось бы, что я несу такой же вздор, говоря Я воображаю, что отчетливо понимаю, кто я таков, как если бы я говорил: Я уже проснулся и не вижу ничего подлинного; и так как я не усматриваю ничего достаточно очевидного, то я постараюсь снова заснуть, дабы мои сны представили мне то же самое в более истинном и ясном свете. Таким образом, я узнаю: ни одна из вещей, кои я могу представить себе с помощью воображения, не имеет отношения к имеющемуся у меня знанию о себе самом. Разум следует тщательно отвлекать от всех этих вещей, с тем чтобы он возможно более ясно познал свою собственную природу.

Итак, что же я семь? Мыслящая вещь. А что это такое – вещь мыслящая? Это нечто сомневающееся, понимающее, утверждающее, отрицающее, желающее, не желающее, а также обладающее воображением и чувствами.

Разумеется, это не мало – если все перечисленные свойства принадлежат мне. Но почему бы им мне и не принадлежать? Разве я не сам по себе почти во всем сейчас сомневаюсь и, однако, кое-что понимаю, утверждаю в качестве истины это одно и отвергаю все остальное, желаю очень многое знать, но не желаю быть введенным в заблуждение, многие вещи либо невольно воображаю, либо замечаю даже, что мое воображение воспринимает их как бы при помощи чувств? И какое из всех этих свойств (даже если я постоянно сплю и тот, кто меня сотворил, по мере своих сил вводит меня в обман) не является столь же достоверным, как то, что я существую? Что из всего этого может быть отделено от моего сознания? Что может считаться обособленным от меня самого? Ведь именно мое сомнение, понимание и желание столь очевидны, что более четкого объяснения не может представиться. Но поистине это тот же самый я, коему свойственно воображать; и хотя, возможно, как я уже допустил, ни одна воображаемая вещь не может считаться истинной, сама сила воображения, как таковая, действительно существует и составляет долю моего сознания. Итак, именно я – тот, кто чувствует и кто как бы с помощью этих чувств замечает телесные вещи: иначе говоря, я – тот, кто видит свет, слышит звуки, ощущает жар. Все это – ложные ощущения, ибо я сплю. Но достоверно, что мне кажется, будто я вижу, слышу и согреваюсь. Последнее не может быть ложным, и это, собственно, то, что именуется моим ощущением; причем взятое именно и этом смысле ощущение есть не что иное, как мышление

Из вышесказанного я начинаю несколько лучше понимать, что я семь; однако, мне кажется, до сих пор – и я не могу отделаться от этой мысли – телесные вещи, образы которых формируются нашим мышлением и как бы проверяются чувствами, воспринимаются нами гораздо отчетливее, нежели то неведомое мне мое я, которое недоступно воображению; правда, крайне удивительно то обстоятельство, что вещи сомнительные, непонятные и чуждые мне, как я заметил, представляются моему воображению отчетливее, нежели вещи истинные и познанные, то есть в конечном итоге я сам. Но я понимаю, в чем здесь дело: мысль моя радуется возможности уйти в сторону, и она не терпит, когда ее ограничивают пределами истины. Пусть будет так: ослабим пока как можно больше поводья, дабы несколько позже вовремя их натянуть и тем самым легче привести свою мысль к повиновению.

Давайте рассмотрим вещи,. обычно считающиеся наиболее отчетливо мыслимыми, а именно тела, кои мы осязаем и зрим: я имею в виду не тела вообще, ибо такие общие представления обычно бывают несколько более смутными, но лишь тела единичные. Возьмем, к примеру, вот этот воск: он совсем недавно был извлечен из пчелиных сот и еще не утратил до конца аромат меда; немножко осталось в нем и от запаха цветов, с которых этот мед был собран; его цвет, очертания, размеры очевидны; он тверд, холоден, легко поддается нажиму и, если ударить по нему пальцем, издает звук; итак, ему присущи все свойства, необходимые для возможно более отчетливого познания любого тела. Но вот, пока я это произношу, его приближают к огню: сохранившиеся в нем запахи исчезают, аромат выдыхается, меняется его цвет, очертания расплываются, он увеличивается в размерах, становится жидким, горячим, едва допускает прикосновение и при ударе не издает звука. Что же, он и теперь остается тем воском, что и прежде? Надо признать, что да, – никто этого не отрицает, никто не думает иначе. Так что же именно в нем столь отчетливо мыслилось? Разумеется, ни единое из тех свойств, кои я воспринимал при помощи чувств; ведь все то, что воздействовало на вкус, обоняние, зрение, осязание или слух, теперь уже изменилось: остался только воск.

Пожалуй, он был тем же воском, какой я мыслю и теперь: ведь воск как таковой был не сладостью меда, не ароматом цветов, не белизной, присущей ему ранее, не очертаниями или звуком, но телом, которое только что представлялось мне наделенным этими свойствами, теперь же – совсем другими. Однако что именно есть то, что я подобным образом себе представляю? Будем внимательны и, отбросив все, что не имеет отношения к воску, посмотрим, что остается. Но не остается ничего, кроме некоей протяженности, гибкости и изменчивости. Так что же представляет собой эта гибкость и изменчивость? Быть может, мое представление о том, что этому воску можно придать вместо округлой формы квадратную или вместо этой последней – треугольную? Да нет, никоим образом, ибо я понимаю, что он способен испытывать бесконечное число подобных превращений, а между тем мое воображение не поспевает за их количеством, так что мое понимание не становится совершеннее благодаря силе воображения. А что это за протяженность? Неужели даже протяженность воска есть нечто неведомое? В самом деле, ведь в растаявшем воске она больше, в кипящем – еще больше и наибольшая – если его побольше нагреть; и я не сумею вынести правильное суждение об этом воске, если не сделаю вывод, что воск допускает гораздо больше вариантов протяженности, чем я когда-то себе представлял. Мне остается признать, что я, собственно, и не представлял себе, что есть данный воск, но лишь воспринимал его мысленно; я разумею здесь именно этот кусок, ибо общее понятие воска более очевидно. Так что же это такое – воск, воспринимаемый только умом? Да то, что я вижу, ощущаю, представляю себе, то есть в конечном итоге то, чем я считал его с самого начала. Однако – и это необходимо подчеркнуть – восприятие воска не является ни зрением, ни осязанием, ни представлением, но лишь чистым умозрением, которое может быть либо несовершенным и смутным, каковым оно было у меня раньше, либо ясным и отчетливым, каково оно у меня сейчас, – в зависимости от более или менее внимательного рассмотрения составных частей воска.

Между тем я немало дивлюсь тому, насколько ум мой склонен к ошибкам: ведь в то время как я рассматриваю все это про себя, тихо и безгласно, я испытываю затруднения в отношении самих слов и бываю почти что обманут в своих ожиданиях обычным способом выражения. Например, мы говорим, что видим тот же самый воск, но не говорим, что заключаем об этом на основании его цвета и очертаний. Из этого же я могу сразу заключить, будто я воспринимаю воск глазами, а не одним лишь умозрением (mentis inspectione), если только я не приму во внимание, что всегда говорю по привычке, будто вижу из окна людей, переходящих улицу (точно так же, как я утверждаю, что вижу воск), а между тем я вижу всего лишь шляпы и плащи, в которые с таким же успехом могут быть облачены автоматы. Однако я выношу суждение, что вижу людей. Таким образом, то, что я считал воспринятым одними глазами, я на самом деле постигаю исключительно благодаря способности суждения, присущей моему уму.

Но стыдно тому, кто стремится возвыситься в своих суждениях над уровнем толпы, высказывать сомнение на основе способов выражения, придуманных той же толпою. Поэтому я пойду дальше и постараюсь понять, тогда ли я совершеннее и с большей очевидностью постигал, что такое воск, когда с первого взгляда заметил и убедился, что воспринимаю этот воск при помощи внешнего чувства (sensus externus), как такового, либо, по крайней мере, при помощи чувствилища (sensus communis), как это именуют, то есть способности представления, или же я постигаю его так теперь, после тщательного исследования того, что он собой представляет, и того, каким образом его можно познать? Разумеется, сомнение здесь нелепо: можно ли говорить о чем-либо ясном и отчетливом при первом из этих двух способов восприятия? О чем-то, чего не могло бы достичь любое животное? Но вот когда я отличаю воск от его внешних форм и начинаю рассматривать его как бы оголенным, лишенным покровов, я уже поистине не могу его рассматривать без помощи человеческого ума, пусть даже и теперь в мое суждение может вкрасться ошибка.

Однако что мне сказать об этом уме, то есть обо мне самом? Ибо я не допускаю в себе ничего иного, кроме ума. Так что же это такое – я, который, по-видимому,, столь ясно и отчетливо воспринимает этот кусок воска? Не будет ли мое познание самого себя не только более истинным и достоверным, но и более отчетливым и очевидным? Ведь если я выношу суждение, что воск существует, на том основании, что я его вижу, то гораздо яснее обнаруживается мое собственное существование – хотя бы уже из того, что я вижу этот воск. Конечно, может статься, что видимое мною на самом деле вовсе не воск; может также оказаться, что у меня нет глаз, с помощью которых я могу что-либо видеть; но, когда я вижу или мысленно допускаю" что вижу (а я не делаю здесь различия), невозможно, чтобы сам я, мыслящий, не представлял собой нечто. Подобным образом, если я считаю, что воск существует, на том основании, что я его осязаю, то и отсюда следует то же самое: я существую. Если я сужу о существовании воска на том основании, что я его воображаю, или на каком бы то ни было другом основании, вывод будет точно такой же. Но ведь все то, что я отметил в отношении воска, можно отнести и ко всем остальным вещам, находящимся вне меня. Далее, если восприятие воска показалось мне более четким после того, как я его себе уяснил не только благодаря зрению и осязанию, но и благодаря другим причинам, то насколько отчетливее (как я должен признаться) я осознаю себя теперь благодаря тому, что никакие причины не могут способствовать восприятию – воска ли или какого-либо иного тела,– не выявляя одновременно еще яснее природу моего ума! Но помимо этого в самом уме содержится и много другого, на основе чего можно достичь более отчетливого понимания нашего ума, так что воздействие на него нашего тела вряд ли следует принимать во внимание.

Таким образом, я незаметно вернулся к своему исходному замыслу. Коль скоро я понял, что сами тела воспринимаются, собственно, не с помощью чувств или способности воображения, но одним только интеллектом, причем воспринимаются не потому, что я их осязаю либо вижу, но лишь в силу духовного постижения (intellectus), я прямо заявляю: ничто не может быть воспринято мною с большей легкостью и очевидностью, нежели мой ум. Но поскольку невозможно так быстро отделаться от прежнего привычного мнения, желательно задержаться на этом, дабы при помощи долгого размышления глубже запечатлеть это новое знание в своей памяти.


ТРЕТЬЕ РАЗМЫШЛЕНИЕ

О Боге – что он существует

А теперь я закрою глаза, заткну уши, отвлекусь от всех своих чувств и либо полностью изгоню из моего мышления образы всех телесных вещей, либо, поскольку этого едва ли можно достичь, буду считать их пустыми и ложными, лишенными какого бы то ни было значения. Я попытаюсь, беседуя лишь с самим собой и глубже вглядываясь в самого себя, постепенно сделать самого себя более понятным и близким. Я – мыслящая вещь, то есть вещь сомневающаяся, утверждающая, отрицающая, мало что понимающая, многого не ведающая, желающая, не желающая, а также способная чувствовать и образовывать представления. Но, как я имел случай заметить раньше, хотя все то, что я чувствую и представляю себе, вне меня может оказаться ничем, тем не менее способы (modi) мышления, кои я именую чувствами (sensus) и представлениями (imaginationes), поскольку они-способы одного лишь мышления и ничего больше, я с уверенностью могу считать своими внутренними свойствами.

Итак, здесь я в немногих выражениях подытожил все то, что мне достоверно известно или, по крайней мере, что до сих пор я подметил как известное мне. Теперь же я более тщательно всмотрюсь – быть может, у меня есть и нечто другое, на что я не успел пока обратить внимание. Я достоверно знаю, что я – вещь мыслящая. Но значит ли это, что мне известно все необходимое, чтобы быть уверенным в [существовании] какой-либо вещи? Ведь в этом первом осознании не содержится ничего, кроме некоего ясного и отчетливого представления о том, что я утверждаю; а этого совсем недостаточно, чтобы убедить меня в истинности вещи, которую я мыслю, если я когда-либо смогу понять, что какая-то вещь, которую я столь ясно и отчетливо воспринимаю, на самом деле ложна: исходя из сказанного, мне кажется, можно установить в качестве общего правила: истинно все то, что я воспринимаю весьма ясно и отчетливо.

Однако же прежде я принял за вполне очевидное и достоверное то, что позднее отклонил как сомнительное. Что это были за вещи? Земля, небо, звезды и все прочее, воспринимаемое моими чувствами. Так что же здесь воспринималось мною как ясное? А то, что в моем уме возникают идеи таких вещей, или мысли о них. Но я и теперь не отрицаю присутствия во мне. этих идей. Однако было и что-то иное, что я утверждал и что, по привычке к доверию, я считал воспринимавшимся ясно, хотя на самом деле я этого вовсе не воспринимал: именно, я утверждал, будто вне меня существуют вещи, от которых исходят упомянутые идеи, совершенно им подобные. Но как раз в этом отношении я либо заблуждался, либо, если и судил о том правильно, это вытекало не из моей способности восприятия.

Что же дальше? Когда я рассматривал какие-то простейшие положения из области арифметики или геометрии – например, что два плюс три равно пяти и т. недостаточно ли, по крайней мере, ясно я это усматривал, чтобы утверждать, что все это истинно? Ведь после я лишь потому решил, что в этих вещах допустимо сомнение, что мне приходила в голову такая мысль: какой бы то ни было Бог мог даровать мне природу, допускающую, чтобы я обманывался даже в тех вещах, кои представляются очевиднейшими. И всякий раз, как эта предварительная мысль о высочайшем могуществе Бога приходила мне в голову, я не мог не признать, чго, если только ему заблагорассудится, он с легкостью устроит так, чтобы я заблуждался даже в отношении тех вещей, кои, как мне думается, я самым ясным образом зрю своим умственным взором. Напротив, всякий раз, как я обращаюсь к самим вещам, которые, как я считаю, я воспринимаю с предельной ясностью, я обретаю столь полную уверенность в них, что невольно говорю: пусть меня обманывает кто угодно, он все равно никогда не добьется моего обращения в ничто, пока я буду считать, что я – нечто; не удастся ему также превратить в истину утверждение, будто я никогда не существовал, поскольку уже установлено, что я существую, как не докажет он мне и того, что два плюс три дают в сумме больше или меньше пяти, а также и других подобных вещей, в коих я усматриваю явное противоречие. И уж разумеется, поскольку у меня нет никакого повода полагать, будто какой бы то ни было Бог – обманщик, да я пока точно и не знаю, существует ли какой-либо Бог, постольку основание для сомнения, зависящее лишь от этой мысли, оказывается весьма слабым и, так сказать, метафизическим. Но дабы устранить и его, я должен исследовать, как только к тому представится случай, существует ли Бог и, если он существует, может ли он быть обманщиком: в самом деле, если мы этого не знаем, невозможно, как мне представляется, быть уверенным ни в чем остальном.

Теперь же сама последовательность моих размышлений требует, чтобы я прежде всего разделил все мои мысли на определенные группы и поставил вопрос, какие из этих мыслей содержат истину, а какие – ложь. А именно, какие из них представляют собой как бы образы вещей, к коим, собственно, только и приложен термин "идеи" – к примеру, когда я мыслю человека, химеру, небо, ангела или Бога? Другие же мои мысли имеют некие иные формы: так обстоит дело, когда я желаю, страшусь, утверждаю, отрицаю, то есть в подобных случаях я всегда постигаю какую-либо вещь как предмет моего мышления, но при этом охватываю своей мыслью нечто большее, нежели просто подобие данной вещи. Из такого рода мыслей одни именуются желаниями или аффектами, другие – суждениями.

Что касается идей, если рассматривать их сами по себе, вне отношения к чему-либо иному, то они, собственно говоря, не могут быть ложными; ибо представляю ли я себе козу или химеру, от этого не становится менее истинным тот факт, что я представляю себе одну из них, а не другую. Не следует также опасаться какой-либо ложности в воле, как таковой, либо в аффектах; ибо, какими бы ни были извращенными или вовсе не существующими объекты моего вожделения, само такое вожделение является фактом. Остаются одни лишь суждения: именно в них надо мне опасаться ошибки. Но здесь главная и наиболее частая ошибка заключается в том, что я рассматриваю свои идеи как копии, или подобия, неких вещей, находящихся вне меня; ведь конечно же, если бы я рассматривал идеи сами по себе лишь как некие модусы моего мышления и не соотносил их ни с чем иным, они едва ли дали бы мне какой-то повод для заблуждения.

Из этих идей одни кажутся мне врожденными, другие – благоприобретенными, третьи – образованными мною самим: ведь мое понимание того, что есть вещь, что – истина, а что – мышление, исходит, по-видимому, исключительно от самой моей природы; а вот то, что я слышу шум или вижу солнце, ощущаю огонь, – это, как я судил до сих пор, исходит от некоторых вещей, находящихся вне меня; наконец, сирен, гиппогрифов и тому подобное измышляю я сам. Но, возможно, я могу считать все мои идеи либо благоприобретенными, либо врожденными, либо вымышленными: ведь я пока не усматриваю с очевидностью их происхождения.

Особенно тщательно надо здесь исследовать те идеи, кои я рассматриваю как полученные от находящихся вне меня вещей: какова причина того, что я считаю их подобными этим вещам? По-видимому, меня этому учит природа. Кроме того, я познаю на опыте, что идеи эти не зависят ни от моей воли, ни, следовательно, от меня самого; ведь часто они являются мне вопреки моей воле, так что – хочу я этого или нет – я ощущаю зной и потому полагаю, что это мое ощущение, или идея зноя, исходит от вещи, отличной от меня самого, а именно от жара огня, у которого ; я сижу. И самой явной, по моему разумению, бывает при этом мысль, что скорее всего эта вещь воздействует на меня • через свое подобие.

Достаточно ли убедительны эти причины, я сейчас рассмотрю. Когда я говорю здесь, что это мне подсказывает природа, я разумею, что удостоверяюсь в данном факте, лишь повинуясь какому-то невольному побуждению, а не потому, что некий естественный свет указывает мне на его истинность. Между этими двумя моментами есть существенное различие, ибо все, на что указывает мне естественный свет (lumen naturale), никоим образом не может быть сомнительным, поскольку из самого факта моего сомнения вытекает, что я существую: немыслимо ведь существование какой-либо иной способности, которой я доверял бы так же, как этому свету, и которая могла бы мне доказать, что я неверно воспринимаю вещи. Что же касается естественных побуждений, то я часто замечал в прошлом, что они толкали меня в худшую сторону, когда речь шла о выборе между добром и злом, а потому я и не вижу, зачем мне отдавать им предпочтение во всех остальных вопросах.

Далее, хотя идеи эти не зависят от моей воли, тем не менее еще не установлено, что они по необходимости исходят от предметов, находящихся вне меня: ведь подобно тому как побуждения, о которых я только что говорил, хотя и существуют во мне, однако отличны от моей воли, может оказаться, что во мне заложена еще какая-то способность, пока недостаточно мною познанная, но являющаяся виновницей такого рода идей – ибо до сих пор мне всегда казалось, что идеи, возникающие у меня во сне, образуются во мне без какого бы то ни было содействия внешних вещей.

И наконец, хотя бы идеи эти и исходили от вещей, отличных от меня, из этого вовсе не следует, будто упомянутые вещи должны быть с ними сходны. Более того, мне кажется, что во многих случаях здесь можно отметить большое расхождение. К примеру, я замечаю у себя две различные идеи солнца, причем одна из них как бы получена из ощущений и должна быть безусловно отнесена к разряду идей, кои я рассматриваю как благоприобретенные и случайные, -она являет мне солнце весьма незначительным по размеру; другая же идея основана на астрономических доказательствах, то есть получена с помощью неких врожденных мне понятий или составлена мною каким-то иным способом, так что солнце по своим размерам оказывается в несколько раз больше земли. Невозможно, чтобы обе эти идеи полностью соответствовали одному и тому же солнцу, находящемуся вне меня, и потому разум убеждает меня в предельном отличии от солнца той его идеи, которая на первый взгляд непосредственно от него проистекает.

Все это с достаточной мерой очевидности доказывает, что до сих пор я верил в существование отличных от меня вещей не вследствие достоверного суждения, но лишь повинуясь слепому импульсу, и потому допускал, что вещи эти посылают мне свои идеи, или образы ", через посредство органов чувств или каким-либо иным способом.

Но теперь мне открывается некий иной путь исследования, существуют ли вне меня те вещи, идеи которых во мне обретаются. А именно, поскольку эти мысленные идеи представляют собой лишь модусы мышления , я не признаю между ними никакого неравенства: все они, по-видимому, возникают во мне одним и тем же путем; но поскольку они представляют разные вещи, они в то же время весьма различны. Ибо вряд ли подлежит сомнению, что идеи, являющие мне субстанции, представляют собой нечто большее или, так сказать, содержат в себе больше объективной реальности, нежели то, что являет мне только модусы, или акциденции; и, опять-таки, все те представления, посредством которых я мыслю некоего вышнего Бога – вечного, бесконечного 13, всеведущего, всемогущего, творца всех сущих, помимо него самого, вещей, – все эти представления, несомненно, содержат в себе больше объективной реальности, нежели те, с помощью которых мы уясняем себе конечные субстанции.

Но уже благодаря естественному свету разума ясно, что в совокупной производящей причине должно быть, по меньшей мере, столько же реальности, сколько в действии этой же самой причины. Ибо, спрашиваю я, откуда еще может получить действие свою реальность, если не от причины? И каким образом причина сообщает ее действию, если сама она ею не обладает? Отсюда вытекает следующее положение: ничто не может возникнуть из ничего и тем более то, что обладает высшим совершенством или, иначе говоря, содержит в себе больше реальности, не может возникнуть из того, в чем этой реальности содержится меньше. Причем это совершенно истинно и очевидно не только для тех действии, реальность которых актуальна либо формальна, но также и для идей, в коих усматривается лишь объективная реальность. Положение это означает, что не только камень, ранее не обладавший существованием, не может потом получить бытие, если он не производится некоей вещью, в которой целиком содержится формально либо по преимуществу (eminenter) то, чему положено быть в камне: это означает, что и тепло может быть введено в предмет, в коем его прежде не было, лишь вещью, которая, по крайней мере, обладает равным теплу совершенством и представляет собой тепло (то же самое относится и ко всему прочему). Но, помимо этого, у меня не может быть идеи тепла или камня, если она не привнесена в меня какой-то причиной, в коей, по меньшей мере, содержится столько же реальности, сколько я воспринимаю ее в тепле или камне. Ибо, хотя причина эта не привносит в мою идею ничего из своей актуальной либо формальной реальности, однако не следует думать, будто она оттого менее реальна: природа самой идеи такова, что от нее не требуется никакой иной формальной реальности помимо той, которую идея заимствует от моего мышления, модусом которого она является. Однако то, что эта идея содержит ту или другую объективную реальность, а не иную, полностью зависит от некоей причины, в которой, по меньшей мере, столько же формальной реальности, сколько объективной реальности содержится в самой идее. Если же мы допустим, что в идее имеется нечто, не содержавшееся в ее причине, значит, идея получила это нечто из ничего; но, разумеется, хотя модус, состоящий в том, что вещь объективно содержится в интеллекте через идею, и несовершенен, однако он не полное ничто, а потому и не может проистекать из небытия.

Я не должен также предполагать – поскольку реальность, усматриваемая мною в моих идеях, только объективна, – будто нет необходимости в том, чтобы та же самая реальность формально содержалась в причинах этих идей, и будто достаточно того, чтобы и в них она содержалась лишь объективно. Ибо насколько этот объективный модус бытия соответствует идеям по самой их природе, настолько же и формальный модус бытия соответствует причинам идей также по самой их природе – по крайней мере, первичным и основным причинам. И хотя, возможно, одна идея может возникать из другой, тем не менее бесконечного прогресса здесь не дано, но, напротив, в конце концов происходит возвращение к какой-то первичной идее, причина которой есть как бы архетип, в коем формально содержится вся реальность, содержащаяся в идее лишь объективно. Таким образом, естественный свет делает для меня очевидным, что идеи существуют во мне в качестве неких образов, кои вполне могут быть лишены совершенства вещей, в соответствии с которыми они были образованы, однако не содержат в себе ничего большего или более совершенного, нежели эти вещи.

Но чем дольше и тщательнее я исследую все это, тем яснее и отчетливее познаю истинность исследуемого. Каков же, однако, будет мой вывод? Вот он: если объективная реальность какой-либо из моих идей дает мне уверенность, что этой реальности во мне нет ни формально, ни по преимуществу, значит, я сам не могу быть причиной этой идеи; а из этого с необходимостью вытекает, что на свете я не один, но существует и какая-то иная вещь, представляющая собой причину данной идеи. Однако, если бы во мне не обнаружилось ни одной подобной идеи, у меня не было бы ни одного аргумента, который давал бы мне уверенность в бытии какой-либо отличной от меня вещи: ведь я тщательнейшим образом все обозрел и до сих пор не могу прийти ни к чему иному.

Но среди этих моих идей помимо той, которая являет мне меня самого и относительно которой здесь не может быть никакого сомнения, существует еще другая, представляющая Бога, и различные идеи, представляющие телесные вещи, ангелов, животных, наконец, иных, подобных мне, людей.

Относительно идей, являющих других людей, животных или ангелов, я вполне понимаю, что они могут быть составлены из тех идей, какие у меня имеются обо мне самом, о телесных вещах и о Боге, даже если бы, кроме меня, на свете не существовало никаких людей, животных и ангелов.

Что до идей телесных вещей, то в них не обнаруживается ничего такого, чего нельзя было бы извлечь из меня самого: ведь если вглядеться поглубже и проследить каждую из них так, как я перед тем проследил идею воска, я замечу в ней лишь очень немногое, воспринимаемое ясно и отчетливо, а именно размеры, или протяженность в длину, ширину и высоту; очертания, обозначающие границы этой протяженности; расположение различным образом сформированных частей этой вещи и, наконец, движение, или изменение этого расположения; к этому можно добавить субстанцию, длительность и количество; все же остальное – свет, цвета, звуки, запахи, вкусовые ощущения, степень тепла и холода и прочие осязаемые качества мыслятся мной лишь весьма туманно и смутно, вплоть до того, что я не ведаю, истинны ли они или ложны, или, иначе говоря, представляют ли собой мои идеи этих качеств действительно идеи неких вещей или нет. И хотя я повторяю, что ложность как таковая, существует ли она в собственном смысле или только формально, может обнаружиться в одних лишь суждениях, как я отметил несколько выше, тем не менее в идеях есть совершенно иная, материальная ложность – когда вещь бывает представлена совсем не как вещь: к примеру, идеи, существующие у меня относительно холода и тепла, настолько неясны и лишены отчетливости, что не дают мне возможности понять, является ли холод недостатком тепла или тепло – недостатком холода, или же они представляют собой реальные качества либо, напротив, таковыми не являются. А так как любая идея может быть лишь идеей вещи, то, если бы было истинным, что холод есть всего лишь отрицание тепла, тогда идею, представляющую мне его в качестве чего-то реального и положительного, справедливо можно было бы назвать ложной; то же самое относится и к другим подобным случаям.

В этих вопросах мне нет необходимости указывать на какого-либо автора, не согласного с моим мнением: ведь если такие идеи ложны или, иначе говоря, если они не представляют никакой вещи, сам естественный свет подсказывает мне, что они родились из небытия, то есть появились у меня лишь в силу какой-то ущербности моей природы, которая оказывается недостаточно совершенной; если же идеи эти истинны, хотя они являют мне столь мало реальности, что я не могу отличить ее от невещественности, я не вижу, почему бы этим идеям не исходить от меня самого.

Из того, что в идеях телесных вещей есть ясного и отчетливого, мне кажется, кое-что может быть заимствовано от идеи меня самого, а именно субстанция, длительность, количество и прочее в том же роде; ибо когда я мыслю камень как субстанцию, или как вещь, которая сама по себе способна к бытию, а также и себя как субстанцию, то хоть и постигаю себя как вещь мыслящую и не протяженную, а камень – как вещь протяженную, но не мыслящую, из чего возникает предельное различие между тем и другим понятием, в смысле субстанции понятия эти совпадают. Точно так же, когда я воспринимаю свое нынешнее бытие и вспоминаю, что существовал какое-то время и прежде, когда у меня есть различные мысли, количество которых я осознаю, я получаю идею длительности и числа, которую впоследствии могу применить к каким-то другим вещам. Все же прочее, из чего составляются идеи телесных вещей, а именно протяженность, очертания, положение и движение, поскольку я – вещь мыслящая, формально во мне не содержится; так как это лишь некие модусы субстанции, я же – субстанция как таковая, все это содержится во мне, как я думаю, лишь по преимуществу.

Итак, остается одна идея Бога, относительно которой надо рассмотреть, не может ли здесь что-либо исходить от меня самого. Под словом "Бог" я понимаю некую бесконечную субстанцию, независимую, в высшей степени разумную, всемогущую, сотворившую как меня самого, так и все прочее, что существует, – если оно существует. Несомненно, перечисленные совершенства таковы, что по мере тщательного их рассмотрения мне представляется все менее возможным, чтобы они исходили от меня одного. Таким образом, следует сделать вывод от противного, что Бог необходимо существует.

Ведь хотя некая идея субстанции присутствует во мне по той самой причине, что и сам я – субстанция, тем не менее у меня не может быть идеи бесконечной субстанции в силу того, что сам я конечен,– разве только идея эта будет исходить от какой-либо воистину бесконечной субстанции.

Я не должен считать, будто я не воспринимаю бесконечное с помощью истинной идеи, а воспринимаю его лишь путем отрицания конечного – как я воспринимаю покой и тьму через отрицание движения и света; ибо, напротив, я отчетливо понимаю, что в бесконечной субстанции содержится больше реальности, чем в конечной, и потому во мне некоторым образом более первично восприятие бесконечного, нежели конечного, или, иначе говоря, мое восприятие Бога более первично, нежели восприятие самого себя. Да и каким же образом мог бы я понимать, что я сомневаюсь, желаю, то есть что мне чего-то недостает и что я не вполне совершенен, если бы у меня не было никакой идеи более совершенного существа, в сравнении с которым я познавал бы собственные несовершенства?

Нельзя также сказать, будто эта идея Бога в материальном отношении ложна и потому может возникнуть из ничего, как я несколько выше заметил относительно идей тепла и холода, а также других им подобных; напротив, так как она предельно ясна и отчетлива и содержит в себе больше объективной реальности, чем какая-либо другая идея, ни одна из них не является сама по себе более истинной и внушающей мне меньше подозрений в ее ложности. Я утверждаю, что эта идея всесовершенного и бесконечного существа в высшей степени истинна; ибо хотя можно вообразить себе, будто такого существа нет, однако нельзя вообразить, будто его идея не являет мне ничего реального, как я сказал это ранее об идее холода. Идея Бога в высшей степени ясна и отчетлива: ведь в ней содержится все, что я воспринимаю ясно и отчетливо и считаю реальным и истинным, все, что несет в себе некое совершенство. Этому не препятствует мое непонимание бесконечности или наличие у Бога бесчисленного множества других качеств, коих я не могу ни постичь, ни, быть может, попросту затронуть мыслью: ведь в понятии бесконечности для меня, существа конечного, заложено нечто непостижимое; но для того чтобы моя идея Бога оказалась наиболее истинной, ясной и отчетливой из всех идей, коими я располагаю, мне достаточно понять и вынести суждение, что все, ясно мной воспринимаемое, и все, о чем я знаю, что оно несет в себе некое совершенство, а также, быть может, множество других качеств, мне неведомых, – все это либо формально, либо по преимуществу присуще Богу.

Быть может, однако, я представляю собой нечто большее, нежели сам я думаю, и все совершенства, приписываемые мной Богу, некоторым образом содержатся во мне потенциально, пусть они до сих пор и не выявились и не перешли в действительность. Ведь я чувствую, что познание мое постепенно растет, и не вижу, что могло бы воспрепятствовать все большему и большему его росту – до бесконечности, а также что могло бы помешать мне, при подобном расширении знания, таким образом постичь все прочие совершенства Бога; наконец, я не понимаю, почему бы для образования идеи этих совершенств не довольно было способности к развитию таких совершенств – если только она во мне заложена.

Однако все это совсем немыслимо. Ибо, прежде всего, хотя и верно, что познание мое постепенно растет и во мне потенциально содержится многое, еще не перешедшее в действительность, ни одна их этих вещей не имеет отношения к идее Бога, в которой нет ничего чисто потенциального; да и самый факт постепенного роста знания является вернейшим свидетельством несовершенства. Помимо этого, хотя познание мое делается все шире и шире, я, однако, понимаю, что оно никогда не станет действительно бесконечным, ибо никогда не достигнет такого предела, при котором окажется неспособным к дальнейшему расширению; что же до Бога, я считаю его столь бесконечным, что к его совершенству ничего уже нельзя добавить. И наконец, я воспринимаю объективное бытие идеи не как нечто в своей основе потенциальное (что было бы пустым звуком), но как нечто исключительно актуальное и формальное.

Разумеется, во всем этом нет ничего такого, что не стало бы благодаря естественному свету разума вполне очевидным тому, кто на этом прилежно сосредоточится; но поскольку, если я не очень внимателен – а образы чувственных вещей притупляют остроту ума, – мне уже не так просто представить себе, почему идея более совершенного, нежели я, существа с необходимостью исходит от существа, которое и в самом деле более совершенно, надо, далее, поставить вопрос, в состоянии ли я, обладающий такой идеей, существовать, если подобное существо лишено бытия.

Точнее, от кого я происхожу? Значит, от самого себя, или от моих родителей, или еще от каких-то существ, менее совершенных, нежели Бог: ведь ничего совершеннее Бога или равного ему по совершенству невозможно ни помыслить, ни вообразить.

Однако если бы я происходил от самого себя, я не испытывал бы ни сомнений, ни желаний, и вообще я был бы самодовлеющим существом: ведь я придал бы себе все совершенства, идеями которых я обладал бы, и, таким образом, сам был бы Богом. Ибо я не должен предполагать, будто недостающие мне свойства для меня более труднодостижимы, нежели те, коими я уже обладаю; напротив, совершенно ясно, что намного сложнее для меня – мыслящей субстанции, или вещи, – возникнуть из ничего, нежели достичь познания многих вещей, пока мне неведомых, но представляющих собой всего лишь акциденции этой субстанции. Разумеется, даже если бы во мне было больше этой субстанции, я не стал бы отвергать и того, что может быть получено мною легким путем, и тем более не отверг бы ни одной из вещей, воспринимаемых мной как содержание идеи Бога; ведь и в самом деле ни одна из этих вещей не представляется мне слишком недостижимой. Если бы какие-то из этих вещей были действительно трудными в указанном смысле, они и казались бы мне таковыми, даже если бы я– получил от самого себя все прочее, что я имею, ибо я испытал бы таким образом ограниченность моей потенции.

Эти аргументы останутся в силе даже в том случае, если я предположу, что, быть может, я всегда был таким, каков я ныне: словно из этого могло бы следовать, будто я не должен искать какого-то творца моего бытия. Ведь поскольку всякое время жизни может быть поделено на бесчисленное количество частей, из которых одни никоим образом не зависят от других, тот факт, что несколько раньше я существовал, вовсе не влечет за собой необходимости моего нынешнего существования – разве только некая причина как бы воссоздаст меня заново к настоящему моменту или, иначе говоря, меня сохранит. Однако для любого внимательного ума, рассматривающего природу времени, вполне очевидно, что для сохранения любой вещи в каждый отдельный момент ее существования потребна не меньшая сила воздействия, чем для созидания той же самой вещи заново, если до сих пор ее не было; таким образом, благодаря естественному свету очевидно: сохранение отличается от творения лишь количественно.

Теперь я должен задать самому себе вопрос, обладаю ли я той силой, которая помогла бы мне продолжать существовать и несколько дольше таким, каков я есть в па-стоящий момент? Ведь поскольку я не что иное, как вещь мыслящая, или, по крайней мере, поскольку я веду сейчас речь лишь о той моей части, которая является мыслящей вещью, если бы подобная сила у меня имелась, я, вне всякого сомнения, о ней бы ведал. Однако я не чувствую никакого присутствия во мне этой силы и именно потому с наивысшей очевидностью осознаю, что нахожусь в зависимости от какого-то бытия, отличного от меня самого.

Возможно, однако, что бытие это – не Бог и я порожден либо моими родителями, либо какими-то иными причинами, менее совершенными, нежели Бог. Более того, очевидно, как я уже сказал раньше, что в причине должно быть заложено по меньшей мере столько же, сколько и в следствии; поэтому надо признать, коль скоро я – вещь мыслящая и ношу в себе некую идею Бога, что, какая бы ни была предопределена мне причина, она также должна быть вещью мыслящей, обладающей идеей всех совершенств, кои я приписываю Богу. Относительно этой причины можно опять-таки задать вопрос: существует ли она сама по себе или в силу другой причины? Ведь если она существует сама по себе, то из сказанного ясно, что она – Бог, ибо, обладая способностью самостоятельного бытия, она несомненно должна также актуально обладать всеми совершенствами, идею которых она в себе носит, или, иначе говоря, всем тем, что я считаю присущим Богу. Если же она зависит от другой причины, то подобным же образом следует поставить вопрос об этой последней – сама ли по себе она существует или зависит от другой причины – и так мы в конце концов придем к самой последней причине, каковая и будет Богом.

Достаточно ясно, что здесь не дано поступательного движения до бесконечности, особенно ввиду того, что я говорю не только о той причине, коя некогда меня породила, но и, главным образом, о той, что сохраняет меня сейчас.

Нельзя также вообразить, будто меня породило несколько причин одновременно и от одной из них я получил идею одного из совершенств, приписываемых мной Богу, а от другой – идею другого, так что все эти совершенства имеются где-то в универсуме, но не собраны воедино в одном и том же [существе], каковое есть Бог. Напротив, именно единообразие и простота, или нераздельность, всех свойств Бога и составляет одно из тех совершенств, кои я у него предполагаю. И, конечно, идея подобного единообразия совершенств Бога не может быть порождена во мне причиной, которая не давала бы мне представления также и о других его совершенствах: ведь в силу этой причины я не мог бы постичь все совершенства Бога как связанные между собой и нераздельные, если бы она одновременно не дала мне познания, каковы они есть.

Наконец, что касается родителей, то, хотя все, что я думал о них прежде, верно, вовсе не они сохраняют мое существование, равно как они никоим образом не сотворили меня – вещь мыслящую; они заложили лишь некие предрасположенности в ту материю, коей, как я считал, я внутренне причастен – я, то есть мысль, которую одну только я в настоящее время принимаю за самого себя. Таким образом, здесь в отношении родителей не может возникнуть никакой трудности; следует лишь сделать общий вывод – из одного того, что я существую и во мне заложена некая идея совершеннейшего бытия, то есть Бога,-что существование Бога тем самым очевиднейшим образом доказано.

Мне остается исследовать, каким образом я получил от Бога эту идею: ведь я не почерпнул ее из моих ощущений, она не явилась мне однажды нежданно, как это бывает обычно с образами чувственных вещей, когда эти вещи воздействуют на внешние органы чувств или когда кажется, что они на них воздействуют; точно так же идея эта не вымышлена мною, ибо я не могу ровным счетом ничего от нее отнять и ничего к ней добавить; остается предположить, что она у меня врожденная, подобно тому как у меня есть врожденная идея меня самого.

Разумеется, нет также ничего удивительного в том, что Бог, создавая меня, вложил в меня эту идею – дабы она была во мне как бы печатью его искусства; нет также никакой необходимости, чтобы знак этот был чем-то отличным от самого творения. Но из одного лишь того, что меня создал Бог, вытекает в высшей степени достоверная мысль, что я был создан по его образу и подобию, и именно это подобие, в коем заключается идея Бога, воспринимается мной с помощью той же способности, благодаря которой я воспринимаю и самого себя. Это означает, что, когда я обращаю острие своей мысли на самого себя, я не только понимаю, что я несовершенная вещь, зависящая от кого-то другого, – вещь, неограниченно устремляющаяся все к большему и большему, то есть к лучшему, – но и понимаю, что тот, от кого я зависим, содержит в себе это большее не просто неограниченным образом и только в потенции, но актуально, как нечто бесконечное, и потому он – Бог. Вся сила моего доказательства заключена в том, что я признаю немыслимым мое существование таким, каков я есть по своей природе, а именно с заложенной во мне идеей Бога, если Бог не существует поистине – тот самый Бог, чья идея во мне живет, Бог – обладатель всех тех совершенств, коих я не способен постичь, но которых я могу некоторым образом коснуться мыслью, Бог, не имеющий никаких недостатков. Из этого уже вполне ясно, что он не может быть обманщиком: ведь естественный свет внушает нам, что всякая ложь в обман связаны с каким-то изъяном.

Однако, прежде чем исследовать это подробнее и проследить все те истины, кои могут быть отсюда извлечены, я позволю себе здесь задержаться на созерцании самого Божества, по достоинству оценить его атрибуты и вглядеться в необозримую красоту этого света – насколько это допускают способности моего темного разума,– дабы выразить ему свое восхищение и поклонение. Подобно тому как в одном лишь созерцании божественного величия мы полагаем, веруя, счастье и блаженство инобытия, точно так же в этом созерцании, пусть и гораздо менее совершенном, мы обретаем возможность величайшего наслаждения, на какое мы способны в сей жизни.


ЧЕТВЕРТОЕ РАЗМЫШЛЕНИЕ

Об истине и лжи

За эти дни я освоился с мыслью, отвлеченной от чувств, и пришел к ясному выводу, что в отношении телесных вещей очень немногое воспринимается нами как истинное и гораздо больше мы можем знать о человеческой мысли, а еще больше – о Боге; поэтому я без всяких затруднений отвлекаю свое мышление от предметов воображения и обращаю его лишь на вещи умопостигаемые, отделенные от чего бы то ни было материального. И, разумеется, таким образом я получаю гораздо более отчетливое представление о человеческом уме, ибо он – вещь мыслящая, не имеющая протяженности в длину, ширину и глубину и также не причастная материи ни в чем, кроме обладания идеей какой бы то ни было телесной вещи. А поскольку я замечаю, что сомневаюсь, не являюсь ли я вещью зависимой и несовершенной, постольку мне приходит в голову ясная и отчетливая идея независимого и совершенного бытия, то есть Бога; и уже из одного того, что у меня появилась такая идея, или, иначе говоря, из того, что я существую, обладая такой идеей, я со всей очевидностью делаю заключение: Бог существует, и от него в каждый момент зависит мое собственное существование. Таким образом, я уверен, что человеческий ум не способен познать ничего более очевидного и достоверного. И вот уже, как мне кажется, я усматриваю некий путь, следуя которым можно, исходя из этого созерцания истинного Бога, в коем скрыты все сокровища мудрости и наук, прийти к познанию всех прочих вещей.

Прежде всего я признаю невозможным, чтобы Бог когда-либо меня обманул: ведь во всякой лжи, или обмане, заключено нечто несовершенное; и хотя существуют доказательства проницательности и могущества Бога, свидетельствующие о том, что он может меня обмануть, он несомненно этого не желает и не выказывает никакой злокозненной хитрости, что и не подобало бы Богу.

Далее, я ощущаю в себе некую способность суждения, которую я несомненно, как и все прочие мои свойства, получил от Бога; и, так как он не желает меня обманывать, он, конечно, не дал мне способность такого рода, чтобы, правильно ею пользуясь, я в то же время заблуждался.

В этом вопросе не осталось бы никаких сомнений, если бы не казалось, что отсюда следует, будто я никогда не могу ошибаться. Ибо если все, чем я обладаю, дано мне Богом и если он не вложил в меня способности заблуждаться, я, по-видимому, никогда и ни в коем случае не могу ошибиться. Далее, пока я мыслю только о Боге и всецело обращаюсь к нему, я не обнаруживаю никакой причины для заблуждения или обмана; но потом, когда я возвращаюсь мыслью к себе самому, я чувствую, что подвержен бесчисленным заблуждениям. Отыскивая их причину, я замечаю, что предо мной возникает не только реальная и положительная идея Бога, то есть наисовершеннейшего бытия, но, так сказать, и некая отрицательная идея небытия или, иначе говоря, того, что в высшей степени далеко от всякого совершенства, причем сам я оказываюсь созданным таким образом, что являюсь как бы чем-то средним между Богом и небытием, или между высшей сущностью и ничем: поскольку я создан высшим бытием, во мне нет ничего, что приводило бы меня к заблуждению и обману, однако, поскольку я некоторым образом причастен также небытию, не-сущему или, иначе говоря, поскольку сам я-не высшее бытие, мне весьма многого недостает, и потому неудивительно, что я заблуждаюсь. Разумеется, я считаю, что ошибка как таковая не есть нечто реальное, зависящее от Бога, но есть определенный изъян. Таким образом, нет нужды в том, чтобы я заблуждался в силу какой-то способности к заблуждению, нарочно данной мне с этой целью Богом, но, напротив, мне случается заблуждаться потому, что способность истинного суждения, которую он мне даровал, не является во мне бесконечной.

Однако и этого недостаточно: ведь ошибка – это не чистое отрицание, но всего только недостаточность, или отсутствие у меня какого-то знания, которое должно было бы каким-то образом во мне присутствовать; итак, тому, кто г внимательно вдумывается в природу Бога, представляется немыслимым, чтобы он вложил в меня некую способность, которая не была бы в своем роде совершенна или лишена какого-то подобающего ей совершенства. Ведь если чем искуснее мастер, тем более совершенны выходящие из его рук творения, что может быть создано этим творцом всего сущего, кроме того, что совершенно во всех своих частях? Нет сомнения в том, что Бог не мог создать меня таким, чтобы я вообще не заблуждался; несомненно также и то, что он постоянно имеет в виду наилучшее; по что на самом деле лучше – чтобы я заблуждался или чтобы не заблуждался?

Когда я это тщательно взвешиваю, мне прежде всего приходит на ум, что меня не должно удивлять, если причины некоторых деяний Бога остаются для меня непонятными; не должен я сомневаться и относительно его существования на том основании, что в дальнейшем я могу познать на опыте и что-то иное, оставляющее неясным, почему именно и каким образом он это сотворил. Ибо, поскольку мне уже известно, что моя природа весьма слаба и ограниченна, божественная же природа – необъятна, непостижима и безгранична, из этого я с полным основанием заключаю о способности Бога к бесчисленным деяниям, причины коих мне неизвестны. Исходя из одного лишь этого соображения, я полагаю, что весь род причин, направленных к определенной цели, не может иметь никакого применения в области физики: ведь я допускаю, что только по легкомыслию можно пытаться прослеживать цели Бога.

Мне также приходит в голову, что всякий раз, как мы исследуем совершенство божественного созидания, нам следует всматриваться не в какое-то единичное творение, но во всю совокупность вещей; ведь единичная, изолированная вещь может показаться весьма несовершенной, пусть даже, играя в мире роль некоей части, она в таком своем качестве и является в высшей степени совершенной. И хотя, пожелав подвергнуть сомнению то, что у меня это сомнение вызывало, я до сих пор сумел с достоверностью установить лишь существование себя самого и Бога, тем не менее, познав из того же самого безграничное могущество Бога, я не могу отрицать творения им многих других вещей или, по крайней мере, возможности такого творения. Таким образом, выяснилось, что сам я играю в универсуме роль части.

Далее, когда я пристальнее рассматриваю самого себя и исследую характер своих ошибок (кои одни только и указывают на мое несовершенство), я замечаю, что они зависят от двух совокупных причин, а именно от моей познавательной способности и от моей способности к отбору, или, иначе говоря, от свободы выбора (ab arbitrii liberta-t;e) – то есть одновременно от моего интеллекта и моей воли. Ведь посредством одного интеллекта я воспринимаю только идеи, относительно которых могу вынести суждение, и в интеллекте, рассматриваемом именно в этом смысле, нет места ошибкам как таковым; тем не менее существует, быть может, множество вещей, идей которых у меня попросту нет, и надо сказать, что я лишен этих идей не столько в собственном смысле этого слова, сколько в отрицательном смысле, потому что не могу привести ни одного аргумента, который бы доказывал, что Бог обязан был даровать мне большую способность познания, чем он дал мне в действительности; и сколь бы опытным мастером я его ни считал, я не думаю, чтобы он должен был в каждое единичное свое творение вкладывать все те совершенства, кои он мог заложить в некоторые из них.

Я не вправе также жаловаться па то, что получил от Бога недостаточно сильную и совершенную волю, или свободу выбора, ибо я чувствую, что она не имеет никаких пределов. Но, что особенно важно отметить, во мне нет ничего столь совершенного или великого, относительно чего я бы не понимал, что оно может быть еще более великим и совершенным. Ведь если, к примеру, я рассматриваю свою способность понимания (facultatem intelligendi), я тотчас же признаю ее ничтожность и ограниченность; одновременно я образую для себя идею некоей иной, гораздо более значительной способности, и даже величайшей и безграничной, и воспринимаю ее как причастную божественной природе – именно на том основании, что я способен образовать ее идею. По той же самой причине, если я стану исследовать свою способность воспоминания, или воображения, или любую другую, я не найду ни одной, относительно которой я не понимал бы, что она у меня ничтожна и ограниченна, у Бога же – огромна и безгранична. И только воля, или свобода выбора, как я ощущаю, у меня такова, что я не постигаю идеи большей; таким образом, преимущественно благодаря этой способности я понимаю, что до некоторой степени создан по образу и подобию Бога. Ибо хотя эта способность несравненно более высока у Бога, нежели у меня, как по причине связанной с нею познавательной потенции, придающей ей большую силу и действенность, так и в силу характера того объекта, на который она направлена – потому что она распространяется на большее количество вещей, – со строго формальной точки зрения она не представляется большей, чем моя собственная свобода выбора. Ведь способность эта заключается только в том, что мы можем что-то – одно и то же – либо делать, либо не делать (то есть утверждать это либо отрицать, добиваться этого либо избегать), или, точнее, лишь в том, что к вещам, представляемым нам интеллектом, чтобы мы утверждали их либо отрицали, добивались их либо избегали, мы относимся так, что не чувствуем никакого внешнего принуждения к этим действиям. И мне нет никакой нужды – коль скоро я свободен – разрываться между двумя указанными возможностями, но, напротив, чем более я склоняюсь к одной их них – поскольку либо я с очевидностью усматриваю в ней определенную меру истины и добра, либо Бог таким образом настраивает мои глубинные мысли, тем свободнее я избираю эту возможность. Разумеется, ни божественная благость, ни естественное познание никогда не угрожают свободе выбора, но скорее расширяют ее и укрепляют. Что же до испытываемого мной состояния безразличия, когда разум никак не склоняет меня в одну сторону более, чем в другую, то это низшая степень свободы, свидетельствующая лишь о полном отсутствии в ней совершенства и о недостаточности познания – иначе говоря, это некое отрицание: ведь если бы я всегда ясно понимал, что такое истина и добро, я никогда не колебался бы в выборе того или иного суждения или действия; в таком случае, хотя я и совершенно свободен, я никогда не мог бы находиться в состоянии безразличия. Из всего этого я, с другой стороны, уясняю, что причиной моих ошибок не может быть сама по себе та сила воли, которую я получил от Бога, ибо сила эта велика и в своем роде совершенна; не является этой причиной и моя способность понимания (vim intelligendi), ибо, поскольку я получил ее от Бога, все, что я понимаю, я, несомненно, понимаю правильно и не могу в этом ошибаться. Так от чего же происходят мои ошибки? А лишь от того, что, поскольку воля обширнее интеллекта, я не удерживаю ее в тех же границах, что и интеллект, но простираю ее также на вещи, которых не понимаю; когда она безразлична к этим вещам, она легко отклоняется от истины и добра, и таким образом я допускаю ошибки и погрешности.

Например, когда в эти дни я исследовал, существует ли что-нибудь в мире, и подмечал, что из самого факта такого исследования с очевидностью вытекает факт моего существования, я, по крайней мере, не мог воздержаться от суждения, что столь ясно постигаемое мной истинно; и не то чтобы меня толкала к такому суждению какая-то внешняя сила: я приходил к нему потому, что от великого озарения интеллекта появляется большая предрасположенность воли, и я тем более добровольно и свободно начинал верить в указанную истину, чем меньше испытывал по отношению к ней безразличия. Теперь же я не только знаю, что я – вещь мыслящая – существую, но помимо этого у меня возникает некая идея телесной природы и мне приходит на ум сомнение, является ли присутствующая во мне мыслящая природа (или, точнее, я сам, адекватный этой природе) чем-то отличным от упомянутой телесной природы, либо та и другая тождественны; при этом я предполагаю, что до сих пор моему умственному взору не представилось ни одного основания уверовать в одно более, нежели в другое. Разумеется, в силу этого я пребываю безразличным к утверждению либо отрицанию как того, так и другого, равно как и к отсутствию какого бы то ни было суждения на эту тему.

Безразличие это, собственно говоря, распространяется не только на те вещи, относительно которых мой интеллект "пребывает в полном неведении, но в целом также и на все то, что интеллект недостаточно отчетливо понимает в тот самый момент, когда колеблется в отношении этих вещей под воздействием воли: ведь хотя вероятные догадки увлекают меня в одну сторону, одного только осознания их в качестве догадок, исключающих достоверность и несомненность доводов, довольно для того, чтобы отклонить мое доверие в сторону противоположную. В эти дни я довольно часто испытывал подобное чувство – когда все то, что я прежде считал в высшей степени истинным, я расценивал как совершенно ложное лишь потому, что замечал возможность сомнения в этих вещах.

Когда же я недостаточно ясно и отчетливо воспринимаю то, что истинно, и при этом воздерживаюсь от суждения, мне ясно, что я нахожусь на верном пути и не заблуждаюсь. Если бы я в этом случае позволил себе утверждать либо отрицать, я неправильно воспользовался бы своей свободой воли; если бы я отклонился в сторону лжи, я бы ошибся; а если бы я подался в противоположном направлении, я случайно натолкнулся бы на истину, однако не избавился бы от чувства вины, ибо благодаря естественному свету очевидно, что интеллектуальное восприятие всегда должно предшествовать решению воли. В этом неправильном использовании свободы воли содержится отрицание, образующее форму ошибки: оно содержится, говорю я, в самом действии, поскольку оно исходит от меня, но вовсе не в способности, полученной мною от Бога, и также не в том действии, которое зависит только от него.

У меня нет также никакой причины сетовать на то, что Бог не наделил меня большей способностью понимания или большим естественным светом, чем он это сделал, ибо конечному интеллекту присуща ограниченная способность постижения, а тварному интеллекту присуще быть конечным; я должен быть глубоко признателен тому, кто никогда ничем не был мне обязан, за то, что он ко мне так щедр, и не должен считать, будто он лишил меня того или отнял у меня то, чего он мне просто не дал.

Нет у меня и причины жаловаться, что он даровал мне волю более емкую, нежели интеллект; поскольку суть воли едина и нераздельна, ее природа, по-видимому, не позволяет что-то от нее отнять; а чем она обширнее, тем больше, конечно же, я должен быть признателен моему дарителю.

Наконец, мне невместно плакаться, будто Бог соперничает со мной при выборе тех актов моей воли или тех суждений, в коих я ошибаюсь: ведь поскольку эти акты зависят от Бога, они являются абсолютно истинными и благими, да и, кроме того, во мне некоторым образом заложено совершенство, направленное на избрание именно таких актов, – совершенство, преобладающее над свойством, мешающим мне их избрать. Что до лишения, в коем одном только заложена суть формальной лжи и вины, то оно вовсе не нуждается в содействии Бога, ибо оно – не вещь и при соотношении с Богом как с причиной должно быть названо не лишением, но лишь отрицанием. Ибо, разумеется, у Бога нет ни малейшего несовершенства, которое давало бы мне свободу в выражении согласия или не согласия с тем, относительно чего он не вложил в мой интеллект ясного и отчетливого восприятия; но, несомненно, во мне самом заложено несовершенство: а именно, я плохо пользуюсь упомянутой выше свободой и выношу суждение о том, что неправильно понимаю. Однако я вижу, что Бог с легкостью мог добиться, чтобы я хотя и оставался свободным, никогда бы – пусть мое познание и ограниченно – не ошибался: так обстояло бы дело в том случае, если бы, например, он наделил мой интеллект ясным и отчетливым восприятием всего того, по поводу чего у меня когда-либо были какие-то колебания, либо в том случае, если бы он настолько прочно запечатлел в моей памяти обязанность никогда не выносить суждения ни о какой вещи, коей я не понимаю ясно и отчетливо, что я никогда не мог бы этой обязанности забыть. Я хорошо понимаю (поскольку я рассматриваю себя как нечто цельное), что был бы совершеннее, чем сейчас, если бы Бог создал меня таким. Однако я не могу отрицать, что в универсуме заложено некое более высокое совершенство, и если некоторые его части не свободны от ошибок и заблуждений, то другие от них свободны – как если бы между всеми частями универсума существовала полная соотнесенность. Но у меня нет никакого права сетовать на то, что Бог пожелал дать мне в мире ту личину, которая не является главнейшей и совершеннейшей.

Да и помимо этого, хотя я не могу избежать ошибок первым из указанных способов, зависящим от предельно ясного восприятия всего того, что подлежит обдумыванию, я тем не менее могу избежать их вторым способом, зависящим лишь от моей памяти, долженствующей удержать меня от суждения всякий раз, когда истина мне не ясна; ибо, хотя я ощущаю в себе слабость, мешающую мне постоянно придерживаться раз и навсегда обретенного познания, я все же способен с помощью внимательного повторного размышления добиться твердого и устойчивого воспоминания всякий раз, когда в этом будет нужда, и таким образом выработать у себя привычку не ошибаться.

Поскольку в этом и заключается высшее и главное человеческое совершенство, я с помощью сегодняшнего моего размышления достиг, по-видимому, немалого, а именно: я проследил причину ошибки и заблуждения. Конечно же, здесь не может быть никакой иной причины, помимо той, которую я указал; и коль скоро при вынесении суждений я удерживаю свою волю в таких границах, что даю ей свободу проявлять себя лишь в отношении того, что интеллект предъявляет ей как ясное и отчетливое, я никоим образом не могу ошибиться: ведь всякое ясное и отчетливое восприятие – это, без сомнения, нечто, и оно не может возникнуть из ничего, но по необходимости имеет своим творцом Бога – того, говорю я, всесовершенного Бога, коему противна всякая ложь; итак, все, что от него исходит, истинно. Сегодня я познал также, что мне всегда следует остерегаться ошибок, – но не только это: я должен всеми силами доискиваться истины. Разумеется, я найду ее, если только достаточно внимательно стану относиться ко всему, что я понимаю в совершенстве, и отделять это от того, что воспринимаю туманно и смутно. К выполнению этой задачи я в дальнейшем приложу все усилия.


ПЯТОЕ РАЗМЫШЛЕНИЕ

О сущности материальных вещей,
и снова о Боге – о том, что он существует

Многое мне предстоит еще рассмотреть относительно атрибутов Бога и многое также – в отношении моей собственной природы, или природы моего ума; быть может, я выполню это в другой раз, теперь же (после того как я приметил, чего именно надо опасаться и что надо делать для достижения истины) главное – попытаться выбраться из бездны сомнений, куда я погрузился в минувшие дни, и посмотреть, нельзя ли установить относительно материальных вещей что-либо достоверное.

Прежде, нежели я начну исследовать, существуют ли вне меня подобные вещи, я должен рассмотреть идеи этих вещей, поскольку они присутствуют в моем сознании, и понять, какие из них отчетливы, а какие смутны.

А именно, я отчетливо представляю себе величину, обычно именуемую у философов непрерывной (continua), или протяженность этой величины (а точнее, имеющей эту величину вещи) в длину, ширину и глубину; я замечаю в этой протяженности различные части, любые размеры, очертания, положения и перемещения этих частей, а в этих перемещениях – любые длительности.

Мне вполне понятны и ясны не только все эти вещи, рассматриваемые, таким образом, в родовом аспекте, но, внимательно вглядываясь, я воспринимаю бесчисленные частности относительно очертаний, количества, движений и т. п., истинность которых настолько ясна и созвучна моей природе, что, как только я открываю для себя все это, я, очевидно, не столько научаюсь чему-то новому, сколько припоминаю уже знакомое мне или, иначе говоря, впервые обращаюсь мыслью к тому, что давно уже присутствовало в моем уме, и, значит, я прежде просто не обращал на эти вещи свой умственный взор.

Но вот что, по-моему, здесь особенно важно: я нахожу у себя бесчисленные идеи некоторого рода вещей, кои, даже если, быть может, их нигде вне меня нет, тем не менее не могут считаться ничем; и хотя я эти вещи некоторым образом мыслю по произволу, однако они не вымышлены мною и идеи эти имеют собственные, поистине присущие им и неизменные черты. Когда, к примеру, я представляю себе треугольник, то, хотя такой фигуры, быть может, нигде на свете, кроме как в моей мысли, не существует и никогда не существовало, все равно существует ее определенная природа, или сущность, или, наконец, неизменная и вечная форма, которая не вымышлена мною и не зависит от моего ума. Отсюда ясно, что могут быть доказаны различные свойства этого треугольника, например, что три его угла равны двум прямым, что наибольшему его углу противолежит наибольшая сторона и т. п., –все то, что я вольно или невольно сейчас отчетливо постигаю, хотя ранее, когда воображение мое рисовало мне треугольник, я никоим образом об этих вещах не размышляв, и потому они мною не вымышлены.

К этому не имеет никакого отношения возможное возражение, что, дескать, такая идея треугольника могла явиться мне от внешних объектов через мои органы чувств, потому что я мог перед тем созерцать тела, имеющие треугольную форму: ведь я способен измыслить несчетное число других фигур, относительно которых не может быть подозрения, что они когда-либо проникли в мое сознание через посредство чувств; а между тем я способен доказать самые различные их свойства не менее точно, чем свойства треугольника. Все эти фигуры, несомненно, истинны, коль скоро я познаю их отчетливо, и, таким образом, они являются чем-то, а не чистым небытием; я уже обстоятельно показал, что все, познаваемое мной отчетливо, тем самым истинно. И даже если бы я этого не доказал, природа моего ума, вне всякого сомнения, такова, что я не имею возможности не выразить своего согласия с этими истинами – по крайней мере до тех пор, пока я их ясно воспринимаю; я также припоминаю, что и в прежние времена, когда я был очень сильно привязан к объектам чувств, я всегда считал наидостовернейшими истины, относящиеся к фигурам, числам или другим арифметическим, геометрическим, чисто математическим и вообще абстрактным понятиям, если я познавал их со всей очевидностью.

И если из одного того, что я способен извлечь идею какой-то вещи из собственного сознания (ex cogitatione), действительно следует все то, что я воспринимаю ясно и отчетливо как относящееся к этой вещи, неужели я не могу также извлечь из этого аргумент в пользу существования Бога? Ведь, несомненно, я нахожу у себя идею Бога, т. е. наисовершеннейшего бытия, точно так же, как я нахожу идею любой фигуры или числа; и я не менее ясно и отчетливо постигаю, что вечное бытие еще более присуще его природе, нежели все те свойства, относительно которых я доказываю, что они присущи какой-либо фигуре или числу; в силу этого, хотя не все то, о чем я размышлял в эти последние дни, оказалось истинным, бытие Бога для меня приобрело, по крайней мере, ту степень достоверности, какую до сих пор имели математические истины.

Правда, на первый взгляд это не вполне ясно и немного отдает софистикой. Ведь поскольку я привык во всем остальном отделять существование (existentia) от сущности (essentia), я легко признаю, что бытие Бога легко может быть отделено от его сущности, и, таким образом, можно мыслить Бога не существующим. Однако если вдуматься поглубже, становится очевидным, что отделять существование Бога от его сущности столь же немыслимо, как отделять от сущности треугольника свойство равенства трех его углов двум прямым или от идеи горы – идею долины: ведь мыслить Бога (то есть наисовершеннейшее бытие) лишенным существования (то есть некоего совершенства) так же нелепо, как мыслить гору без долины.

Однако, хотя я не могу мыслить Бога иначе как существующим, а гору могу мыслить лишь вместе с долиной, тем не менее, подобно тому как из общей идеи горы и долины еще не вытекает необходимость существования в мире какой-то горы, так и из моего представления о Боге как сущем еще не вытекает факт его существования: ведь мое мышление вовсе не сообщает необходимости внешним объектам; и как вполне допустимо мыслить крылатого коня, хотя в действительности ни один конь не имеет крыльев, так, быть может, я могу помыслить существование Бога, хотя никакого Бога не существует.

Но и в этом умозаключении таится софизм: ведь из того, что мы не можем мыслить гору без долины, ни в коем случае не вытекает факт существования где-либо в мире горы и долины, но лишь невозможность отделить гору от долины и долину от горы, безразлично, существуют ли они в действительности или нет. Так же и из того, что мы не можем мыслить Бога без существования, следует, что существование от него неотделимо, а потому он действительно существует; ведь это не домысел моего воображения, и оно ничего не навязывает в данном случае объективному смыслу вещи – напротив: мою мысль предопределяет необходимость самого объекта, а именно существования Бога. Таким образом, я вовсе не волен мыслить Бога без существования (или, иначе говоря, мыслить наисовершеннейшее существо без наивысшего совершенства), подобно тому как я волен воображать себе коня с крыльями либо без них.

Собственно говоря, после того как я допустил наличие у Бога всех совершенств, здесь нет даже надобности дополнительно указывать, что я необходимо должен считать его существующим: ведь существование – одно из этих совершенств, и потому здесь не требуется предварительной посылки. Например, я не обязан считать, что все четырехсторонние фигуры вписываются в круг, однако, если бы я это допустил, я с необходимостью должен был бы признать, что и ромб вписывается в круг, – а ведь это явная ложь. Ибо хотя никакая необходимость не заставляет меня сейчас или в другое время предаваться каким –то мыслям о Боге, тем не менее всякий раз, когда я пожелаю помыслить первичное и высшее бытие и как бы извлечь идею этого бытия из сокровищницы моего ума, я необходимо должен приписывать ему все совершенства, даже если я и не стану в тот момент перечислять их все подряд или уделять особое внимание каждому из них; такой необходимости вполне достаточно для того, чтобы позднее, когда я замечу, что существование – это совершенство, мне можно было сделать вывод относительно действительного существования первичного и высшего бытия; подобным же образом мне нет необходимости когда-либо воображать себе некий треугольник, но всякий раз, как я пожелаю помыслить плоскую фигуру, образованную отрезками прямых линий и имеющую всего три угла, я с необходимостью должен приписать ей такие свойства, исходя из которых можно будет прийти к правильному заключению, что величина ее трех углов не превышает величины двух прямых, причем я должен это допустить даже в том случае, если пока еще не познал этого ее конкретного свойства. Однако, когда я исследую, какие именно фигуры вписываются в круг, мне вовсе не обязательно думать, что к таковым относятся все четырехсторонние фигуры; более того, я даже не способен это вообразить, поскольку я не желаю допускать ничего, кроме того, что воспринимается мной ясно и отчетливо. Поэтому существует огромная разница между подобного рода ложными посылками и моими врожденными истинными идеями, главная и первейшая из которых – идея Бога. Разумеется, я множеством способов постигаю, что идея эта не есть нечто мнимое, зависящее от моего мышления, но есть образ истинной и неизменной природы; и прежде всего, например, потому, что я не могу помыслить никакую другую вещь – кроме одного Бога,– сущность которой была бы теснейшим образом сопряжена с существованием; затем, я не способен представить себе двух или многих подобных богов, и, далее, если мы допускаем, что существует только один Бог, я усматриваю абсолютную необходимость в том, чтобы он существовал извечно и так же вечно сохранял свое бытие; наконец, я воспринимаю многое другое, связанное с Богом, и ничто из всего этого не может быть мной ни изменено, ни отнято.

В самом деле, какой бы я ни избрал способ доказательства, самая суть предмета приводит меня снова и снова к тому, что я уверен лишь в тех вещах, которые воспринимаю ясно и отчетливо. Но по крайней мере, если из вещей, воспринимаемых мной таким образом, некоторые ясны и очевидны каждому, то другие откроются лишь тем, кто пристально вглядывается в них и добросовестно их исследует; однако после такого открытия вещи эти можно считать не менее достоверными, чем первые. К примеру, хотя при рассмотрении прямоугольного треугольника далеко не с первого взгляда становится столь же ясным, что квадрат его гипотенузы равен сумме квадратов катетов, как ясно, что его гипотенуза противолежит наибольшему углу этого треугольника, однако истина эта не менее заслуживает доверия после того, как однажды она была ясно постигнута. Что же до Бога, то, если бы я не был тяжко обременен предрассудками и образы чувственных вещей не осаждали со всех сторон мое мышление, не было бы вещи, которую я познал бы прежде и с большей легкостью, нежели его: ибо что можно считать более очевидным по самому своему существу, нежели бытие верховной субстанции, или существование Бога – единственной вещи, с чьей сущностью необходимо связано существование?

Однако, хотя для постижения этой истины мне потребовалось тщательное исследование, сейчас уже я уверен не только в этом, но равным образом и во всем остальном, что представляется достовернейшим; вдобавок я замечаю: достоверность всех прочих вещей настолько зависит от этой истины, что без нее ни одна вещь не– может быть когда-либо познана в совершенстве.

И хотя природа моя такова, что, пока я что-то воспринимаю ясно и отчетливо, я не могу не верить, что воспринимаемое мной истинно, тем не менее, поскольку я создан так, что не способен постоянно вперять свой умственный взор в один и тот же предмет, чтобы ясно его воспринять, и мне часто приходят на память суждения, вынесенные до того, как я уже забыл о причинах, по которым я раньше пришел к тому или иному выводу, мне могут быть приведены другие доводы, на основе которых я, если бы не знал Бога, легко изменил бы свои первоначальные представления, и, таким образом, у меня никогда ни о чем не было бы истинного и достоверного знания, но лишь расплывчатые и переменчивые мнения. Так, например, когда я исследую природу треугольника, то для меня, как бы проникшегося принципами геометрии, в высшей степени очевидно, что три его угла равны двум прямым; и я не могу не считать это верным до тех пор, пока мое внимание поглощено таким доказательством; но, как только острие моего ума отклоняется от этого доказательства, тогда, несмотря на то что до тех пор я, по своим наблюдениям, в высшей степени ясно его постигал, я легко могу впасть в сомнение относительно его истинности, если только я не ведаю Бога. Ведь я могу убедить себя, что я по самой своей природе иногда подвержен ошибкам в том, что, как мне казалось, я очевиднейшим образом постигаю, – особенно когда я вспоминаю, что часто принимал за истинные и достоверные многие вещи, кои потом, исходя из других оснований, я признал ложными.

Однако, после того как я постиг, что Бог есть, в силу того что одновременно я понял зависимость от него всех вещей, я сделал из этого вывод: все, что я воспринимаю ясно и отчетливо, по необходимости истинно. И даже если бы я более не занимался причинами, которые заставили меня признать это верным, и только припоминал бы свое прежнее ясное и отчетливое постижение, мне не могли бы привести никакого противоположного довода, который подтолкнул бы меня к сомнению; напротив, я располагаю на этот счет истинным и достоверным знанием, равно как и насчет всего прочего, когда-либо, как я припоминаю, мной доказанного – например, в отношении геометрических и им подобных истин. Что же теперь можно против меня выдвинуть? Быть может, что мне от природы свойственно заблуждаться? Однако я уже знаю, что не могу ошибиться в вещах, ясно постигаемых мною. Или, быть может, что я некогда считал истинными и достоверными многие вещи, которые потом признал ложными? Но ведь ни одну из этих вещей я не воспринимал ясно и отчетливо; напротив, пребывая в неведении относительно истинности этого правила, я усматривал, возможно, иные причины этих вещей, кои позднее признал гораздо менее основательными. Итак, что же мне возразят? Не то ли (как недавно я возражал сам себе), что, возможно, я находился как бы во сне и все то, что я сейчас думаю, не более истинно, нежели то, что обычно рисуется спящему? Но и это возражение ничего не меняет: ведь, несомненно, пусть я и спал, если что-то представляется моему разуму очевидным, значит, оно абсолютно истинно.

Итак, я вижу, что вся достоверность и истинность знания зависит исключительно от постижения истинного Бога, так что раньше, нежели я его познал, я не мог иметь ни о какой другой вещи совершенного знания. А между тем мне доступно полное и достоверное знание как относительно Бога и других умопостигаемых вещей (res intelligibiles), так и относительно любой телесной природы, являющейся объектом чистой математики.


ШЕСТОЕ РАЗМЫШЛЕНИЕ

О существовании материальных вещей
и о реальном различии между умом и телом

Мне остается исследовать, существуют ли материальные вещи Пока мне, по крайней мере, известно, что материальные вещи, поскольку они представляют собой объект чистой математики, могут существовать, – когда я воспринимаю их ясно и отчетливо Ведь нет никакого сомнения, что Бог способен создать все то, что я способен воспринимать таким образом; притом я никогда не считал, будто он не может создать какие то вещи, за исключением тех случаев, когда мне что то мешало воспринимать эти вещи ясно Помимо того, из самой способности воображения, коей, как я познаю на опыте, я пользуюсь, когда мысли мои заняты этими материальными вещами, по видимому, вытекает, что вещи эти действительно существуют, глубже вдумываясь в сущность воображения, я вижу оно есть не что иное, как применение познавательной способности к телу, как бы внутренне во мне присутствующему и потому существующему

Дабы полностью прояснить это, я прежде всего исследую различие, имеющееся между воображением и чистым пониманием Например, когда я воображаю треугольник, я не только понимаю, что он представляет собой фигуру, ограниченную тремя линиями, но одновременно острие моей мысли проникает эти линии, как если бы они были передо мной, – и именно это я определяю словом "воображать". В самом деле, если бы я хотел помыслить тысячеугольник, я с таким же успехом понимал бы, что это фигура, составленная из тысячи сторон, как я понимаю, что треугольник – это фигура, имеющая три стороны; однако я не могу столь же ясно представить себе эту тысячу сторон или всмотреться в них как в присутствующие. И хотя в этом случае вследствие привычки всегда что-либо воображать я всякий раз, как мыслю телесную вещь, быть может, и представляю себе смутно какую-нибудь фигуру, однако ясно, что фигура эта – не тысячеугольник, ибо она ничем не отличается от той, которую бы я воображал, если бы мыслил десятитысячеугольник или какую-то другую многостороннюю фигуру; при этом ничто не способствует различению тех особенностей, кои отличают тысячеугольник от других многоугольников Однако, (ели речь идет о пятиугольнике, я могу мыслить его ферму, подобно форме тысячеугольника, без помощи воображения; но я могу и вообразить себе этот пятиугольник, если обращу свою мысль к пяти его сторонам и одновременно к ограниченной этими сторонами площади; при этом я замечаю, что для воображения мне требуется некое особое напряжение духа, не требующееся, когда речь идет о понимании: это дополнительное напряжение духа показывает мне различие между воображением и чистым пониманием.

Вдобавок я замечаю, что моя сила воображения – поскольку она отлична от способности понимания – не является необходимой составной частью моей сущности, или, иначе говоря, сущности моего ума; ибо, даже если бы она у меня отсутствовала, я все равно, без сомнения, оставался бы тем же, кто я есть ныне: из этого, видимо, следует, что сила воображения зависит от чего-то отличного от меня самого. Но я легко постигаю, если бы существовало какое-то тело, с коим мой разум был бы сопряжен таким образом, что был бы в состоянии по своему произволу это тело рассматривать, могло бы статься, что именно поэтому я был бы способен воображать телесные предметы; таким образом, этот модус мышления отличается от чистого постижения лишь тем, что мысль, когда она постигает, некоторым образом обращена па самое себя и имеет в виду одну из присущих ей самой идей, когда же мысль воображает, она обращена на тело и усматривает в нем нечто соответствующее идее – умопостигаемой или же воспринятой чувством. Итак, повторяю, я с легкостью постигаю, что воображение может осуществляться именно таким образом, если существует какое-то тело, и поскольку я не вижу другого столь же подходящего способа для объяснения воображения, отсюда я с достаточной вероятностью заключаю, что тело существует, – однако лишь с вероятностью: ведь, хотя я очень тщательно все исследую, я не уверен, что из этой отчетливой идеи телесной природы, обнаруженной мной в моем воображении, я могу извлечь какой-то аргумент, свидетельствующий о необходимом существовании тел.

Но помимо этой телесной природы я обычно воображаю себе и многое иное, являющееся объектом чистой математики, например цвета, звуки, запахи, боль и тому подобное, однако ни одну из этих вещей я не представляю себе столь же отчетливо; и поскольку я лучше воспринимаю такие вещи с помощью чувства, от которого при содействии памяти они как бы передаются во власть воображения, то для более четкого уяснения этих вещей следует столь же тщательно, как прежде воображение, исследовать чувство и посмотреть, не сумеем ли мы извлечь из того, что воспринимается модусом мышления, именуемым нами чувством, некий основательный аргумент в пользу существования телесных вещей.

Прежде всего, я повторю про себя каковы те вещи, кои я раньше почитал истинными вследствие того, что воспринимал их чувством, а также поставлю себе вопрос, почему я считал их таковыми; затем я выявлю причины, по которым позднее подверг все это сомнению; и наконец, я рас-, смотрю, каково должно быть теперь мое мнение об этом предмете.

Итак, прежде всего я чувствовал, что у меня есть голова, руки, ноги и прочие члены, из коих состоит то тело, которое я воспринимал как свою часть или, быть может, даже как всего себя в целом; я также чувствовал, что тело это обретается среди многих других тел, воздействующих на него различными благоприятными и неблагоприятными способами, и расценивал все благоприятные воздействия, исходя из некоего чувства удовольствия, а неблагоприятные – в связи с вызываемым ими чувством огорчения. Но помимо удовольствия и огорчения я отмечал у себя также голод, жажду и другие подобные вожделения; равным образом я отмечал некие телесные склонности к радости, печали, гневу и другим сходным аффектам; вовне, однако, помимо телесной протяженности, фигур и движений я чувствовал также твердость, теплоту и другие ощутимые качества; кроме того, я ощущал свет, цвета, запахи, вкусовые качества, звуки, в многообразии которых я различал небо, землю, моря и прочие тела. При этом я не без основания полагал, исходя из идей всех качеств, которые являлись моей мысли и которые я только и ощущал прямо и непосредственно, что я ощущаю некие вещи, совершенно отличные от моего мышления,– а именно тела, от которых исходят указанные идеи; ведь я испытывал, как эти идеи приходили ко мне без всякого на то согласия с моей стороны, так что я не мог ни воспринять чувствами какой-либо объект, хоть и желал этого, в случае если таковой не воздействовал на соответствующий орган чувств, ни избежать этого ощущения, когда объект присутствовал, И поскольку идеи, воспринимаемые чувством, были гораздо более живыми и выразительными, да и к тому же в своем роде более отчетливыми, нежели некоторые из тех, что я сам, при всех своих познаниях и опыте, мог измыслить путем рассуждения или же отыскать в своей памяти как отпечатки, становилось вполне очевидным, что эти идеи не могли исходить от меня самого; таким образом, оставалась лишь одна возможность – а именно что они исходили от каких-то других вещей. И поскольку я получил понятие об упомянутых вещах исключительно на основе самих этих идей, я могу считать лишь, что указанные вещи подобны этим идеям. Но раз я отдавал себе отчет в том, что чувствами своими я пользовался раньше, нежели разумом, и видел, что идеи, измышленные мной самим, не столь ясны и выразительны, как те, что я воспринимал чувствами, а также что они состоят из частей этих последних, я легко убедился в том, что в моем разуме не содержится ничего, что раньше не содержалось бы в моих чувствах. И потому я не без основания сделал вывод: это тело, которое я по некоему особому праву именовал своим, имеет более тесную связь со мною, чем какие-либо другие тела; в самом деле, я ни в коем случае не мог быть от него отделен, как от остальных тел; все свои вожделения и аффекты я испытывал в нем и ради него; наконец, именно в его частях я ощущал боль и щекотку сладострастия, а вовсе не в других телах, расположенных вне его. А вот почему из этого неведомого чувства боли возникает некая душевная печаль, а из сладострастного ощущения – радость, почему легкие покалывания в желудке, именуемые мною голодом, побуждают меня к принятию пищи, а жжение языка – к питью и т. д.– для объяснения этих вещей у меня нет иного довода, помимо того, что именно так я обучен природой: ведь не существует ровным счетом никакой связи, по крайней мере, как я ее понимаю, между упомянутыми покалываниями и волеизъявлением к принятию пищи или между ощущением вещи, приносящей страдание, и печальной мыслью, вызываемой этим чувством. По-видимому, и всему остальному, что я постигал относительно чувственных объектов, меня научила природа: ведь я уверился в том, что все это так, раньше, нежели отыскал какие-то аргументы, подтверждающие мои выводы.

Однако после этого многократный опыт мало-помалу поколебал всякое доверие, которое я питал к чувствам: башни, казавшиеся мне издалека круглыми, вблизи часто оказывались квадратными, и огромные статуи, установленные на их вершинах, человеку, наблюдавшему их с земли, казались ничтожными по размеру; я отмечал, что суждения моих внешних чувств во всех многочисленных случаях подобного рода ошибочны. Но это относится не только к внешним чувствам, но и к внутренним: ведь что может быть острее чувства боли? Однако я когда-то слышал от .тех, у кого были ампутированы голень или предплечье, что им порой кажется, будто они до сих пор ощущают иногда боль в тех частях тела, которых у них уже нет; таким образом, и я не могу быть уверен в том, что испытываю боль в каком-либо моем члене, хотя я эту боль и ощущаю. Ко всему этому я недавно прибавил еще две, наиболее общие, причины сомнения: первая состоит в том, что я никогда не считал, будто во время бодрствования я ощущаю то, чего не ощущаю иногда потом, когда сплю; а так как то, что я, как мне кажется, ощущаю во сне, не представляется мне исходящим от вещей, находящихся вне меня, то я и не понимал, почему мне следует больше этому верить, когда речь идет о том, что ощущается мной, как мне это кажется, во время бодрствования. Вторая причина была такая: поскольку до сих пор я не ведал истинного виновника моего появления на свет или, по крайней мере, воображал, что его не ведаю, я не усматривал никакого препятствия для того, чтобы заблуждающимся меня сотворила сама природа – заблуждающимся даже в том, что казалось мне наиболее истинным. Что же до аргументов, с помощью которых я прежде убеждался в истинности чувственных вещей, то на них мне нетрудно ответить. Ведь поскольку, казалось, сама природа толкает меня на многое, противоречащее разуму, я полагал, что уроки природы не заслуживают большого доверия. И хотя чувственные восприятия не зависели от моей воли, я все же не считал возможным на этом основании заключать, будто восприятия эти исходят от вещей, от меня отличных, ибо во мне самом может содержаться некая способность – пусть мне пока и неведомая, – являющаяся виновницей указанных восприятии.

Теперь, после того как я лучше узнал самого себя и виновника моего появления на свет, я не думаю, будто можно легкомысленно признать истинным все, что мне явно внушают чувства; однако и не все также следует подвергать сомнению.

Прежде всего, поскольку я знаю, что все, мыслимое мной ясно и отчетливо, может быть создано Богом таким, как я это мыслю, мне достаточно иметь возможность ясно и отчетливо помыслить одну вещь без другой, чтобы убедиться в их отличии друг от друга: ведь, по крайней мере, они могли быть разделены меж собой Богом; при этом не имеет значения, с помощью какой способности мы можем установить их различие. Таким образом, из одного того, что я уверен в своем существовании и в то же время не замечаю ничего иного, относящегося к моей природе, или сущности, помимо того, что я – вещь мыслящая, я справедливо заключаю, что сущность моя состоит лишь в том, что я – мыслящая вещь. И хотя, быть может (а как я скажу позднее, наверняка), я обладаю телом, теснейшим образом со мной сопряженным, все же, поскольку, с одной стороны, у меня есть ясная и отчетливая идея себя самого как вещи только мыслящей и не протяженной, а с другой – отчетливая идея тела как вещи исключительно протяженной, но не мыслящей, я убежден, что я поистине отличен от моего тела и могу существовать без него.

Кроме того, я нахожу в себе способность мыслить с помощью неких особых модусов – например, с помощью способности воображения и чувственного восприятия: я вполне могу мыслить ясно и отчетливо без них, но не могу, наоборот, помыслить их без себя – мыслящей субстанции, коей они присущи: ведь они в своем формальном понятии содержат некоторый интеллект, из чего я заключаю, что они отличаются от меня как модусы – от вещи. Я усматриваю и некоторые другие способности, такие, как способность к перемещению, способность принимать различные позы и т. п., но эти способности так же, как вышеупомянутые, невозможно помыслить без субстанции, коей они были бы присущи, и, таким образом, они не могут без нее существовать: ведь ясно, что, если они существуют, они должны быть связаны с телесной, или протяженной, субстанцией, но не с мыслящей и постигающей, потому что в их понятии ясно и отчетливо содержится некая протяженность, но никак не интеллект. У меня имеется также некая пассивная способность чувственного восприятия, или, иначе говоря, восприятия и познания идей чувственных вещей, но я никак не мог бы ею воспользоваться, если бы наряду с нею не существовала – у меня ли или у кого-то другого – некая активная способность образовывать и производить такие идеи. Однако эта активная способность никак не может быть присуща мне самому, ибо она не предполагает никакого умопостижения и идеи эти производятся ею без моего участия и даже часто вопреки моей воле. Остается, следовательно, считать, что либо она содержится в какой-то иной, отличной от меня субстанции, в которой, таким образом, должна присутствовать – формально или по преимуществу – вся та реальность, коя объективно присутствует в идеях, создаваемых благодаря указанной способности (как я уже упомянул выше), либо сама эта субстанция – тело, или телесная природа, в которой формально содержится все то, что в идеях присутствует объективно; итак, несомненно, либо есть Бог, либо некое творение, которое является более благородным, нежели тело, и в котором все это содержится. Однако, поскольку Бог не обманщик, совершенно ясно, что не он непосредственно посылает мне эти идеи и что он не пользуется даже посредничеством какой-либо твари, в коей бы лишь по преимуществу, но не формально содержалась объективная реальность этих идей. Но ввиду того что он не даровал мне никакой способности, которая позволила бы все это распознать, а, напротив, наделил меня большой склонностью верить, что идеи эти проистекают от телесных вещей, я не вижу, каким образом можно было бы представить себе, что он не обманщик, в том случае, если бы указанные идеи проистекали не от телесных вещей, а из какого-либо другого источника. Итак, телесные вещи существуют. Правда, быть может, они существуют не вполне такими, какими воспринимают их мои чувства, поскольку такое чувственное восприятие у многих людей весьма туманно и смутно; однако в них, по крайней мере, содержится все то, что я постигаю ясно и отчетливо, или, иначе говоря, все, взятое в общем и целом, что постигается в предмете чистой математики.

Что же до остальных вещей, либо представляющих собой всего только частности – например, если речь идет об определенной величине солнца или такой-то его форме, – либо мыслимых недостаточно ясно, как мыслятся свет, звук, боль и т. д., то, хотя эти вещи весьма сомнительны и недостоверны, уже одно то, что Бог не обманщик и потому немыслимо присутствие в моих представлениях какой-либо лжи – разве лишь в том случае, если у меня есть также какая-то способность, дарованная мне Богом для ее искоренения,– уже одно это дает мне надежду на истинное восприятие всех подобных объектов. Разумеется, нет сомнения в том, что все, чему меня научила природа, содержит в себе нечто истинное: ведь именно с помощью природы, взятой в ее целом, я познаю сейчас не что иное, как самого Бога или же установленную им связь тварных вещей; я познаю с помощью своей природы не что иное, как сложное сочетание всех свойств, дарованных мне Богом.

Из всего, чему учит меня природа, нет ничего более явного, нежели наличие у меня тела, которому приходится худо, когда я испытываю боль, которое нуждается в пище и питье, когда я страдаю от голода д жажды, и т. д.; а потому я не могу сомневаться в том, что в моем теле заложено нечто истинное. 64

Природа учит меня также, что я не только присутствую в своем теле, как моряк присутствует на корабле, но этими чувствами – боли, голода, жажды и т. п. – я теснейшим образом сопряжен с моим телом и как бы с ним смешан, образуя с ним, таким образом, некое единство. Ведь в противном случае, когда тело мое страдало бы, я, представляющий собой не что иное, как мыслящую вещь, не ощущал бы от этого боль, но воспринимал бы такое повреждение чистым интеллектом, подобно тому как моряк видит поломки на судне; а когда тело нуждалось бы в пище или в питье, я ясно понимал бы это, а не испытывал бы лишь смутные ощущения голода и жажды. Ибо, конечно, ощущения жажды, голода, боли и т. п. суть не что иное, как некие смутные модусы мышления, происходящие как бы от смешения моего ума с телом.

Помимо того природа учит меня, что вокруг моего тела существуют различные иные тела, из коих к некоторым я должен испытывать тяготение, других же избегать. Разумеется, из того, что я ощущаю в этих телах весьма различные цвета, звуки, запахи, вкусовые качества, тепло, твердость и т. п., я правильно заключаю, что среди тел, от которых исходят эти различные ощущения, встречается множество разновидностей, соответствующих различиям моих ощущений, хоть им и не подобных; а из того, что некоторые из указанных восприятии мне приятны, другие же – нет, с полной достоверностью вытекает, что мое тело или, точнее, весь я в целом – поскольку я состою из тела и ума – могу быть подвержен различным благоприятным и неблагоприятным воздействиям со стороны окружающих меня тел.

Но есть еще многое другое, казалось бы, преподанное мне природой, на самом же деле воспринятое мною не от нее, но лишь от некоей привычки к легковесному суждению, и потому все это несет на себе явные следы неправдоподобия. К примеру, таково мое суждение о любом пространстве, в котором не встречается ничего, что воздействовало бы на мои чувства: подобное пространство я определяю, как пустоту; или же я считаю, что в теплом теле содержится нечто совершенно подобное теплу, содержащемуся в моем собственном теле; что белому или зеленому телу присущи белизна и зелень, кои воспринимаю я сам, горькому или сладкому телу – такие же вкусовые качества, и т. д.; полагаю я также, что и звезды, и башни, и любые другие отдаленные от меня тела имеют те самые размеры и форму, какие являются моим чувствам, и то же самое относится ко всему прочему в этом роде. Но дабы не проявить в этом вопросе недостаточную проницательность, я должен более четко определить, что, собственно говоря, я разумею, когда говорю, что кое-чему научен самой природой. А именно, я беру здесь природу в более узком значении – не во всей сложной совокупности свойств, дарованных мне Богом; ведь в этой совокупности содержится много того, что имеет отношение лишь к уму, например мое восприятие совершившегося факта как чего-то такого, что не могло не совершиться, а также все прочее, постигаемое с помощью естественного света,– но об этих вещах здесь нет речи; кроме того, сюда относится многое, связанное лишь с телом, например падение тел вниз под действием тяготения и прочее в том же роде, о чем я не говорю, ведя речь лишь о тех свойствах, кои Бог даровал мне как сочетанию ума и тела. Вот эта-то природа и учит меня избегать тех вещей, что причиняют мне чувство страдания, и добиваться того, что приносит мне наслаждение, радость и т. п.; но я не вижу, чтобы она, кроме того, учила нас делать выводы относительно находящихся вне нас вещей на основе таких чувственных восприятии, без предварительного исследования со стороны интеллекта, ибо знать истину об этих восприятиях – дело одного лишь ума, а вовсе не всего меня в целом. Так, хотя свет звезды воздействует на мое зрение не сильнее огня небольшой свечи, это тем не менее не вызывает во мне никакой склонности верить, будто звезда не больше факела: я делал такое заключение сызмальства без всякого разумного на то основания; и хотя, приближаясь к огню, я ощущаю жар, а подходя к нему слишком близко, чувствую боль, у меня тем не менее нет никаких оснований считать, будто в огне содержится что-либо подобное этому жару или этой боли, но я могу лишь предполагать наличие в нем чего-то вызывающего у нас ощущения жара и боли – что бы это на самом деле ни было. И даже если в пределах какого-либо пространства нет ничего, что воздействовало бы на чувство, из этого не следует, что там нет никакого тела; я убеждаюсь, что в этих и во многих других вопросах я привык опрокидывать весь порядок природы, ибо до тех пор, пока они ясны и отчетливы, я пользуюсь чувственными восприятиями, данными нам природой лишь для того, чтобы указывать нашему уму, что именно удобно или неудобно для меня в целом (ведь ум – только часть этого целого),- пользуюсь ими, говорю я, как точными мерилами для незамедлительного распознавания сущности находящихся вне нас тел, хотя эти мерила очень туманны и смутны.

Но я еще раньше довольно ясно постиг, каким образом, несмотря на всеблагость Бога, суждение мое может оказаться ложным. Однако здесь возникает новая трудность, касающаяся тех самых вещей, кои природа мне как бы являет желанными или вызывающими отвращение, а также трудность, касающаяся внутренних, глубинных чувств, в отношении которых, мне кажется, наблюдаются ошибки: к примеру, это бывает, когда кто-то, обманутый приятным вкусом какой-либо пищи, принимает внутрь незримый яд. Однако в этих случаях природа побуждает его стремиться к тому, что имеет приятный вкус, а вовсе не к яду – ведь он не ведает о яде; из чего можно заключить лишь, что природа эта не всеведуща, да оно и неудивительно, ибо, поскольку человек – вещь конечная, ему подобает обладать лишь конечными совершенствами.

Между тем мы нередко заблуждаемся в отношении того, на что наталкивает нас сама природа: к примеру, больные люди жаждут питья или пищи, которые впоследствии обнаруживают себя как вредные. Здесь, быть может, скажут, что причина их заблуждения кроется в порочности их природы; однако это не устраняет трудности, ибо больной человек – такая же тварь Божья, как и здоровый, а потому лживая природа, полученная им будто бы от Бога,– не меньшее в этом случае противоречие. Но. подобно тому как часовой механизм, состоящий из колесиков и отвесов, подчиняется законам природы ничуть не меньше, когда он плохо собран и неправильно указывает время, нежели когда он во всех своих частях отвечает замыслу мастера, точно так же, рассматривая тело человека в качестве некоего механизма, состоящего из костей, нервов, мышц, сосудов, крови и кожных покровов, и так, как если бы ему вовсе не было присуще мышление, я вижу, что ему были бы свойственны те же движения, что производятся в нем сейчас без волеизъявления, а следовательно, не исходят от разума, и с легкостью признаю: для него было бы столь же естественно, если бы, например, он страдал от водянки, испытывать ту самую сухость в горле, которая, как правило, привносит в наш ум чувство жажды, сильно воздействующее на наши нервы и прочие части тела, так что больной этот принимает питье, от которого недуг его усугубляется, хотя, если бы в нем не гнездился этот недуг, та же самая сухость гортани побудила бы его к приему питья, ему полезного. И хотя, оглядываясь на задуманное мастером будущее применение его часов, мы можем сказать, если они неверно показывают время, что они отклонились от своей природы, и точно так же, рассматривая механизм человеческого тела и сравнивая его работу с привычными для него движениями, я могу предположить, что он тоже отклоняется от своей природы, коль скоро гортань этого человека суха, а питье ему вредит, я все же хорошо понимаю, что это последнее мое представление о природе очень разнится от предыдущего: ведь оно есть не что иное, как простое наименование, зависящее от моей мысли, сравнивающей больного человека и плохо сконструированные часы с идеей здорового человека и хорошо сделанных часов, – то есть нечто чисто внешнее по отношению к обозначаемым этим именем вещам; что же до прежнего моего понимания, то я разумел здесь нечто действительно присущее вещам и потому до некоторой степени истинное.

Но разумеется, хотя в отношении тела, страдающего водянкой, будет только внешним наименованием, если о нем скажут, что природа его порочна, – на том основании, что гортань его страдает от сухости, когда у него нет потребности пить, – принимая во внимание все целое, то есть ум, сопряженный с телом, мы уже сочтем это не чистым наименованием, а самой настоящей ошибкой природы – ибо тело страдает от жажды, в то время как питье для него вредоносно.

Итак, остается исследовать, почему божественная благость не препятствует тому, чтобы природа, рассматриваемая таким образом, обманывала нас, вопреки сказанному. Итак, прежде всего я обращаю внимание на то, что существует великое различие между умом и телом, состоящее в том, что тело по природе своей всегда делимо, ум же совершенно неделим; ибо, когда я рассматриваю свой ум, или себя самого – постольку, поскольку я семь вещь мыслящая, – я не могу различить в себе никаких частей, но усматриваю лишь абсолютно единую и целостную вещь; и хотя создается видимость, будто весь мой ум целиком связан со всем моим телом, если ампутировать мне ногу, руку или любую другую часть тела, уму моему, как я понимаю, не будет нанесено никакого ущерба; равным образом частями ума не могут быть названы ни способность желать, ни способность чувствовать, ни способность понимать и т. д., ибо один и тот же ум желает, чувствует и понимает. Напротив, ни одна телесная, или протяженная, вещь не может мыслиться мною без того, чтобы я не мог без труда расчленить ее мысленно на части, и в силу этого я постигаю ее как делимую; одного только этого было бы довольно, чтобы убедить меня в абсолютном отличии ума от тела, если бы даже других источников такого познания у меня пока не было.

Далее, я обращаю внимание на то, что ум не испытывает непосредственного воздействия от всех частей тела одновременно, но лишь от мозга, или, возможно, лишь от какой-то его незначительной части, а именно от той, которая считается вместилищем общего чувства; часть эта всегда, когда она настроена одинаковым образом, воздействует на ум одинаково, пусть даже все прочие части тела могут пребывать в это время в самом различном состоянии; это положение доказывает бесчисленные эксперименты, перечислять которые здесь нет никакой надобности.

Кроме того, я замечаю, что природа тела не допускает, чтобы какая-либо его часть, несколько отдаленная от другой ее части, не могла приводить в движение эту последнюю и чтобы ее не могла также приводить в движение любая из расположенных между ними частей, пусть даже эта отдаленная часть совсем бездействует. К примеру, если у веревки ABCD дернуть ее конец D, другой ее конец – А придет в движение точно так же, как он пришел бы в движение после того, как веревку потянули бы в ее промежуточных точках и или С, а конец D оставался бы неподвижным. Подобным же образом, когда я ощущаю боль в стопе, физика учит меня, что ощущение это я испытываю под воздействием нервов, рассеянных по всей стопе и, подобно веревкам, тянущихся от нее к мозгу: когда они бывают задеты в стопе, они в свою очередь как бы затрагивают глубинные части мозга, которых они достигают, и таким образом возбуждают в этих частях движение, установленное природой для того, чтобы передать уму чувство боли, как бы находящееся в стопе. Но поскольку те нервы должны на своем пути от стопы до мозга пройти через голень, бедро, поясницу, спину и шею, может случиться, что хотя та их часть, которая расположена в стопе, и не подвергается никакому воздействию, но ему подвергается лишь какая-то срединная часть, в мозгу об разуется такое же точно движение, какое бывает от повреждения стопы, а это необходимо вызывает в уме ощущение той же боли. Точно так же следует думать и о любом другом чувстве.

Наконец, я наблюдаю: поскольку каждое из движений, совершающихся в части мозга, непосредственно воздействующей на ум, вызывает в нем лишь одно какое-то ощущение, здесь нельзя вообразить ничего лучшего, нежели что из всех возможных ощущений испытывают именно то, которое лучше всего и наиболее часто сохраняет человека здоровым. Опыт же наш свидетельствует, что все наши чувства от природы обладают именно этим свойством, а посему в них нельзя обнаружить ничего такого, что не свидетельствовало бы о могуществе и благости Бога. Так, например, когда особенно сильно и необычно задеваются нервы, находящиеся в сгоне, это их повреждение, передаваясь по спинномозговому каналу в глубинные части мозга, создает там сигнал к некоему ощущению, а именно к чувству боли, как бы присутствующему в стопе, и тем самым мозг побуждается к устранению – насколько это в его силах – того, что причиняет вред стопе. Правда, природа человека могла быть так устроена Богом, чтобы то же самое движение мозга сообщало нашему уму нечто совсем иное: к примеру, оно сообщало бы ему ощущение себя самого, поскольку оно происходит в мозгу либо в стопе или в других, промежуточных частях; наконец, это движение могло бы являть ему что-либо иное; однако ничто иное не способствовало бы сохранности тела. Точно так же, когда мы нуждаемся в питье, от этого появляется некоторая сухость в гортани, воздействующая на наши нервы, а через их посредство – на глубинные части мозга; такое воздействие сообщает мозгу ощущение жажды, ибо во всем этом для нас нет ничего полезнее, нежели знать, что для сохранения нашего здоровья мы нуждаемся в питье; то же самое относится и ко всем прочим ощущениям.

Из сказанного совершенно ясно, что, невзирая на безмерную благость Бога, природа человека,

являющегося сочетанием ума и тела, не может иногда не обманывать. Ибо если некая причина оказывает аналогичное воздействие не на стопу, а на любую другую из частей тела, через которые нервы протягиваются от стопы к мозгу, или даже на самый мозг, и возбуждает то же движение, какое возникает в поврежденной стопе, боль ощущается как бы в стопе, и наше чувство естественно обманывается; ведь поскольку одно и то же движение в мозгу может вносить в наш ум лишь одно и то не, всегда одинаковое, ощущение и чаще всего такое ощущение возникает от причины, повреждающей именно стопу, а не от другой причины, наличествующей где-то в ином месте, разумно считать, что указанная причина возбуждает в нашем уме ощущение боли именно в стопе, а не в какой-либо другой части тела. И если когда-нибудь сухость гортани возникает не по той причине, что питье должно содействовать здоровью нашего тела, а по причине прямо противоположной – как это бывает во время водянки,– все же гораздо лучше обмануться в причине в этом последнем случае, нежели постоянно ошибаться тогда, когда тело наше находится в добром здравии. То же самое относится и к другим сходным случаям.

Соображение это весьма полезно – не только для того, чтобы я замечал все ошибки, коим я подвержен по природе, но и для того, чтобы я с легкостью мог исправлять эти ошибки или их избегать. Поистине, коль скоро я знаю, что все мои чувства гораздо чаще подтверждают истину, а не ложь относительно того, что касается благого состояния моего тела, и поскольку я почти всегда могу использовать многие из них для исследования одной и той же вещи, а вдобавок использовать и память, связывающую настоящее с минувшим, и интеллект, сумевший уже обозреть все причины моих заблуждений, я не должен более опасаться того, что ощущения, каждодневно доставляемые мне моими чувствами, обманчивы: преувеличенные сомнения последних дней следует отвергнуть как смехотворные. Особенно же надо отвергнуть сомнение, касающееся сна, который я не мог отличить от бодрствования; ныне я понимаю, что между тем и другим состоянием есть огромная разница, заключающаяся в том, что наша память никогда не сопрягает сонные видения со всей остальной нашей жизнедеятельностью, подобно тому как это бывает с впечатлениями, которые мы испытываем, когда бодрствуем: в самом деле, если бы предо мною наяву неожиданно кто-то возник и столь же внезапно исчез – так, как это бывает во сне, то есть так что я не знал бы, ни откуда он явился, ни куда канул, я с полным правом счел бы его привидением или призраком, возникшим в моем мозгу, а не реальным человеком. Однако, когда мне встречаются вещи, относительно которых я четко понимаю, откуда, где и в какое время они предо мною возникли, и когда я без помех связываю их восприятие со всей остальной моей жизнью, я вполне уверен, что они явились мне не во сне, а наяву. Поэтому я отнюдь не должен сомневаться в истинности этих явлений, если после того, как я привлек к их исследованию все мои чувства, память и интеллект, ничто не указывает мне на противоречивость этих вещей по отношению ко всему остальному. Ведь из того, что Бог не обманщик, вытекает, что я вообще не ошибаюсь в подобных вещах. Но поскольку настоятельность житейских дел не всегда оставляет нам досуг для такого точного изыскания, надо признать, что жизнь человеческая в частных вопросах нередко подвластна ошибкам; таким образом, мы должны признать немощность нашей природы.