PSYLIB® – Р. Декарт РАССУЖДЕНИЕ О МЕТОДЕ

БИБЛИОТЕКА

Рене Декарт

РАССУЖДЕНИЕ О МЕТОДЕ,
ЧТОБЫ ВЕРНО НАПРАВЛЯТЬ СВОЙ РАЗУМ
И ОТЫСКИВАТЬ ИСТИНУ В НАУКАХ

Если рассуждение это покажется слишком длинным для прочтения за один раз, то его можно разделить на шесть частей. В первой окажутся различные соображения относительно наук; во второй – основные правила метода, найденного автором; в третьей – некоторые из правил морали, извлеченных автором из этого метода; в четвертой – доводы, с помощью коих он доказывает существование Бога и человеческой души, которые составляют основание его метафизики; в пятой можно будет найти последовательность вопросов физики, какие он рассмотрел, и, в частности, объяснение движения сердца и рассмотрение некоторых других трудных вопросов, относящихся к медицине, а также различие, существующее между нашей душой и душой животных; и в последней – указание на то, что, по мнению автора, необходимо для того, чтобы продвинуться в исследовании природы дальше, чем это удалось ему, а также объяснение соображений, побудивших его писать.

ЧАСТЬ ПЕРВАЯ
Соображения, касающиеся наук

ЧАСТЬ ВТОРАЯ
Основные правила метода

ЧАСТЬ ТРЕТЬЯ
Несколько правил морали, извлеченных из этого метода

ЧАСТЬ ЧЕТВЕРТАЯ
Доводы, доказывающие существование бога и бессмертие души,
или основания метафизики

ЧАСТЬ ПЯТАЯ
Порядок физических вопросов

ЧАСТЬ ШЕСТАЯ
Что необходимо, чтобы продвинуться вперед в исследовании природы

Библиотека Фонда содействия развитию психической культуры (Киев)


ЧАСТЬ ПЕРВАЯ

СООБРАЖЕНИЯ, КАСАЮЩИЕСЯ НАУК

Здравомыслие есть вещь, распределенная справедливее всего; каждый считает себя настолько им наделенным, что даже те, кого всего труднее удовлетворить в каком-либо другом отношении, обыкновенно не стремятся иметь здравого смысла больше, чем у них есть. При этом невероятно, чтобы все заблуждались. Это свидетельствует скорее о том, что способность правильно рассуждать и отличать истину от заблуждения – что, собственно, и составляет, как принято выражаться, здравомыслие, или разум (raison), – от природы одинакова у всех людей, а также о том, что различие наших мнений происходит не от того, что один разумнее других, а только от того, что мы направляем наши мысли различными путями и рассматриваем не одни и те же вещи. Ибо недостаточно просто иметь хороший ум (esprit), но главное – это хорошо применять его. Самая великая душа способна как к величайшим порокам, так и к величайшим добродетелям, и те, кто идет очень медленно, может, всегда следуя прямым путем, продвинуться значительно дальше того, кто бежит и удаляется от этого пути.

Что касается меня, то я никогда не считал свой ум более совершенным, чем у других, и часто даже желал иметь столь быструю мысль, или столь ясное и отчетливое воображение, или такую обширную и надежную память, как у некоторых других. Иных качеств, которые требовались бы для совершенства ума, кроме названных, указать не могу; что же касается разума, или здравомыслия, то, поскольку это единственная вещь, делающая нас людьми и отличающая нас от животных, то я хочу верить, что он полностью наличествует в каждом, следуя при этом общему мнению философов, которые говорят, что количественное различие может быть только между случайными свойствами, а не между формами, или природами, индивидуумов одного рода.

Однако не побоюсь сказать, что, по моему мнению, я имел счастье с юности ступить на такие пути, которые привели меня к соображениям и правилам, позволившим мне составить метод, с помощью которого я могу, как мне кажется, постепенно усовершенствовать мои знания и довести их мало-помалу до высшей степени, которой позволяет достигнуть посредственность моего ума и краткий срок жизни. С помощью этого метода я собрал уже многие плоды, хотя в суждении о самом себе стараюсь склоняться более к недоверию, чем к самомнению. И хотя, рассматривая взором философа различные действия и предприятия людей, я не могу найти почти ни одного, которое не казалось бы мне суетным и бесполезным, однако я не могу не чувствовать особого удовлетворения по поводу успехов, какие, по моему мнению, я уже сделал в отыскании истины, и на будущее питаю надежды и даже осмеливаюсь думать, что если между чисто человеческими занятиями есть действительно хорошее и важное, так это именно то, которое я избрал.

Впрочем, возможно, что я ошибаюсь и то, что принимаю за золото и алмаз, не более чем крупицы меди и стекла. Я знаю, как мы подвержены ошибкам во всем, что нас касается, и как недоверчиво должны мы относиться к суждениям друзей, когда они высказываются в нашу пользу. Но мне очень хотелось бы показать в этом рассуждении, какими путями я следовал, и изобразить свою жизнь, как на картине, чтобы каждый мог составить свое суждение и чтобы я, узнав из молвы мнения о ней, обрел бы новое средство самообучения и присоединил бы его к тем, которыми обычно я пользуюсь.

Таким образом, мое намерение состоит не в том, чтобы научить здесь методу, которому каждый должен следовать, чтобы верно направлять свой разум, а только в том, чтобы показать, каким образом старался я направить свой собственный разум. Кто берется давать наставления другим, должен считать себя искуснее тех, кого наставляет, и если он хоть в малейшем окажется несостоятельным, то подлежит порицанию. Но, предлагая настоящее сочинение только как рассказ или, если угодно, как вымысел, где среди примеров, достойных подражания, вы, может быть, найдете такие, которым не надо следовать, я надеюсь, что оно для кого-нибудь окажется полезным, не повредив при этом никому, и что все будут благодарны за мою откровенность.

Я с детства был вскормлен науками, и так как меня уверили, что с их помощью можно приобрести ясное и надежное познание всего полезного для жизни, то у меня было чрезвычайно большое желание изучить эти науки. Но как только я окончил курс учения, завершаемый обычно принятием в ряды ученых, я совершенно переменил свое мнение, ибо так запутался в сомнениях и заблуждениях, что, казалось, своими стараниями в учении достиг лишь одного: все более и более убеждался в своем незнании. А между тем я учился в одной из самых известных школ в Европе и полагал, что если есть на земле где-нибудь ученые люди, то именно там они и должны быть. Я изучал там все, что изучали другие, и, не довольствуясь сообщаемыми сведениями, пробегал все попадавшиеся мне под руку книги, где трактуется о наиболее редкостных и любопытнейших науках. Вместе с тем я знал, что думают обо мне другие, и не замечал, чтобы меня считали ниже моих соучеников, среди которых были и те, кто предназначался к занятию мест наших наставников. Наконец, наш век казался мне цветущим и богатым высокими умами не менее какого-либо из предшествующих веков. Все это дало мне смелость судить по себе о других и думать, что такой науки, какой меня вначале обнадеживали, в мире нет.

Но все же я весьма ценил упражнения, которыми занимаются в школах. Я знал, что изучаемые там языки необходимы для понимания сочинений древних; что прелесть вымыслов оживляет ум; что памятные исторические деяния его возвышают и что знакомство с ними в разумных пределах развивает способность суждения; что чтение хороших книг является как бы беседой с их авторами – наиболее достойными людьми прошлых веков, и при этом беседой содержательной, в которой авторы раскрывают лучшие из своих мыслей; что красноречие обладает несравненной силой и красотой, поэзия полна пленительного изящества и нежности; что математика доставляет искуснейшие изобретения, не только способные удовлетворить любознательных, облегчить ремесла и сократить труд людей; что сочинения, трактующие о нравственности, содержат множество указаний и поучений, очень полезных и склоняющих к добродетели; что богословие учит, как достичь небес; что философия дает средство говорить правдоподобно о всевозможных вещах и удивлять малосведущих; что юриспруденция, медицина и другие науки приносят почести и богатство тем, кто ими занимается, и что, наконец, полезно ознакомиться со всякими отраслями знания, даже с теми, которые наиболее полны суеверий и заблуждений, чтобы определить их истинную цену и не быть ими обманутыми.

Но я полагал, что достаточно уже посвятил времени языкам, а также чтению древних книг с их историями и вымыслами, ибо беседовать с писателями других веков – то же, что путешествовать. Полезно в известной мере познакомиться с нравами разных народов, чтобы более здраво судить о наших и не считать смешным и неразумным все то, что не совпадает с нашими обычаями, как нередко делают люди, ничего не видевшие. Но кто тратит слишком много времени на путешествия, может в конце концов стать чужим своей стране, а кто слишком интересуется делами прошлых веков, обыкновенно сам становится несведущим в том, что происходит в его время. Кроме того, сказки представляют возможными такие события, которые в действительности невозможны. И даже в самых достоверных исторических описаниях, где значение событий не преувеличивается и не представляется в ложном свете, чтобы сделать эти описания более заслуживающими чтения, авторы почти всегда опускают низменное и менее достойное славы, и от этого и остальное предстает не таким, как было. Поэтому те, кто соотносит свою нравственность с такими образцами, могут легко впасть в сумасбродство рыцарей наших романов и замышлять дела, превышающие их силы.

Я высоко ценил красноречие и был влюблен в поэзию, но полагал, что то и другое являются более дарованием ума, чем плодом учения. Те, кто сильнее в рассуждениях и кто лучше оттачивает свои мысли, так что они становятся ясными и понятными, всегда лучше, чем другие, могут убедить в том, что они предлагают, даже если бы они говорили по-нижнебретонски и никогда не учились риторике. А те, кто способен к самым приятным вымыслам и может весьма нежно и красочно изъясняться, будут лучшими поэтами, хотя бы искусство поэзии было им незнакомо.

Особенно правилась мне математика из-за достоверности и очевидности своих доводов, но я еще не видел ее истинного применения, а полагал, что она служит только ремеслам, и дивился тому, что на столь прочном и крепком фундаменте не воздвигнуто чего-либо более возвышенного. Наоборот, сочинения древних язычников, трактующие о нравственности, я сравниваю с пышными и величественными дворцами, построенными на песке и грязи. Они превозносят добродетели и побуждают дорожить ими превыше всего на свете, но недостаточно научают распознавать их, и часто то, что они называют этим прекрасным именем, оказывается не чем иным, как бесчувственностью, или гордостью, или отчаянием, или отцеубийством.

Я почитал наше богословие и не менее, чем кто-либо, надеялся обрести путь на небеса. Но, узнав как вещь вполне достоверную, что путь этот открыт одинаково как для несведущих, так и для ученейших и что полученные путем откровения истины, которые туда ведут, выше нашего разумения, я не осмеливался подвергать их моему слабому рассуждению и полагал, что для их успешного исследования надо получить особую помощь свыше и быть более, чем человеком.

О философии скажу одно: видя, что в течение многих веков она разрабатывается превосходнейшими умами и, несмотря на это, в ней доныне нет положения, которое не служило бы предметом споров и, следовательно, не было бы сомнительным, я не нашел в себе такой самонадеянности, чтобы рассчитывать на больший успех, чем другие. И, принимая во внимание, сколько относительно одного и того же предмета может быть разных мнений, поддерживаемых учеными людьми, тогда как истинным среди этих мнений может быть только одно, я стал считать ложным почти все, что было не более чем правдоподобным.

Далее, что касается других наук, то, поскольку они заимствуют свои принципы из философии, я полагал, что на столь слабых основаниях нельзя построить ничего прочного. Мне недостаточно было почестей и выгод, чтобы посвятить себя их изучению. Слава Богу, я не был в таком положении, чтобы делать из науки ремесло для обеспечения своего благосостояния. И хотя я не считал себя обязанным презирать славу, как это делают киники, однако я мало ценил ту славу, которую мог бы приобрести незаслуженно . Наконец, что касается ложных учений, то я достаточно знал им цену, чтобы не быть обманутым ни обещаниями какого-нибудь алхимика, ни предсказаниями астролога, ни проделками мага, ни всякими хитростями или хвастовством тех, что выдают себя за людей, знающих более того, что им действительно известно.

Вот почему, как только возраст позволил мне выйти из подчинения моим наставникам, я совсем оставил книжные занятия и решил искать только ту науку, которую мог обрести в самом себе или же в великой книге мира, и употребил остаток моей юности на то, чтобы путешествовать, видеть дворы и армии, встречаться с людьми разных нравов и положений и собрать разнообразный опыт, испытав себя во встречах, которые пошлет судьба, и всюду размышлять над встречающимися предметами так, чтобы извлечь какую-нибудь пользу из таких занятий. Ибо мне казалось, что я могу встретить более истины в рассуждениях каждого, касающихся непосредственно интересующих его дел, исход которых немедленно накажет его, если он неправильно рассудил, чем в кабинетных умозрениях образованного человека, не завершающихся действием и имеющих для него, может быть, единственное последствие, а именно: он тем больше тщеславится ими, чем дальше они от здравого смысла, так как в этом случае ему приходится потратить больше ума и искусства, чтобы попытаться сделать их правдоподобными. Я же всегда имел величайшее желание научиться различать истинное от ложного, чтобы лучше разбираться в своих действиях и уверенно двигаться в этой жизни.

Правда, в то время, когда я только наблюдал нравы других людей, я не находил в них ничего, на что мог бы опереться, так как заметил здесь такое же разнообразие, какое ранее усмотрел в мнениях философов. Самая большая польза, полученная мною, состояла в том, что я научился не особенно верить тому, что мне было внушено только посредством примера и обычая, так как видел, как многое из того, что представляется нам смешным и странным, оказывается общепринятым и одобряемым у других великих народов. Так я мало-помалу освободился от многих ошибок, которые могут заслонить естественный свет и сделать нас менее способными внимать голосу разума. После того как я употребил несколько лет на такие изучение книги мира и попытался приобрести некоторый запас опыта, я принял в один день решение изучить самого себя и употребить все силы ума, чтобы выбрать пути, которым я должен следовать. Это, кажется, удалось мне в большей степени, чем если бы я никогда не удалялся из моего отечества и от моих книг.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


ЧАСТЬ ВТОРАЯ

ОСНОВНЫЕ ПРАВИЛА МЕТОДА

Я находился тогда в Германии, где оказался призванным в связи с войной, не кончившейся там и доныне. Когда я возвращался с коронации императора в армию, начавшаяся зима остановила меня на одной из стоянок, где, лишенный развлекающих меня собеседников и, кроме того, не тревожимый, по счастью, никакими заботами и страстями, я оставался целый день один в теплой комнате, имея полный досуг предаваться размышлениям. Среди них первым было соображение о том, что часто творение, составленное из многих частей и сделанное руками многих мастеров, не столь совершенно, как творение, над которым трудился один человек. Так, мы видим, что здания, задуманные и исполненные одним архитектором, обыкновенно красивее и лучше устроены, чем те, в переделке которых принимали участие многие, пользуясь старыми стенами, построенными для других целей. Точно так же старинные города, разрастаясь с течением времени из небольших посадов и становясь большими городами, обычно столь плохо распланированы по сравнению с городами-крепостями, построенными на равнине по замыслу одного инженера, что, хотя, рассматривая эти здания по отдельности, нередко находишь в них никак не меньше искусства, нежели в зданиях крепостей, однако при виде того, как они расположены – здесь маленькое здание, там большое – и как улицы от них становятся искривленными и неравными по длине, можно подумать, что это скорее дело случая, чем разумной воли людей. А если иметь в виду, что тем не менее всегда были должностные лица, обязанные заботиться о том, чтобы частные постройки служили и украшению города, то станет ясным, как нелегко создать что-либо совершенное, имея дело только с чужим творением. Подобным образом я представил себе. что народы, бывшие прежде в полудиком состоянии и лишь постепенно цивилизовавшиеся и учреждавшие свои законы только по мере того, как бедствия от совершаемых преступлений и возникавшие жалобы принуждали их к этому, не могут иметь такие же хорошие гражданские порядки, как те, которые соблюдают установления какого-нибудь мудрого законодателя с самого начала своего объединения. Так же очевидно, что истинная религия, заповеди которой установлены самим Богом, должна быть несравненно лучше устроена, чем какая-либо другая. Если же говорить о людских делах, то я полагаю, что Спарта была некогда в столь цветущем состоянии не оттого, что законы ее были хороши каждый в отдельности, ибо некоторые из них были очень странны и даже противоречили добрым нравам, но потому, что все они, будучи составлены одним человеком, направлялись к одной цели. Подобным образом мне пришло в голову, что и науки, заключенные в книгах, по крайней мере те, которые лишены доказательств и доводы которых лишь вероятны, сложившись и мало-помалу разросшись из мнений множества разных лиц, не так близки к истине, как простые рассуждения здравомыслящего человека относительно встречающихся ему вещей. К тому же, думал я, так как все мы были детьми, прежде чем стать взрослыми, и долгое время нами руководили наши желания и наши наставники, часто противоречившие одни другим и, возможно, не всегда советовавшие нам лучшее, то почти невозможно, чтобы суждения наши были так же чисты и основательны, какими бы они были, если бы мы пользовались нашим разумом во всей полноте с самого рождения и руководствовались всегда только им.

Правда, мы не наблюдаем того, чтобы разрушали все дома в городе с единственной целью переделать их и сделать улицы красивее; но мы видим, что многие ломают свои собственные дома, чтобы их перестроить, а иногда и вынуждены это сделать, если фундамент их непрочен и дома могут обрушиться. На этом примере я убедился, что вряд ли разумно отдельному человеку замышлять переустройство государства, изменяя и переворачивая все до основания, чтобы вновь его восстановить, либо затевать преобразование всей совокупности наук или порядка, установленного в школах для их преподавания. Однако, что касается взглядов, воспринятых мною до того времени, я не мог предпринять ничего лучшего, как избавиться от них раз и навсегда, чтобы заменить их потом лучшими или теми же, но согласованными с требованиями разума. И я твердо уверовал, что этим способом мне удастся прожить свою жизнь гораздо лучше, чем если бы я строил ее только на прежних основаниях и опирался только на те начала, которые воспринял в юности, никогда не подвергая сомнению их истинность. Ибо, хотя я и предвидел в этом разные трудности, они вовсе не были неустранимыми и их нельзя было сравнивать с теми, которые обнаруживаются при малейших преобразованиях, касающихся общественных дел. Эти громады слишком трудно восстанавливать, если они рухнули, трудно даже удержать их от падения, если они расшатаны, и падение их сокрушительно. Далее, что касается их несовершенств, если таковые имеются – в том, что они существуют, нетрудно убедиться по их разнообразию, – то привычка, без сомнения, сильно сгладила их и позволила безболезненно устранить и исправить многое, что нельзя было предусмотреть заранее ни при каком благоразумии. Наконец, почти всегда их несовершенства легче переносятся, чем их перемены. Так, большие дороги, извивающиеся между гор, из-за частой езды мало-помалу становятся настолько гладкими и удобными, что гораздо лучше следовать по ним, чем идти более прямым путем, карабкаясь по скалам и спускаясь в пропасти.

Поэтому я никоим образом не одобряю беспокойного и вздорного нрава тех, кто, не будучи призван ни по рождению, ни по состоянию к управлению общественными делами, неутомимо тщится измыслить какие-нибудь новые преобразования. И если бы я мог подумать, что в этом сочинении есть хоть что-нибудь, на основании чего меня можно подозревать в этом сумасбродстве, я очень огорчился бы, что опубликовал его. Мое намерение никогда не простиралось дальше того, чтобы преобразовывать мои собственные мысли и строить на участке, целиком мне принадлежащем. Из того, что мое произведение мне настолько понравилось, что я решился показать здесь его образец, не следует, что я хотел посоветовать кому-либо ему подражать. У тех, кого Бог наделил своими милостями больше, чем меня, возможно, будут более возвышенные намерения; но я боюсь, не было бы и мое уж слишком смелым для многих. Само решение освободиться от всех принятых на веру мнений не является примером, которому всякий должен следовать. Есть только два вида умов, ни одному из которых мое намерение ни в коей мере не подходит. Во-первых, те, которые, воображая себя умнее, чем они есть на самом деле, не могут удержаться от поспешных суждений и не имеют достаточного терпения, чтобы располагать свои мысли в определенном порядке, поэтому, раз решившись усомниться в воспринятых принципах и уклониться от общей дороги, они никогда не пойдут по стезе, которой следует держаться, чтобы идти прямо, и будут пребывать в заблуждении всю жизнь. Во-вторых, те, которые достаточно разумны и скромны, чтобы считать себя менее способными отличать истину от лжи, чем другие, у кого они могут поучиться; они должны довольствоваться тем, чтобы следовать мнениям других, не занимаясь собственными поисками лучших мнений.

Да я и сам, конечно, был бы в числе последних, если бы имел всего одного учителя или не знал существовавшего во все времена различия во мнениях ученых. Но я еще на школьной скамье узнал, что нельзя придумать ничего столь странного и невероятного, что не было бы уже высказано кем-либо из философов. Затем во время путешествий я убедился, что люди, имеющие понятия, противоречащие нашим, не являются из-за этого варварами или дикарями и многие из них так же разумны, как и мы, или даже более разумны. Тот же человек, с тем же умом, воспитанный с детства среди французов или немцев, становится иным, чем он был бы, живя среди китайцев или каннибалов. И вплоть до мод в одежде: та же вещь, которая нравилась нам десять лет назад и, может быть, опять понравится нам менее чем через десять лет, теперь кажется нам странной и смешной. Таким образом, привычка и пример убеждают нас больше, чем какое бы то ни было точное знание. Но при всем том большинство голосов не является доказательством, имеющим какое-нибудь значение для истин, открываемых с некоторым трудом, так как гораздо вероятнее, чтобы истину нашел один человек, чем целый народ. По этим соображениям я не мог выбрать никого, чьи мнения я должен был бы предпочесть мнениям других, и оказался как бы вынужденным сам стать своим руководителем.

Но как человек, идущий один в темноте, я решился идти так медленно и с такой осмотрительностью, что если и мало буду продвигаться вперед, то по крайней мере смогу обезопасить себя от падения. Я даже не хотел сразу полностью отбрасывать ни одно из мнений, которые прокрались в мои убеждения помимо моего разума, до тех пор пока не посвящу достаточно времени составлению плана предпринимаемой работы и разысканию истинного метода для познания всего того, к чему способен мой ум.

Будучи моложе, я изучал немного из области философии – логику, а из математики – анализ геометров и алгебру – эти три искусства, или науки, которые, как мне казалось, должны были служить намеченной мною цели. Но, изучив их, я заметил, что в логике ее силлогизмы и большинство других правил служат больше для объяснения другим того, что нам известно, или, как искусство Луллия, учат тому, чтобы говорить, не задумываясь о том, чего не знаешь, вместо того чтобы познавать это. Хотя логика в самом деле содержит немало очень верных и хороших правил, однако к ним примешано столько вредных и излишних, что отделить их от этих последних почти так же трудно, как извлечь Диану или Минерву из куска необработанного мрамора. Что касается анализа древних и алгебры современников, то, кроме того, что они относятся к предметам весьма отвлеченным и кажущимся бесполезными, первый всегда так ограничен рассмотрением фигур, что не может упражнять рассудок (entendement), не утомляя сильно воображение; вторая же настолько подчинилась разным правилам и знакам, что превратилась в темное и запутанное искусство, затрудняющее наш ум, а не в науку, развивающую его. По этой причине я и решил, что следует искать другой метод, который совмещал бы достоинства этих трех и был бы свободен от их недостатков. И подобно тому как обилие законов нередко дает повод к оправданию пороков и государство лучше управляется, если законов немного, но они строго соблюдаются, так и вместо большого числа правил, составляющих логику, я заключил, что было бы достаточно четырех следующих, лишь бы только я принял твердое решение постоянно соблюдать их без единого отступления.

Первое – никогда не принимать за истинное ничего, что я не признал бы таковым с очевидностью, т. е. тщательно избегать поспешности и предубеждения и включать в свои суждения только то, что представляется моему уму столь ясно и отчетливо, что никоим образом не сможет дать повод к сомнению.

Второе – делить каждую из рассматриваемых мною трудностей на столько частей, сколько потребуется, чтобы лучше их разрешить.

Третье – располагать свои мысли в определенном порядке, начиная с предметов простейших и легкопознаваемых, и восходить мало-помалу, как по ступеням, до познания наиболее сложных, допуская существование порядка даже среди тех, которые в естественном ходе вещей не предшествуют друг другу.

И последнее – делать всюду перечни настолько полные и обзоры столь всеохватывающие, чтобы быть уверенным, что ничего не пропущено.

Те длинные цепи выводов, сплошь простых и легких, которыми геометры обычно пользуются, чтобы дойти до своих наиболее трудных доказательств, дали мне возможность представить себе, что и все вещи, которые могут стать для людей предметом знания, находятся между собой в такой же последовательности. Таким образом, если воздерживаться от того, чтобы принимать за истинное что-либо, что таковым не является, и всегда соблюдать порядок, в каком следует выводить одно из другого, то не может существовать истин ни столь отдаленных, чтобы они были недостижимы, ни столь сокровенных, чтобы нельзя было их раскрыть. Мне не составило большого труда отыскать то, с чего следовало начать, так как я уже знал, что начинать надо с простейшего и легко познаваемого. Приняв во внимание, что среди всех искавших истину в науках только математикам удалось найти некоторые доказательства, т. е. некоторые точные и очевидные соображения, я не сомневался, что и мне надлежало начать с того, что было ими исследовано, хотя и не ожидал от этого другой пользы, кроме той, что они приучат мой ум питаться истиной и никак не довольствоваться ложными доводами. Однако я не намеревался изучать все те отдельные науки, которые составляют то, что называется математикой. Я видел, что, хотя их предметы различны, тем не менее все они согласуются между собой в том, что исследуют только различные встречающиеся в них отношения или пропорции, поэтому я решил, что лучше исследовать только эти отношения вообще и искать их только в предметах, которые облегчили бы мне их познание, нисколько, однако, не связывая их этими предметами, чтобы иметь возможность применять их потом ко всем другим подходящим к ним предметам. Затем, приняв во внимание, что для лучшего познания этих отношений мне придется рассматривать каждую пропорцию в отдельности и лишь иногда удерживать их в памяти или рассматривать сразу несколько, я предположил, что для лучшего исследования их по отдельности надо представлять их в виде линий, так как не находил ничего более простого или более наглядно представляемого моим воображением и моими чувствами. Но для того чтобы удерживать их или рассматривать по нескольку одновременно, требовалось выразить их возможно меньшим числом знаков. Таким путем я заимствовал бы все лучшее из геометрического анализа и из алгебры и исправлял бы недостатки первого с помощью второй.

И действительно, смею сказать, что точное соблюдение немногих избранных мною правил позволило мне так легко разрешить все вопросы, которыми занимаются эти две науки, что, начав с простейших и наиболее общих и пользуясь каждой найденной истиной для нахождения новых, я через два или три месяца изучения не только справился со многими вопросами, казавшимися мне прежде трудными, но и пришел к тому, что под конец мог, как мне казалось, определять, какими средствами и в каких пределах возможно решать даже неизвестные мне задачи. И при этом я, быть может, не покажусь вам слишком тщеславным, если вы примете во внимание, что существует лишь одна истина касательно каждой вещи и кто нашел ее, знает о ней все, что можно знать. Так, например, ребенок, учившийся арифметике, сделав правильно сложение, может быть уверен, что нашел касательно искомой суммы все, что может найти человеческий ум; ибо метод, который учит следовать истинному порядку и точно перечислять все обстоятельства того, что отыскивается, обладает всем, что дает достоверность правилам арифметики.

Но что больше всего удовлетворяло меня в этом методе – это уверенность в том, что с его помощью я во всем пользовался собственным разумом если не в совершенстве, то по крайней мере как мог лучше. Кроме того, пользуясь им, я чувствовал, что мой ум мало-помалу привыкает представлять предметы яснее и отчетливее, хотя свой метод я не связывал еще ни с каким определенным вопросом, я рассчитывал столь же успешно применять его к трудностям других наук, как это сделал в алгебре. Это не значит, что я бы дерзнул немедленно приняться за пересмотр всех представившихся мне наук, так как это противоречило бы порядку, который предписывается методом. Но, приняв во внимание, что начала наук должны быть заимствованы из философии, в которой я пока еще не усмотрел достоверных начал, я решил, что прежде всего надлежит установить таковые. А поскольку это дело важнее всего на свече., причем поспешность или предубеждение в нем опаснее всего, я не должен был спешить с окончанием этого дела до того времени, пока не достигну возраста более зрелого – а мне тогда было двадцать три года,– пока не употреблю много времени на подготовительную работу, искореняя в моем уме все приобретенные прежде неверные мнения, накопляя запас опытов, который послужил бы мне материалом для размышлений; пока, упражняясь постоянно в принятом мною методе, смог бы укрепляться в нем все более и более.


ЧАСТЬ ТРЕТЬЯ

НЕСКОЛЬКО ПРАВИЛ МОРАЛИ, ИЗВЛЕЧЕННЫХ ИЗ ЭТОГО МЕТОДА

Наконец, начиная перестройку помещения, в котором живешь, мало сломать старое, запастись материалами и архитекторами или самому приобрести навыки в архитектуре и, кроме того, тщательно наметить план – необходимо предусмотреть другое помещение, где можно было бы с удобством поселиться во время работ; точно так же, чтобы не быть нерешительным в действиях, пока разум обязывал меня к нерешительности в суждениях, и чтобы иметь возможность прожить это время как можно более счастливо, я составил себе наперед некоторые правила морали – три или четыре максимы, которые охотно вам изложу.

Во-первых, повиноваться законам и обычаям моей страны, неотступно придерживаясь религии, в которой, по милости божией, я был воспитай с детства, и руководствуясь во всем остальном наиболее умеренными и чуждыми крайностей мнениями, сообща выработанными самыми благоразумными людьми, в кругу которых мне предстояло жить. Не придавая с этого времени никакой цены собственным мнениям, так как я собирался их все подвергнуть проверке, я был убежден, что лучше всего следовать мнениям наиболее благоразумных людей. Несмотря на то что благоразумные люди могут быть и среди персов, китайцев, так же как и между нами, мне казалось полезнее всего сообразоваться с поступками тех, среди которых я буду жить. А чтобы знать, каковы действительно их мнения, я должен был обращать больше внимания на то, как они поступают, чем на то, что они говорят, и не только потому, что вследствие испорченности наших нравов людей, готовых высказывать то, что они думают, мало, но и потому, что многие сами этого не знают; ибо поскольку действие мысли, посредством которой мы думаем о вещи, отличается от действия мысли, посредством которой мы сознаем, что думаем о ней, то они часто независимы одна от другой. Между многими мнениями, одинаково распространенными, я всегда выбирал самые умеренные, поскольку они и наиболее удобные в практике, и, по всей вероятности, лучшие, так как всякая крайность плоха, а также и для того, чтобы в случае ошибки менее отклоняться от истинного пути, чем если бы я, выбрав одну крайность, должен был перейти к другой крайности. Я отнес к крайностям в особенности все обещания, в какой-либо мере ограничивающие свободу, не потому, что я не одобрял законов, которые ради того, чтобы уберечь слабых духом от непостоянства, позволяют то ли для какого-нибудь доброго намерения или даже ради надежности торговли, то ли для цели безразличной в отношении добра давать обещания заключать договоры, принуждающие к постоянному их соблюдению, но потому, что я не видел в мире ничего, что всегда оставалось бы неизменным, и так как лично я стремился все более и более совершенствовать свои суждения, а не ухудшать их, то я полагал, что совершил бы большую ошибку против здравого смысла, если бы, одобряя что-либо, обязал себя считать это хорошим и тогда, когда оно перестало быть таковым или когда я перестал считать его таковым.

Моим вторым правилом было оставаться настолько твердым и решительным в своих действиях, насколько это было в моих силах, и с не меньшим постоянством следовать даже самым сомнительным мнениям, если я принял их за вполне правильные. В этом я уподоблял себя путникам, заблудившимся в лесу: они не должны кружить или блуждать из стороны в сторону, ни тем паче оставаться на одном месте, но должны идти как можно прямее в одну сторону, не меняя направления по ничтожному поводу, хотя первоначально всего лишь случайность побудила их избрать именно это направление. Если они и не придут к своей цели, то все-таки выйдут куда-нибудь, где им, по всей вероятности, будет лучше, чем среди леса. Так как житейские дела часто не терпят отлагательств, то несомненно, что если мы не в состоянии отличить истинное мнение, то должны довольствоваться наиболее вероятным. И даже в случае, если мы между несколькими мнениями не усматриваем разницы в степени вероятности, все же должны решиться на какое-нибудь одно и уверенно принимать его по отношению к практике не как сомнительное, но как вполне истинное по той причине, что были верны соображения, заставившие нас избрать его. Этого оказалось достаточно, чтобы избавить меня от всяких раскаянии и угрызений, обыкновенно беспокоящих совесть слабых и колеблющихся умов, часто непоследовательно разрешающих себе совершать как нечто хорошее то, что они потом признают за дурное.

Третьим моим правилом было всегда стремиться побеждать скорее себя, чем судьбу (fortune), изменять свои желания, а не порядок мира и вообще привыкнуть к мысли, что в полной нашей власти находятся только наши мысли и что после того, как мы сделали все возможное с окружающими нас предметами, то, что нам не удалось, следует рассматривать как нечто абсолютно невозможное. Этого одного казалось мне достаточно, чтобы не желать в будущем чего-либо сверх уже достигнутого и таким образом находить удовлетворение. Ибо поскольку наша воля по самой природе вещей стремится только к тому, что наш разум представляет ей так или иначе возможным, то очевидно, что, считая все внешние блага одинаково далекими от наших возможностей, мы не станем более сожалеть о том, что лишены тех благ, на которые мы, казалось бы, имеем право от рождения, если сами не виновны в этом лишении, как не сожалеем о том, что не владеем Китаем или Мексикой. Обратив, как говорится, нужду в добродетель, мы так же не возжелаем стать здоровыми, будучи больными, или свободными, находясь в темнице, как и теперь не желаем иметь тело из столь же несокрушимого вещества, как алмаз, или иметь крылья, чтобы летать, как птицы. Признаюсь, что требуется продолжительное упражнение и зачастую повторное размышление, чтобы привыкнуть смотреть на вещи под таким углом. В этом, я думаю, главным образом состояла тайна тех философов, которые некогда умели поставить себя вне власти судьбы и, несмотря на страдания и бедность, соперничать в блаженстве со своими богами. Постоянно рассматривая пределы, предписанные им природой, они пришли к полнейшему убеждению, что в их власти находятся только собственные мысли, и одного этого было достаточно, чтобы помешать им стремиться к чему-то другому; над мыслями же они владычествовали так неограниченно, что имели основание почитать себя богаче, могущественнее, свободнее и счастливее, чем люди, не имеющие такой философии и никогда не обладающие всем, чего они желают, несмотря на то что им благоприятствуют и природа и счастье. Наконец, в завершение этой морали я решил рассмотреть различные занятия людей в этой жизни, чтобы постараться выбрать лучшее из них. Не касаясь занятий других, для себя я решил, что нет ничего лучшего, как продолжать те дела, которыми я занимаюсь, т. е. посвятить всю мою жизнь совершенствованию моего разума и подвигаться, насколько буду в силах, в познании истины по принятому мною методу. С тех пор как я стал пользоваться этим методом, я испытал много раз чрезвычайное наслаждение, приятнее и чище которого вряд ли можно получить в этой жизни. Открывая каждый день при помощи моего метода некоторые, на мой взгляд, достаточно важные истины, обыкновенно неизвестные другим людям, я переполнялся таким чувством удовлетворения, что все остальное для меня как бы не существовало. Кроме того, три предыдущих правила имели источником намерение продолжать собственное обучение: так как Бог дал каждому из нас некоторую способность различать ложное от истинного, то я ни на минуту не счел бы себя обязанным следовать мнениям других, если бы не предполагал использовать собственную способность суждения для их проверки, когда наступит время. Следуя чужим мнениям, я не мог бы освободиться от сомнения, если бы не надеялся, что это не лишает меня возможности найти лучшие, буде таковые имеются.

Наконец, я не мог бы ни ограничить свои желания, ни быть довольным, если бы не шел по пути, который, я был уверен, не только обеспечивал мне приобретение всех знаний, к которым я способен, но и вел к приобретению всех доступных мне истинных благ, тем более что наша воля стремится к какой-нибудь цели или избегает ее в зависимости от того, представляет ли ее наш разум хорошей или дурной. А потому достаточно правильно судить, чтобы правильно поступать, и достаточно самого правильного рассуждения, чтобы и поступать наилучшим образом, т. е. чтобы приобрести все добродетели и вместе с ними все доступные блага. Уверенность в том, что это так, не может не вызвать большое удовлетворение.

Утвердившись в этих правилах и поставив их рядом с истинами религии, которые всегда были первым предметом моей веры, я счел себя вправе избавиться от всех остальных своих мнений. И надеясь, что лучше достигну цели, общаясь с людьми, чем оставаясь дома, у очага, где у меня возникли эти мысли, я, не дожидаясь окончания зимы, опять отправился путешествовать. Целых девять лет я ничем иным не занимался, как скитался по свету, стараясь быть более зрителем, чем действующим лицом, во всех разыгрывавшихся передо мною комедиях. По поводу каждого предмета я размышлял в особенности о том, что может сделать его сомнительным и ввести нас в заблуждение, и между тем искоренял из моего ума все заблуждения, какие прежде могли в него закрасться. Но я не подражал, однако, тем скептикам, которые сомневаются только для того, чтобы сомневаться, и притворяются пребывающими в постоянной нерешительности. Моя цель, напротив, заключалась в том, чтобы достичь уверенности и, отбросив зыбучие наносы и пески, найти твердую почву. Это мне удавалось, кажется, довольно хорошо, тем более что при стараниях открыть ложность или сомнительность исследуемых положений не с помощью слабых догадок, а посредством ясных и надежных рассуждений я не встречал ни одного сомнительного положения, из которого нельзя было бы извлечь какого-либо достаточно надежного заключения, хотя бы того, что в этом положении нет ничего достоверного. И подобно тому как при сломе старого здания обыкновенно сохраняют разрушенные части для постройки нового, так и я, разрушая все свои мнения, которые считал плохо обоснованными, делал разные наблюдения и приобретал опыт, послуживший мне потом для установления новых, более надежных мнений. В то же время я продолжал упражняться в принятом мною методе. Таким образом, стараясь вообще располагать свои мысли согласно его правилам, я время от времени отводил несколько часов специально на то, чтобы упражняться в приложении метода к трудным проблемам математики или других наук, которые я как бы уподоблял математическим, освобождая их от исходных положений других наук, по моему мнению недостаточно прочных. Примеры этого можно найти во многом, что изложено в данном томе. Таким-то образом, не отличаясь по видимости от тех, чье единственное занятие – проводить в невинности тихую жизнь, стремясь отделять удовольствия от пороков, и во избежание скуки при полном досуге прибегать ко всем пристойным удовольствиям, я жил, не продолжая преследовать свою цель, и, кажется, преуспевал в познании истины более, чем если бы занимался только чтением книг и посещением ученых людей.

Впрочем, эти девять лет протекли прежде, чем я принял какое-либо решение относительно трудностей, служащих обычно предметом споров между учеными, и начал обдумывать основания новой философии, более достоверной, чем общепринятая. Пример многих превосходных умов, которые брались за это прежде меня, но, как мне казалось, безуспешно, заставлял меня представлять себе дело окруженным такими трудностями, что я, может быть, долго еще не решился бы приступить к нему, если бы до меня не дошли слухи, будто я его успешно завершил. Не знаю, что дало повод к такому утверждению. Если я и содействовал немного этому своими речами, то лишь признаваясь в своем незнании более откровенно, чем это обыкновенно делают люди, чему-нибудь учившиеся, а может быть, и указывая основания, почему я сомневался во многих вещах, считавшихся у других достоверными, но уж никак не хвастаясь каким-либо учением. Но так как у меня достаточно совести, чтобы не желать быть принятым за того, кем на самом деле не являюсь, я считал, что должен приложить все усилия, чтобы сделаться достойным сложившейся репутации. Ровно восемь лет тому назад это желание побудило меня удалиться от всех мест, где я мог иметь знакомства, и уединиться здесь, в стране, где продолжительная война породила такие порядки, что находящиеся здесь войска кажутся предназначенными только для того, чтобы с большой безопасностью пользоваться плодами мира, и где в толпе весьма деятельного народа, более заботящегося о своих делах, чем любопытного к чужим, я могу, не лишая себя всех удобств большого города, жить в таком уединении, как в самой отдаленной пустыне.


ЧАСТЬ ЧЕТВЕРТАЯ

ДОВОДЫ, ДОКАЗЫВАЮЩИЕ СУЩЕСТВОВАНИЕ БОГА И БЕССМЕРТИЕ ДУШИ, ИЛИ ОСНОВАНИЯ МЕТАФИЗИКИ

Не знаю даже, должен ли я говорить о первых размышлениях, которые у меня там возникли. Они носят столь метафизический характер и столь необычны, что, может быть, не всем понравятся. Однако, чтобы можно было судить, насколько прочны принятые мною основания, я некоторым образом принужден говорить о них. С давних пор я заметил, что в вопросах нравственности иногда необходимо мнениям, заведомо сомнительным, следовать так, как если бы они были бесспорны. Об этом уже было сказано выше. Но так как в это время я желал заняться исключительно разысканием истины, то считал, что должен поступить совсем наоборот, т. е. отбросить как безусловно ложное все, в чем мог вообразить малейший повод к сомнению, и посмотреть, не останется ли после этого в моих воззрениях чего-либо уже вполне несомненного. Таким образом, поскольку чувства нас иногда обманывают, я счел нужным допустить, что нет ни одной вещи, которая была бы такова, какой она нам представляется; и поскольку есть люди, которые ошибаются даже в простейших вопросах геометрии и допускают в них паралогизмы, то я, считая и себя способным ошибаться не менее других, отбросил как ложные все доводы, которые прежде принимал за доказательства. Наконец, принимая во внимание, что любое представление, которое мы имеем в бодрствующем состоянии, может явиться нам и во сне, не будучи действительностью, я решился представить себе, что все когда-либо приходившее мне на ум не более истинно, чем видения моих снов. Но я тотчас обратил внимание на то, что в это самое время, когда я склонятся к мысли об иллюзорности всего на свете, было необходимо, чтобы я сам, таким образом рассуждающий, действительно существовал. И заметив, что истина Я мыслю, следовательно, я существую столь тверда и верна, что самые сумасбродные предположения скептиков не могут ее поколебать, я заключил, что могу без опасений принять ее за первый принцип искомой мною философии.

Затем, внимательно исследуя, что такое я сам, я мог вообразить себе, что у меня нет тела, что нет ни мира, ни места, где я находился бы, но я никак не мог представить себе, что вследствие этого я не существую; напротив, из того, что я сомневался в истине других предметов, ясно и несомненно следовало, что я существую. А если бы я перестал мыслить, то, хотя бы все остальное, что я когда-либо себе представлял, и было истинным, все же не было основания для заключения о том, что я существую. Из этого я узнал, что я – субстанция, вся сущность, или природа, которой состоит в мышлении и которая для своего бытия не нуждается ни в каком месте и не зависит ни от какой материальной вещи. Таким образом, мое я, душа, которая делает меня тем, что я семь, совершенно отлична от тела и ее легче познать, чем тело; и если бы его даже вовсе не было, она не перестала бы быть тем, что она есть. Затем я рассмотрел, что вообще требуется для того, чтобы то или иное положение было истинно и достоверно; ибо, найдя одно положение достоверно истинным, я должен был также знать, в чем заключается эта достоверность. И, заметив, что в истине положения Я мыслю, следовательно, я существую меня убеждает единственно ясное представление, что для мышления надо существовать, я заключил, что можно взять за общее правило следующее: все представляемое нами вполне ясно и отчетливо – истинно. Однако некоторая трудность заключается в правильном различении того, что именно мы способны представлять себе вполне отчетливо.

Вследствие чего, размышляя о том, что, раз я сомневаюсь, значит, мое бытие не вполне совершенно, ибо я вполне ясно различал, что полное постижение – это нечто большее, чем сомнение, я стал искать, откуда я приобрел способность мыслить о чем-нибудь более совершенном, чем я сам, и понял со всей очевидностью, что это должно прийти от чего-либо по природе действительно более совершенного. Что касается мыслей о многих других вещах, находящихся вне меня,– о небе, Земле, свете, тепле и тысяче других, то я не так затруднялся ответить, откуда они явились.

Ибо, заметив, что в моих мыслях о них нет ничего, что ставило бы их выше меня, я мог думать, что если они истинны, то это зависит от моей природы, насколько она наделена некоторыми совершенствами; если же они ложны, то они у меня от бытия, т. е. они находятся во мне потому, что у меня чего-то недостает. Но это не может относиться к идее" существа более совершенного, чем я: получить ее из ничего – вещь явно невозможная. Поскольку неприемлемо допускать, чтобы более совершенное было следствием менее совершенного, как и предполагать возникновение какой-либо вещи из ничего, то я не мог сам ее создать. Таким образом, оставалось допустить, что эта идея была вложена в меня тем, чья природа совершеннее моей и кто соединяет в себе все совершенства, доступные моему воображению,– одним словом. Богом. К этому я добавил, что, поскольку я знаю некоторые совершенства, каких у меня самого нет, то я не являюсь единственным существом, обладающим бытием (если вы разрешите, я воспользуюсь здесь терминами схоластически), и что по необходимости должно быть некоторое другое существо, более совершенное, чем я, от которого я завишу и от которого получил все, что имею. Ибо если бы я был один и не зависел ни от кого другого, так что имел бы от самого себя то немногое, что я имею общего с высшим существом, то мог бы на том же основании получить от самого себя и все остальное, чего, я знаю, мне недостает. Таким образом, я мог бы сам стать бесконечным, вечным, неизменным, всеведущим, всемогущим и, наконец, обладал бы всеми совершенствами, какие я могу усмотреть у Бога. Соответственно этим последним соображениям, для того чтобы познать природу Бога, насколько мне это доступно, мне оставалось только рассмотреть все, о чем я имею представление, с точки зрения того, является ли обладание ими совершенством или нет, и я обрел бы уверенность в том, что все то, что носит признаки несовершенства, в нем отсутствует, а все совершенное находится в нем. Таким образом, я видел, что у него не может быть сомнений, непостоянства, грусти и тому подобных чувств, отсутствие которых радовало бы меня. Кроме того, у меня были представления о многих телесных и чувственных предметах, ибо, хотя я и предполагал, что грежу и все видимое или воображаемое мною является ложным, я все же не мог отрицать того, что представления эти действительно присутствовали в моем мышлении. Но, познав отчетливо, что разумная природа во мне отлична от телесной, и сообразив, что всякое соединение свидетельствует о зависимости, а зависимость очевидно является недостатком, я заключил отсюда, что состоять из двух природ не было бы совершенством для Бога и, следовательно, он не состоит из них. А если в мире и имеются какие-либо тела, какие-либо интеллигенции или иные природы, не имеющие всех совершенств, то существование их должно зависеть от его могущества, так что без него они не могли бы просуществовать и одного мгновения.

После этого я решил искать другие истины. Я остановился на объекте геометров, который я представлял себе непрерывным телом, или пространством, неограниченно простирающимся в длину, ширину и высоту или глубину, делимым на разные части, которые могут иметь разную форму и величину и могут двигаться и перемещаться любым образом (так как геометры наделяют свой объект всеми этими свойствами), и просмотрел некоторые из простейших геометрических доказательств. Приняв во внимание то, что большая достоверность, которую им все приписывают, основывается – в соответствии с правилом, в свое время мною указанным,– лишь на очевидности, я заметил, с другой стороны, что в них самих нет ничего, что убеждало бы меня в самом существовании этого объекта геометров. Например, я ясно видел, что, если дан треугольник, необходимо заключить, что сумма трех углов его равна двум прямым, но еще я не видел в этом ничего, что бы убеждало меня в существовании в мире какого-либо треугольника. А между тем, возвращаясь к рассмотрению идеи, какую я имел о совершенном существе, я находил, что существование заключается в представлении о нем точно так же, как в представлении о треугольнике – равенство его углов двум прямым или как в представлении о сфере – одинаковое расстояние всех ее частей от центра, или еще очевиднее. А потому утверждение, что Бог – совершеннейшее существо – есть, или существует, по меньшей мере настолько же достоверно, насколько достоверно геометрическое доказательство.

Причина, почему многие убеждены, что трудно познать Бога и уразуметь, что такое душа, заключается в том, что они никогда не поднимаются умом выше того, что может быть познано чувствами, и так привыкли рассматривать все с помощью воображения, которое представляет собой лишь частный род мышления о материальных вещах, что все, чего нельзя вообразить, кажется им непонятным. Это явствует также из того, что даже философы держатся в своих учениях правила, что не может быть ничего в разуме, чего прежде не было в чувствах, а ведь идеи Бога и души там никогда не было. Мне кажется, что те, кто хочет пользоваться воображением, чтобы понять эти идеи, поступают так, как если бы они хотели пользоваться зрением, чтобы услышать звук или обонять запах, но с той, впрочем, разницей, что чувство зрения убеждает нас в достоверности предметов не менее, нежели чувства слуха и обоняния, тогда как ни воображение, ни чувства никогда не могут убедить нас в чем-либо, если не вмешается наш разум.

Наконец, если существуют еще люди, которых и приведенные доводы не убедят в существовании Бога и их души, то пусть они узнают, что все другое, во что они, быть может, верят больше, как, например, что они имеют тело, что есть звезды. Земля и тому подобное,– все это менее достоверно. Ибо хотя есть моральная уверенность в подлинности этих вещей, так что в них невозможно сомневаться, не впадая в чудачество, однако, когда дело касается метафизической достоверности, то нельзя, не отступая от разумности, отрицать, что есть основание не быть в них вполне уверенным. Стоит только отметить, что точно так же можно вообразить во сне, что мы имеем другое тело, видим другие звезды, другую Землю, тогда как на самом деле ничего этого нет. Ибо откуда мы знаем, что мысли, приходящие во сне, более ложны, чем другие? Ведь часто они столь же живы и выразительны. Пусть лучшие умы разбираются в этом, сколько им угодно; я не думаю, чтобы они могли привести какое-нибудь основание, достаточное, чтобы устранить это сомнение, если не предположить бытие Бога. Ибо, во-первых, само правило, принятое мною, а именно что вещи, которые мы представляем себе вполне ясно и отчетливо, все истинны, имеет силу только вследствие того, что Бог есть, или существует, и является совершенным существом, от которого проистекает все, что есть в нас. Отсюда следует, что наши идеи или понятия, будучи реальностями и происходя от Бога, в силу этого не могут не быть истинными во всем том, что в них есть ясного и отчетливого. И если мы довольно часто имеем представления, заключающие в себе ложь, то это именно те представления, которые содержат нечто смутное и темное, по той причине, что они причастны небытию. Они в нас только потому неясны и сбивчивы, что мы не вполне совершенны. Очевидно, что одинаково недопустимо, чтобы ложь или несовершенство как таковые проистекали от Бога и чтобы истина или совершенство происходили от небытия. Но если бы мы вовсе по знали, что все, что есть в нас реального и истинного, происходит от существа совершенного и бесконечного, то, как бы ясны и отчетливы ни были наши представления, мы не имели бы никакого основания быть уверенными в том, что они обладают совершенством истины.

После того как познание Бога и души подтвердило упомянутое правило, легко понять, что сновидения нисколько не должны заставлять нас сомневаться в истине мыслей, которые мы имеем наяву. Если бы случилось, что во сне пришли вполне отчетливые мысли, например геометр нашел какое-нибудь новое доказательство, то его сон не мешал бы этому доказательству быть верным. Что же касается самого обыкновенного обмана, вызываемого нашими снами и состоящего в том, что они представляют нам различные предметы точно так, как их представляют наши внешние чувства, то неважно, что этот обман дает повод сомневаться в истине подобных представлений, так как они могут довольно часто обманывать нас и без сна. Так, больные желтухой видят все в желтом цвете, звезды и другие слишком отдаленные предметы кажутся много меньше, чем они есть на самом деле. И наконец, спим ли мы или бодрствуем, мы должны доверяться в суждениях наших только очевидности нашего разума. Надлежит заметить, что я говорю о нашем разуме, а отнюдь не о нашем воображении или наших чувствах. Хотя Солнце мы видим ясно, однако мы не должны заключать, что оно такой величины, как мы его видим; можно так же отчетливо представить себе львиную голову на теле козы, но вовсе не следует заключать отсюда, что на свете существует химера.

Ибо разум вовсе не требует, чтобы все подобным образом видимое или воображаемое нами было истинным, но он ясно указывает, что все наши представления или понятия должны иметь какое-либо основание истины, ибо невозможно, чтобы Бог, всесовершенный и всеправедный, вложил их в нас без такового. А так как наши рассуждения во время сна никогда не бывают столь ясными и целостными, как во время бодрствования, хотя некоторые представляющиеся нам образы бывают иногда так же живы и выразительны, то разум указывает нам, что в мыслях наших, не могущих быть всегда верными по причине нашего несовершенства, во время бодрствования должно быть больше правды, чем во время сна.


ЧАСТЬ ПЯТАЯ

ПОРЯДОК ФИЗИЧЕСКИХ ВОПРОСОВ

Мне хотелось бы показать здесь всю цепь других истин, которые я вывел из этих первых. Но так как для этого сразу пришлось бы говорить о многих вопросах, составляющих предмет споров между учеными, с которыми я не желал бы портить отношения, то я предпочитаю воздержаться и указать только, какие это вообще вопросы, предоставляя более мудрым судить, полезно ли подробнее ознакомить с ними публику. Остаюсь тверд в решении не исходить из какого-либо другого принципа, кроме того, которым я воспользовался для доказательства существования Бога и души, и не считать ничего истинным, что не казалось бы мне более ясным и верным, чем казались прежде доказательства геометров. И тем не менее я осмеливаюсь сказать, что я не только нашел средство в короткое время удовлетворительно решить все главные трудности, обычно трактуемые в философии, но и подметил также достоверные законы, которые Бог так установил в природе и понятия о которых так вложил в наши души, что мы после некоторого размышления не можем сомневаться в том, что законы эти точно соблюдаются во всем, что есть или что происходит в мире. Потом, рассматривая следствие этих законов, я, как мне кажется, открыл многие истины, более полезные и более важные, чем все прежде изученное мною и даже чем то, что я надеялся изучить.

Но так как я постарался разъяснить главные из них в трактате, от издания которого меня удерживают некоторые соображения, то полагаю, что лучше всего могу ознакомить с ними, изложив здесь кратко его содержание. Я имел намерение включить в него все, что считал известным мне до его написания относительно природы материальных вещей. Но, подобно художникам, не имеющим возможности на плоской картине изобразить все стороны объемного предмета и избирающим одну из главных, которую ярче изображают, тогда как остальные затемняют и показывают лишь настолько, насколько они видны при рассматривании предмета, так и я, опасаясь, что буду не в состоянии включить в мой трактат все, что имел в мыслях, решил изложить обстоятельно лишь то, что знаю касательно света, а затем в связи с ним прибавить кое-что о Солнце и о неподвижных звездах, откуда главным образом и происходит свет, о небесных пространствах, через которые он проходит, о планетах, кометах и Земле, которые его отражают, и особо обо всех земных телах, ибо они бывают цветные, или прозрачные, или светящиеся, и, наконец, о человеке, наблюдающем все эти тела. Но чтобы несколько затенить все это и иметь возможность более свободно высказывать свои соображения, не будучи обязанным следовать мнениям, принятым учеными, или опровергать их, я решил предоставить весь этот мир их спорам и говорить только о том, что произошло бы в новом мире, если бы Бог создал теперь где-либо в воображаемых пространствах достаточно вещества для его образования и привел бы в беспорядочное движение различные части этого вещества так, чтобы образовался хаос, столь запутанный, как только могут вообразить поэты, и затем, лишь оказывая свое обычное содействие природе, предоставил бы ей действовать по законам, им установленным. Таким образом, я прежде всего описал это вещество и старался изобразить его так, что в мире нет ничего, по моему мнению, более ясного и понятного, за исключением того, что уже сказано было мною о Боге и душе. Я даже нарочно предположил, что это вещество не имеет никаких форм и качеств, о которых спорят схоластики, и вообще чего-либо, познание чего не было бы так естественно для нашего ума, что даже нельзя было бы притвориться не знающим этого. Кроме того, я показал, каковы законы природы, и, опираясь в своих доводах только на принцип бесконечного совершенства божия, я постарался доказать все те законы, относительно которых могли быть сомнения, и показать, что даже если бы Бог создал много миров, то между ними не было бы ни одного такого, где они не соблюдались бы. Потом я показал, как в силу этих законов большая часть материи хаоса должна была расположиться и упорядочиться так, что образовала бы нечто подобное нашим небесам, и как при этом некоторые ее части должны были образовать Землю, планеты, кометы, а другие – Солнце и неподвижные звезды. И здесь, распространяясь о свете, я подробно объяснил, каков свет, который должен быть в Солнце и звездах, как он оттуда мгновенно пробегает неизмеримые небесные пространства и как он отражается от планет и комет к Земле. К этому я прибавил соображения, касающиеся субстанции, положения, движений и всех разнообразных свойств этих небес и звезд. Таким образом, представлялось мне, я достаточно сказал, чтобы могли понять, что среди свойств нашего мира не замечается ничего, что не должно или не могло бы оказаться подобным свойством мира, описанного мною. Затем я говорил особо о Земле и нарочно, не делая предположения, что Бог вложил тяготение в вещество, составляющее Землю, показал, что все ее частицы тем не менее должны стремиться к своему центру; показал, как при существовании на ее поверхности воды и воздуха расположение небес и светил, а в особенности Луны, должно вызывать на ней приливы и отливы, совершенно подобные тем, какие при тех же обстоятельствах наблюдаются в наших морях, а также некоторое особое течение воды и воздуха с востока на запад, равным образом наблюдаемое под тропиками. Я показал, как горы, моря, родники и реки могли образоваться естественным путем, металлы – появиться в недрах Земли, растения – возрасти на полях и вообще как могли возникнуть все тела, называемые смешанными и сложными. Не зная, за исключением небесных светил, ничего на свете, кроме огня, что производило бы свет, я постарался как можно понятнее разъяснить все, что относится к его природе: как он образуется, чем поддерживается, как он иногда дает теплоту без света, а иногда свет без теплоты; каким образом он может придавать разным телам разную окраску и различные другие свойства; как он плавит одни тела, а другие делает более твердыми; как он может почти все их сжечь или превратить в дым и золу и, наконец, как из этой золы единственно неукротимой силой своего действия образует стекло. Так как это превращение золы в стекло мне казалось одним из наиболее удивительных в природе, то я описал его с особою охотой.

Однако я не хотел из всего этого сделать вывод, что наш мир был создан описанным мною образом, ибо более вероятно, что Бог с самого начала сотворил его таким, каким ему надлежало быть. Но достоверно (это мнение общепринято у богословов), что действие, каким он сохраняет теперь мир, тождественно тому, каким он его создал; так что, если бы даже он дал миру первоначально форму хаоса, чтобы затем, установив законы природы, содействовать ее нормальному развитию, можно полагать без ущерба для чуда творения, что в силу одного этого все чисто материальные вещи могли бы с течением времени сделаться такими, какими мы видим их теперь; к тому же их природа гораздо легче познается, когда мы видим их постепенное возникновение, нежели тогда, когда мы рассматриваем их как вполне уже образовавшиеся.

От описания неодушевленных тел и растений я перешел к описанию животных и в особенности человека. Но так как мне недоставало знаний, чтобы говорить о них таким же образом, как об остальном, т. е. выводя следствия из причин и показывая, как и из каких семян природа должна их производить, я ограничился предположением, что Бог создал тело точно таким же, каким обладаем мы, как по внешнему виду членов, так и по внутреннему устройству органов, сотворив его из той самой материи, которую я только что описал, и не вложил в него с самого начала никакой разумной души и ничего, что могло бы служить растительной или чувствующей душой, а только возбудил в его сердце один из тех огней без света (упомянутый мною ранее), который нагревает сено, сложенное сырым, или вызывает брожение в молодом вине, оставленном вместе с виноградными кистями. Рассматривая воздействия, вызванные этим огнем в теле, я нашел все отправления, какие могут в нас происходить, не сопровождаясь мышлением и, следовательно, без участия нашей души, т. е. той отличной от тела части, природа которой, как сказано выше, состоит в мышлении. Это те отправления, которые являются общими как для животных, лишенных разума, так и для нас. Я не нашел среди них ни одного, которое было бы связано с мышлением и являлось бы единственным принадлежащим нам как людям. Я нашел все эти явления впоследствии, когда предположил, что Бог создал разумную душу и соединил ее с телом определенным образом, так, как я описал.

Но чтобы можно было бы до известной степени видеть, каким образом я рассматривал эти вопросы, я хочу поместить здесь объяснение движения сердца и артерий, первое и важнейшее, что наблюдается у животных и по чему легко судить обо всех других движениях. А чтобы излагаемое мною легче было понять, я желал бы, чтобы лица, несведущие в анатомии, прежде чем читать это, потрудились разрезать сердце какого-нибудь крупного животного, имеющего легкие,– оно совершенно подобно человеческому – и обратили внимание на две находящиеся там камеры, или полости. Одна на правой стороне, и ей соответствуют две весьма широкие трубки, а именно полая вена, главный приемник крови и как бы ствол дерева, ветвями которого являются все другие вены тела, и вена артериальная, неправильно так именуемая, ибо в действительности это – артерия, выходящая из сердца и разделяющаяся на многие ветви, распространяющиеся по легким. Другая полость на левой стороне, которой также соответствуют две трубки, столь же или еще более широкие, чем предыдущие, а именно: во-первых, венозная артерия, тоже неудачно названная, ибо она не что иное, как вена, идущая от легких, где она разделена на несколько ветвей, переплетающихся с ветвями артериальной вены и с ветвями прохода, называемого горлом, через которое вдыхается воздух; во-вторых, большая артерия, которая, выходя из сердца, распространяет свои ветви по всему телу. Я желал бы также, чтобы читателям показали одиннадцать кожиц, которые, словно дверцы, открывают и закрывают четыре отверстия, находящиеся в этих двух полостях, а именно: три – при входе полой вены, расположенные так, что они никак не могут помешать содержащейся в ней крови втекать в правую полость сердца, но не дают выходить из нее обратно; три – при входе артериальной вены, повернутые в обратную сторону и позволяющие крови, находящейся в этой полости, идти в легкие, но не позволяющие крови, находящейся в легких, течь обратно в сердце; подобным же образом две – при входе венозной артерии, позволяющие крови течь из легких в левую полость сердца, но препятствующие ее возвращению, а три – при входе большой артерии, позволяющие крови выходить из сердца, но препятствующие ей течь обратно. Нет надобности искать иного объяснения числа этих кожиц, чем то, что отверстие венозной артерии овальное и благодаря занимаемому им месту легко может закрываться двумя клапанами, тогда как другие отверстия – круглые – удобнее закрываются тремя клапанами. Кроме того, я желал бы, чтобы читателям показали, что большая артерия и артериальная вена – гораздо более твердого и прочного строения, чем венозная артерия и полая вена, и что две последние расширяются перед входом в сердце и образуют как бы два мешка, именуемые сердечными ушками и состоящие из вещества, подобного ткани сердца; что в сердце всегда более теплоты, чем в какой-либо иной части тела, и, наконец, что эта теплота способна, как только капля крови войдет в полость сердца, вызвать быстрое набухание и расширение, как это бывает вообще, когда какая-нибудь жидкость капля за каплей падает в горячий сосуд.

После этого, чтобы объяснить движение сердца, мне достаточно сказать, что, когда его полости не наполнены кровью, она необходимо должна втекать через полую вену в правую, а через венозную артерию – в левую полость, так как эти два кровеносных сосуда постоянно наполнены кровью, а отверстия, открывающиеся в сторону сердца, не могут быть закупорены. Но как только две капли крови вошли в полости, одна в правую, другая в левую, поскольку капли эти довольно большие, так как входят через широкие отверстия и поступают из сосудов, наполненных кровью, они разжижаются и расширяются под действием теплоты, какую они там находят. Вследствие этого, раздувая все сердце, они толкают и закрывают пять малых дверец, находящихся у входных отверстий двух сосудов, откуда они раньше вышли, и таким образом препятствуют дальнейшему проникновению крови в сердце. Продолжая расширяться все больше и больше, они толкают и открывают шесть других маленьких дверец, находящихся при входных отверстиях двух других сосудов, откуда они выходят, раздувая почти одновременно с сердцем ветви артериальной вены и большой артерии. Затем сердце и артерии немедленно опадают и сжимаются по той причине, что вошедшая в артерии кровь охлаждается. Шесть малых дверец закрываются, а пять, соответствующих полой вене я венозной артерии, открываются, давая доступ двум другим каплям, вновь раздувающим, подобно предыдущим, сердце и артерии. А так как кровь, входя таким образом в сердце, проходит через два мешка, называемые ушками, то их движение противоположно движению сердца, и они сжимаются, когда оно раздувается. Впрочем, для того чтобы те, кто не знает силы математических доказательств и не привык отличать истинные доводы от правдоподобных, не вздумали без исследования опровергать изложенное, я хочу предупредить их, что указанное мною движение с необходимостью следует из расположения органов в сердце, которое можно видеть невооруженным глазом, из теплоты, которую можно ощущать пальцами, и из природы крови, с которой можно ознакомиться на опыте. Движение это так же необходимо следует из указанного, как движение часов следует из силы, расположения и фигуры гирь и колес.

Но если спросят, почему венозная кровь, постоянно вливаясь в сердце, не истощается и почему не переполняются кровью артерии, куда направляется вся кровь, проходящая через сердце, могу только повторить ответ, приведенный в сочинении английского врача, которому следует воздать хвалу за то, что он первый пробил лед в этом месте и показал, что в окончаниях артерий находится множество мелких протоков, через которые кровь, получаемая ими из сердца, входит в малые ветви вен, откуда снова направляется к сердцу, так что движение ее есть не что иное, как постоянное кругообращение. Он очень хорошо доказывает это обыкновенным опытом хирургов, которые, легко перевязав руку выше того места, где вскрывают вену, получают струю крови более обильную, чем если бы перевязки не было. Но получилось бы обратное, если бы они перевязали руку ниже, между кистью и разрезом, или очень крепко – выше этого последнего. Очевидно, слабозатянутая повязка препятствует крови, уже находящейся в руке, возвращаться к сердцу через вены, но не мешает притоку новой крови через артерии, ибо они лежат глубже вен и имеют стенки более плотные и не столь легко сжимаемые, и кровь, идущая из сердца, с большей силой устремляется через них к кисти руки, чем возвращается оттуда к сердцу через вены. А так как кровь выходит из руки через разрез одной из вен, то необходимо должен быть какой-нибудь проток ниже перевязки, т. е. у оконечности руки, через который она может пройти из артерий. Он великолепно доказывает также это кровообращение существованием маленьких клапанов, расположенных в разных местах вдоль вен так, что они не позволяют крови идти от середины тела к конечностям и пропускают ее лишь от конечностей к сердцу, а также опытом, показывающим, что вся кровь может вытечь из тела в короткое время через одну артерию, если она перерезана, хотя бы она была очень крепко перевязана недалеко от сердца и перерезана между сердцем и перевязкой, так что нет ни малейшего основания допускать, что она пришла откуда-либо, кроме сердца.

Но есть и много других оснований, свидетельствующих, что истинная причина движения крови есть та, какую я указал. Во-первых, разница между кровью, выходящей из вен, и кровью, выходящей из артерий, происходит только оттого, что кровь, разжиженная и как бы дистиллированная при прохождении через сердце, при выходе из него, т. е. в артериях, становится легче, жиже и теплее, чем она была в венах перед входом в сердце. Присмотревшись внимательнее, можно заметить, что эта разница ясно наблюдается лишь вблизи сердца, а не в отдаленных от него местах. Затем, плотность стенок артериальной вены и большой артерии в достаточной мере показывает нам, что кровь ударяет в них сильнее, чем в стенки вен. И отчего левая полость сердца и большая артерия объемистее и шире, чем правая полость и артериальная вена, как не оттого, что кровь венозной артерии, прошедшая только через легкие, по выходе из сердца более тонка и разжижается сильнее и легче, чем кровь, идущая непосредственно из полой вены. И что могут угадать врачи, щупая пульс, если они не знают, что кровь в зависимости от изменений своей природы от теплоты сердца может расширяться сильнее или слабее прежнего, быстрее или медленнее прежнего? И если рассмотреть, как эта теплота передается другим органам, то не следует ли признать, что это производится кровью, которая, пройдя через сердце и там нагреваясь, распространяется оттуда по всему телу? Поэтому если лишить крови какую-нибудь часть тела, то тем самым от нее отнимется и теплота. И даже если бы сердце было нагрето, как раскаленное железо, этого было бы недостаточно для того, чтобы согреть руки и ноги так, как их греет сердце, если бы оно постоянно не посылало туда кровь. Затем, мы узнаем отсюда, что истинное назначение дыхания заключается в том, что оно приносит в легкие достаточно свежего воздуха для того, чтобы кровь, поступающая туда из правой части сердца, где она разжижалась и как бы превращалась в пар, снова обратилась из пара в кровь. Без этого, поступая в левую полость сердца, она не могла бы служить там пищей огня. Это подтверждается тем, что у животных, не имеющих легких, в сердце есть только одна полость, а также тем, что у детей, находящихся в утробе матери и не пользующихся легкими, имеется отверстие, через которое кровь из полой вены вливается в левую полость сердца, и проток, через который кровь из артериальной вены течет в большую артерию, не проходя через легкие. Далее, как могло бы происходить пищеварение в желудке, если бы сердце не посылало туда с помощью артерий теплоты и с нею некоторых наиболее подвижных частей крови, способствующих растворению пищи? А действие, обращающее сок из пищи в кровь, не разъясняется ли тем, что он дистиллируется вновь и вновь, проходя через сердце, может быть, более ста или двухсот раз в сутки? И для объяснения питания и образования в теле различных выделений достаточно сказать, что та же сила, при помощи которой кровь, разжижаясь, продвигается из сердца к окончаниям артерий, задерживает некоторые части крови в органах, через которые они проходят, и замещает там другие части, вытесняемые оттуда, и при этом в зависимости от положения, фигуры и малости пор, встречающихся крови, одни ее части занимают известные места скорее других, подобно тому как зерна разделяются между собой, проходя через сито с разными отверстиями, что может наблюдать каждый. Наконец, самое замечательное во всем этом – образование животных духов, которые, как нежнейший ветер или, лучше сказать, как в высшей степени чистое и подвижное пламя, постоянно восходят в большом количестве от сердца к мозгу, а оттуда – через нервы к мышцам и приводят все члены в движение. При этом нет надобности воображать какую-нибудь иную причину того, что наиболее подвижные и легко проникающие части крови, служащие для образования этих духов, идут от сердца именно в мозг, а не в иное место, кроме той, что артерии, несущие кровь в мозг, идут по наиболее прямому пути. А по правилам механики, тождественным с правилами природы, когда несколько предметов стремятся двигаться вместе в одну сторону, где нет достаточно места для всех, так же как стремятся по направлению к мозгу части крови, выходящие из левой полости сердца,– слабейшие и наименее подвижные оттесняются более сильными, которые и проходят одни.

Я довольно подробно изложил все это в сочинении, которое прежде намеревался издать. Затем я показал там, каково должно быть устройство нервов и мышц человеческого тела, чтобы находящиеся внутри животные духи имели силу двигать члены, так же как только что отрубленные головы двигаются и кусают землю, хотя уже не одушевлены. Я показал, какие изменения должны происходить в мозгу, чтобы вызывать бодрствование, сон и сновидения; как свет, звуки, запахи, вкус, тепло и все другие качества внешних предметов могут через посредство чувств запечатлевать в нем разные представления; как голод, жажда и другие внутренние состояния оказываются способными в свою очередь вызывать представления в мозгу; я показал, что там должно быть принято в качестве общего чувствилища, воспринимающего эти представления, в качестве памяти, сохраняющей их, воображения, способного различно преобразовывать их и формировать из них новые идеи, могущего путем распределения животных духов в мышцах приводить в движение члены рассматриваемого тела столькими различными способами – как под влиянием внешних предметов, действующих на чувства, так и в результате внутренних чувств,– с какими двигаются члены нашего тела в том случае, когда их не направляет воля. Это не покажется странным тем, кто знает, сколько разных автоматов и самодвижущихся инструментов может произвести человеческое искусство, пользуясь совсем немногими деталями сравнительно с великим множеством костей, мышц, нервов, артерий, вен и всех других частей, имеющихся в теле каждого животного; они будут рассматривать это тело как машину, которая, будучи сделана руками божьими, несравненно лучше устроена и способна к более удивительным движениям, нежели машины, изобретенные людьми. В особенности я старался показать здесь, что если бы существовали такие машины, которые имели бы органы и внешний вид обезьяны или какого-нибудь другого неразумного животного, то у нас не было бы никакого средства узнать, что они не той же природы, как и эти животные. Но если бы сделать машины, которые имели бы сходство с нашим телом и подражали бы нашим действиям, насколько это мыслимо, то у нас все же было бы два верных средства узнать, что эта не настоящие люди. Во-первых, такая машина никогда не могла бы пользоваться словами или другими знаками, сочетая их так, как это делаем мы, чтобы сообщать другим свои мысли. Можно, конечно, представить себе, что машина сделана так, что произносит слова, и некоторые из них – даже в связи с телесным воздействием, вызывающим то или иное изменение в ее органах, как, например, если тронуть ее в каком-нибудь месте, и она спросит, что от нее хотят, тронуть в другом – закричит, что ей больно, и т. п. Но никак нельзя себе представить, что она расположит слова различным образом, чтобы ответить на сказанное в ее присутствии, на что, однако, способны даже самые тупые люди. Во-вторых, хотя такая машина многое могла бы сделать так же хорошо и, возможно, лучше, чем мы, в другом она непременно оказалась бы несостоятельной, и обнаружилось бы, что она действует не сознательно, а лишь благодаря расположению своих органов. Ибо в то время как разум – универсальное орудие, могущее служить при самых разных обстоятельствах, органы машины нуждаются в особом расположении для каждого отдельного действия. Отсюда немыслимо, чтобы в машине было столько различных расположении, чтобы она могла действовать во всех случаях жизни так, как нас заставляет действовать наш разум.

С помощью этих же двух средств можно узнать разницу между человеком и животным, ибо замечательно, что нет людей настолько тупых и глупых, не исключая и полоумных, которые бы не были способны связать несколько слов и составить из них речь, чтобы передать мысль. И напротив, нет ни одного животного, как бы совершенно оно ни было и в каких бы счастливых условиях ни родилось, которое могло бы сделать нечто подобное. Это происходит не от недостатка органов, ибо сороки и попугаи могут произносить слова, как и мы, но не могут, однако, говорить, как мы, т. е. показывая, что они мыслят то, что говорят, тогда как люди, родившиеся глухонемыми и лишенные, подобно животным, органов, служащих другим людям для речи, обыкновенно сами изобретают некоторые знаки, которыми они объясняются с людьми, постоянно находящимися рядом с ними и имеющими досуг изучить их язык. Это свидетельствует не только о том, что животные менее одарены разумом, чем люди, но и о том, что они вовсе его не имеют. Ибо мы видим, что требуется очень немного разума, чтобы уметь говорить, а поскольку наблюдается известное неравенство между животными одного рода, равно как и между людьми, причем одни легче поддаются обучению, чем другие, постольку невероятно, чтобы обезьяна или попугай, совершеннейшие в своем роде, не сравнялись с самым глупым ребенком – или по крайней мере с ребенком, у которого поврежден мозг,– если бы их душа не обладала природой, совершенно отличной от нашей. И не следует ни смешивать дар слова с естественными движениями, которые выражают страсти и которым могут подражать машины, так же как и животные, ни, подобно некоторым древним, полагать, что животные говорят, но мы не понимаем их языка; если бы это было справедливо, то, имея органы, сходные с нашими, они могли бы объясняться с нами, как и с себе подобными. Замечательно также, что, хотя многие животные обнаруживают в некоторых своих действиях больше искусства, чем мы, однако в других они совсем его не обнаруживают, поэтому то, что они лучше нас действуют, не доказывает, что у них есть ум; ибо по такому расчету они обладали бы им в большей мере, чем любой из нас, и делали бы все лучше нас; это доказывает скорее, что ума они не имеют и природа в них действует сообразно расположению их органов, подобно тому как часы, состоящие только из колес и пружин, точнее показывают и измеряют время, чем мы со всем нашим благоразумием.

Затем я описал разумную душу и показал, что ее никак нельзя получить из свойств материи, как все прочее, о чем я говорил, но что она должна быть особо создана, и недостаточно, чтобы она помещалась в человеческом теле, как кормчий на своем корабле, только разве затем, чтобы двигать его члены; необходимо, чтобы она была теснее соединена и связана с телом, чтобы возбудить чувства и желания, подобные нашим, и таким образом создать настоящего человека. Впрочем, я здесь несколько распространился о душе по той причине, что это один из важнейших вопросов. За исключением заблуждения тех, кто отрицает Бога, заблуждения, по-моему, достаточно опровергнутого выше, нет ничего, что отклоняло бы слабые умы от прямого пути добродетели дальше, чем представление о том, будто душа животных имеет ту же природу, что и наша, и что, следовательно, нам наравне с мухами и муравьями не к чему стремиться и не на что надеяться после смерти; тогда как, зная, сколь наши души отличны от душ животных, гораздо легче понять доводы, доказывающие, что наша душа имеет природу, совершенно независимую от тела, и, следовательно, не подвержена смерти одновременно с ним. А поскольку не видно других причин, которые могли бы ее уничтожить, то, естественно, из этого складывается заключение о ее бессмертии.


ЧАСТЬ ШЕСТАЯ

ЧТО НЕОБХОДИМО, ЧТОБЫ ПРОДВИНУТЬСЯ ВПЕРЕД
В ИССЛЕДОВАНИИ ПРИРОДЫ

Прошло уже три года с тех пор, как я окончил трактат, содержащий все изложенное. Я начал его пересматривать, чтобы передать в руки издателя, когда узнал, что лица, которых я уважаю и чей авторитет для моих действий не меньше, чем авторитет собственного разума по отношению к моим мыслям, не одобрили одного положения из области физики, опубликованного ранее другим автором. Я не хочу сказать, что придерживаюсь того же мнения, но до этого осуждения я не заметил в нем ничего, что бы мог посчитать предосудительным с точки зрения религии или государства и что, следовательно, воспрепятствовало бы мне самому написать так же, если бы разум убедил меня в его правильности. Это заставило меня опасаться, нет ли все же и среди моих взглядов чего-либо ошибочного, несмотря на то что я прилагал большое старание, чтобы принимать лишь такие положения, для которых имел совершенно верные доказательства, и не писать ничего, что могло бы кому-либо повредить. Этого было достаточно, чтобы заставить меня изменить решение опубликовать свой труд. И хотя доводы, по которым я принял свое первоначальное решение, были очень сильны, моя давнишняя ненависть к ремеслу писания книг немедленно подсказала мне другие, чтобы уклониться от него. Те и другие доводы таковы, что не только я сам в известной мере заинтересован в том, чтобы их изложить, но и читатели, может быть, пожелают их узнать.

Я никогда не придавал большого значения тому, что исходило от моего разума, и поскольку я не собрал других плодов от метода, которым пользуюсь, за исключением удовлетворения от преодоления некоторых трудностей умозрительных наук, или от того, что я старался согласовать свое поведение с правилами, которым этот метод меня учил, я и не считал себя обязанным об этом писать. Что касается нравов, то каждый в избытке наделен собственным мнением о них, и нашлось бы столько реформаторов, сколько голов, если бы было позволено совершать здесь перемены кому-либо, кроме тех, кого Бог поставил государями над народами или кому он дал благодать и силу быть пророками. И хотя мои умозрения мне очень нравились, я счел, что и другие имеют свои, которые им, может быть, нравятся еще больше. Однако, как только я приобрел некоторые общие понятия относительно физики и заметил, испытывая их в различных трудных частных случаях, как далеко они могут вести и насколько они отличаются от принципов, которыми пользовались до сих пор, я решил, что не могу их скрывать, не греша сильно против закона, который обязывает нас по мере сил наших содействовать общему благу всех людей. Эти основные понятия показали мне, что можно достичь знаний, весьма полезных в жизни, и что вместо умозрительной философии, преподаваемой в школах, можно создать практическую, с помощью которой, зная силу и действие огня, воды, воздуха, звезд, небес и всех прочих окружающих нас тел, так же отчетливо, как мы знаем различные ремесла наших мастеров, мы могли бы, как и они, использовать и эти силы во всех свойственных им применениях и стать, таким образом, как бы господами и владетелями природы. Такие знания желательны не только для того, чтобы изобрести множество приемов, позволяющих без труда наслаждаться плодами земли и всеми благами, на ней находящимися, но главным образом для сохранения здоровья, которое, без сомнения, есть первое благо и основание всех других благ этой жизни. Ведь дух так сильно зависит от состояния и от расположения органов тела, что если можно найти какое-либо средство сделать людей более мудрыми или более ловкими, чем они были до сих пор, то, я думаю, его надо искать в медицине. Правда, в нынешней медицине мало такого, что приносило бы значительную пользу, но, не имея намерения хулить ее, я уверен, что даже среди занимающихся ею по профессии нет человека, который не признался бы, что все известное в ней почти ничто по сравнению с тем, что еще предстоит узнать, и что можно было бы избавиться от множества болезней как тела, так и духа, а может быть, даже от старческой слабости, если бы имели достаточно знаний об их причинах и о тех лекарствах, которыми снабдила нас природа. Возымев намерение посвятить всю жизнь исканию столь необходимой науки, я, найдя путь, долженствующий, кажется мне, безошибочно привести к ней, если краткость жизни или недостаток опыта тому не помешают, полагал, что нет лучше средства против этих двух препятствий, как добросовестно сообщать публике то немногое, что я найду, и побуждать способные умы идти далее, содействуя сообразно своим склонностям и возможностям опытам, которые необходимо производить, и сообщая все приобретенное народу, чтобы следующие за ними начинали там, где кончили их предшественники; соединяя таким образом жизнь и труд многих, мы бы все совместно продвинулись значительно дальше, чем мог бы сделать каждый в отдельности.

Что касается опытов, то я заметил, что они тем более необходимы, чем далее мы продвигаемся в знании. Ибо для начала лучше пользоваться лишь теми, которые сами представляются нашим чувствам и о которых мы не можем оставаться в неведении при малейшем о них размышлении; это лучше, чем искать редких и искусственных опытов. Доводом в пользу этого является то, что такие опыты часто обманывают нас, когда мы еще не знаем наиболее простых причин, а обстоятельства, от которых они зависят, почти всегда так исключительны и скрыты, что их крайне трудно обнаружить. Порядок, которого я здесь придерживался, таков: во-первых, я старался вообще найти начала, или первопричины, всего, что существует и может существовать в мире, рассматривая для этой цели только Бога, сотворившего его, и выводя их только из неких ростков тех истин, которые от природы заложены в наших душах. После этого я рассмотрел, каковы первые и наиболее простые следствия, которые можно вывести из этих причин; и мне кажется, что таким путем я нашел небеса, звезды, Землю и даже воду, воздух, огонь, минералы на Земле и другие вещи, являющиеся самыми обычными и простыми, а потому и более доступными познанию. Затем, когда я захотел перейти к более частным следствиям, мне представилось их большое разнообразие, и я пришел к мысли, что человеческий ум не в силах отличить формы и виды тел, существующих на Земле, от множества других, которые могли бы быть на ней, если бы Бог захотел их там поместить. Следовательно, обратить их на пользу можно, только продвигаясь от следствий к причинам и используя многочисленные частные опыты. Именно в силу этого, пробегая мысленным взором предметы, которые когда-либо представлялись моим чувствам, я смею сказать, что не заметил ни одной вещи, которую бы я не мог без особого труда объяснить с помощью найденных мною начал. Но я должен также сознаться, что могущество природы простирается так далеко, а начала мои так просты и общи, что мне не представляется никакого частного следствия, которое не могло бы быть выведено из начал несколькими различными способами, так что самым трудным для меня было найти, каким способом лучше всего выразить эту зависимость. Ибо тут я не знаю другого приема, как вновь подобрать несколько опытов, с тем чтобы их исход различался в зависимости от того, каким способом приходится объяснять это действие. Впрочем, я уже достиг того, что, кажется, хорошо различаю, каких обходных путей требует большинство опытов, которые могли бы служить этой цели. Но я вижу также, что опыты эти такого свойства и столь многочисленны, что для них не хватило бы ни моих рук, ни моего состояния, будь оно в тысячу раз большим, чем то, что я имею. Таким образом, в зависимости от больших или меньших возможностей производить опыты я буду быстрее или медленнее продвигаться в познании природы. Я обещал себе высказать это в трактате, который я написал. Там же я старался так ясно показать всю пользу, какую может извлечь из этого общество, что тем самым побудил всех желающих общего блага – т. е. тех, кто добродетелен на деле, а не тех, кто лишь притворяется таковым или является таковым лишь в мнении других,- сообщать мне о проделанных опытах, а также помочь мне в отыскании тех, которые еще осталось сделать.

Но с тех пор мне представились другие доводы, побудившие меня изменить свое мнение, и я стал думать, что действительно должен по мере открытия новых истин излагать их письменно, если они покажутся мне важными, и прилагать такое старание, как если бы я хотел их напечатать. Это принудило к более подробному их исследованию, так как, без сомнения, мы более тщательно рассматриваем то, что должно быть просмотрено многими, чем то, что делаем для себя. Часто вещи, казавшиеся мне истинными, когда я лишь начинал о них думать, оказывались ложными, когда я излагал их на бумаге. Вместе с тем, чтобы не упускать ни одного случая принести пользу обществу, если я к этому способен и если мои сочинения имеют какую-либо цену, я хотел, чтобы те, к кому они попадут после моей смерти, могли использовать их наилучшим образом. Но я ни в коем случае не должен соглашаться на издание их при жизни, чтобы ни противоречия, ни споры, которые они могут вызвать, ни даже известность, которую они могли бы доставить, какая бы она ни была, не отняли у меня времени, которое я намерен посвятить собственному просвещению. Правда, каждый человек по мере сил обязан заботиться о благе других, и тот, кто не приносит пользы другим, ничего не стоит. Однако верно также и то, что наши заботы должны простираться дальше настоящего времени, в лучше пренебречь тем, что может принести некоторую пользу живущим теперь людям, с целью заняться тем, что принесет больше пользы нашим потомкам. Мне действительно хочется, чтобы знали, что то немногое, что я узнал, почти ничто по сравнению с тем, что мне неизвестно и что я не теряю надежды изучить. Те, кто мало-помалу открывает истину в науке, схожи с теми, кто, становясь богаче, тратит меньше труда на большие приобретения, чем они ранее тратили на гораздо меньшие, пока были бедны. Их можно сравнить с полководцами, силы которых обычно умножаются по мере одерживаемых ими побед и которым требуется больше искусства, чтобы удержаться после поражения, чем для того, чтобы с победой брать города и провинции. Ибо стремиться побеждать все трудности и заблуждения, мешающие нам достичь познания истины, есть поистине то же, что давать сражение, а составить ложное мнение относительно какого-либо важного и общего предмета – то же, что потерпеть поражение; впоследствии потребуется больше искусства, чтобы оправиться и прийти в прежнее состояние, чем его нужно было для достижения больших успехов, когда располагаешь вполне обоснованными принципами.

Что касается меня, то, если раньше я и открыл несколько научных истин (содержание этого тома, я надеюсь, убеждает в том, что это мне в какой-то мере удалось), могу сказать, что они суть всего лишь следствия и выводы из пяти или шести преодоленных мною главных затруднений, победу над которыми я рассматриваю как сражение, где счастье было на моей стороне. Я даже не побоялся бы сказать, что, выиграй я еще два-три подобных сражения, и я считал бы, что привел свои планы в исполнение; возраст же мой не столь преклонен, чтобы я, согласно обычному течению природы, не мог иметь достаточно досуга для совершения этого. Но я полагаю, что я тем более обязан беречь оставшееся у меня время, чем больше у меня надежды хорошо его использовать. А я, без сомнения, имел бы много случаев терять его, если бы обнародовал основания моей физики; хотя почти все они настолько очевидны, что достаточно услышать их, чтобы с ними согласиться, и нет между ними ни одного, которого я не мог бы доказать, однако невозможно, чтобы они совпали со всеми различными мнениями других людей; поэтому я предвижу, что меня будут часто отвлекать возражениями, которые они вызовут.

Можно сказать, что эти возражения были бы мне полезны постольку, поскольку они указали бы мне мои ошибки и поскольку, если у меня есть что-либо хорошее, таким путем другие лучше бы это уразумели. А так как несколько человек могут видеть больше, чем один, то, пользуясь уже сейчас открытыми мною принципами, они могли бы также помочь мне своими изобретениями. Но хотя я, признаюсь, чрезвычайно склонен впадать в заблуждения и почти никогда не доверяюсь первым приходящим мне мыслям, однако имеющийся у меня опыт не позволяет мне надеяться извлечь пользу от возражений, которые могут быть мне сделаны. Ибо я часто проверял суждения как тех, кого я почитал своими друзьями, так и тех, кого я считал беспристрастными, и даже тех, кого злоба и зависть побуждали обнаруживать то, что благосклонность скрывала от друзей, но редко случалось, чтобы мне возражали что-либо не предвиденное мною, разве только нечто крайне далекое от моего предмета. Я почти никогда не встречал такого критика моих мнений, который представлялся бы мне более строгим и более справедливым, чем я сам. И я никогда не замечал, чтобы с помощью диспутов, практикуемых в школах, была открыта хоть какая-нибудь истина, дотоле неизвестная, ибо, когда каждый старается победить, тогда более заботятся набить цену правдоподобию, а не взвешивать доводы той и другой стороны. И те, что долго были хорошими адвокатами, не становятся благодаря этому лучшими судьями.

Что касается пользы, которую другие извлекли бы из опубликования моих мыслей, то она также не может быть весьма значительной, так как я эти мысли не развил еще настолько, чтобы не было необходимости многое к ним добавить, прежде чем применять их на практике. И я думаю, что могу сказать без тщеславия, что если кто-либо к этому способен, то это скорее я, чем кто-либо иной: не потому, чтобы на свете не было множества умов, несравненно лучших, чем мой, но потому, что нельзя понять и усвоить мысль, сообщенную кем-то другим, так же хорошо, как если бы сам до нее дошел. Это настолько верно в данном случае, что, хотя я нередко излагал некоторые из моих положений людям весьма высокого ума и они, казалось, понимали меня вполне ясно, пока я им излагал, но потом, когда они их пересказывали, я замечал, что они почти всегда так изменяли мои мысли, что я не мог признать их за свои. Вследствие этого пользуюсь случаем просить наших потомков никогда не верить, когда им говорят, что та или другая мысль исходит от меня, и считать моим только то, что я сам обнародовал. Меня нисколько не удивляют те странности, которые приписываются древним философам, чьи сочинения до нас не дошли, и я не считаю их от этого неразумными, так как они были лучшими умами своего времени, а полагаю, что их мысли плохо нам переданы. Это видно из того, что их последователи почти никогда не превосходили своих учителей. Я уверен, что самые страстные из нынешних последователей Аристотеля сочли бы себя счастливыми, будь у них такое же знание природы, какое было у него, даже при условии, что они никогда не превзойдут его в этом отношении. Они подобны плющу, который не стремится подняться выше дерева, его поддерживающего, а, поднявшись до его вершины, нередко спускается вниз; ибо мне кажется также, что и эти опускаются, становясь в каком-то смысле менее знающими, чем были бы, воздержавшись от учения: не довольствуясь знанием того, что вразумительно изложено автором, они хотят у него найти к тому же решение многих вопросов, о которых он ничего не говорит, а может быть, никогда и не думал. Однако их способ философствования очень удобен для весьма посредственных умов, ибо неясность различении и принципов, которыми они пользуются, позволяет им говорить обо всем так смело, как если бы они это знали, и все свои утверждения защищать от самых тонких и искусных противников, не поддаваясь переубеждению. В этом они кажутся мне похожими на слепого, который, чтобы драться на равных условиях со зрячим, завел бы его в какой-нибудь темный подвал. Могу сказать, что эти люди заинтересованы в том, чтобы я воздержался от опубликования моих принципов философии. Так как они крайне просты и очевидны, то, публикуя их, я как бы приоткрывал окна и впускал свет в подвал, куда противники сошли, чтобы драться. Но даже лучшие умы не имеют повода желать с ними ознакомиться; ибо, если они хотят говорить обо всем на свете и приобрести славу ученых людей, они легче достигнут этого, довольствуясь правдоподобием, которое можно легко найти во всякого рода вопросах, нежели отыскивая истину, раскрывающуюся с трудом лишь в некоторых из них и требующую откровенного признания в своем неведении, как только речь заходит о прочих. Если же они предпочитают знание немногих истин тщеславию казаться всезнающими (а это, без сомнения, предпочтительно) и хотят следовать моему примеру, то достаточно того, что я уже сказал в настоящем "Рассуждении"; ибо если они способны пойти дальше меня, то тем более откроют то, к чему я сам пришел. Поскольку я все исследовал строго по порядку, то очевидно, что то, что мне еще предстоит открыть, несомненно, само по себе более трудно и сокровенно, чем то, что я встретил до сих пор: им будет не так приятно узнать это от меня, как найти самим. Кроме того, навык, который они приобретут, исследуя сначала легкие вопросы и переходя постепенно к более сложным, принесет им больше пользы, чем все наставления, которые я мог бы дать. Что касается меня, я убежден, что, если бы мне в юности преподали все истины, доказательства которых я потом нашел, если бы я познал их без всякого труда, я, может быть, не узнал бы никаких других или по крайней мере никогда не приобрел бы той привычки и способности их находить, когда я стараюсь их отыскать, какими я, думаю, обладаю теперь. Одним словом, если на свете есть какое-либо произведение, которое может быть успешно завершено только тем, кто его начал, то это именно то, над которым я работаю.

Правда, что касается требуемых для этого опытов, то они таковы, что один человек не был бы в состоянии все их произвести; но, с другой стороны, он не мог бы успешно использовать другие руки, кроме своих, разве только еще руки ремесленников и вообще оплачиваемых людей, которых надежда заработка – весьма действенное средство – побудит делать в точности то, что им предписано. Что касается любителей, которые из любопытства или из желания поучиться могут предложить свои услуги, то, не говоря уже о том, что они обычно более обещают, чем выполняют, а также делают хорошие предложения, из которых ни одно никогда не удается, они неизбежно потребуют себе платы в виде объяснения некоторых трудностей или по крайней мере в виде комплиментов и бесполезных разговоров, что всегда обойдется дороже, как бы мало времени ни было затрачено. Относительно же опытов, произведенных другими, даже если бы последние согласились сообщить о них автору (чего, конечно, никогда не сделают те, кто держит их в секрете), надлежит сказать, что эти опыты предполагают столько условий и не относящихся к делу обстоятельств, что нелегко выявить в них истину; кроме того, они оказались бы почти все плохо истолкованными и даже ложными вследствие того, что те, кто их выполнил, старались бы подогнать их к своим принципам; а если некоторые из них и пригодились бы, то едва ли они окупят время, потраченное на их отбор. Таким образом, если бы в мире существовал человек, заведомо способный открывать самые важные и самые полезные вещи для общества, и если бы другие люди старались ради этого всяческими способами помочь ему в осуществлении его планов, то, по-моему, самое лучшее, что они могли бы сделать для него,– это предоставить ему средства на расходы по опытам, в которых он нуждается, и к тому же не позволять никому нарушать его досуг. Но, даже не будучи столь высокого мнения о себе, чтобы обещать что-нибудь необыкновенное, я не обольщаю себя пустой надеждой, что общество должно особенно интересоваться моими планами; я не столь низок душой, чтобы принять от кого бы то ни было милость, которую могут счесть незаслуженной.

Все эти соображения, вместе взятые, были причиной того, что три года назад я не захотел опубликовывать уже готовый трактат и даже принял решение в течение моей жизни не выпускать другого, столь же общего, из которого можно было бы узнать основания моей физики. Но потом два новых соображения побудили меня напечатать здесь несколько опытов, посвященных специальным вопросам, и тем самым отчитаться в моих действиях и планах. Первое соображение заключается в том, что если бы я не выполнил этого, то многие знавшие мое прежнее намерение опубликовать некоторые сочинения могли бы подумать, что причины того, что я от этого воздерживаюсь, наносят мне больший ущерб, чем это есть на самом деле. Хотя я не чрезмерный любитель славы и даже, смею сказать, ненавижу ее, поскольку считаю, что она нарушает покой, который я ценю выше всего, однако я никогда не прибегал к особым предосторожностям, чтобы оставаться неизвестным, как потому, что счел бы это несправедливым по отношению к самому себе, так и потому, что это также наложило бы на меня те или иные заботы, нарушающие полное спокойствие ума, к которому я стремлюсь. Таким образом, всегда оставаясь равнодушным и к славе, и к неизвестности, я не мог воспрепятствовать приобретению некоторого рода репутации и считал необходимым делать все возможное, чтобы она не была дурной. Второе соображение, заставляющее меня написать это сочинение, следующее: с каждым днем все более и более откладывается исполнение моего намерения приобрести знания; это происходит от необходимости проводить большое число опытов, которые нельзя выполнить без посторонней помощи; я не надеюсь на большое участие общества в моей работе, однако я не хочу погрешить перед самим собою и дать тем, кто переживет меня, повод упрекнуть меня когда-нибудь в том, что, не объяснив им, в чем они могли содействовать моим намерениям, я лишил себя возможности передать им ряд сведений в гораздо лучшем виде.

Тогда я решил, что мне легко выбрать несколько вопросов, которые, не давая повода к большим спорам и не обязывая меня разъяснять мои принципы больше, чем я сам того желаю, могут, однако, с достаточной ясностью показать, что я могу и чего не могу достигнуть в науках. Не знаю, удалось ли это мне, и не хочу предварять суждения других, говоря сам о своих сочинениях; но я буду очень рад, если их станут проверять, а для того, чтобы дать к этому больше поводов, я покорнейше прошу всех, у кого есть какие-либо возражения, потрудиться прислать их моему издателю; уведомленный им, я постараюсь дать немедленно ответ. Таким образом, читателям, если они будут иметь одновременно возражение и ответ на него, легче будет судить, кто прав. При этом обещаю никогда не давать длинных ответов, но только либо откровенно признаваться в своих ошибках, если замечу их, либо, если не смогу их заметить, высказывать просто то, что считаю необходимым высказать в защиту написанного мною, не пускаясь в изъяснение каких-либо новых вопросов, чтобы не продолжать спора без конца.

Если же некоторые из положений, излагаемых мною в начале "Диоптрики" и "Метеоров", вызвали сначала некоторое недоумение по той причине, что я называю их предположениями и как будто не собираюсь их обосновывать, то прошу иметь терпение внимательно все прочесть; я надеюсь, что всех удовлетворю, поскольку доводы, как мне кажется, даны в такой очередности, что последние доказываются первыми, являющимися их причинами, а эти в свою очередь доказываются последними, представляющими собой их следствия. И не следует думать, что я совершаю ошибку, называемую логиками порочным кругом, так как опыт с полной достоверностью подтверждает большинство указываемых следствий; причины, из коих они выводятся, служат не столько для их доказательства, сколько для объяснения и, наоборот, сами доказываются следствиями. Я назвал их предположениями лишь потому, что считаю возможным вывести их из первых истин, объясненных мною выше; но не хочу этого делать нарочно. Умам, воображающим, что они в один день с двух-трех слов могут узнать все то, что другой обдумывал двадцать лет, и тем более способным впадать в заблуждение и отдаляться от истины, чем они проницательнее и живее, мне хотелось помешать воспользоваться случаем для возведения на том, что они примут за мои начала, какой-нибудь сумасбродной философии, ошибочность которой будет приписана мне. Что же касается воззрений, полностью принадлежащих мне, я не считаю, что новизна является для них извинением, тем более что при тщательном рассмотрении их оснований они окажутся, по моему убеждению, настолько простыми и согласными со здравым смыслом, что покажутся менее необычными и странными, чем всякие другие, какие можно иметь о тех же предметах. Я не хвастаюсь тем, что я их первый открыл, но ставлю себе в заслугу, что принял их не потому, что они были прежде высказаны другими, и не потому, что они никем никогда не были высказаны, но единственно потому, что меня убедил разум.

Даже если бы мастера и не умели сразу применить изобретение, изложенное мною в "Диоптрике", я не думаю, чтобы из этого следовало, что оно плохое; требуется много искусства и опыта, чтобы построить и наладить описываемые мной машины так, чтобы не опустить ничего существенного; я был бы не менее удивлен, если бы это удалось им сразу, как если бы удалось кому-нибудь в один день выучиться отлично играть на лютне только потому, что у него была хорошая партитура.

Если я пишу по-французски, на языке моей страны, а не по-латыни, на языке моих наставников, то это объясняется надеждой, что те, кто пользуется только своим естественным разумом в его полной чистоте, будут судить о моих соображениях лучше, чем те, кто верит только древним книгам; что касается людей, соединяющих здравый смысл с ученостью, каковых я единственно и желаю иметь своими судьями, то, я уверен, они не будут столь пристрастны к латыни, чтобы отказаться прочесть мои доводы только по той причине, что я изложил их на общенародном языке.

Впрочем, я не хочу здесь говорить более подробно об успехах, какие надеюсь сделать в будущем в науках; не желаю связывать себя перед обществом никакими обещаниями, в исполнимости которых я не уверен; скажу только, что я решился употребить время, какое мне остается жить, только на то, чтобы постараться приобрести некоторое познание природы, такое, чтобы из него можно было вывести более надежные правила для медицины, чем те, которые мы имеем до сих пор. Мои наклонности отвращают меня от других намерений, особенно от того, в чем польза для одного непременно сочетается с вредом для другого; поэтому если бы обстоятельства принудили меня заниматься этим, то я едва ли мог бы ожидать успеха. Заявляю здесь об этом, хотя знаю, что такое заявление не придаст мне значительности, но я вовсе этого и не добиваюсь. Я всегда буду считать себя облагодетельствованным более теми, по чьей милости я беспрепятственно смогу пользоваться своим досугом, нежели теми, кто предложил бы мне самые почетные должности на свете.