PSYLIB® – ПРОБЛЕМА СУБЪЕКТА И ОБЪЕКТА

БИБЛИОТЕКА

ПРОБЛЕМА СУБЪЕКТА И ОБЪЕКТА

В ИСТОРИИ ФИЛОСОФИИ И В СОВРЕМЕННОЙ ФИЛОСОФИИ

В кн.: Субъект и объект как философская проблема
К.: "Наукова думка", 1979, с. 13-54

§1
Становление проблемы субъекта и объекта
в древнегреческой философии
§2
Развитие понимания субъекта и объекта
в философии Нового времени
§3
Вопросы субъекта и объекта
в классической немецкой философии
§4
Критика концепций субъекта и объекта
в современной буржуазной философии

Библиотека Фонда содействия развитию психической культуры (Киев)


PSYLIB® –

Примечания

  1. "Основная функция мифа – не познавательно-теоретическая, а социально-практическая, направленная на обеспечение единства и целости коллектива". Кессиди Ф.X. От мифа к логосу. М., 1972, с. 45.

  2. Лосев А.Ф. История античной эстетики. Софисты, Сократ, Платон. М., 1969, с. 45-46.

  3. Ильенков Э.В. Идеальное. – Философская энциклопедия, т. 2. М., 1962, с. 220.

  4. Асмус В.Ф. История античной философии. М., 1965, с. 236.

  5. См.: Декарт Р. Избр. произв. М., 1950, с. 344.

  6. Декарт Р. Избр. произв., с. 446.

  7. Там же, с. 344.

  8. Спиноза Б. Избр. произв., т. 1. М., 1957, с. 407.

  9. Ленин В.И. Поли. собр. соч., т. 29, с. 67.

  10. Маркс К., Энгельс Ф. Соч., т. 2, с. 142.

  11. Бэкон Ф. Новый органон. Л.-М., 1938, с. 44.

  12. Бэкон Ф. Новый органон, с. 105.

  13. См.: Там же, с. 33.

  14. Гоббс Т. Левиафан. М., 1936, с. 40.

  15. Локк Дж. Избр. филос. произв., в 2-х т., т. 1. М., 1960, с. 549.

  16. См.: Там же, с. 75.

  17. Нарский И. Вступление. – В кн.: Джон Локк. Избр. филос. произв., в 2-х т., т. 1, с. 23.

  18. Этот вопрос был подробно рассмотрен в нашей литературе. См.: Парнюк М.А. Принцип детерминизма в системе материалистической диалектики. К., 1972, с. 5-15.

  19. Локк Дж. Избр. филос. произв., в 2-х т., т. 1, с. 181.

  20. Локк Дж. Избр. филос. произв., в 2-х т., т. 1, с. 543.

  21. Юм Д. Соч., в 2-х т., т. 1. М., 1966, с. 367.

  22. Нарский И.С. Давид Юм и его философия. – В кн.: Юм Д. Соч., в 2-х т., т. 1, с. 41.

  23. См. Юм Д. Соч., в 2-х т., т. 1, с. 96.

  24. Там же, с. 96.

  25. Лекторский В.А. Проблема субъекта и объекта в классической и современной буржуазной философии. М., 1965, с. 23.

  26. Шинкарук В.И. Теория познания, логика и диалектика И.Канта. К., 1974, с. 83.

  27. Лекторский В.А. Проблема субъекта и объекта, с. 27.

  28. Кант И. Соч., в 6-ти т., т. 3. М., 1964, с. 154.

  29. Кант И. Соч., в 6-ти т., т. 3, с. 144.

  30. О кантовской концепции практики подробнее см.: Булатов М.А. Ленинский анализ немецкой классической философии. К., 1974, с. 53-55.

  31. Фихте И.Г. Избр. соч., т. 1. М., 1916, с. 160.

  32. Булатов М.А. Ленинский анализ немецкой классической философии, с. 67.

  33. Там же, с. 65.

  34. См.: Шинкарук В.О. Теория познания, логика и диалектика И.Канта, с. 224-225.

  35. Маркс К., Энгельс Ф. Из ранних произведений. М., 1956, с. 638.

  36. Фейербах Л. Избр. филоо. произв., т. 1. М., 1955, с. 99.

  37. См.: Маркс К., Энгельс Ф. Соч., т. 3, с. 1.

  38. Маркс К., Энгельс Ф. Соч., т. 2, с. 86.

  39. Бахтин М. Проблемы поэтики Достоевского. М., 1963, с. 107.

  40. См.: Наторп П. Кант и марбургская школа. – В кн.: Новые идеи в философии, вып. 5. Теория познания II. СПб., 1913, с. 98.

  41. Риккерт Г. Границы естественнонаучного образования понятий (логическое введение в исторические науки). СПб., 1903, с. 209.

  42. Риккерт Г. Границы естественнонаучного образования понятий (логическое введение в исторические науки), с. 209.

  43. Риккерт Г. О понятии философии, кн. 1. М., 1910, с. 20-21.

  44. Там же, с. 24.

  45. Риккерт Г. О понятии философии, кн. 1, с. 26.

  46. Там же, с. 30. Риккерт, в частности, имеет в виду реакцию на "гносеологизм" философии А.Шопэнгауэра.

  47. Там же.

  48. Там же, с. 31-32.

  49. Риккерт Г. О понятии философии, кн. 1, с. 33-34.

  50. Там же.

  51. Том же, с. 38.

  52. Риккерт Г. Границы естественнонаучного образования понятий (логическое введение в исторические науки), с. 154.

  53. Там же, с. 157.

  54. Риккерт Г. О понятии философии, кн. 1, с. 41-42.

  55. Авенаииис Р. Человеческое понятие о мире. М., 1909, с. 20-21.

  56. Авенариус Р. Философия как мышление о мире согласно принципу наименьшей меры сил. СПб., 1913, с. 38.

  57. Цит. по: Гайденко П.П. Трагедия эстетизма (Серен Киркегор). М., 1971, с. 9.

  58. Sartre J.-P. L'Existentialisme est un Humanisme. Paris, 1946, p. 64.

  59. Sartre J.-P. Critigue de raison dialectigue, Paris, 1963, p. 365.

  60. Sartre J.-P. L'Existentialisme est un Humanisme, p. 66.

  61. Sartre J.-P. L'Etre et le Neant. Paris, 1943, p. 331.

  62. Sartre J.-P. Critigue de la raison dialectigue, p. 101.

  63. См.: Мамардашвили М. Категория "социального бытия" и ее анализ в экзистенциализме Сартра. – В кн.: Современный экзистенциализм. М., 1966, с. 169.

  64. Lacroix J. Marxisme, existentialisme, personnalisme. Paris, 1955.

  65. Следует отметить, что персоналистское толкование данного обстоятельства имеет несколько вариаций. Протестуя против буржуазной "псевдоколлективности", Э.Мунье вводит ограничение "Мы", утверждая, что "Мы" не предшествует "Я", а является подлинным его завершением. Monnier E. Revolution personnaliste et communautaire. Paris, 1935, p. 86. Ho уже в работе "Персонализм", полемизируя с экзистенциализмом, Мунье подчеркивает факт первичности "Мы". (Monnier Е. Le personnalisme. Paris, 1935, p. 38).

  66. Nedoncelle M. La reciprocite des consciences. Aubier, 1942, p. 18-19.

  67. Landsberg P.-L. Problemes du personnalisme. Paris, 1952, p. 34.

  68. Lacroix J. Marxisme, existentialisme, personnalisme, p. 97.

  69. Ibidem, p. 102.

  70. Lacroix J. Marxisme, existentialisme, personnalisme, p. 97.


§1

СТАНОВЛЕНИЕ ПРОБЛЕМЫ СУБЪЕКТА И ОБЪЕКТА
В ДРЕВНЕГРЕЧЕСКОЙ ФИЛОСОФИИ

[...] Как известно, гносеология становится ведущей философской дисциплиной в Новое время. В философии древних греков проблемы познания не стояли на первом плане. И все же у древнегреческих мыслителей обнаруживается некоторый подход к проблеме субъекта и объекта. Древнегреческие мыслители не имели "под собой" тысячелетней писанной истории, не наблюдали качественно отличных эпох в развитии культуры. Поэтому субъектом познания они считали отдельного индивида с его естественно-психологическими свойствами. Вследствие этого они не сознавали социальной природы субъекта и процесса познания.

Следует иметь в виду еще одну особенность древнегреческой философии. Она исходит из социальной жизни, из существующей культуры. Но в качестве социально значимой системы для древнегреческих философов существовали главным образом обыденное сознание и миф. Из них исходит, на них основывается, их отрицает философское сознание, а на уровне обыденного сознания и мифа нет гносеологического противопоставления объективного и субъективного, что в значительной степени повлияло на первоначальный этап осмысления данной проблемы мыслителями древности.

Важно подчеркнуть, что мифология и обыденное сознание являлись формами чувственного миросозерцания, основанием, из которого впоследствии вырастает философия. В чувственном миросозерцании нет расчленения на субъект и объект. Мир дается как целостность, неразрывность. Индивид не вычленяет себя из общества, не имеет своего (отличного от общественного) субъективного знания, вследствие чего не соотносит субъективное с объективным. Это соотношение производит общество в целом, но стихийно, неосознанно, вследствие чего в мифе и обыденном сознании нет противопоставлений субъекта и объекта. Следует также учесть, что субъектно-объектное отношение наиболее зримо проступает в познании, в гносеологическом противопоставлении человека и мира, а в мифе и обыденном сознании познавательное отношение отодвинуто на задний план. Их главная функция – социально-практическая1.

Нерасчлененность субъективного и объективного, материального и идеального в формах сознания, предшествовавших философии, наложила отпечаток на первый период развития последней. В натурфилософских системах первых греческих мыслителей отсутствует противопоставление субъекта и объекта. Досократики пытались отыскать первооснову мира, сущего. При этом мир, космос предстает целостным, в единстве с человеком, а первоначала составляют сущность человека в такой же степени, как и сущность всего окружающего мира. Тем не менее в натурфилософии возникает предпосылка различения субъективного и объективного, которая кроется в противопоставлении чувственного и рационального. Гераклит, Парменид и Демокрит оспаривали истинность чувственного познания, так как первоначала, о которых они учили, не даны непосредственно, к ним доходят при помощи разума.

В противопоставлении чувственного и рационального уже кроется зародыш субъектно-объектного отношения, поскольку оно предполагает возможность разного видения мира – обыденного (толпа) и философского. В теории познания, которую можно вычленить во взглядах досократиков, субъектом познания выступал человек – отдельный индивид, наделенный естественными психофизическими свойствами, а сам процесс познания рассматривался по существу как психический процесс.

Объектом познания у первых философов выступало общее, но оно не было отчленено от отдельного. Общим является отдельное (конкретное вещество), возведенное в ранг общего.

Противопоставление субъективного и объективного в древнегреческой философии впервые было осуществлено софистами. Это противопоставление отражало в теории реальные противоречия личности и общества, которые пытались осознать философы. С развитием экономических отношений в период рабовладельческой демократии произошло духовное отделение личности от общества. Центр тяжести переносился с традиционных институтов и норм на индивида. Осознав себя личностью в сфере социально-производственных отношений, человек становится предметом исследования и в философии.

Противопоставление человека и мира, субъективного и объективного впервые выразили софисты. А.Ф.Лосев дает следующую оценку софистам как определенному этапу развития древнегреческой культуры:

"Греческие софисты – это первая ступень самосознания духа, переходившего от объективного космологизма к субъективному антропологизму, причем базой необходимого здесь индивидуалистического развития служила афинская демократия конца V века. Именно для нее, для ее политически-экономической экспансии и послужила орудием дифференцированная свободно-инициативная личность, окончательно порвавшая с общинно-родовыми авторитетами"2.

Проблема субъекта и объекта у софистов приняла форму противопоставления "субъективных переживаний" и объективного мира. Множественность натурфилософских систем, каждая из которых предлагала свое объяснение миру, отрицая остальные, закономерно привела к подрыву самой идеи рационального объяснения. Недоверие, которое предыдущие философы испытывали к чувственному познанию, было перенесено софистами и на рациональное познание.

В качестве субъекта познания софисты признавали отдельного индивида, но этот индивид не сливался с космосом, а становился рядом с ним и даже на определенной от него дистанции. Человек провозглашался мерой вещей, центром космоса. Так на смену объективному космологизму досократиков пришел субъективный антропологизм софистов. В теории познания софистов объект поставлен в зависимость от субъекта, отрицалась возможность объективного знания. При этом субъект понимался прежде всего чувственно-психологически. На данном основании они отрицали общее в познании и культуре в целом. Софисты поставили перед судом разума все прежние традиции, моральные нормы. Размышляя над ними, они обнаруживали в них противоречия и тем самым разрушали их.

В противоположность этому Сократ, Платон и отчасти Аристотель ставили целью восстановить, утвердить "права" общего. Сократ предпринял попытку восстановить моральные законы в сфере, открытой софистами, – в субъективно-практической жизни. Но если софисты остановились здесь на чувственности (отсюда их субъективизм и скептицизм), то Сократ нашел опору в разуме (его устремления к объективным истинам, понятиям),

Сократ, Платон и Аристотель ввели философию в новое, отличное от предыдущего этапа русло развития. Сократ первым открыл сферу понятий и поставил вопрос об их определении, градации и субординации, вопрос, который был систематически разработан Аристотелем в его учении о категориях и логике. Как пишет Ильенков,

"до Платона знание понималось как внутреннее состояние отдельного человека... Платон же стал понимать под человеком не единичное тело, а личность, сформированную государством, т.е. человека, усвоившего общие нормы культуры и повинующегося им... Вопрос об отношении знания к действительности встал как вопрос об отношении непосредственно-общественных норм и форм человеческой культуры, индивидуализированных в отдельном человеке, к миру единичных чувственно воспринимаемых тел, к которому принадлежит и единичное тело самого человека"3.

Исследуя идеи добра, прекрасного, справедливости, истины, Платон анализировал моральное, эстетическое, правовое и философское сознание. Тем не менее реальный субъект познания понимался Платоном психологически. Субъектом он считал отдельного индивида с его чувственными и умственными способностями. Невозможность согласования эмпирически-психологического субъекта со всеобщим характером идей была одной из причин идеализма Платона.

Несколько иной характер носит проблема субъекта и объекта в философии Аристотеля. Субъектом познания он, как и все древнегреческие мыслители, считал отдельного индивида, наделенного душой и разумом. В качестве объекта познания признавались чувственные вещи и их сущности. Чувственность рассматривалась Аристотелем как исходная и необходимая предпосылка познания. Предметом же научного познания он считал общее, сущности вещей. Перед Аристотелем фактически стала та же проблема, что и перед Платоном: как примирить эмпирического индивида и общее – предмет познания?

Эту задачу Аристотель пытался решить при помощи разума. Он учил, что разум бессмертен, вечен и передается по наследству. Разум – это идеальная форма, имеющая прообразом чистую форму. Этот разум философ отличал от чувственной смертной души, которая аффектируется чувственными вещами. Таким образом, мы находим у Аристотеля два познавательных отношения: душа – чувственные вещи, разум – сущности. При этом идеи разума и сущности вещей образуют единство, тождество.

"Поскольку познание направляется во времени к постижению своего предмета, этот предмет предшествует познанию, а познание зависит от своего предмета... Но если знание рассматривается как уже возникшее, как уже осуществившееся, то предмет и знание о нем составляют нераздельное целое"4.

Отождествление идей разума и сущности вещей (знания и предмета) ведет к снятию противопоставления субъективного и объективного. Знание рассматривается Аристотелем как особый вид бытия. Категории же тождественны наиболее общим формам бытия.

Философия Аристотеля была кульминационной точкой развития древнегреческой мысли. Упадок древнегреческого рабовладельческого общества привел к упадку его духовной культуры. В эпоху эллинизма и римского господства разрываются традиционные связи личности и общества (гражданина и полиса), формируются новые связи, принципиально отличные от прежних. Разумность и упорядоченность общего (государственных законов и т.п.) становятся проблематичными, общее отчуждается от индивида, теряет свою полисную "прозрачность". Исчезло то животворное, подчас противоречивое единство общего и единичного, личности и общества, гражданина и полиса, которое было основой расцвета древнегреческой философии.

Стоики, эпикурейцы и скептики фактически свели философию к учению о житейской мудрости. Этот поворот в древнегреческой философии свидетельствует о кризисе основ общества. Установки, идеалы, ценности, функционировавшие ранее стихийно, теряют свою силу. В этот исторический период произошло формирование личности с ее своеобразным и неповторимым внутренним миром. Субъектом познания и культуры философы эллинистического и римского периодов, как и их предшественники, считали отдельного индивида. Но сама личность уже полностью автономна, оторвана и противопоставлена космосу. Она ищет в самой себе основание своего существования. Только личность признавалась самодовлеющей, высшей ценностью. Личность и космос рассматриваются как микрокосм и макрокосм. Такое понимание соотношения субъекта и объекта характерно и для стоического учения о тождестве человеческой души с мировым разумом, и христианской идеи бога как личности. Отношение бога и личности было главным и для неоплатонизма.

Рассмотрение древнегреческой философии показывает, что отношение субъекта и объекта не является раз и навсегда сформированным. В истории философии, с одной стороны, отразилось углубление понимания философами отношения субъекта и объекта, а с другой – проявилась историческая эволюция социальных отношений, отражением которых является гносеологическая проблема субъекта и объекта. В целом для древнегреческой философии характерно отсутствие антиномии субъективного и объективного в той форме, которая характерна для философии Нового времени.

Причепий Е.Н.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


§2

РАЗВИТИЕ ПОНИМАНИЯ СУБЪЕКТА И ОБЪЕКТА
В ФИЛОСОФИИ НОВОГО ВРЕМЕНИ

В эпоху средневековья функция философии в основном заключалась в рациональном доказательстве истин религии. Это свелось на практике к приспособлению ее к христианству. Самостоятельной формой общественного сознания философия становится в эпоху Возрождения.

Возрождение сняло греховность телесного мира и восстановило его в правах действительного объекта познания. Таким он впервые выступил в исследованиях Г.Галилея, которого по праву признают творцом современного естествознания. Он первым выразил стремление Нового времени к объективной, независимой от человека истине.

Галилей фактически свел природу к независимому от человека механизму, действующему по математическим закономерностям, поиск которых объявлялся задачей науки. У Галилея уже наметилось резкое противопоставление субъективного и объективного, которое характерно для новой философии; объективное понималось им как истинное, настоящее, субъективное – как искажение.

Возникновение новой европейской философии обычно связывают с Бэконом и Декартом. Они частично отбросили, частично преобразовали философскую традицию, идущую от греков, приспособив ее к потребностям новых общественных отношений.

Проблема субъекта и объекта в буржуазной философии Нового времени характеризуется возникновением гносеологической антиномии субъекта и объекта как противоположности материального и идеального. Так, Декарт, резко вычленив духовную субстанцию (мыслящую вещь), вполне последовательно противопоставил ей косную, бездушную материю. "Чистому разуму" у него противостояла "чистая" вещественность, материальность. Чистая природа как объект может быть адекватно познана только очищенным от искажений субъектом – "чистым разумом". Поиск чистого разума, чистого сознания, разума как творческой субстанции пронизывал всю философию Нового времени. Абсолютизировав противоположности материального и идеального (соответственно объективного и субъективного), философия вынуждена была искать теоретические пути их соединения.

Резкое противопоставление субъекта и объекта в философии Нового времени привело к тому, что противоположность субъективного и объективного в "снятом" виде содержится как на стороне субъекта, так и на стороне объекта. Признание в качестве субъекта познания отдельного индивида, его познавательных способностей поставило философию Нового времени перед проблемой согласования всеобщих и необходимых идей и индивидуального единичного опыта. Идеи, идеальное, по мнению Декарта, не существуют вне сознания субъекта и должны быть рассмотрены в качестве объектов особого рода. Итак, на стороне субъекта противоположность субъективного и объективного приняла форму соотношения познавательной способности и идей. На стороне объекта противоположность субъективного и объективного проявилась как противоположность первичных и вторичных качеств, выступив позже (в философии Канта) как противоположность вещи в себе и вещи для нас.

Противопоставив субъективное и объективное, материальное и идеальное, философия Нового времени столкнулась с проблемой существования мира. Возможность сомнения в существовании мира вне сознания заложена в исходных посылках новой философии, в противопоставлении материального и идеального как отдельных субстанций, сфер бытия. Главная задача, стоявшая перед философией Нового времени, – объяснить, как возможна наука в качестве устойчивой системы истин, общеобязательного знания. Наука к этому времени уже зарекомендовала себя действенным средством преобразования мира. Но ее развитию препятствовала, с одной стороны, схоластика, а с другой – разного рода лженауки (алхимия и т.п.). Поэтому проблемы метода, научного знания занимали умы всех философов Нового времени.

Философы-рационалисты Декарт, Спиноза, Лейбниц исходили главным образом из математического знания. Они стремились осмыслить природу теоретического знания. Общеобязательный характер его они пытались объяснить на основании одинаковости разума у всех людей. Разуму присущи определенные (априорные) идеи, вечные истины, основоположения логики, математики, метафизики. Именно они гарантируют общезначимый характер научного знания.

Эмпирики основывались на опытном естествознании. Ту же задачу – объяснение природы научных истин – они решали исходя из чувственного опыта. Опыт объявлялся одинаковым у всех людей. Поэтому он должен гарантировать истинность научного знания. Разум сводился к комбинации исходных чувственных данных.

Таким образом, и эмпирики, и рационалисты исходили из существования у индивида некоторых познавательных способностей, только первые акцентировали внимание на способностях человеческих чувств, а вторые – на способностях мышления.

Проблема субъекта и объекта в философии Декарта и в рационализме. Основателем рационализма по праву считают Р.Декарта. В философии Декарта проблемам познания и метода принадлежит ведущее место. Занимаясь теоретическим естествознанием и математикой, Декарт ставил вопросы о методах познания этих наук. Поскольку наиболее общие положения данных наук взяты не из индивидуального опыта и принципиально не могут быть сведены к нему, то Декарт искал иной источник общих идей (априорных положений).

Рационализм возник как противоположность эмпиризма. Исходным пунктом философии Декарта выступает самодостоверность сознания, выраженная в положении "cogito ergo sum", истинность которого, по мнению Декарта, не может опровергнуть никакое сомнение. При этом Декарт называет сознание, Я мыслящей вещью5, утверждая мышление в качестве мыслящей субстанции. Это Я и выступает субъектом познания, является чистой способностью познания, прообразом "чистого сознания".

То, что дано субъекту (объект), Декарт делит на два разряда: "В первый входят вещи, имеющие некоторое существование, во второй – истины, которые вне нашего мышления – ничто"6. При этом в телах Декарт отличает первичные и вторичные качества, хотя и не употребляет данных понятий. Величина, фигура, движение тел познаются иначе, нежели цвет, боль, запах, вкус, относящиеся к чувствам. Что касается истины, то наиболее общие (невыводимые) и ясные из них он называет вечными, врожденными истинами. Такими истинами он считает логические законы, положение о том, что из ничего ничто не происходит, а также основоположения морали и идею бога.

Таким образом, отношение субъективного и объективного приняло в философии Декарта форму отношения познавательных способностей и идей, с одной стороны, и первичных и вторичных качеств – с другой. Противоречия, содержащиеся в гносеологической концепции Декарта (и в определенной степени и рационализме в целом), обусловлены теми причинами, что разум, познание он понимает не как социальное явление, а как способность, данную индивиду от природы. "Способность правильно судить и отличать истинное от ложного... от природы у всех людей одинакова"7.

Спиноза предпринял попытку преодолеть дуализм субстанций декартовской философии. Материальное и идеальное сведены Спинозой к отличию модусов бога-природы. В философии Спинозы снято резкое противопоставление истин разума и чувственного опыта тем, что "порядок и связь идей те же, что и порядок и связь вещей"8. Дуализм материального и идеального, объективного и субъективного, проявившийся в философии Декарта, все же оказался непреодоленным. Спиноза скорее снял проблему, чем решил ее.

Новую попытку рационалистически решить проблему субъекта и объекта предпринял Г.Лейбниц. У Лейбница монады выступают и объектом, и субъектом познания. Человек как монада познает окружающий мир, состоящий из монад. Поскольку монады ("метафизические точки", являющиеся основанием всего существующего) лишены реального взаимодействия, то согласование монад (в частности, наших представлений и внешнего мира) возможно, по Лейбницу, только путем предустановленной гармонии, т.е. божественного предопределения. Само понятие монады Лейбница содержит очень много мистики, но важно другое: Г.Лейбниц по существу в форме монад выражал идею, что объекты познания многообразны и вместе с тем имеют единство. Поэтому задача познания состоит в рассмотрении объекта в диалектических связях, отношениях. В.И.Ленин в "Философских тетрадях" делает пометку: "Лейбниц через теологию подходил к принципу неразрывной (и универсальной, абсолютной) связи материи и движения"9.

Лейбниц уподоблял идеи с прожилками мрамора, намечающими контуры статуи. Иными словами, он пытался смягчить противоположность эмпиризма и рационализма, вводя определенную зависимость чувственного познания от рационального, и наоборот. Но эта зависимость в философии Лейбница носила внешний характер. Чувственное служило у него только толчком для рационального мышления.

Рационалисты Декарт, Спиноза, Лейбниц еще не видели социальной обусловленности человеческого сознания, противопоставляли друг другу априорные идеи и истины фактов, идеи и сознание.

Следует отметить, что философы рационалистического направления, развивая идею активности субъекта, рассматривали деятельность в качестве источника познания. Но эта активность принципиально ограничена. Она приписывалась только разуму субъекта. В самом разуме активность ограничена априорными идеями, с которыми разум считается как с заданными и независимыми от него принципами. Таким образом, деятельность разума сводилась фактически к согласованию чувственных данных и вечных идей.

Проблема субъекта и объекта в эмпирическом направлении философии XVII-XVIII ст. Эмпирики, как и рационалисты, считали субъектом познания отдельного человека. Главной познавательной способностью субъекта, в противоположность рационалистам, эмпирики считали опыт, чувственное познание. В качестве объекта познания они принимали данную в чувствах природу. Борясь против различных предрассудков, эмпирики стремились к "чистому опыту", понимая под последним знание, "очищенное" от опытно невоспринимаемых данных действительности. Это напоминает поиски "чистого разума", предпринятые в данное время рационалистами.

Главная особенность трактовки представителями эмпиризма проблемы субъекта и объекта заключается в том, что они свели данную проблему к гносеологическому отношению чувственного образа и вещи. В этом кроются как сильная сторона понимания эмпириками субъекта и объекта, так и все их коллизии, гносеологическая "робинзонада" их субъекта, а также прямо противоположные материалистические и субъективно-идеалистические истолкования чувственного образа (субъективного) и вещи (объективного). В целом материалисты-эмпирики Ф.Бэкон, Дж.Локк, Т.Гоббс и другие стремились свести чувственный образ к вещи, а идеалисты-эмпирики – Д.Беркли, Д.Юм – пытались свести вещь к чувственному образу, субъективному, субъекту. В конечном итоге обе тенденции были обусловлены гносеологическими и социальными свойствами, характерными для всей идеалистической философии и для домарксового материализма.

Материалисты-эмпирики выражали устремления прогрессивно настроенной буржуазии с помощью науки преобразовать мир. Путь к этому – широкое использование науки, знаний. Родоначальник английского эмпиризма Ф.Бэкон был первым представителем опытного естествознания. Характеризуя материализм Ф.Бэкона, К.Маркс писал: "Естествознание является в его глазах истинной наукой, а физика, опирающаяся на чувственный опыт, – важнейшей частью естествознания"10.

Субъект познания для Бэкона – это ученый, освобожденный от разного рода предрассудков психологического и социального характера. Последнее, конечно, является важным моментом в истолковании природы субъекта в противоположность схоластической философии, всецело рассматривавшей субъект как божественное явление. Но решение данной проблемы у Бэкона носило ограниченный характер. Ограниченность проявляется в понимании субъекта только как отдельного человека, существующего вне общества. Правда, Бэкон говорил и об общественной детерминации, но само общество он не рассматривал с точки зрения материальных, производственных отношений. Понимание субъекта дано на уровне созерцания, чувственной деятельности.

Соответственно объект также выступает таким, каким он дается в определениях чувства. Но Бэкон, как и все эмпирики-материалисты, рассматривает объект материалистически и поэтому отождествляет его с вещью, природой. В своем понимании природы как объекта познания он исходит из учения Демокрита. "Лучше рассекать природу на части, чем отвлекаться от нее, – писал Ф.Бэкон. – Это и делала школа Демокрита, которая больше, чем другие, проникла в природу. Следует больше изучать материю, ее внутреннее состояние и изменение состояния, чистое действие и закон действия или движения"11.

Конечно, нельзя утверждать, что объекты исследования Ф.Бэкон понимал лишь как непосредственно данные вещи. Он ставил задачу познания законов природы, хотя сами законы понимал узко (не рассматривал их как законы науки, отображение в человеческой голове объективных свойств материи), только как объективные свойства материи, которые "пребывают во многом"12. Ф.Бэкон понимал также законы как формы, но отождествлял их с процессами самой действительности, называя "истинными формами" в отличие от "неистинных форм" схоластической философии.

Ф.Бэкон не употреблял термин "объект". То, что он понимал под объектом, выражалось в терминах "материя", "природа", "вещи" и "формы" ("законы"). Совокупность этих понятий выражала у Ф.Бэкона многообразие отношений объекта и субъекта. Приняв за исходную точку зрения познавательного отношения субъекта и объекта опыт, он пришел к идее активности субъекта по отношению к объекту. Эта активность иногда доводилась им до идеи творения объекта субъектом в процессе познавательного отношения.

Деятельность субъекта, как считал Ф.Бэкон, сама способна создавать "новые природы", которые он называл "формами" или законами. Этот подход, по существу, содержит мысль о возможности создания новых, "вторичных" природных объектов в результате человеческой деятельности. Ф.Бэкон развивал мысль, что познание "истинности вещи" не может происходить без предварительного образования объектов типа "новые природы" или "причины" (в современной терминологии их называют абстрактными объектами), а именно: самопроизвольное вращение, "магнитная способность", которые являются более общими, чем магнитные явления, а потому выступают средством познания предметных объектов.

Все же Ф.Бэкон в своем истолковании деятельности субъекта и объекта не вышел за границы познания деятельности чисто чувственной области объектов. Вместе с тем у Бэкона содержится очень важная мысль о роли орудий при познавательном отношении субъекта и объекта. Он отмечал, что субъект без орудий не может действовать и что орудия нужны разуму не в меньшей мере, чем руке13. Такой подход вполне соответствовал исходной посылке эмпиризма об опыте как основе познавательного отношения, поскольку опыт включает эксперимент и наблюдение, предполагающие возможность использования средств, орудий деятельности. Отметив это положение, все же не следует считать, что Ф.Бэкон придерживался мнения о решающей роли средств во взаимодействии субъекта и объекта. Он только констатировал необходимость и важность данного элемента. В целом и субъект, и объект у Ф.Бэкона выступали отношениями, данными в непосредственном эмпирическом опыте. Позже это стало основой дальнейшего развития указанной точки зрения и эмпириками-материалистами, и эмпириками-идеалистами. Материалистическая линия была продолжена прежде всего английским философом Дж.Локком.

Субъектом познания Дж.Локк считал отдельного индивида, познавательные способности которого он интерпретировал психологически. Локк различал две познавательные способности человека – разум и чувства, но последним отдавал предпочтение. Он продолжал традицию Т.Гоббса, высказывавшего мысль, что "нет ни одного понятия в человеческом уме, которое не было бы порождено первоначально, целиком или частью, в органах чувств... Все остальное есть производное из него (из ощущений)"14.

Рассматривая чувственность как источник познания, Дж.Локк свои мысли по этому вопросу направлял против взглядов средневековых схоластов, а также против своих современников – картезианцев и кембриджских платоников, отстаивавших мысль о врожденных идеях. В работе "Опыт о человеческом разуме" Дж.Локк использовал богатый материал, накопленный к тому времени, об особенностях психологии восприятия действительности и убедительно показал, что идеи не имеют врожденного характера. Но последовательно реализовать данную задачу он не мог вследствие узкого понимания опыта, истолкования его только в русле идей психологии чувств отдельного человека. Поэтому, пытаясь решить проблему соотношения чувственного и рационального, Дж.Локк пришел к мысли о существовании двух рядов идей – простых и сложных. "Простые идеи, – писал он, – не выдумки нашего воображения, а естественные и закономерные продукты вещей, которые нас окружают и на самом деле действуют на нас"15. Сами же идеи Локк истолковывал как объекты познания, ставшие известными уму в опыте16.

"В круг "идей", – в связи с этим пишет И.Нарский, – Локк включает и понятия, образованные о той или иной вещи, на основе ее чувственного представления, не проводя здесь, таким образом, качественного различия между чувственным и рациональным моментами в познании. Точно так же в область "идей" Локк относит интеллектуальные, волевые и эмоциональные опыты, состояния и функции человеческой психики в той мере, в какой они из средств познания и выявления отношения человека к объекту превращаются сами в объект познания. Сам этот шаг был по-своему вполне естественен и соответствовал употреблению термина "предмет" в логике. Категория "идеи" выделяется им не по принципу однородности объемлемых этой категорией явлений, но по принципу относительной одинаковости их роли в процессе познания: это – элементы, которые составляют опыт и, следовательно, являются предметом познания"17.

Но в целом в учении об идеях Локк не смог решить дилемму чувства и разума. Это видно из выделения им (кроме чувств) рефлексии – внутреннего опыта как источника знания. Рефлексия – это деятельность ума по отношению к внешним идеям. В данном учении Локк также допускал колебания, непоследовательность. Субъект у него раздваивается, и это раздвоение (на чувства и разум – рефлексию) предполагало разделение объекта на первичные и вторичные качества.

В понимании субъекта и объекта Локк более последователен, чем Ф.Бэкон. Остановимся на этом подробнее.

Локк поставил важный вопрос: как осуществляется познание объектов, которых непосредственно не существует (белизна, сладость и т.п.), но с которыми человек имеет дело? По мнению Дж. Локка, "вторичные качества" познаются в деятельном отношении к ним. Хотелось бы обратить внимание на то, что вторичные качества как диспозиционные предикаты, содержащие в себе идею соотносительного существования свойства и субъекта, по существу фиксируют довольно большой класс объектов, с которыми имеет дело современная наука, а именно: класс объектов, обнаруживаемых при выходе объектов познания за границы возможностей чувственного познания.

Этот вопрос был принципиально решен К.Марксом в экономической концепции стоимости. Стоимость создается и не создается в производстве, существует вне последнего и без него не существует – таков подход К.Маркса к проблеме. Поэтому любое свойство нельзя отрывать от его предмета. В то же время само по себе оно существует лишь во взаимодействии данного предмета с некоторым другим материальным телом18.

Придавая важное значение объектам ума, существующим в неразрывном единстве с их языковыми формами, Дж.Локк сделал радикальное открытие:

"Способности человека и образ их действия почти одинаковы в материальном и интеллектуальном мире. Так как материалы в том и другом мире таковы, что не во власти человека создавать или уничтожать полностью все то, что он может сделать, – это или соединять их вместе, или сопоставлять их друг с другом, или совершенно отделять их"19.

Итак, Дж.Локк по сравнению с Ф.Бэконом делает значительный шаг в исследовании указанной проблемы и приходит к выводу, что в качестве объектов познания необходимо рассматривать как вещи, так и языковые явления, что эти объекты являются в некотором смысле однопорядковыми. Подход Локка к проблеме позволял ему активно бороться против "врожденных идей", т.е. объектов ума, якобы существующих до опыта. Этот подход отстаивал идею точности, строгости в рассуждениях. Вместе с тем Дж.Локк не сумел понять природу объектов общего характера. Он, например, считал, что "разум ведет нас немногим дальше единичных фактов"20. По его мнению, нельзя образовать идею бесконечного, хотя и существует бесконечность реального мира и т.п.

Метод Локка не приводил к теоретическому обобщению эмпирического материала, не позволял глубоко проанализировать сущность познаваемых отношений.

Дальнейшее развитие идей эмпиризма XVII-XVIII вв. происходило в системах субъективного идеализма, философии Дж.Беркли и Д.Юма. Дж.Беркли крайне субъективно понимал субъект и объект, выступив против современного ему материализма. Он считал субъект и объект чувственно определяемыми явлениями.

Д.Юм, как и Беркли, был субъективным идеалистом и агностиком. Он исходил из того, что субъект – это чувственное существо, а его познавательные способности – это особенности индивидуальной психики. Человек – сгусток перцепций. Иначе говоря, люди –

"не что иное, как связка или пучок различных восприятий, следующих друг за другом с непостижимой быстротой и находящихся в постоянном течении, в постоянном движении... Наша мысль еще более изменчива, чем зрение, а все остальные чувства и способности вносят свою долю в эти изменения, и нет такой душевной силы, которая оставалась бы неизменно тождественной, разве только одно мгновение"21.

Рассуждения Юма о субъекте познания предполагают соответствующую гносеологическую направленность. Поскольку субъект – нечто изменяющееся, не имеющее постоянства, то таков же и объект познания. И.С.Нарский в связи с этим правильно заметил, что "отрицание Юмом... субъекта было оборотной стороной отрицания им существования объекта вне субъекта, а вместе с вопросом о личности им снимался вопрос о материальном субстрате ее единства"22. Юмовская концепция субъекта уже в конце XIX и в XX ст. повторяется философией иррационализма, в частности в интуитивизме А.Бергсона.

Из понимания субъекта как чего-то изменяющегося, находящегося в постоянном движении, следовал агностический вывод о том, что субъект способен заниматься познанием лишь явлений, а не всей действительности. Вместе с тем Юм должен был объяснить тот факт, что реальный субъект (человек) имеет некоторые знания, ориентируется в действительности. И он, решая данную проблему, исходил из того, что между субъектом и объектом познания лежит опыт (понимание которого было частично заимствовано у Локка). Опыт Юм истолковывал односторонне, всецело сводя его (как и Локк) к впечатлениям, ощущениям и рефлексии23. В противоположность Локку Юм утверждал, что "первый род впечатлений первоначально возникает в душе от неизвестных причин. Второй извлекается по большей части из наших идей"24. Здесь снова проявилась явно агностическая позиция Юма. Чтобы показать первоначальную связь субъекта с объектом, Юм вынужден был ввести понятие веры как переживание субъектом ожидаемого свершения событий.

Итак, философия эмпиризма XVII-XVIII вв. сделала значительный шаг в осмыслении проблемы соотношения субъекта и объекта. Вместе с тем для эмпиризма характерны недостатки, обусловленные ограниченностью социальной и гносеологической практики в рассматриваемый период развития общества.

Рыжко В.А., Звиглянич В.А.


§3

ВОПРОСЫ СУБЪЕКТА И ОБЪЕКТА
В КЛАССИЧЕСКОЙ НЕМЕЦКОЙ ФИЛОСОФИИ

Подытоживая развитие всей историко-философской традиции до немецкой классической философии, В.А.Лекторский справедливо замечает: "В философии XVII-XVIII вв., как и в античной философии, отсутствует понимание деятельного, творческого, активного характера субъекта познания"25. Но не только этот недостаток свойствен предыдущей философии. Одним из коренных (если не главных) недостатков философской традиции до Канта является непонимание общественно-исторического характера сознания, сведение субъекта к отдельному индивиду и, соответственно, отсутствие различия между мышлением как психическим процессом и сознанием как продуктом культуры.

На этой почве и возникло противоречие между эмпириками и рационалистами, пронизывающее философию XVII-XVIII вв.

Исторической заслугой немецкой классической философии является преодоление созерцательности предыдущих философских учений в теории познания, подход к пониманию общественно-исторической природы субъекта познания, введение практики (хотя и в идеалистической ее интерпретации) в теорию познания. Немецкие философы-идеалисты сделали значительный шаг вперед на пути осмысления общественного характера процесса познания и разрешения на этой почве проблемы соотношения чувственного и рационального.

В развитии гносеологии от "робинзонады" к пониманию общества как субъекта познания философии Канта принадлежит особенное место. Знание и объект, по мысли И.Канта, нельзя привести в соответствие, если идти от объекта к знанию. Поэтому следует испытать обратный путь – привести их в соответствие исходя из сознания. Кенигсбергский мыслитель в критический период своего творчества попытался преодолеть противоречие между эмпиризмом и рационализмом. Об этом свидетельствуют исходные посылки его теории познания: все знание происходит из опыта; существуют некоторые доопытные формы мышления. Пытаясь согласовать эти положения, Кант приходит к выводу, что не знание следует согласовывать с объектом, а наоборот, объект – со знанием. В этом, собственно, заключалась сущность коперниканского переворота в философии, осуществленного Кантом. Источник всеобщих и необходимых положений науки мыслитель искал не в действительности, а в деятельности разума. Таким образом, он стремился объяснить объект познания исходя из субъекта познания. Поставив целью исследование зависимости предмета от знания, философ односторонне анализировал действительную проблему активной роли сознания в познании мира.

Кант впервые в истории философии исследовал роль форм созерцания, категорий и идей в процессе духовного освоения человеком окружающего мира. В его учении эти формы предстают не как пассивное отражение внешних форм мира, а как активный инструмент познания (и построения) мира. Кант поставил объект в зависимость от субъекта. Но при этом он не стал на позиции крайнего субъективного идеализма. Объект несет нечто и от "вещи в себе", многообразие ощущений вызвано воздействием вещей. Объект – это своеобразный синтез "вещи в себе" и форм сознания.

Выделение указанных форм, освобождение их от психологического содержания и анализ их активной синтетической функции в процессе познания составляют несомненную заслугу кантовской философии. "Таким образом, при всей своей ошибочности априоризм Канта имел то положительное следствие, что он вскрывал и делал предметом специального исследования активную, творческую сторону деятельности человеческого мышления"26.

Кант стремился анализировать сознание как сознание вообще, а не как эмпирический феномен; он пытался вычленить принципы деятельности сознания как такового. Это сознание (в противоположность эмпирическому) получило название трансцендентального.

Априоризм и концепция трансцендентального сознания были в конечном итоге выходом за пределы субъекта как отдельного индивида. "Кант подчеркивает, что подлинным субъектом познания является не индивидуальное "эмпирическое я", а некоторый субъект вообще, трансцендентальный субъект, лежащий в основе всякого индивидуального "я"27.

Априоризм и концепция трансцендентального сознания свидетельствуют о том, что Кант натолкнулся на феномены, природу которых нельзя объяснить на почве эмпиризма, т. е. на основании субъекта как отдельного психологического индивида. Вместе с тем Кант был далек от понимания их общественно-исторической сущности. Стремление избежать психологизма и каким-то образом согласовать "чистые" формы и идеи с чувственной данностью (с одной стороны, с эмпирическим субъектом, а с другой – с эмпирическими вещами) составляет основной пункт философии Канта. На данной почве вырастают его субъективный идеализм (субъект навязывает миру априорные формы) и агностицизм (непознаваемость вещей в себе).

В постановке основных проблем теории познания (как возможны математика, естествознание, метафизика) Кант вышел за пределы субъекта как отдельного индивида с его психологическими способностями и исследовал знание (в общезначимой форме) как социальный феномен. Но он не преодолел окончательно положения психологизма; исходные посылки его теории познания по существу основываются на психологизме. Философ выводил познание из способностей души. В "Критике чистого разума" он писал:

"Наше знание возникает из двух основных источников души: первый из них есть способность получать представления (восприимчивость к впечатлениям), а второй – способность познавать через эти представления предмет (спонтанность понятий). Следовательно, созерцания и понятия суть начала всякого нашего познания"28.

Эти исходные психологические посылки и антипсихологическая по существу установка "чистого разума" находятся в явном противоречии. Как возможно общезначимое знание, если субъектом познания выступает эмпирико-психологический индивид? Выходом из данного противоречия и явилось учение об априорных формах, которые придали индивидуальному (психологическому) познанию всеобщность и необходимость и подняли индивидуальное сознание к трансцендентальному. Общественно-практическая сущность познания была изложена Кантом в учении о синтетической функции этих форм. Но поскольку это изложение дано в извращенном, идеалистическом виде, то рациональный смысл учения об априорных формах длительное время оставался невыясненным.

Рассмотрим противоречие между психологическим и социальным субъектами, которое налично в кантовском учении о формах чистого созерцания. Формы созерцания, как начало всякого познания, упорядочивают, по Канту, явления в их пространственной и временной определенности. Само созерцание мыслитель рассматривал как субъективную родовую способность человека. Наш способ восприятия, пишет он, "необязателен для всякого существа, хотя и должен быть присущ каждому человеку"29.

Кантовская интерпретация созерцания отличается от традиционно психологической двумя "непоследовательностями": философ не отождествил явление и вещь в себе. Он счел необходимым допустить, кроме явлений, данных нам в созерцании, еще и существование вещи в себе; пространство и время Кант считал априорными формами созерцания, т.е. вынес их за рамки индивидуального психического опыта. Чем обусловлены эти "непоследовательности"? Случайны ли они? По нашему мнению, в учении о формах созерцания уже содержится в зародыше идея об общественно-исторической и практической обусловленности созерцания; у Канта складывается такое понимание созерцания, которое выходит за узкие рамки психологизма. Иными словами, субъектом созерцания выступает не отдельный индивид, а общество. Кант, по всей вероятности, первым из мыслителей столкнулся с проблемой социально-исторической обусловленности нашего созерцания, сферы чувственного опыта, но решил он эту проблему все же в духе своего времени – на основании психологизма.

В учении об априорных формах созерцания Кант предвосхитил тезис о социальной природе видения мира человеком. Последнее осуществляется в рамках определенного опыта, в русле традиций определенной культуры. Оно зависит от уровня развития практики и т.п. Нет антропоморфно-человеческого видения мира, как утверждали эмпирики. Восприятие мира, чувственное созерцание различны у людей разных эпох и культур. В положении об априорности форм созерцания Кант обнаружил социальную обусловленность индивидуального мировосприятия. Он утверждал, что восприятие вещей осуществляется в рамках определенных независимых от индивида форм.

Но Кант не пришел к идее социально-исторической обусловленности указанных форм. Он объявил их естественными свойствами человеческого рода. Животным, по его мнению, может быть характерно и иное восприятие, человеку же – только это. Кант, следовательно, истолковал социальную обусловленность индивидуального опыта как естественное антропологическое свойство человеческого рода. Он был далек от мысли, что чувственность, формы созерцания (пространство и время) социально обусловлены, что его видение мира – это видение философа определенной эпохи.

Исходя из противопоставления психологического и социального подходов к сознанию можно понять непоследовательность Канта в отношении вещей в себе. Логически Фихте был прав, отмечая, что если вещи непознаваемы, не даны восприятию, то нет основания твердить об их существовании. Но фактически прав Кант. Отдельный человек, да и отдельная эпоха, если обособить ее от исторического развития, имеют дело с феноменами, с определенным видением вещей. Но феномен не тождествен вещи в себе. В другую эпоху, в ином социуме эта вещь может восприниматься по-иному. Таким образом, допуская вещь в себе как отличную от феномена, Кант признавал возможность различных способов видения мира, смены форм созерцания, в которых раскрывается вещь в себе. Но психологизм привел его к тому, что он считал возможным только одно общечеловеческое видение мира, вследствие чего путь к вещам в себе оказался практически закрытым. В этом – основание кантовского агностицизма.

Противоположность социального и психологического пронизывает и учение Канта о категориальной деятельности рассудка. Подчеркивая априорность и всеобщность категорий, их независимость от отдельного индивида, он тем самым указывал, что действительным субъектом не является психологическое сознание. Вообще в концепции трансцендентального сознания Кант стремился избежать ограниченностей, психологизма. Тем не менее он далек от включения социально-практической деятельности в определения субъекта, ему не свойственно понимание субъекта как общества. Природа мышления, по его мнению, такова, что оно оперирует всеобщими и необходимыми формами.

Вопрос о том, каким образом возникли указанные всеобщие формы, Кант по существу не ставит. Его дедукция априорных категорий сводится фактически к доказательству того, что категории составляют необходимое условие опыта. Он вообще не видел исторического генезиса форм познания. В этом проявилась антропологическая и психологическая ограниченность теории познания И.Канта и его концепции субъекта и объекта.

Несомненной заслугой Канта является введение в философию практики и постановка вопроса о ее связи с познанием30. Хотя практическая деятельность сводится у него фактически к нравственности, а ее влияние на познание носит чисто внешний характер (практический разум дает только цель, направление деятельности чистого разума, но не определяет его содержательно; чистый разум автономен в своей сфере), сама постановка вопроса о роли практики в познании является значительным достижением философии Канта.

Но мыслитель фактически противопоставил теоретический и практический разум: познавательное отношение субъекта и объекта и их практическое взаимодействие осуществляются в разных плоскостях и имеют только внешнюю связь.

И.Г.Фихте, создавая свою концепцию, воспринял и развил некоторые идеи кантовской философии. Идя вслед за Кантом, Фихте утверждал примат практического разума над теоретическим. Но он тоже сводил практику к нравственной деятельности. Признавая важность практического разума, Фихте все внимание приделил анализу теоретического разума, так как последний, по его мнению, закладывает основание практическому.

Исходные посылки Фихте носят субъективно-идеалистический характер. Объявив себя последователем Канта, он отбросил его "вещь в себе" и полностью замкнул сознание в самом себе. Субъектом познания Фихте считает "Я", сознание. "Я" Фихте – это не индивидуально-психологическое сознание, имеющее дело с чувственными данными (как у Беркли), а трансцендентальное сознание (как у Канта), с той только разницей, что фихтеанское сознание является носителем и форм, и содержания мышления (чувственные данные не могут быть получены извне, так как отрицается существование "вещей в себе"). Замкнутость сознания в самом себе приводит к тому, что всякое познание в концепции Фихте предстает как самодвижение "Я".

Отбросив кантовскую "вещь в себе", Фихте свел объект к продукту деятельности "Я". Если у Канта объект зависел от субъекта только со стороны формы, то у Фихте он зависим и со стороны содержания.

Фихте выдвинул основоположение, согласно которому "без субъекта нет объекта, без объекта нет субъекта"31. В концепции Фихте "Я" – субъект, который выступает исходным моментом развития, порождает "не-Я" (объект), которое на следующем этапе снимается в абсолютном "Я". Сознание поднимается до уровня самосознания. В этих идеях Фихте "в абстрактной, фантастической форме выражена мысль о субстанциональной роли труда в создании человеком внешнего мира и самого себя"32. В практике через опредмечивание мыслей и распредмечивание их происходит развитие человеческого сознания. Но этот процесс идеалистически извращен Фихте. Он не видел "вещи в себе", материальности объекта, который подвергается преобразованию субъектом. "Идеализм Фихте состоит не в том, что субъект и объект друг друга определяют и предполагают, – это диалектические противоположности и потому их оторвать друг от друга нельзя, а в том, что, во-первых, сами "Я" и "не-Я" он сводит к сознанию, а во-вторых, отрицает "вещь в себе"33.

В системе Шеллинга трансцендентальное "Я" Фихте превращается в бога, от субъективного идеализма осуществляется скачок к идеализму объективному. Шеллинг по существу перевел гносеологическую концепцию Фихте в онтологический план. Систему Фихте, в которой "не-Я" (объект) рассматривался как полагание трансцендентального субъекта, Шеллинг интерпретировал по-своему: "не-Я" (природа) рассматривается как полагание объективного духа.

Шеллинг пытался преодолеть противоречие субъективного и объективного, характерное для Канта и Фихте. Он ввел понятие о первоначальном абсолютном тождестве субъективного и объективного, которое раздваивается на субъект и объект в процессе развития. Лишь становление природы объектом для себя самой (т.е. появление человека и его сознания) обусловливает то, что субъективное и объективное противостоят друг другу как внешние противоположности34.

Объективировав сознание, Шеллинг в определенном смысле потерял приобретения своих предшественников. Познающий субъект оказался тождествен объекту не вследствие своей активности, а благодаря их исходному единству, которое существовало в первоначальном тождестве субъективного и объективного. Заслугой Шеллинга в развитии немецкой классической философии было восстановление объекта в рамках объективного идеализма. Природа в его системе развивается независимо от познающего субъекта. Идея развития объекта (природы) оказала плодотворное влияние на современное Шеллингу естествознание.

Большой вклад в понимание соотношения субъекта и объекта и теории познания внес Г.В.Ф.Гегель. Проблема субъекта и объекта является главной проблемой гегелевской "Феноменологии духа", в которой исследуется восхождение духа (персонифицированного общественного сознания) к научной форме самопостижения путем полагания объекта (опредмечивание) и снятие его (распредмечивание, узнавание в объекте самого себя).

Идея Фихте о становлении духа через диалектические ступени переносится Гегелем на историческую почву. Дух (как и у Шеллинга) понимался объективно-идеалистически, но его предметным миром была главным образом историко-культурная реальность.

Таким образом, проблемой гегелевской "Феноменологии духа" фактически было становление общественного сознания в процессе исторического развития. Это развитие приобрело имманентный характер (подобно тому как растение поэтапно разворачивает из семени разнообразие форм своего проявления). Диалектическое, имманентное развитие духа через полагание им объекта и его снятие составляет ядро философии Гегеля. При этом деятельность сознания сводилась Гегелем исключительно к познанию.

Все формы деятельности духа – нравственность, религия, искусство – рассматривались им как ступени на пути сведения многообразия форм деятельности сознания к познанию. Игнорирование внутренне присущей им специфики – это типичный гносеологизм или сциентизм, источник которого кроется в переоценке буржуазией того времени социальной значимости науки. В отличие от Канта, который резко отграничил теоретический и практический разум, Гегель включил практику (нравственность, хозяйственную деятельность, вообще весь процесс опредмечивания и распредмечивания) в теорию познания и рассматривал практическую деятельность как духовную, познавательную. Практика у Гегеля теряла материальный характер.

Проблема субъекта и объекта приобрела у Гегеля форму соотношения духа и созданного им исторического мира. Достоинством философии Гегеля является понимание субъекта как духа. В понятии духа, объективного разума (формами которого выступают искусство, религия, мораль, философия и т.п.) содержится та рациональная мысль, что субъектом познания является общество, формы общественного сознания, а не эмпирический индивид.

Понятие "духа" заимствовано Гегелем у романтиков, которые широко оперировали понятием "душа народа". Гегель освободил это понятие от узконационального характера и придал ему культурно-историческое значение. Дух – это европейская культура (прежде всего философия) в ее историческом развитии на пути адекватного постижения абсолютной идеи.

Важным моментом гегелевского учения о духе является положение о единстве объективного (право, нравственность, экономика и т.п.) и субъективного духа каждой эпохи. Это один и тот же дух, который в разных формах проявляется на стороне объекта и субъекта. Гегель, таким образом, по существу пришел к идее единства, соответствия форм бытия (объективного духа) и сознания (субъективного духа). Но это единство основывается у него на идеальной субстанции, на духе. Дух как субъект познания в философии Гегеля резко противопоставлен отдельному эмпирическому индивиду и фактически оторван от него. Соотношение духа и индивида получило в философии Гегеля совершенно превратное толкование: познает дух, развивающийся по имманентным, диалектическим законам, а человек – только орган, орудие познания духа. Реальный человек – ничто перед лицом духа. Он фактически исключен из исторического процесса познания.

Игнорирование индивида и его познавательных способностей приводит к тому, что Гегель по существу исключает момент чувственности из отношения между субъектом и объектом. Дух не имеет чувственных органов, ему не дан соответственно и чувственный предмет. Вследствие этого Гегель фактически не ставит (и, следовательно, не решает) проблемы соотношения чувственного и рационального в познании. Главная проблема "Феноменологии духа" – не соотношение чувственности и разума, а развитие духа путем преодоления противопоставления субъекта и объекта, которое достигается в форме научного знания. Вся проблема отношения субъекта и объекта преломляется у него сквозь категорию отчуждения, центральную в "Феноменологии духа". Дух возвращается к самому себе, проходя через ряд ступеней опредмечивания (отчуждения) и распредмечивания (снятия отчуждения). В результате этих метаморфоз сознание, дух осознает объект как свое творение. Предметная форма объекта оказывается только видимостью. Осознанием того, что и в предметной форме сознание находится "у себя", снимается отчуждение сознания от предмета, субъекта от объекта.

Гегель, как отмечает К.Маркс, был хорошо знаком с современной ему английской политической экономией и в категории отчуждения стремился выразить современные ему общественные отношения, при которых продукты труда рабочего – товары – становятся независимой, чуждой и даже враждебной человеку силой. Сам же процесс труда приобретает характер отчуждения, а не опредмечивания духовных сил человека.

Поскольку Гегель, по словам К.Маркса, стоит на точке зрения политической экономии своего времени, то отчуждение оказывается тождественным опредмечиванию. Он некритически перенес антиисторизм буржуазной политэкономии, согласно которой отчуждение (этот термин, широко применявшийся в трудах английских экономистов, в немецкой философии впервые был использован Фихте) всегда было и будет свойственно производству. У Гегеля всякое опредмечивание принимает форму отчуждения. Хотя Гегель рассматривал социальную практику как опредмечивание и распредмечивание, как опосредующее звено между субъектом и объектом, эта практика социально извращена, поскольку ей придан классово ограниченный вид отчуждения. Это наложило печать "чуждости" в отношении между субъектом и объектом. Кроме того, Гегель знал только один вид труда – абстрактно-теоретический.

Гегелевский абсолютный дух фактически не испытывает реального "сопротивления" объекта. Снятие отчуждения, распредмечивание тем самым устраняет противопоставление субъекта и объекта. Это творение и уничтожение объекта возводит субъект в абсолют. По данному поводу К.Маркс замечает:

"Отношение между субъектом и предикатом абсолютно извращено: это – мистический субъект-объект, или перекрывающая объект субъективность, абсолютный субъект как процесс, как отчуждающий себя и возвращающийся к себе из этого отчуждения и в то же время вбирающий его обратно в себя субъект, и субъект как этот процесс; это чистое, безостановочное кружение в самом себе"35.

Таким образом, Гегель на объективно-идеалистической основе высказал отдельные гениальные положения в понимании отношения субъекта и объекта. Он обосновал идеи о практическом, социальном и историческом характере человеческого познания. Но идеализм в осмыслении соотношения духа и действительности, в понимании истории с необходимостью извратил рациональные догадки в истолковании процесса познания и диалектики субъекта и объекта.

Л.Фейербах – последний представитель немецкой классической философии – подверг резкой критике идеалистические построения в теориях познания своих предшественников, в особенности Гегеля.

В качестве субъекта познания Фейербах рассматривал реального человека, а не трансцендентальное "Я" или абстрактный дух. Объектом познания он считал природу, данную в чувственном созерцании. Фейербах, таким образом, восстановил в правах материальный предмет и чувственную телесность человека. Так как прежний идеализм недооценивал роль чувств, то философ-материалист сделал особый упор на восстановление чувств в своих правах. "Чувственные органы, – заявляет он, – являются органами философии"36. Мышление, по его мнению, – свойство человека, а не отдельная субстанция.

В теории познания Фейербах сенсуалист. Он постоянно подчеркивает ведущую роль чувств, опыта в познании. Что касается так называемых априорных истин, то они, по мнению мыслителя, являются обобщением опыта всего человеческого рода.

Ограничением в теории познания Фейербаха и его концепции субъекта – объекта является то, что он по существу не переосмыслил положительных приобретений своих предшественников в данной области. Его понимание человека как субъекта познания является фактически антрополого-психологическим. Философ, несомненно, видит, что человек только в обществе становится человеком. Но эта социальность субъекта, во-первых, не соединяется с практикой, а интерпретируется как родовая черта, во-вторых, не превращается в принцип анализа познавательной деятельности.

Главным недостатком теории познания Фейербаха является ее созерцательный характер. Мыслитель не понял роли практики в сфере познания. К.Маркс в "Тезисах о Фейербахе", указывая на эту ограниченность, отметил, что Фейербах рассматривает как истинно человеческую только теоретическую деятельность, тогда как практика берется и фиксируется только в грязно-торгашеской форме ее проявления37, т.е. понимается только как потребление, а не как производство. Узкий антропологический принцип философии Фейербаха не позволил ему переосмыслить на материалистической почве рациональные догадки предшественников.

Подытоживая развитие проблемы субъекта и объекта в немецкой классической философии, следует отметить, что догадки, высказанные ее представителями (в частности, положения об историческом, практически-активном и общественном характере сознания), хотя и были изложены в извращенной, идеалистической форме, послужили основой для материалистического переосмысления проблемы в марксистской философии. Это переосмысление осуществлено на принципиально новом материалистическом понимании истории, заложившем научный фундамент понимания процесса познания, проблемы субъекта и объекта.

Причепий Е.Н.


§4

КРИТИКА КОНЦЕПЦИЙ СУБЪЕКТА И ОБЪЕКТА
В СОВРЕМЕННОЙ БУРЖУАЗНОЙ ФИЛОСОФИИ

Попытки преодоления гносеологизма путем устранения субъектно-объектного дуализма (неокантианство и экзистенциалистски-персоналистская тенденция). Развитие буржуазной философии после Гегеля не могло осуществляться без учета того факта, что познающий субъект является социальным существом, субъектом познания и практической деятельности. Это, однако, еще не снимало вопросов о соотношении сугубо гносеологических интересов, преследуемых субъектом познания, с более широким спектром человеческих интересов, а именно: в каком соотношении находятся познание, знание и вся человеческая культура, наконец, каково соотношение всеобщности знания со всеобщностью познающего субъекта?

Если допустить, что истинное знание о мире вырабатывается путем устранения всех "негносеологических" параметров субъекта, то остается необъясненным более широкий спектр субъектно-объектного взаимодействия, в частности то, каким образом осуществляется переход от надличностного знания со свойствами всеобщности и необходимости к деятельности конкретных индивидов; каким образом возможен переход от общих принципов науки (в особенности науки о человеке) к частным ситуациям; наконец, то, как осознание целей теоретико-познавательной деятельности гарантирует выбор адекватных этим целям средств осуществления.

Своеобразной точкой пересечения и фиксации перспективных линий различных вариантов очищения "гносеологического субъекта" от негносеологических параметров является в конечном итоге абстрагирование от социально-исторической обусловленности познающего субъекта. Подобная тенденция проявляется даже в идеалистических концепциях субъектно-объектного отношения, признающих общественно-историческую природу субъекта.

Идеалистическое смещение акцентов в анализе теоретико-познавательного отношения "субъект – объект", как показали К.Маркс и Ф.Энгельс, приводит к парадоксальному положению: результатом действительного развития оказывается "голая" истина, реальный же процесс развития, история существуют как бы "для того, чтобы служить целям потребительского акта теоретического пожирания, доказательства". Согласно такой интерпретации познавательной деятельности, "человек существует для того, чтобы существовала история, история же для того, чтобы существовало доказательство истин", а истина предстает как "автомат, который сам себя доказывает"38.

Исходя из такой абстрактной, внеисторической и даже внесоциальной (или абстрактно-социальной) интерпретации социально-исторической обусловленности субъекта, идеализм оказывается в затруднительном положении при объяснении факта множественности индивидуальных сознаний, обусловливающих коммуникативную природу познавательного процесса вообще и истины в частности. Абстрактный субъект оказывается за пределами действительной природы и истории, неким единственным субъектом, "сознанием вообще". Он как бы растворяет в себе всякую конкретность и социально-историческую определенность. "Множественность сознаний, – пишет М.Бахтин, анализируя особенности идеалистического монизма, – с точки зрения "сознания вообще" случайна и, так сказать, лишняя. Все, что существенно, что истинно в них, входит в единый контекст "сознание вообще" и лишено индивидуальности. С точки зрения истины не существует индивидуальных сознаний"39.

С точки зрения процессуального характера познания, его формирования в ходе реального обмена деятельностью между людьми, как и с точки зрения механизма его усвоения в процессе социально-культурного развития абстрагирование от субъективности невозможно, ибо она позволяет уяснить особенности широкого культурно-исторического фона, реальное взаимодействие субъекта и объекта. Здесь, таким образом, сразу же возникает вопрос, насколько возможно и до каких пределов допустимо сведение знания к совокупности определенных результатов? Решение этого вопроса предполагает диалектико-материалистическую методологию анализа специфики процесса познания.

Идеализм в его классическом варианте пришел к концепциям "трансцендентального субъекта" и "трансцендентальной субъективности". Современные формы идеализма либо продолжают эту линию, выражением которой являются различные варианты "безсубъектной действительности", либо пытаются противопоставить им "экзистенциализацию" гносеологического субъекта, связанную с сомнениями в ценности вообще познавательного отношения человека к миру.

Зарождение таких односторонних интерпретаций субъектно-объектного взаимодействия прослеживается уже в философии неокантианства; особенностью обеих его школ является сомнение в эффективности членения познавательной ситуации на субъект и объект.

Представители марбургского направления неокантианства жестко разграничивают и противопоставляют друг другу познавательную и ценностную ориентацию субъекта. Знание интерпретируется как единственная реальность, с которой взаимодействует индивид, стремящийся достичь определенных целей. По их мнению, как бы человек ни пытался "вырваться" за пределы мира в научном его представлении, он не сможет установить контакт с постулируемой вне сферы знания реальностью. Следовательно, постановка вопроса о соотношении научного знания и реальности ошибочна, а "удвоение" мира на мир, существующий "сам по себе", и мир, данный в системе научного знания, неправомерно.

Абсолютизация научного знания приводит неокантианцев марбургского направления к растворению объекта в структуре познания как определенного "Х", к фактическому устранению субъектно-объектного дуализма и субъектно-объектной проблематики. Пытаясь определить "априорные логические основания" всей человеческой культуры, они приходят в конечном итоге к отрицанию субъекта культуры, определяя последнюю как имманентную логику созидания объектов, к которым относится и человек с его сознанием40.

В отличие от марбургского направления представители баденской школы неокантианства утверждают о "неподлинности" реальности, данной человеку в формах научного знания. Уже образование простейшего естественнонаучного понятия связано, по Г.Риккерту, с упрощением многообразия реального мира, с преодолением как "экстенсивного", так и "интенсивного" многообразия. Это упрощение якобы прогрессирует по мере совершенствования естественнонаучных понятий и определения общих законов, согласно которым развивается действительность. По завершении естественнонаучных теорий "мы говорим о вещах или процессах, по отношению к которым мы тщательно отрицаем все то из действительности, что на каждом шагу всюду представляет нам непосредственный опыт"41.

Тем самым Риккерт предваряет некоторые тенденции, нашедшие воплощение в современных буржуазно-философских интерпретациях познания, а именно, в "философии жизни" и экзистенциализме, интерпретациях, исходящих из убеждения в неподлинности мира научного знания, пытающихся противопоставить знание освоению мира, переживаемого индивидом в акте неповторимого индивидуального опыта.

"Действительность, конечно, может быть непосредственно переживаема нами или дана нам в опыте, но... коль скоро мы делаем попытку понять ее при помощи естествознания, от нас всегда ускользает из нее как раз то, что делает ее действительностью, – утверждает Риккерт. – Нас приближает к ней лишь непосредственная жизнь"42.

В дальнейшем буржуазные философы при рассмотрении данной проблематики приходят к выводу о том, что многие формы "непосредственной жизни" не обеспечивают адекватного постижения мира. В современной буржуазной философии сфера жизнедеятельности не отождествляется ни с обыденностью (которая в экзистенциализме также объявляется неподлинной), ни с научным познанием. Так, К.Ясперс, сводя возможности науки лишь к средству постижения общих признаков явлений, приходит к выводу, что сам понятийный аппарат науки, "отсевающий" все индивидуальное, несовершенен. Это несовершенство, по мнению Ясперса, менее существенно при постижении природы, однако оно становится роковым при попытке объяснить человека.

Подобные мотивы также восходят к неокантианству, в частности к интерпретации последним субъектно-объектного отношения. Предметом философского анализа является, по Г.Риккерту, "мировое целое". Эту целостность "мы можем назвать отношением субъекта к объекту и попытаться подвести под оба эти понятия все то, что составляет мир в более широком смысле слова. В таком случае задача философии – показать, каким образом субъект и объект объединяются в едином понятии о мире"43. Возможны две крайности в решении подобной проблемы – объективизм и субъективизм. Первая крайность возникает, как считает Риккерт, в русле ориентации, свойственной специальным наукам, воспринимающим мир как совокупность объектов (включая и человека). "Объектное" видение мира якобы неизбежно оборачивается "объектным" видением субъекта. Тем более, добавляет Риккерт, что мы при этом стремимся установить причинную связь явлений действительности. Вторую крайность Риккерт связывает с поисками специфического философского способа рассмотрения действительности, подчеркивая невозможность для философии ограничиться объектной интерпретацией "мирового целого". "Объективируя, мы только ходим вокруг вещей. Нет, мы по-настоящему должны войти в них, а для этого нам необходимо пройти через чистилище нашего "Я"44. Возникновение односторонней реакции на объективизм Риккерт связывает с тем, что представление человека о мире, о себе самом неизбежно наталкивается на вопрос о смысле и цели человеческой деятельности. Объективизм "превращает мир в совершенно индифферентное бытие, в лишенный какого бы то ни было значения процесс, о смысле которого невозможно спрашивать"45.

По мнению Риккерта, ни объективизм, ни субъективизм не дают удовлетворительного ответа на вопрос о смысле человеческого существования. Критикуя эти крайности, Риккерт говорит о недостаточности абстрактной интерпретации деятельности как деятельности "абсолютного разума", а также об ограниченности крайних реакций на идеалистический рационализм в различных вариантах "философии жизни". "Мир как воля и деятельность, – подчеркивает Риккерт, – нам так же непонятен, как и мир объектов, пока нам не известны ценности этой воли и те блага, которые эта деятельность порождает"46. Чтобы преодолеть недостаточность субъективистских реакций на объективистское миропонимание, не следует, по мнению Риккерта, сводить всю сложность проблемы лишь к субъекту. "Для мировоззрения, желающего понять (а не объяснить) мир, мало простого понимания субъекта"47.

Казалось бы, этот подход менее односторонен, чем крайности субъективизма и объективизма, в особенности если учесть определение субъективизма, исключающего субъект из связи объектов как "отрицательного" способа решения проблемы. Однако риккертовская претензия на преодоление односторонностей сама не менее односторонняя. Преодоление подобных крайностей прямо зависит от основных мировоззренчески-методологических установок той или иной философской системы, от того, насколько они позволяют осуществить переход от сугубо гносеологических или абстрактно-гуманистических уровней к анализу реальной предметной деятельности – первоосновы всех формообразований культуры.

Неокантианцы баденской школы, провозгласив необходимость подчинения всего комплекса гносеологических проблем культурно-исторической ориентации, интерпретируют культурно-историческую среду идеалистически, как среду не связанных с человеческой субъективностью, безличных ценностей.

"Лишь по разрешении проблемы ценностей, – пишет Риккерт, – можно подойти к проблеме субъекта, так или иначе относящегося к ценностям"; по его мнению, "будем ли мы действительности объектов придавать абсолютный характер, или вставим ее в раму мирового субъекта, поставим ли мы в "начале" мира объект или деятельность, – мы не ответим этим на вопрос о ценности мира"48.

Одним из основополагающих моментов риккертовской интерпретации ценностей как средства преодоления объективистских и субъективистских "увлечений" является их определение как того, что выходит за рамки действительного бытия. Именно последнее обстоятельство якобы обусловливает "неразложимую целостность ценностей" в противоположность действительному бытию, характеризующемуся субъектно-объектным дуализмом. Поскольку последний наблюдается в одной и той же плоскости действительного бытия, то он объявляется Риккертом менее масштабным, чем противоположность между действительностью и ценностями. "Философия... должна обратиться прежде всего к решению этой подлинной мировой проблемы"49.

В этом плане показательно то, что особую неприязнь представителей культурно-исторической школы неокантианства вызывает применение "объективирующего метода" в самой философии. Философия, по их мнению, не должна заниматься разрешением "бытийных проблем", ибо в таком случае она, якобы, неизбежно низводится к уровню специальных наук, которые "кроят" действительность по частям. "Для философии, – заявляет Риккерт, – не остается более ни одной чисто бытийной проблемы"50. Подобная категоричность весьма показательна для течения, претендующего на роль всеобъемлющей "философии культуры". Ведь одной из проблем, которую буржуазной философии не удалось решить до сих пор, во все времена был человек, его жизнедеятельность.

Риккерт пытается выйти из затруднения тем, что, отрицая правомочность "объективирующего" метода в философии, признает несостоятельным и метод "субъективирующий". Но идеалистическая методология не дает возможности осуществить осмысление ни предметных областей и структурных уровней объективации, ни различные уровни субъективности. В конечном итоге Риккерт сводит субъективность к "дурной" субъективности. Реальная же деятельность субъекта рассматривается лишь как "психология оценивания или воли".

Таким образом, по сути воспроизводится гносеологистская интерпретация проблемы.

"Если... в качестве исходной точки мы возьмем акт оценки, то мы ...должны будем отвлечься от единичного индивидуального субъекта и всей полноты его личных оценок, – подчеркивает он, – иначе мы не выйдем за пределы чисто личного и индивидуального и никогда не сможем придти к общему"51.

Одним из возможных выходов из этого тупика было предложенное в свое время классическим рационализмом понятие "обобщенного субъекта". Но ко времени создания предпосылок так называемой теории ценностей буржуазная философия уже столкнулась с фактом ограниченности данного представления о субъекте. Новых, более эффективных вариантов концепции субъекта неокантианство по сути не предложило. Об этом свидетельствует рассмотрение возможных концепций субъекта, осуществленное в работе Риккерта "Границы естественнонаучного образования понятий". Под субъектом, пишет Риккерт, мы понимаем то ли одушевленное тело в противоположность окружающему его внешнему миру, то ли душу в противоположность этому телу, то ли "сознание" в противоположность объектам, не обладающим сознанием. В первом случае мы имеем "психофизический субъект". Произведя его "очищение" от "телесности", получаем "конечный член ряда психофизических субъектов" – "психологический" субъект. И, наконец, "очищение" последнего от "психологизма" дает нам, по мнению Риккерта, "конечный член ряда психологических субъектов" – абсолютно чистый "гносеологический субъект"52. Это – единственный субъект, ни одна часть или свойство которого не могут стать объектом.

"Гносеологический субъект" в изображении Риккерта является абсолютно безличным "чистым сознанием".

"Субъект в гносеологическом смысле не содержит в себе ничего, свойственного мне как определенной личности, и лишь к этому безличному субъекту может быть относим телесный мир... Индивидуальное Я настолько не тождественно с гносеологическим субъектом... что для этого субъекта оно может быть только объектом наряду с другими объектами"53.

Таким образом, основным итогом неокантианской интерпретации субъектно-объектного отношения, несмотря на присущее обоим направлениям неокантианства намерение подойти к анализу культурно-исторических аспектов данного отношения, является постулирование "безсубъектности" культурно-исторического процесса. Начиная с критики "объективизма", неокантианцы доводят эту критику до той грани, за которой она перерастает в невозможность раскрытия объективной детерминированности деятельности познающего субъекта. Нигилистическое отношение к определяющему воздействию на субъективность объективности оборачивается теоретическим оправданием и санкционированием "безосновательности" субъективности, вынуждает искать смысл субъектно-объектного взаимодействия вне действительной истории. Основной принцип, которым должна руководствоваться философия при анализе культуры, заключается, по мнению Риккерта, в том, что "через историческое лежит путь к сверхисторическому", что "с помощью истории отдельный индивидуум выходит за пределы ее"54.

Безуспешность неокантианских попыток преодолеть односторонность "гносеологистских" и "антигносеологистских" интерпретаций субъектно-объектного отношения, невозможность выйти при помощи предложенных ими средств за пределы "трансцендентального субъекта" – все это совпадает с представлениями о взаимоотношении субъекта и объекта в современной буржуазной философии. Во многом похоже рассматривались данные вопросы С.Киркегором, В.Дильтеем, А.Бергсоном, Э.Гуссерлем, представителями экзистенциализма, персонализма.

Характерная для буржуазной философии "экзистенциализация" проблемы также возникает в среде "гносеологизма". Она, в частности, была свойственна в определенный период одному из вариантов гносеолигизма – позитивизму. Имеется в виду предпринятая Р. Авенариусом попытка рассмотреть субъектно-объектное отношение сквозь призму идеалистически интерпретируемого "опыта". По мнению Авенариуса, познавательная деятельность фокусируется в опыте абстрактного индивида, который является "центральным членом" гносеологического и вообще всякого отношения между человеком и миром. Этот индивид полностью "очищен" от социально-исторической определенности, он, якобы, руководствуется лишь "естественным понятием о мире"55. Но рано или поздно "естественное понятие" подлежит разрушению. В силу этого "естественное единство" мира и воспринимающего мир человека распадается на субъект и объект. Ведь в опыте отдельный индивид неизбежно приходит к разграничению вещей и других индивидов, которые эти вещи воспринимают, к разграничению мира внешнего и внутреннего, объекта и субъекта.

Внутренний мир субъекта конституируется путем "интроекции". Социальная обусловленность и социально-коммуникативная природа познающего субъекта объявляются Авенариусом источником неправомерного "интроецирования", в результате которого данные личного опыта постулируются как неизбежно тождественные с данными опыта других индивидов. Подобное отождествление переносится и на то, что мы называем внешним миром. В результате "интроецирования" индивидуальный опыт оказывается "засоренным" предрассудками, реальным предметам приписываются свойства, которых они не имеют в действительности. Чтобы преодолеть этот недостаток, делает вывод Авенариус, следует вообще отказаться от деления действительности на субъект и объект.

Итак, абстрактная интерпретация одного из членов гносеологического отношения – субъекта – приводит Авенариуса вообще к отрицанию указанного отношения. Попытка сохранить целостность первоначального "естественного" понятия о мире реализуется Авенариусом путем идеалистического переворачивания действительного взаимоотношения между субъектом и объектом, подстановки в отношение вместо понятий "субъект" и "объект" понятий "человек" и "мир". Завершается данный процесс идеалистическим отрицанием объективности, выводом о невозможности существования мира без "центрального члена" (хотя бы "потенциального"). Эта идеалистическая концепция подвергнута резкой критике в работе В.И.Ленина "Материализм и эмпириокритицизм".

Свойство "проекции", оцениваемое Авенариусом наряду с "интроекцией" как неотъемлемый атрибут субъектно-объектного дуализма, выступает как подведение "непривычного" под "привычное", как стремление к "экономии мышления". Соблюдение "принципа наименьшей меры сил" выражается, по мнению Авенариуса, в сведении нового к старому. Поэтому индивидуальный опыт – источник познания – "засорен" различными субъективными привнесениями. Освобождая опыт от этих привнесений, Авенариус стремится реализовать пожелание основателя позитивизма О.Конта – ограничить познание классификацией и сопоставлением явлений. Достичь данного состояния, установить строгое разграничение "между тем, что действительно дано в опыте, и тем, что испытывающий этот опыт сюда присоединяет, привносит самим мышлением"56, – это значит, по мнению Авенариуса, достичь состояния абсолютно "чистого опыта".

Авенариус выделяет несколько уровней апперцепции, от которых, по его мнению, следует "очистить" опыт. Прежде всего, это устранение из опыта привнесений этического (мы не можем утверждать, является ли объект "добрым" или "злым") и эстетического (объект не должен восприниматься как прекрасный или безобразный) порядка. Эти апперцепции, признает Авенариус, давно уже стали пройденным этапом и для науки, и для философии. Вывод, к которому приходит позитивизм, заключается в том, что опыт следует очистить от всяческих привнесений сознания.

Однако более пристальное рассмотрение попытки решения проблемы показывает, что мы имеем дело не со стремлением к абсолютной объективности наших знаний о мире, а с отрицанием тех уровней субъективности, от которых познание не может освободиться, отрицанием человеческой деятельности, в структуре которой функционируют познавательные способности. Стремление Авенариуса всецело "очистить" опыт от субъективности приводит к разрушению объективных оснований научного знания. В подобной модели субъектно-объектного взаимодействия исчезает не только объект, но и действительный субъект, в перспективе вырисовывается некая лишенная субъекта действительность.

Идеалистическая ограниченность позитивистских интерпретаций субъектно-объектного отношения предстает в современном буржуазном сознании в виде парадоксального несоответствия "опыта жизни" и субъектно-объектного деления данного опыта в познавательном процессе. По отношению к глубинам "экзистенции" уровни объективности и объективации предстают как неподлинные, обезличивающие, враждебные. При этом абсолютизируется тот факт, что теоретико-познавательное отношение к миру неизбежно связано с установлением дистанции между познающим и познаваемым, а также с исследованием действительности под углом зрения практических и познавательных целей человека. Подобное деление реальности предстает перед буржуазным сознанием в различных видах: как "кинематографический принцип" (А.Бергсон), согласно которому наши представления о мире выступают только неподвижными снимками вечно изменчивой "длительности" жизни, а попытка осмыслить "длительность" – это только иллюзия, вызванная молниеносной сменой "кадров" мировосприятия; как технизация мировосприятия (М.Хайдеггер), из-за чего человек, воспринимая самого себя в качестве активного начала, субъекта деятельности, все явления действительности осмысливает по принципу "um – zu" (для чего, для какой практической цели они представляют интерес), производя при этом расчленение целостного бытия на различные сферы сущего и манипулируя внутри данных сфер, все более отдаляясь от целостности бытия; как "логика господства" над миром (Г.Маркузе), обусловливающая одномерность бытия индивида и его сознания. Все отрицаемые современной буржуазной философией "неподлинные" способы бытия и мировосприятия так или иначе связаны с отрицанием правомерности анализа человеческого отношения к миру в терминах субъекта и объекта.

Одностороннее отрицание указанной ориентации осуществлял уже С.Киркегор. "Путь объективной рефлексии, – считал он, – превращает субъект в нечто безразличное... Путь к объективной истине уводит от субъекта, и, по мере того как субъект и субъективность становятся безразличными, истина также становится безразличной и это как раз называется ее объективной значимостью"57. В противоположность "объективистской" интерпретации истины экзистенциализм предлагает толкование ее только как "способа бытия" человека.

В связи с этим буржуазные философы подвергают критике весь тот этап в истории философии, начиная с которого появляется противопоставление субъекта объекту. М.Хайдеггер в работе "Бытие и время" объявляет одним из первых "метафизиков", абсолютизирующих разрыв между субъективным и объективным, Р.Декарта. Следствием этого разъединения является перенесение центра тяжести на "cogito" ("я мыслю"), а все то, что противостоит cogito, рассматривается в качестве предметного. Человек как объект рассмотрения сводится в подобной модели, по мнению буржуазных критиков гносеологизма, к его предметной определенности, растворяясь тем самым в "инертности вещей". Об этом много пишут экзистенциалисты М.Хайдеггер, К.Ясперс, Ж.-П.Сартр, а также другие представители буржуазной философии, тяготеющие к культурно-исторической проблематике (в частности, основатель французского персонализма Э.Мунье). При этом современные буржуазные философы идеалистически интерпретируют действительные трудности, решить которые оказался бессильным гносеологизм. Но идеалистическая методология не позволяет им предложить эффективные альтернативы предшествующей точке зрения.

В то же время современный идеализм оказывается неспособным выйти за пределы анализа отношения человека к миру лишь в плоскости сознания. Это подчеркивается в работе Ж.-П.Сартра "Экзистенциализм – это гуманизм". "Я мыслю, следовательно, существую, – именно здесь абсолютная истина сознания... Вне картезианского cogito все объекты являются лишь возможными"58. В другой работе Сартр пытается соотнести различные уровни cogito. Такими уровнями являются: "дорефлексивное cogito", которое "не постигает субъект, личность как свой объект", оно безлично, несубстанционально и направлено лишь на внешнее; "рефлексивное cogito", в котором сознание направлено на самого себя. Именно последний уровень, по мнению Сартра, реализует гносеологистские тенденции. Субъект в подобном случае сводится к уровню объекта, а сам принцип cogito превращается в инструмент логического анализа. Человек для адекватного самопознания должен как бы отмежеваться от себя, дабы застать себя мыслящим. Фундаментальная ограниченность философии Декарта состоит в том, считает Сартр, что сознание отождествляется лишь с "рефлексивным cogito". Полагая, что при таком подходе все богатство личностной структуры сводится только к моментам рефлексии, Сартр предлагает вернуться к уровню "дорефлексивного cogito", а Хайдеггер пытается возродить тенденции "дометафизической эпохи", в которую отсутствовал субъектно-объектный дуализм.

Оба предложения не только утопичны, но и внутренне противоречивы. Дело в том, что несводимость субъекта к сознанию мыслится экзистенциалистами возможной лишь в том случае, если нет самосознания субъективности "Я". Но протест против каких бы то ни было форм растворения личности в безличном составляет основной пафос экзистенциалистского философствования. Оказывается, что "Я" появляется только вследствие перехода безличного "дорефлексивного cogito" в "рефлексивное cogito". Отождествление этого "Я" е сознанием и превращение сознания в объект якобы приводят к тому, что сразу же после своего возникновения "Я" подвергается самоотчуждению, обезличивается.

Личность в экзистенциалистском изображении предстает как своеобразная "вспышка" при переходе одного уровня обезличенности в другой. Все, что может быть подвергнуто объективации, объявляется силой, враждебной личности, ибо она сводит на нет активность (даже взгляд другого, пишет Сартр в работе "Бытие и ничто", превращает меня в инертный объект, и вообще я способен воспринимать "другого", и "другой" воспринимает меня лишь в объектном качестве, в объектных измерениях). Деятельность, подвергающаяся объективации – манипулирование любыми формами предметности, социальные отношения, основанные, по мнению Сартра, на сугубо объектном принципе, все это интерпретируется как вариации неподлинного способа существования, как различные модификации "практико-инерт"59.

Таким образом, вариант экзистенциализации cogito – снятие рефлексивных моментов в деятельности и мировосприятии субъекта и насыщение cogito бессознательными феноменами – в конечном итоге выливается в подчинение сознания бессознательным регуляторам, которые экзистенциализм пытается отыскать в глубинах индивидуальной психики. Представители экзистенциализма и персонализма пытаются вывести из индивидуального мировосприятия некую мифическую "неотчуждаемую социальность", которая противопоставляется неподлинности реальной истории.

"Субъективность, с которой мы сталкиваемся в этом случае, – пишет Сартр, – это не сугубо индивидуальная субъективность, ибо мы убеждены, что в cogito открывается не только моя самость, но также и другие. Посредством акта "я мыслю"... мы охватываем нас самих перед лицом другого... Следовательно, человек, схватывающий себя непосредственно в cogito, открывает также и других и он открывает их как условие собственного существования"60.

Мы приходим, по мнению Сартра, к проблеме "интерсубъективности" как одной из определяющих характеристик субъекта познания. Характеризуя в этом плане свое отношение к попыткам осуществить редукцию познающего субъекта в феноменологии Гуссерля, Сартр указывает на невозможность редуцировать "другого". Более того, "другой" – это, оказывается, "единственное, что невозможно устранить при помощи редукции"61.

Однако введение "другого" в cogito еще не решает проблем, с которыми сталкивается экзистенциализм при объяснении социальной природы познающего субъекта. Ведь существование "другого", как мы уже отмечали, является у Сартра доказательством не только социальности, но и отчужденности восприятия "мной" "другого". Другой – это предпосылка тоталитаризации индивидуальности и субъективности, а тоталитаризация неизбежно связана с отчуждением. Каждый раз, когда предпринятое человеком или группой людей становится объектом для других людей, оно, по мнению Сартра, "сохраняет собственную финальность в качестве реального единства и становится для тех, кто его осуществляет, внешним объектом.., который стремится господствовать над ними и пережить их"62. Экзистенциализм отрицает не только отчуждение, но и объективацию. А без уяснения положительной роли объективации невозможно уяснить неотъемлемые черты социальной предметности. Именно она объявляется первоисточником растворения активности субъекта в "инертной практике". Противостоять этой непреодолимой инертности может только бунт против объективности, бунт как принцип самоутверждения действующего субъекта. Если рассмотреть позиции Сартра в плане субъекта исторического действия, то окажется, что гносеологическая операция введения "другого" в cogito не решает проблему социальности, ибо человек как субъект истории противостоит у Сартра не только объективности и объективации, но и тем самым "другим", неотделимым от индивидуального cogito. Как справедливо отмечает М.Мамардашвили, Сартр, признавая существование "других", не приемлет никакой объективной логики соединенных сил индивидов, т.е. фактически не приемлет исторической реальности63.

Попытки признать социально-историческую обусловленность познания часто принимают в буржуазной философии сугубо религиозную окраску. Представители указанной тенденции без оснований ссылаются на непоследовательность атеистических разновидностей экзистенциализма. Так, представители персонализма, декларируя настоятельную необходимость "окунуть личность в природный и социальный мир"64, предлагают модель "общности сознаний" как основание личностной структуры. Персоналисты утверждают, что "Мы" вообще предшествует "Я" и определяет его65. В "акте персонального объединения", по мнению М.Недонселя, содержатся предпосылки совершенно нового способа мировосприятия. "Это новое видение изменяет сам мир; поскольку зрители универсума являются также членами универсума, то изменение зрителей становится неизбежным изменением картины универсума"66, становится источником нового формирования деятельности.

Персоналисты подчеркивают в качестве одной из основных ограниченностей гносеологизма (в персонализме это явление получило название "интеллектуализма") ту, что субъект, противопоставленный объекту, искусственно выводится за пределы природной и исторической реальности и воспринимает действительность как бы "снаружи", из какой-то абсолютной точки отсчета. Персоналистская эпистемология пытается исходить из факта вовлеченности субъекта в реальность. "Исходным пунктом персоналистской теории познания, – подчеркивает Ландсберг, – является целостное осознание личностью пережитой реальности"67. Характеризуя познавательную деятельность сквозь призму переживания действительности, персоналисты настаивают на необходимости рассматривать познание как "произведение всей личности"68. Ошибкой гносеологизма, по их мнению, является тяготение к абсолютному самодостаточному разуму, "будто бы он – посторонний свидетель какого-то безличного духа, не связанного с человеком и человечеством"69. Стало традиционным, пишет Мунье во "Введении в экзистенциализм", после Канта начинать философию с теории познания. При этом мысль располагается рядом с вещами как средство их классификации, как инструмент. Постепенно мысль "освобождается от мыслящего, а философия конституирует мир, не являющийся миром перед личностью", "опустошая мир человеческого присутствия". В этом случае, подчеркивает Мунье, рационализм забывает то обстоятельство, что "познающий дух" является прежде всего реально существующим субъектом, стремящимся прежде всего отыскать не обезличенную истину, а "свою" истину, которая отвечает его стремлениям.

Персоналистская эпистемология, не принимающая исходных посылок гносеологизма, связана с намерениями предотвратить возможность того индивидуалистского "финала", к которому приходит в результате подобной операции атеистический экзистенциализм, с позиций которого по сути невозможна адекватная интерпретация общезначимых представлений о мире. По мнению Лакруа, "необходимо отыскать разновидность собственно человеческого познания, которое не было бы ни чистой субъективностью, ни чистой объективностью, но их обоюдным взаимопроникновением"70. Такой разновидностью объявляется религиозная вера, способная, по мнению персоналистов, дать "персональное" общезначимое знание, не превращающееся в безличное.

Только теологическим путем оказалось возможным создать иллюзию выхода из тех трудностей, с которыми столкнулся в объяснении социальной обусловленности субъектно-объектного отношения как гносеологизм, так и его субъективно-идеалистические альтернативы.

Подведем некоторые итоги критического анализа тех тенденций в трактовке взаимодействия субъекта и объекта, которые свойственны охарактеризованным выше направлениям в буржуазной философии.

Одна из наиболее показательных среди этих тенденций – отождествление "безличности" гносеологического субъекта с "надисторичностью". Восходя еще к гносеологическим вариантам классических буржуазных концепций субъекта и объекта, названная тенденция с определенными модификациями воспроизводится и в сциентистски, и в антисциентистски ориентированных течениях современной буржуазной философии (выступая в одних случаях попыткой положительного решения проблемы, в других – предпосылкой идеалистической критики гносеологизма, которая, однако, не затрагивает присущего ему антиисторизма). Гносеологический субъект уподобляется при этом некоему субстанционализированному "чистому сознанию". Различные программы "экзистенциализации" этого субъекта (т.е. насыщения его определенными социокультурными характеристиками), имеющие место в современной буржуазной философии, осуществляются преимущественно по линии восполнения свойств познавательно-духовного освоения мира, которому отказывают в способности выражать полноту жизненных проявлений субъекта, приписывая статус односторонности как свойства практически-духовного освоения мира. Именно в данном плане предпринимаются в буржуазной философии многочисленные попытки апеллировать не к познанию, а к различным "нерефлексивным" факторам, прежде всего "непосредственному переживанию" мира. Безуспешность подобных попыток связана прежде всего в тем, что для буржуазного сознания остаются при этом неуясненными реальные социокультурные факторы, обусловливающие взаимодействие субъекта и объекта.

Выявление таких факторов возможно лишь путем содержательного анализа предметно-материальных и социально-исторических свойств практики, динамика которых оказывает определяющее воздействие на все формы человеческой жизнедеятельности, на все способы духовного освоения мира человеком, включая и познавательную деятельность.

Игнорирование указанных свойств приводит к тому, что современные буржуазные трактовки проблемы взаимодействия субъекта и объекта не преодолевают, а во многом усугубляют недостатки, свойственные еще классическим буржуазным философским концепциям.

Табачковский В.Г.