PSYLIB® – М. Бубер. Я И ТЫ

БИБЛИОТЕКА

Мартин Бубер

Я И ТЫ

Перевод В.В.Рынкевича
Из кн.: Мартин Бубер. Два образа веры. М., 1995. с. 16-92

ЧАСТЬ ПЕРВАЯ

Мир двойствен для человека в силу двойственности его соотнесения с ним.

Соотнесенность человека двойственна в силу двойственности основных слов, которые он может сказать.

Основные слова суть не отдельные слова, но пары слов.

Одно основное слово – это сочетание Я-Ты.

Другое основное слово – это сочетание Я-Оно; причем, не меняя основного слова, на место Оно может встать одно из слов Он и Она.

Таким образом, двойственно также и Я человека.

Ибо Я основного слова Я-Ты отлично от Я основного слова Я-Оно.

* * *

Основные слова не выражают нечто такое, что могло бы быть вне их, но, будучи сказанными, они полагают существование.

Основные слова исходят от существа человека.

Когда говорится Ты, говорится и Я сочетания Я-Ты.

Когда говорится Оно, говорится и Я сочетания Я-Оно.

Основное слово Я-Ты может быть сказано только всем существом.

Основное слово Я-Оно никогда не может быть сказано всем существом.

* * *

Нет Я самого по себе, есть только Я основного слова Я-Ты и Я основного слова Я-Оно.

Когда человек говорит Я, он подразумевает одно из них. Я, которое он подразумевает, присутствует, когда он говорит Я. И когда он говорит Ты или Оно, присутствует Я одного из основных слов.

Быть Я и говорить Я суть одно. Сказать Я и сказать одно из основных слов суть одно.

Тот, кто говорит основное слово, входит в него и находится в нем.

* * *

Жизнь человеческого существа не ограничена областью переходных глаголов. Она не сводится лишь к такой деятельности, которая имеет Нечто своим объектом. Я нечто воспринимаю. Я нечто ощущаю. Я нечто представляю. Я нечто желаю. Я нечто чувствую. Я нечто мыслю. Жизнь человеческого существа не состоит из одного только этого и подобного этому.

Все это и подобное этому составляет царство Оно.

Царство Ты имеет другое основание.

* * *

Тот, кто говорит Ты, не обладает никаким Нечто как объектом. Ибо там, где есть Нечто, есть и другое Нечто; каждое Оно граничит с другими Оно; Оно существует лишь в силу того, что граничит с другими. Но когда говорится Ты, нет никакого Нечто. Ты безгранично.

Тот, кто говорит Ты, не обладает никаким Нечто, он не обладает ничем. Но он со-стоит в отношении.

* * *

Говорят, что человек, приобретая опыт, узнает мир. Что это означает? Человек движется по поверхности вещей и испытывает их. Он извлекает из них знание об их наличном состоянии, некий опыт. Он узнает, каковы они.

Но не один только опыт позволяет человеку узнать мир.

Ибо, приобретая опыт, человек узнает лишь мир, состоящий из Оно, и Оно, и снова Оно, из Он, и Он, и Она, и Она, и опять Оно.

Приобретая опыт, я узнаю Нечто.

Ничего не изменится, если к "внешнему" опыту присовокупить "внутренний", следуя невечному разделению, что коренится в стремлении рода человеческого лишить тайну смерти ее остроты. Внутренние, как и внешние, вещи среди вещей!

Приобретая опыт, я узнаю нечто.

И ничего не изменится, если к "явному" опыту присовокупить "тайный" в той самонадеянной мудрости, которая знает в вещах их сокрытое, сохраняемое для посвященных, и мастерски орудует ключом. О таинственность без тайны, о накопление сведений! Оно, оно, оно!

* * *

Приобретающий опыт не сопричастен миру. Ведь опыт "в нем", а не между ним и миром.

Мир не сопричастен опыту. Он дает узнавать себя, но его это никак не затрагивает, ибо мир ничем не содействует приобретению опыта и с ним ничего не происходит.

* * *

Мир как опыт принадлежит основному слову Я-Оно. Основное слово Я-Ты создает мир отношения.

* * *

Есть три сферы, в которых строится мир отношения.

Первая: жизнь с природой. Здесь отношение колеблется во мраке, не достигая уровня речи. Творения движутся перед нами, но не могут подойти, и наше Ты, обращенное к ним, застывает на пороге речи.

Вторая: жизнь с людьми. Здесь отношение открыто и оно оформлено в речи. Мы можем давать и принимать Ты.

Третья: жизнь с духовными сущностями. Здесь отношение окутано облаком, но открывает себя, оно не обладает речью, однако порождает ее. Мы неслышим Ты и все же чувствуем, что нас окликнули, мы отвечаем создавая, думая, действуя; всем своим существом мы говорим основное слово, не умея молвить Ты устами.

Как же дерзнули мы включите в мир основного слова то, что лежит за пределами речи?

В каждой сфере, сквозь все становящееся, что ныне и здесь предстает перед нами, наш взгляд ловит край Вечного Ты, в каждом наш слух ловит его веяние, в каждом Ты мы обращаемся к Вечному Ты, в каждой сфере соответствующим образом.

* * *

Я смотрю на дерево.

Я могу воспринять его как зрительный образ: непоколебимая колонна, отражающая натиск света, или обильные брызги зеленого на фоне кроткой серебристой голубизны.

Я могу ощутить его как движение: струение соков по сосудам, которые окружают сердцевину, нежно удерживающую и провожающую нетерпеливый бег жизненных токов, корни, вбирающие влагу; дыхание листьев; нескончаемое со-общение с землей и воздухом – и сокровенное его произрастание.

Я могу отнести его к определенному виду деревьев и рассматривать как экземпляр этого вида, исходя из его строения и образа жизни.

Я могу так переусердствовать в мысленном отвлечении от его неповторимости и от безупречности его формы, что увижу в нем лишь выражение закономерностей – законов, в силу которых постоянное противодействие сил неизменно уравновешивается, или же законов, в силу которых связь элементов, входящих в его состав, то возникает, то вновь распадается.

Я могу сделать его бессмертным, лишив жизни, если представлю его в виде числа и стану рассматривать его как чистое численное соотношение.

При этом дерево остается для меня объектом, ему определено место в пространстве и отпущен срок жизни, оно принадлежит к данному виду деревьев и обладает характерными признаками.

Однако по воле и милости может произойти так, что, когда я гляжу на дерево, меня захватывает отношение с ним, и отныне это дерево больше уже не Оно. Сила исключительности завладела мной.

При этом. каким бы ни было мое видение дерева, мне нет нужды отрекаться от него. Ни от чего не должен я отвращать свой взгляд ради того, чтобы узреть, и ничего из того, что я знаю о нем, я не обязан предать забвению. Скорее все: зрительный образ и движение, вид и экземпляр, закон и число – присутствует здесь в неразделимом единстве.

Вся совокупность того, что принадлежит дереву, как таковому, – его форма и функционирование, его окраска и химический состав, его общение с элементами и его общение с планетами – все присутствует здесь в единстве целого.

Дерево – это не впечатление, не игра моих представлений, не то, что определяет мое состояние, но оно пред-стоит мне телесно и имеет отношение ко мне, так же как и я к нему – только иным образом. Не тщись же выхолостить смысл отношения: отношение есть взаимность.

Так что же, дерево обладает сознанием, подобным нашему? Опыт ничего не говорит мне об этом. Но не вознамерились ли вы вновь, – возомнив, что успех обеспечен, – разложить неразложимое? Мне встречается не душа дерева и не дриада, но само дерево.

* * *

Если я пред-стою человеку как своему Ты и говорю ему основное слово Я-Ты, он не вещь среди вещей и не состоит из вещей.

Этот человек не Он или Она. он не ограничен другими Он и Она: он не есть некая точка в пространственно-временной сети мира. он не есть нечто наличное, познаваемое на опыте и поддающееся описанию, слабо связанный пучок поименованных свойств. Но он есть Ты, не имеющий соседства и связующих звеньев, и он заполняет все поднебесное пространство. Это не означает, что, кроме него, ничего другого не существует: но все остальное живет в его свете.

Мелодия не составляется из звуков, стихотворение из слов, а статуя из форм и линий, их придется разложить и расчленить, чтобы из единства получилось множество; так же и с человеком. которому я говорю Ты. Я могу отделить от него тон его волос, или тон его голоса, или тон его доброты, я должен вновь и вновь делать это; но он уже больше не Ты.

Не молитва во времени, но время в молитве, не жертва в пространстве, но пространство в жертве, а тот, кто извращает отношение, устраняет эту действительность; так и человек, которому я говорю Ты, не встречается мне в каком-либо Где и Когда. Я могу поместить его туда, я должен вновь и вновь делать это, но это будет уже какой-нибудь Он или какая-то Она, Оно, но больше не мое Ты.

Пока надо мною простирается небо Ты, ветры причинности смиряются у ног моих, и вихрь рока стихает.

Я не приобретаю никакого объективного опыта о человеке, которому говорю Ты. Но я со-стою в отношении с ним, в священном основном слове. Лишь выходя из него, я опять приобретаю опыт. Опыт есть отдаление Ты.

Отношение может существовать, даже если человек, которому я говорю Ты, вовлечен в свой опыт и не слышит меня. Ибо Ты больше, нежели опыт Оно. Ты открывает больше, ему дается больше, чем может изведать Оно. Ничего неподлинного не проникнет сюда: здесь колыбель Действительной Жизни.

* * *

Вот вечный источник искусства: образ, пред-ставший человеку хочет стать через него произведением. Этот образ – не порождение души его, но то, что явилось пред ним, подступило к нему и взыскует его созидающей силы. Здесь все зависит от сущностного деяния человека: если он осуществит его, если изречет всем своим существом основное слово явившемуся образу, то изольется поток созидающей силы, возникнет произведение.

Это деяние заключает в себе жертву и риск. Жертва: бесконечная возможность, принесенная на алтарь образа. Все, что миг назад, играя, пересекало перспективу, необходимо искоренить, дабы ничего из этого не проникло в произведение; так велит исключительность пред-стоящего. Риск: основное слово может быть изречено только всем существом; кто всецело предается этому, тот не смеет ничего утаить от себя: произведение – в отличие от дерева и человека – не допустит, чтобы я искал отдохновения в мире Оно, произведение господствует: если я не служу ему так, как должно, оно уничтожится или уничтожит меня.

Пред-стоящий мне образ не откроется мне в объективном опыте, и я не могу описать его, я могу лишь ввести его в действительность. И все же он видится мне в сиянии лучей предстоящего яснее всей очевидности изведанного мира. Не как вещь среди "внутренних" вещей, не как некое отображение, созданное моим "воображением", но как Настоящее. Образ, будучи испытанным на предмет ею наличия в качестве объекта, "отсутствует", но что сравнится с ним по силе его присутствия в настоящем? Отношение, в котором я со-стою с ним. есть действительное отношение: он воздействует на меня, как и я на нею.

Творение есть про-изведение. изобретение есть обретение. Созидание формы есть ее раскрытие: вводя в действительность. я раскрываю. Я перевожу образ в мир Оно. Завершенное произведение есть вещь среди вещей, как сумма свойств, оно доступно объективному опыту и поддается описанию. Но тому. кто созерцает, восприемля и зачиная, оно вновь и вновь может пред-стоять телесно.

* * *

– Какой же опыт человек получает от Ты?
– Никакого. Ибо Ты не раскрывается в опыте.
– Что же тогда человек узнает о Ты?
– Только все. Ибо он больше не узнает о нем ничего по отдельности.

* * *

Ты встречает меня по милости – его не обрести в поиске. Но то, что я говорю ему основное слово, есть деяние моего существа, мое сущностное деяние.

Ты встречает меня. Но это я вступаю в непосредственное отношение с ним. Таким образом, отношение – это и выбирать и быть избранным, страдание и действие. Как же действие существа в его целостности, будучи прекращением всех частичных действий и, следовательно, всех, основанных лишь на их ограниченности, ощущений действий, должно уподобиться страданию?

Основное слово Я-Ты может быть сказано только всем существом. Сосредоточение и сплавление в целостное существо не может осуществиться ни через меня, ни без меня: я становлюсь Я, соотнося себя с Ты; становясь Я, я говорю Ты.

Всякая действительная жизнь есть встреча.

* * *

Отношение к Ты ничем не опосредовано. Между Я и Ты нет ничего отвлеченного, никакого предшествующего знания и никакой фантазии; сама память преображается, устремляясь из отдельности в целостность. Между Я и Ты нет никакой цели, никакого вожделения, никакого предвосхищения; сама страсть преображается, устремляясь из мечты в явь. Всякое средство есть препятствие. Лишь там, где все средства упразднены, происходит встреча.

Перед непосредственностью отношения все опосредующее теряет значимость. Быть может, мое Ты уже стало Оно для других Я ("объект всеобщего опыта") или только может им стать – вследствие того, что мое сущностное деяние исчерпало себя и утратило силу, – все это тоже не имеет значения. Ибо подлинная граница, разумеется зыбкая и неопределенная, не проходит ни между опытом и не-опытом, ни между данным и не-данным, ни между миром бытия и миром ценностей, но она пересекает все области между Ты и Оно: между настоящим как присутствием и произошедшим объекта.

* * *

Настоящее – не то, что подобно точке, и обозначает лишь мысленно фиксируемый момент завершения "истекшего" времени, видимость остановленного течения, но действительное и наполненное настоящее есть лишь постольку, поскольку есть действительность протекания настоящего, встреча и отношение. Настоящее возникает только через длящееся присутствие Ты.

Я основного слова Я-Оно, т.е. Я, которому не пред-стоит телесно Ты, но, окруженное множеством "содержаний", обладает лишь прошлым и не имеет настоящего. Иными словами: в той мере, в какой человек удовлетворяется вещами, которые он узнаёт из опыта и использует, он живет в прошлом и его мгновение не наполнено присутствием. У него нет ничего, кроме объектов; они же пребывают в прошедшем.

Настоящее не мимолетно и не преходяще, оно перед нами, ожидающее и сохраняющее себя в длительности. Объект – это не длительность, но остановка, прекращение, оторванность, самооцепенение, отделенность, отсутствие отношения, отсутствие присутствия.

Пред-стояние духовных сущностей проживается в настоящем, обстояние объектов принадлежит прошлому.

* * *

Эта укорененная в самом основании сущего двойственность не преодолевается и обращением к "миру идей" как к некоему третьему, стоящему над противопоставлением. Ибо я говорю не о чем ином, как о действительном человеке, о тебе и обо мне, о нашей жизни и о нашем мире, не о Я самом по себе и не о бытии самом по себе. Но для действительного человека подлинная граница пересекает и мир идей.

Разумеется, тот, кто живет в мире вещей и довольствуется их использованием и приобретением опыта, сооружает себе с помощью идей пристройку или надстройку, где обретает убежище и успокоение перед надвигающейся пустотой недействительности. Свое будничное платье – форму заурядной повседневности – он оставляет на пороге, облачается в льняные одежды и услаждает себя созерцанием изначально сущего или долженствующего быть, которому жизнь его никак не сопричастна. Не менее приятно и проповедовать те истины, которые открылись ему в созерцании.

Но Оно-человечество, воображаемое, постулируемое и пропагандируемое, не имеет ничего общего с воплощенным в жизненной действительности человечеством, которому человек говорит истинное Ты.

Самый благородный замысел есть фетиш, самый возвышенный образ мыслей порочен, если он основан на возвеличивании мнимого. Идеи не витают над нами и не обитают у нас в голове; они среди нас, они подступают к нам. Достоин жалости тот, кто оставляет неизреченным основное слово, но презрен тот, кто, обращаясь к идеям, вместо основного слова называет какое-либо понятие либо пароль, будто это их имя!

* * *

То, что непосредственное отношение включает в себя воздействие на пред-стоящее, очевидно в одном из трех примеров: сущностное деяние искусства определяет процесс, в котором образ становится произведением. В-отношении-пред-стоящее осуществляется благодаря встрече, через которую оно входит в мир вещей, чтобы бесконечно действовать, бесконечно становиться Оно, но также бесконечно становиться снова Ты, воодушевляя и воспламеняя. Пред-стоящее "воплощается": плоть его исходит из потока настоящего, не ограниченного пространством и временем, на берег ставшего.

Не столь очевидно значение воздействия в отношении к Ты-человеку. Сущностный акт, устанавливающий здесь непосредственность, обычно понимается чувственно и тем самым превратно. Чувства сопровождают метафизический и метапсихический факт любви, но они не составляют его. И чувства эти могут быть самыми разными. Чувство Иисуса к одержимому отличается от его чувства к любимому ученику, но любовь одна. Чувства "имеют", любовь же приходит. Чувства обитают в человеке, человек же обитает в своей любви. Это не метафора, а действительность: любовь не присуща Я таким образом, чтобы Ты было лишь ее "содержанием", ее объектом; она между Я и Ты. Тот, кто не знает этого всем своим существом, не знает любви, хотя и может связывать с ней те чувства, которыми он наслаждается, которые переживает, испытывает, выражает. Любовь есть охватывающее весь мир воздействие. Для того, кто пребывает в любви и созерцает в ней, люди освобождаются от вовлеченности в сутолоку повседневного. Добрые и злые, мудрые и глупые, прекрасные и безобразные, все они становятся для него Ты – разрешенными от уз. исшедшими, уникальными и в отношении к нему сущими. Чудесным образом вновь и вновь возрождается исключительность – и он может оказывать воздействие, помогать, исцелять, воспитывать, возвышать, избавлять. Любовь есть ответственность Я за Ты: в ней присутствует то, чего не может быть ни в каком чувстве, – равенство всех любящих. от наименьшего до величайшего и от того, кто спасся и пребывает в блаженном покое, и чья жизнь заключена целиком в жизни любимого человека, до того, кто весь свой век пригвожден к кресту мира. кто отважился на неимоверное: любовь этих людей.

Пусть же останется в тайне значение воздействия в третьем примере, показывающем тварь и ее созерцание. Верь в простую магию жизни, в служение во вселенной, и ты уяснишь себе, что означает это упорное ожидание, этот ищущий взгляд, "вытянутая шея" твари. Всякое слово об этом было бы ложным, но взгляни: вокруг тебя живые существа – к какому бы из них ты ни приблизился, ты приближаешься к сущему.

* * *

Отношение есть взаимность. Мое Ты воздействует на меня, как и я воздействую на него. Наши ученики учат нас, наши создания создают нас. "Злой" преображается в несущего откровение. когда его касается священное основное слово. Как нас воспитывают дети, как нас воспитывают животные! Мы живем в потоке всеохватывающей взаимности, неисследимо в него вовлеченные.

* * *

– Ты говоришь о любви, словно это единственное отношение между людьми; но, по справедливости, имеешь ли ты право брать ее хотя бы в качестве примера, есть ведь и ненависть?

– До тех пор, пока любовь "слепа" и не видит существа в его целостности, она еще поистине не подчинена основному слову отношения. Ненависть по природе своей слепа; ненавидеть можно лишь часть существа. Тот. кто видит существо в его целостности и вынужден отвергнуть его, уже не там, где царит ненависть, а там, где возможность говорить Ты зависит от человеческой ограниченности. Бывает, что человек не может пред-стоящему человеческому существу сказать основное слово, всегда включающее в себя подтверждение сущности того, к кому оно обращено, и он должен отвергнуть или самого себя, или другою; это преграда, у которой вхождение-в-отношение познает свою относительность, устранимую лишь вместе с этой преградой.

И все же тот, кто ненавидит непосредственно, ближе к отношению, нежели тот, кто без любви и без ненависти.

* * *

Но в том и состоит возвышенная печаль нашей судьбы, что каждое Ты в нашем мире должно становиться Оно. Таким исключительным было присутствие Ты в непосредственном отношении: однако, коль скоро отношение исчерпало себя или стало пронизано средством, Ты становится объектом среди объектов, пусть самым благородным, но – одним из них, определенным в границе и мере. Творчество – это в одном смысле претворение в действительность, в другом – лишение действительности. Истинное созерцание недолговечно: сущность природы, которая только что открывалась в тайне взаимодействия. теперь снова поддается описанию, расчленению, классификации. Теперь – это точка пересечения многообразных законов. И сама любовь не может удержаться в непосредственном отношении; она продолжает существовать, но в чередовании актуальности и латентности. Человек, который только что был уникальным и несводимым к отдельным свойствам, который не был некоей данностью, а только присутствовал, не открывался объективному опыту, но был доступен прикосновению, – этот человек теперь снова Он или Она, сумма свойств, количество, заключенное в форму. И я опять могу отделить от него тон его волос, его речи, его доброты; но до тех пор, пока я могу сделать это, он уже не мое Ты и еще не стал им.

В мире каждое Ты в соответствии со своей сущностью обречено стать вещью или вновь и вновь отходить в вещность. На языке объектов это звучало бы так: каждая вещь в мире может или до, или после своего овеществления являться какому-либо Я как его Ты. Но этот язык ухватывает лишь край действительной жизни.

Оно – куколка, Ты – бабочка. Но это не всегда последовательно сменяющие друг друга состояния, напротив, часто это сложный и запутанный процесс, глубоко погруженный в двойственность.

* * *

В Начале есть отношение.

Рассмотрим язык "дикарей", т. е. тех народов, чей мир остался беден объектами и чья жизнь строится в тесном кругу действий, насыщенных присутствием настоящего. Ядра этого языка – слова-предложения, изначальные дограмматические образования, из расщепления которых возникает все многообразие различных видов слов, – чаще всего обозначают целостность отношения. Мы говорим: "очень далеко"; зулус же вместо этого произнесет слово-предложение, которое означает следующее: "Там, где кто-то кричит: "Мама, я заблудился". А житель Огненной Земли заткнет нас за пояс со всей нашей аналитической премудростью, употребив семисложное слово, точный смысл которого таков: "Смотрят друг на друга, и каждый ждет, что другой вызовется сделать то, чего оба хотят, но не могут сделать". Лица в нерасчлененности этого целого пока еще только рельефно намечены и не обладают той самостоятельностью, которая свойственна выделившимся из него формам существительных и местоимений. Здесь имеют значение не эти продукты разложения и размышления, но подлинное изначальное единство, проживаемое отношение.

При встрече мы приветствуем человека, желая ему здоровья, или заверяя его в нашей преданности, или же препоручая его Богу. Но насколько лишены непосредственности эти стершиеся формулы (кто ныне чувствует в возгласе "Хайль!" его изначальный смысл – наделение властью!) по сравнению с вечно юным и столь телесным приветствием-отношением кафиров: "Я вижу тебя!" или с его американским вариантом, забавным и вместе с тем по-своему изысканным: "Чуешь меня!"

Можно предположить, что отношения и понятия, а также представления о лицах и предметах выделились из представлений об отношениях как о процессах и состояниях. Стихийные, будоражащие ум впечатления и раздражители "естественного человека" берут начало в процессах-отношениях, в переживании пред-стоящего и в состояниях-отношениях, в жизни с этим пред-стоящим. Луна, которую он каждую ночь видит на небе, вообще не занимает его мысли, пока однажды, во сне либо наяву, она не предстанет перед ним телесно, пока она не приблизится к нему, завораживая его своим неверным мерцающим ликом и навлекая на него зло либо благо касаниями своих лучей. В его памяти сохраняется не зрительное впечатление о блуждающем по небу светящемся диске и не представление о демонической сущности, которая как-то связана с этим небесным телом, но прежде всего – моторный, пронизывающий все тело образ-стимул лунного влияния, и лишь потом, на этой основе, постепенно от нее отдаляясь, оформляется личностный образ луны, оказывающей воздействие: только теперь воспоминание о еженощно ощущаемом и еще не осознанном начинает приобретать все более яркие и волнующие черты, пока наконец уже достаточно воспаленное воображение не переплавит воспоминание в чувственное представление о виновнике и носителе воздействия, и тогда его можно представить в качестве объекта. Так Ты, изначально недоступное никакому объективному опыту, но выстраданное всем телом, всем существом человека, превращается в Он или Она.

То, что начало всякого сущностного явления носит характер отношения, сохраняющего свою действительность в течение долгого времени, позволяет нам яснее уразуметь тот духовный элемент "примитивной" жизни, который современные исследователи, уделяющие ему много внимания, пространно обсуждают и все же не могут постичь до конца. Мы говорим о том таинственном могуществе, представление о котором в том или ином виде содержится в верованиях или начатках науки (то и другое здесь еще составляет одно целое) многих "примитивных" народов; мы говорим о Мана или Оренда, от которой ведет путь к брахману в первоначальном значении этого понятия, а также к дюнамис и харис "магических папирусов" и апостольских посланий. Это могущество описывали как сверхчувственную и сверхприродную силу, исходя из категорий нашего мышления, чуждых мироощущению "дикаря". Границы его мира определены проживанием таких ситуаций, в которых он присутствует телесно; так, например, к ним "естественно" принадлежат визиты умерших. Принимать же нечувственное за существующее должно показаться ему нелепостью. Явление, которым он приписывает "мистическую силу", суть элементарные процессы-отношения. т. е. вообще все события, о которых он задумывается, поскольку они воздействуют на него так, что он воспринимает это воздействие всем телом, и поскольку в его памяти остается след этого воздействия – образ-стимул. Такой силой обладают не только луна и покойник, которые еженощно несут ему муки или услады, но также и солнце, его опаляющее, и зверь с его угрожающим воем, и вождь, чей взгляд принуждает его к повиновению, и шаман, чье пение пробуждает в нем силу, необходимую для охоты. Мана есть то, что оказывает воздействие, то. что превращает лик луны на небе в будоражащее кровь Ты. И след этой таинственной силы остается в памяти, когда из образа-стимула выделяется предметный образ, хотя сама она проявляется только в виновнике и носителе воздействия; с ее помощью человек, ею обладающий (к примеру, в виде камня с чудесными свойствами), может сам оказывать такое же воздействие. У "дикаря" – магическая "картина мира", но не потому, что ее центральным моментом является способность человека к волшебству, но по той причине, что последняя представляет собой лишь особую разновидность той всеобщей магической силы, которая есть источник всякого сущностного воздействия. В этой "картине мира" причинность не создает непрерывную цепь событий, скорее ее можно представить как постоянно возникающие вспышки силы, воздействующей на самое себя, как вулканическую деятельность, без всякой последовательности и взаимосвязи. Мана – это примитивная абстракция, вероятно, даже более примитивная, нежели число, но отнюдь не более сверхъестественная. Способность к воспроизведению в памяти событий и состояний, совершенствуясь, выстраивает последовательность самых значительных событий-отношений, стихийных потрясений. То, что представляет наибольшее значение для инстинкта самосохранения, и то, что наиболее привлекательно для познавательного инстинкта, выступает на передний план и приобретает самостоятельность. Незначительное, необщее, изменчивое Ты отдельных переживаний отступает назад, остается в памяти изолированным от всего прочего. постепенно объективируется и мало-помалу объединяется в группы и виды. И третьим здесь предстает ужасающий в своей обособленности, порой даже более призрачный, чем луна или мертвец, но неумолимо проявляющийся другой, "неизменный" партнер – "Я".

Сознание Я так же слабо связано с инстинктом "само"-сохранения, которому изначально принадлежит главенствующее положение, как и с теми целями, которым служат другие инстинкты: продолжить себя хочет не Я, но тело. которое еще не ведает ни о каком Я; не Я, но тело хочет создавать вещи, инструменты, игрушки, тело стремится быть "производящим". В познавательной деятельности "дикаря" не найти никакого cognosco ergo sum* (познаю, следовательно, существую – примеч. пер.) даже в столь еще наивной форме, даже в такой еще незрелой концепции познающего субъекта. Я стихийно выступает из расщепления наипервейших переживаний, насыщенных жизненной силой наипервейших слов Я-воздействующее-на-Ты и Ты-воздействующее-на-Я после субстантивации и гипостазирования причастия "воздействующее".

* * *

Главное различие между двумя основными словами в истории духа "примитивных" народов выявляется в том, что уже в наипервейшем событии-отношении, основное слово Я-Ты исходит от человека как бы естественным образом, еще не оформившись, т. е. еще до того, как он осознал себя как Я, тогда как основное слово Я-Оно может быть сказано только благодаря этому сознанию, только через обособление Я.

Первое основное слово разъединяется на Я и Ты, но оно не возникло из их соединения, оно старше Я; второе основное слово возникло из соединения Я и Оно, оно младше Я.

Событие-отношение, в котором участвует "дикарь", включает в себя Я – в силу его исключительности. Поскольку в этом событии-отношении в соответствии с его сущностью участвуют в полноте их актуальности только два партнера, человек и его пред-стоящее, поскольку мир в этом событии-отношении становится двойственной системой, человек уже предчувствует в нем тот космический пафос Я, хотя само это Я еще недоступно его уразумению.

Но Я еще не включено в естественную данность, которая перейдет в основное слово Я-Оно, в приобретение опыта, которым поглощено Я, замкнутое на самом себе. Эта естественная данность есть отделенность человеческого тела как носителя ощущений от окружающего мира. Тело учится распознавать и отличать себя в этой своей особости, но его самораспознавание остается в пределах чистого сопоставления и поэтому не может усвоить скрытого характера Я в его собственном качестве.

Но когда Я вышло из отношения и стало существовать в своей обособленности, оно, удивительным образом разрежаясь и приобретая чисто функциональный характер, погружается в естественную данность отделенности тела от окружающего мира и пробуждает в ней Я в его собственном качестве. Только теперь может осуществиться сознательный акт Я, первая форма основного слова Я-Оно, опыта, которым поглощено Я, замкнутое на самом себе: выделившееся Я объявляет себя носителем ощущений, а окружающий мир – их объектом.

Разумеется, этот процесс осуществляется не в "теоретико-познавательной" форме, но в той, которая соответствует "примитивному" мироощущению; однако же фраза "Я вижу дерево" сказана так, что она передает не отношение между Я-человеком и Ты-деревом, но устанавливает факт восприятия дерева-объекта сознанием человека и фраза эта уже установила' границу между субъектом и объектом; основное слово Я-Оно – слово разделения – сказано.

* * *

– Но тогда та возвышенная печаль нашей судьбы была с нами уже в самом начале истории человеческого рода?

– Это так постольку, поскольку сознательная жизнь стала нашим достоянием в самом начале нашей истории. Но сознательная жизнь человека лишь повторяет бытие мирового целого как человеческое становление. Дух является во времени как порождение, даже как побочный продукт природы, и, однако же, именно в нем она вневременно пребывает.

Противоположность основных слов имеет много наименований в мирах и эпохах; но в своей безымянной истине она внутренне присуща Творению.

* * *

– Итак, значит, ты веришь, что первобытные времена были раем для человечества?

– Пусть они были адом, ибо, вне всякого сомнения, та эпоха, до которой способна дойти моя мысль, следуя стезей истории, полна ярости и страха, мучений и жестокости, но сказать о ней, что она была лишена действительности, этого сказать о ней нельзя.

Те встречи, которые выпало пережить первобытному человеку, отнюдь не несли с собой невинных радостей взаимного расположения; но уж лучше насилие над реальным живым существом, чем призрачное попечение о безликих порядковых числительных! От одного ведет путь к Богу, от другого – уводит в Ничто.

* * *

Жизнь "дикаря", даже при том условии, что она полностью раскроется нашему пониманию, может служить нам только подобием жизни действительного первобытного человека. Поэтому изучение его жизни позволит нам бросить лишь беглый взгляд на то, как во времени осуществлялась взаимосвязь между двумя основными словами. Куда более исчерпывающий ответ мы получим от ребенка.

Здесь нам со всей очевидностью открывается, что духовная реальность основных слов рождается из природной: у основного слова Я-Ты ее источник – природная взаимосвязь, у основного слова Я-Оно – присущая природе разделенность.

Жизнь ребенка до рождения есть чистая природная взаимосвязь, взаимоперетекание, телесное взаимодействие; причем жизненный горизонт существа, находящегося в процессе становления, уникальным образом внесен в жизненный горизонт вынашивающего его существа и в то же время не может быть внесен в него: ибо дитя покоится во чреве не только своей матери по плоти. Эта связь охватывает весь мир, она обладает столь всеобщим характером, что когда на языке еврейской мифологии говорится: "пребывая во чреве матери. человек знает вселенную, рождаясь, он все забывает", то это затрагивает и будит ожидание, словно не до конца разобранная надпись древнейших времен. И эта связь остается запечатленной в человеке, как втайне лелеемый образ и образец подлинной связи. Но его тоска вовсе не означает потребности вернуться к той изначальной со-общности. как полагают те, кто в духе, который они путают со своим интеллектом, видят паразита на теле природы. Нет, в этой страстной тоске говорит стремление существа, в котором раскрылся цветок духа, к связи со своим подлинным Ты, к связи, которая охватывает целый мир.

Каждое человеческое дитя, как и все живое, находящееся в процессе становления, покоится, во чреве Великой Матери – в лоне нерасчлененного, неоформленного изначального мира. Обособившись от него, ребенок вступает в личную жизнь, и, ускользая от нее лишь в ночные часы (а это случается с любым из нас еженощно), мы вновь обретаем с ним связь. Обособление от него не происходит резко и внезапно и не носит характер катастрофы, как при телесном рождении, ребенку дается время на то, чтобы вместо утрачиваемой природной связи с миром обрести духовную, т.е. отношение. Исторгнутый из раскаленной тьмы хаоса, он явился на свет – холодный свет Творения, но он еще не владеет Творением, он еще должен осуществить его про-изведение и ввести его в действительность, он должен свой мир узреть, услышать, прикоснуться к нему, выразить его. Во встрече творение дарует нам откровение своей оформленности: оно не изольется в те чувства, которые ждут. но выйдет навстречу тем чувствам, которые постигают и вмещают. То, что будет играть роль привычного объекта в окружении человека ставшего, необходимо еще терпеливо и в напряженном делании стяжать тому, кто пребывает в процессе становления; ни одна вещь не есть составная часть некоего опыта, ничто не раскрывается иначе как во взаимодействии силы пред-стоящего. Подобно "дикарю", ребенок живет в промежутках между сном и сном (хотя и состояние бодрствования по большей части тоже еще сон), в молниеносных вспышках и отражениях встречи.

Изначальность стремления к отношению обнаруживается уже на самой ранней, самой непросветленной ступени. Прежде чем может быть воспринято нечто единичное, неосмысленный взгляд пытается пробиться сквозь пелену пространства, прояснить его и что-то в нем обнаружить; а в те часы, когда нет явной потребности в пище, руки, такие мягкие и нежные, словно их еще не вылепили до конца, делают, казалось бы, бесцельные движения, пытаются что-то схватить, тянутся навстречу чему-то неопределенному. Пусть эти действия ребенка назовут проявлением животного начала, это ничего не даст нам для их понимания. После долгих и неудачных попыток сосредоточить внимание на чем-то одном, взгляд наконец остановится на красном узоре обоев и уже не оторвется от него до тех пор, пока ему не откроется душа красного; рука, нащупавшая плюшевого мишку, благодаря этому движению обретет свою чувственную форму и назначение, и ребенку откроется незабываемое, переполняющее сердце ощущение цельности тела. Здесь происходит не ознакомление с неким объектом. посредством опыта, но со-общение – разумеется, лишь в его "фантазии" – с живым Бездействующим пред-стоящим. (Однако это "фантазирование" никакое не "всеобщее одушевление" окружающего, но инстинктивное побуждение все делать своим Ты, инстинктивное побуждение ко всеотношению, и там, где это стремление не встречает живое воздействующее пред-стоящее, но наталкивается на его голое подобие или символ, оно дополняет живое воздействие, черпая из своей собственной полноты.) Бессмысленно и настойчиво в пустом пространстве еще раздаются отрывочные и бессвязные звуки; но однажды именно они преобразятся в разговор: пусть собеседником будет кипящий чайник, но это будет разговор. Многие движения, именуемые рефлексами, служат прочным мастерком в созидании мира личности. Ошибочно полагать, будто ребенок сначала воспринимает объект, а потом уже вступает с ним в отношение; напротив, наипервейшее – это стремление к отношению, это рука, протянутая навстречу пред-стоящему, которое как бы заполняет углубление ладони, округленной в жесте приятия; второе же – это отношение к пред-стоящему, бессловесный прообраз изречения Ты; овеществление же имеет место позже, при расщеплении изначальных переживаний, при разделении связанных между собой партнеров – тогда же, когда имеет место становление Я. В Начале – отношение: как категория сущности, как готовность, вмещающая форма, модель души; априори отношения; врожденное Ты.

Переживаемые отношения суть реализации врожденного Ты в том Ты, которое обретено через встречу; то, что встреченное Ты может быть постигнуто как пред-стоящее, воспринято в исключительности и, наконец, то, что к нему может быть обращено основное слово, укоренено в априори отношения.

В инстинкте контакта (в побуждении сначала осязательно, а затем с помощью органов зрения "прикоснуться" к другому существу) очень скоро сказывается воздействие врожденного Ты, так что он все более явно подразумевает взаимность, "нежность". Но и проявляющийся позднее инстинкт творчества (побуждение к изготовлению вещей синтетическим либо, если это не выходит, аналитическим путем – разлагая и разрывая) определяется воздействием врожденного Ты, так что происходит "персонификация" созданного, возникает "разговор". Развитие души в ребенке неразделимо связано с развитием потребности в Ты, со сбывающимися и несбывающимися надеждами на утоление этой изначальной жажды, с игрой его экспериментов и неподдельным трагизмом его переживаний, когда он ощущает свою полную беспомощность. Если пытаться объяснить эти феномены, исходя не из отношения к Ты, но ограничиваясь узкой сферой опыта, то путь к их истинному пониманию будет отрезан и продолжить его можно лишь тогда, когда при рассмотрении и обсуждении этих феноменов будут памятовать об их космически-метакосмическом источнике: рождение из того нерасчлененного, неоформленного изначального мира, из которого уже вышел в мир. индивид, облеченный плотью, но пока не владеющий собственным телом, не актуализированный, еще не сущность, которая разовьется в нем лишь постепенно, через вхождение в отношения.

* * *

Становясь Ты, человек становится Я. Пред-стоящее приходит и уходит, события-отношения сгущаются и рассеиваются, и в этом чередовании с каждым разом все сильнее и сильнее выявляется сознание неизменного партнера, сознание Я. Правда, пока еще оно представляется вплетенным в ткань отношения, в отношении к Ты, как становящееся постигаемым то, что движется к Ты, но не есть Ты и что все сильнее и сильнее пробивается к нему, пока связующие узы не разорвутся и обособленное Я не пред-станет на мгновение перед самим собой, как перед неким Ты, чтобы тотчас овладеть собой и впредь входить в отношения, обладая сознанием своей обособленности.

Лишь теперь может составиться другое основное слово. Ибо хотя Ты этого отношения все больше бледнело, это Ты из-за этого все же не становилось Оно для некоего Я, не делалось объектом восприятия и опыта, лишенных связности, каковым объектом оно отныне обречено становиться, но становилось как бы Оно для себя, поначалу незамеченным и ждущим возрождения в новом событии-отношении. И пусть вещество плоти, вызревающее в живое тело, выделяло себя из окружающего мира как носителя своих ощущений и исполнителя побуждений, но выделяло лишь в процессе последовательных актов самоориентации в мире, а не в абсолютном размежевании Я и объекта. Теперь же выступает обособленное, преображенное Я: субстанциальная полнота сжимается в функциональную точечность извлекающего опыт и многообразно использующего предметный мир субъекта, Я подходит ко всей совокупности "Оно для себя", овладевает ею и вместе с ней составляет другое основное слово. Тот, кто обрел Я в его собственном качестве и говорит основное слово Я-Оно, ставит себя перед вещами, однако не становится в отношении к ним пред-стоящим в потоке взаимодействия; склоняясь с объективирующей лупой пристального наблюдения над единичными вещами в их отделенности либо упорядочивая их в искусственное единство театральных декораций на сцене, как бы рассматривая их в некий объективирующий бинокль стороннего взгляда, охватывающего перспективу, он изолирует их в своем наблюдении, не чувствуя их исключительности, или же сочетает, не ощущая всемирной связи, – первое он мог найти лишь в отношении, второе – лишь благодаря отношению. Только теперь он приобретает опытное знание о вещах как о суммах свойств; правда, каждое переживание-отношение оставляло в его памяти свойства, которые он связывал с запечатлевшимся в ней Ты, но лишь теперь вещи выстраиваются из свойств; черпая лишь из памяти отношения, человек образно, или поэтично, или с помощью мышления, соответственно тому, что ему ближе, дополняет субстанцию – то ядро, что столь могущественно, объемля собой все свойства, открывалось в Ты. И лишь теперь он помещает вещи в причинно-пространственно-временную взаимосвязь, лишь теперь каждой из них уделено свое место, свой срок, каждая обретает свою меру, свою обусловленность. Хотя Ты и является в пространстве, но в пространстве исключительного в-отношении-пред-стоящего, в котором все остальное может быть лишь фоном, из которого Ты выступает, но не может быть его границей или мерой; Ты является во времени, но во времени в себе протекающего процесса, который проживается не как звено некой непрерывной и строго организованной последовательности, но в некоем особом "длении", чье чисто интенсивное измерение определимо лишь из него самого; Ты является одновременно как действующее и как восприемлющее воздействие, но не включенное в цепь причинности, а в своем взаимодействии с Я выступающее как начало и конец происходящего. Вот что входит в основную истину человеческого мира: только Оно может быть упорядочено. Лишь прекращая быть нашим Ты и становясь нашим Оно, вещи поддаются координации. Ты не знает никакой системы координат.

Однако теперь ко всему вышесказанному необходимо добавить то, без чего эта частица основной истины пребудет лишь никчемным фрагментом: упорядоченный мир не есть мировой порядок. Бывают мгновения несказанной глубины, в которых мировой порядок созерцается как присутствие настоящего. Тогда мы ловим на лету мгновение звука, а его неразборчивая нотная запись есть упорядоченный мир. Мгновения эти бессмертны, и они же преходящи: после них не остается никакого содержания. которое можно было бы сохранить, но сила их входит в созидание и познание человека, лучи ее вторгаются в упорядоченный мир и расплавляют его вновь и вновь. Так в истории отдельного человека, так в истории рода.

* * *

Мир двойствен для человека в силу двойственности его соотнесения с ним.

Человек воспринимает то, что есть в окружающем мире, – просто вещи и существа как вещи, он воспринимает то, что происходит в окружающем мире, – просто процессы и действия как процессы, вещи, составленные из свойств, процессы, состоящие из моментов, вещи в пространственной, процессы – во временной сети мира, вещи и процессы, ограниченные другими вещами и процессами, ими измеряемые, с ними сравнимые, упорядоченный мир, расчлененный мир. Этот мир в известной степени надежен, он обладает плотностью и длительностью, гармоничное сочетание частей в его ансамбле доступно обозрению и обладает наглядностью, его воспроизводят, закрыв глаза, и проверяют с открытыми; вот он, здесь, ты можешь чувствовать его близость всей поверхностью своего тела, если ты ощущаешь именно так; или же он притаился в твоей душе, если такое представление тебе ближе; ведь это твой объект, он остается им по твоей милости, он остается тебе изначально чуждым, как внутри тебя, так и вовне. Воспринимая его, ты принимаешь его истинно таким, каким он тебе представляется, ты принимаешь его за "истину", и он позволяет тебе принимать себя, но он не дается тебе. Лишь относительно такого мира ты можешь "прийти к пониманию" с другими людьми; несмотря на то что каждый представляет его по-разному, он готов быть вам общим объектом, но встретить в нем других ты не можешь. Без него тебе не выстоять в жизни, его надежность поддерживает тебя; но если ты в этом мире умрешь, ты будешь погребен в Ничто.

Или же человек встречает Бытие и Становление как свое пред-стоящее, всегда только как одну-единственную сущность и всякую вещь только как сущность; то, что здесь есть, раскрывается ему в происходящем, а то, что здесь происходит, дается ему как Бытие; только это одно есть присутствующее, а оно охватывает весь мир; мера и сравнение – исчезли; сколько неизмеримого станет для тебя действительностью – зависит от тебя. Встречи не складываются в упорядоченный мир, но для тебя каждая встреча – знак мирового порядка. Они не связаны друг с другом, но каждая из них служит тебе ручательством твоей связи с миром. Мир, являющийся перед тобой таким, – ненадежен, ибо он всегда нов для тебя; он не обладает плотностью, ибо всё в нем пронизывает всё; он лишен длительности, ибо он приходит незваным и исчезает, когда его пытаются удержать; он необозрим: если ты захочешь сделать его обозримым, ты потеряешь его. Он приходит, и приходит с тем, чтобы уловить тебя; если он не доберется до тебя, если он не встретит тебя, он исчезает; но он возвращается, возвращается преображенным. Он не вне тебя, он касается самой основы твоей, и, сказав "душа души моей", ты скажешь не слишком много, но берегись, если захочешь вложить его в душу свою – ибо так ты уничтожишь его. Он – твое настоящее: лишь обладая им, обладаешь ты настоящим; и ты можешь сделать его своим объектом, узнавать посредством опыта и использовать, ты должен вновь и вновь делать это, и вот никакого настоящего уже нет у тебя. Между тобой и настоящим – обоюдность даяния; ты говоришь ему Ты и предаешься ему, оно говорит тебе Ты и предается тебе. Относительно такого мира ты не можешь прийти к пониманию с другими, с ним ты один на один; но он учит тебя встречать других и уметь устоять во встрече; и он ведет тебя, через милость своих приходов и через печаль расставаний, к тому Ты, в котором линии отношений, параллельные, пересекаются. Он не помогает тебе удержаться в жизни, он лишь помогает тебе обрести предчувствие вечности.

* * *

Мир Оно обладает связностью в пространстве и времени.

Мир Ты не имеет никакой связности в пространстве и времени.

Отдельное Ты должно стать Оно, когда отношение исчерпано.

Отдельное Оно может через вхождение в действительность отношения стать Ты.

Вот два основных преимущества мира Оно. Они побуждают человека смотреть на мир Оно как на такой мир, в котором приходится жить и в котором вполне можно жить, ибо он обеспечивает острыми и волнующими переживаниями, знаниями, деятельностью. В этой летописи, фиксирующей зримое, конкретное и полезное, моменты Ты кажутся диковинными лирикодраматическими эпизодами, пусть не лишенными соблазнов волшебства, но увлекающими к опасным крайностям, ослабляющими проверенные связи, оставляющими после себя больше вопросов, чем удовлетворенности ответами, угрожающими нашей безопасности, даже ужасающими, но ничем не заменимыми. Ибо, если в этих моментах нельзя жить и приходится возвращаться в "мир", к чему покидать его? Почему бы не призвать к порядку выступающее в пред-стоянии по отношению к нам и не вернуть его назад, в объектность? И если порой невозможно не говорить Ты, обращаясь к отцу, жене, другу, почему бы, говоря Ты, не подразумевать Оно? Произнести слово "ты" органами речи и вымолвить ужасающее основное слово совсем не одно и то же; даже прошептать душой влюбленное "ты" вполне безопасно, коль скоро имеется в виду одно: приобретение опыта и использование.

Невозможно жить в чистом настоящем: не будь предусмотрено его преодоление, быстрое и основательное, оно изничтожило бы человека. Но можно жить в чистом прошлом, собственно, только в нем и возможно устроение жизни. Надо лишь заполнить каждое мгновение опытом и использованием, и оно перестанет жечь.

Внемли же, что я поведаю тебе со всей ответственностью истины: человек не может жить без Оно. Но тот, кто живет лишь с Оно, тот не человек.

ДАЛЬШЕ
Библиотека Фонда содействия развитию психической культуры (Киев)


PSYLIB® – М. Бубер. Я И ТЫ

ЧАСТЬ ВТОРАЯ

Несмотря на все различия, между историей индивида и историей рода существует по крайней мере одно определенное сходство: они свидетельствуют о неуклонном росте мира Оно.

В этом склонны сомневаться, когда речь заходит об истории рода: ссылаются на то, что для развития сменяющих друг друга культур характерна начальная стадия примитивности, которая имеет разные оттенки, но всегда строится на аналогичных началах и располагает довольно небольшим миром объектов; исходя из этого, утверждают, что жизни индивида соответствует жизнь отдельной культуры, а не жизнь рода. Но, оставив в стороне по видимости изолированные друг от друга культуры, мы обнаружим, что те культуры, которые находились под влиянием других, в определенную эпоху, уже не раннюю, но предшествующую периоду высшего расцвета, заимствуют их мир Оно, иногда непосредственно усваивая его у современной им культуры, как греки у египтян, иногда посредством обращения к культуре прошлого, как западная христианская культура у древних греков. Культуры расширяют свой мир Оно не только благодаря собственному опыту, но также впитывая посторонние влияния, и тогда в возросшем мире Оно происходит решающее расширение – усвоенное как бы открывается заново. (Оставим пока что без внимания огромный вклад, сделанный миром Ты, его деяния и прозрения.) Таким образом, у каждой культуры в целом мир Оно гораздо полнее, чем у предшествующей, и, несмотря на случающиеся порой остановки в их развитии и периоды спада, в истории прослеживается неуклонный рост мира Оно. Здесь не столь существенно, что будет более характерно для "картины мира" той или иной культуры – конечность или так называемая бесконечность, а точнее, неконечность. "Конечный" мир может содержать гораздо больше составных частей, вещей и процессов, нежели "бесконечный". Не следует также забывать, что сравнению подлежит не только полнота знаний о природе, но и уровень социальной дифференциации и технических достижений, ибо благодаря последним расширяется мир объектов.

Основное отношение человека к миру Оно включает опыт, который постоянно создает этот мир, и использование, обеспечивающее мир Оно многообразными целями, каковыми являются сохранение, облегчение и оснащение человеческой жизни. С ростом мира Оно должна расти также и человеческая способность к его постижению на опыте и к использованию. У индивида все больше возможностей для замены непосредственного опыта опосредованным, "приобретением знаний", а также для того, чтобы свести использование к специализированному "применению". Однако названная способность должна от поколения к поколению постоянно совершенствоваться. Именно это чаще всего имеют в виду, когда говорят о постоянном развитии духовной жизни. Причем совершенно очевидно, что эти слова погрешают против духа, ибо пресловутая "духовная жизнь" зачастую является препятствием для жизни в духе и в лучшем случае материей, которая в нем, покоренная и оформленная, должна исчезнуть. Это – препятствие, ибо совершенствование способности к приобретению опыта и к использованию обычно достигается через ослабление силы отношения, силы, единственно благодаря которой человек может жить в духе.

* * *

Дух в его обнаружении через человека есть ответ человека своему Ты. Человек пользуется разными языками – языком речи, искусства, действия, дух же один: ответ являющемуся из тайны и обращающемуся к нам Ты. Дух есть слово. И подобно тому как устная речь сначала оформляется в слове в мозгу человека, затем озвучивается в его гортани, хотя то и другое суть лишь своего рода рефракция истинного процесса, ибо поистине речь не заложена в человеке, но человек пребывает в речи и говорит из нее, – так всякое слово, так всякий дух. Дух не в Я, он между Я и Ты. Будет неверным уподобить Дух крови, что струится в тебе, он – как воздух, которым ты дышишь. Человек живет в духе, если он может ответить своему Ты. Он это может, когда он вступает в отношение всем своим существом. Единственно благодаря своей силе отношения человек может жить в духе.

Однако здесь сильнее всего являет свою власть судьба процесса отношения. Чем сильнее ответ, тем сильнее он связывает Ты, превращает ею в объект. Лишь безмолвие, обращенное к Ты, лишь молчание всех языков, безмолвное ожидание в неоформленном, в неразделенном, в доязыковом слове оставляет Ты свободным, пребывает с ним в потаенности, там, где Дух не обнаруживает себя, но присутствует. Всякий ответ вплетает Ты в мир Оно. В этом – печаль человека и в этом – его величие. Ибо так среди живущих рождается знание, творчество, образ и образец.

Но превратившееся в Оно, застывшее в вещь среди прочих вещей наделено предназначением и смыслом, согласно которым оно преображается вновь и вновь. Вновь и вновь – так положено было в час Духа, когда он вложил себя в человека и зародил в нем ответ – объектное должно воспламеняться, преображаясь в настоящее, возвращаться к той стихии, из которой вышло, должно созерцаться и проживаться людьми как присутствующее.

Исполнение этого предназначения и этого смысла срывает тот, кого вполне устраивает мир Оно как такой мир, который следует узнавать из опыта и использовать, и теперь, вместо того чтобы разрешить связанное и переплетенное с миром Оно, этот человек не дает ему подняться из него; вместо того, чтобы узреть его, он его наблюдает, вместо того чтобы воспринять, он его утилизирует.

Познание: в созерцании пред-стоящего познающему раскрывается сущность. То, что он в своем созерцании видел присутствующим, он, несомненно, должен будет рассматривать как объект, сравнивать его с другими объектами, помещать его в ряд этих объектов, объективно описывать и расчленять его; лишь как Оно это может войти в состав знания. Но в созерцании оно было не вещью среди вещей, не процессом среди процессов, но исключительно присутствующим. Не в законе, который впоследствии выводят из явления, но в самом явлении обнаруживает себя сущность. То, что при этом мыслится всеобщее, есть лишь разматывание подобного клубку события, ибо созерцалось оно в особенном, в пред-стоящем. А теперь оно заключено в Оно-форму познания, которое осуществляется посредством понятий. Тот, кто вызволит его из этого заключения и, созерцая, вновь узрит присутствующим, тот исполнит смысл акта познания как того, что между людьми есть действительное и действующее. Но возможен и такой подход к познанию, когда устанавливают: "Значит, так, вещь называется так-то, свойства ее такие-то, ее место здесь". При таком подходе к познанию то, что стало Оно, так им и остается, узнается из опыта и используется как Оно, применяется с целью "ориентации" в мире, а затем и для того, чтобы "завоевать" мир.

Так же и в искусстве: в созерцании пред-стоящего художнику раскрывается образ. Он превращает его в некое образование. Это образование находится не в мире богов, но в этом великом мире людей. Разумеется, оно "здесь", даже если ни один человек не остановит на нем свой взгляд; но оно спит. Китайский поэт повествует о том, как люди не пожелали слушать песню, которую он играл на своей нефритовой флейте; тогда он сыграл ее для богов, и те приклонили ухо свое; с тех пор и люди прислушиваются к ней: итак, поэт покинул богов и ушел к тем, без кого это образование обойтись не может. Оно ждет встречи с человеком, высматривая его, как во сне, ждет, что он снимет заклятие и охватит образ на один безвременный миг. И вот человек приходит и узнает из опыта то, что должно узнать из опыта: так-то оно сделано, или: в нем выражено то-то, или: таковы его качества; и, вдобавок ко всему, какое место оно занимает по сравнению с другими.

Это не значит, что рассудок, занятый эстетическими или научными изысканиями, не нужен: но задача его в том, чтобы точно выполнять свою работу и погружаться в сверхрассудочную, охватывающую рассудочное истину отношения.

И в-третьих: над духом познания и духом искусства возвышается – ибо здесь преходящий плотский человек уже не нуждается в том, чтобы навязывать свой образ более долговечному, чем он, веществу, но, превосходя срок жизни последнего, сам как образ восходит, овеянный упоительной музыкой своей живой речи, на звездном небе Духа, – возвышается чистое воздействие, деятельность без произвола. Здесь являлось человеку Ты из глубочайшей тайны, обращалось к нему с речью из мрака, и он откликался жизнью своей. Здесь Слово раз за разом становилось жизнью, и эта жизнь, исполняла ли она закон, или же нарушала его – и то и другое в свое время бывает необходимо, дабы не умер на земле Дух, – эта жизнь есть учение. Так стоит она перед потомками, готовая учить их не тому, что есть, и не тому, что должно быть, но тому, как жить в Духе, пред лицом Ты. И это означает, что она во всякое время готова сама стать для них Ты и открыть им мир Ты; нет, не так: она не готова, она всегда приходит к ним и их касается. Они же, утратив охоту и способность к живому общению, стали опытными и сведущими: личность они заключили в историю, а речь личности заточили в библиотеки; исполнение закона либо его нарушение – не важно, что именно, – они кодифицировали; они не скупятся на почитание и даже на поклонение, обильно сдобренное психологией, как и подобает современному человеку. О одинокий лик, словно звезда сияющий во мраке, о живой перст на бесчувственном челе, о затихающие шаги!

* * *

Развитие функциональной способности к приобретению опыта и к использованию обычно достигается через ослабление человеческой силы отношения.

Тому, кто препарирует дух, превращая его в средство наслаждения, есть ли дело до существ, живущих рядом с ним?

Подчиняясь основному слову разделения, которое создает дистанцию между Я и Оно, он делит свою жизнь среди людей, которые его окружают, на две аккуратно очерченные сферы: социальные институты и чувства, сферу Оно и сферу Я.

Институты – это то, что "вовне": там человек преследует всевозможные цели, работает, совершает сделки, оказывает влияние, становится предпринимателем и конкурирует с другими, организует, хозяйствует, служит, проповедует. Это до некоторой степени упорядоченная и более-менее согласованная структура, где дела идут своим ходом благодаря разносторонним усилиям человеческих мускулов и мозга.

Чувства – это то, что "внутри": здесь человек живет и отдыхает от своей деятельности в институтах. Здесь заинтересованному взгляду предстанет целый спектр эмоций; человек потакает своим симпатиям и антипатиям, предается удовольствиям, а также страданиям, стараясь в последнем не заходить чересчур далеко. Здесь он у себя дома и может расслабиться в кресле-качалке.

Институты – это сложный форум, чувства же – своеобразный будуар, где никогда нет недостатка в развлечениях.

Разумеется, это разграничение постоянно подвергается опасности, ибо чувства дерзко вторгаются в наши важнейшие институты, однако при желании эту границу легко восстановить.

Труднее всего провести разграничение в сфере так называемой личной жизни. Например, в браке это делается далеко не сразу и не вдруг, но в конце концов все встает на свои места. Как нельзя более успешно разграничение осуществляется в сфере общественной жизни: стоит обратить внимание на то, как в век политических партий, а также группировок, считающих себя надпартийными, и их "движений" громогласные конференции безукоризненно чередуются с ползучими формами повседневной деятельности: либо механически-равномерной, либо органически-небрежной.

Отделенное Оно институтов – это Голем, а отделенное Я чувств – беспечно порхающая птица души. Они не знают человека; одно – только образец, другое – только "объект", им неведомы ни личность, ни общность. Они не знают настоящего: институты, даже самые современные, знают лишь застывшее прошлое, завершившееся бытие, чувства, даже самые сильные и продолжительные, знают лишь мимолетное мгновение, незавершенное бытие. У них нет доступа к действительной жизни. Институты не образуют общественную жизнь, чувства – личную.

Институты не образуют общественную жизнь, и все больше людей с огорчением ощущают это; здесь зарождается необходимость нашей эпохи, необходимость, ищущая выхода. Лишь немногие поняли, что чувства не образуют личную жизнь, хотя, казалось бы, именно в них должно обитать самое личное. И если уж кто умеет, как современный человек, заниматься лишь собственными чувствами, то даже отчаяние по поводу их неподлинности не вразумит его, ибо отчаяние – тоже чувство, и чувство весьма интересное.

Люди, страдающие оттого, что институты не образуют общественной жизни, изыскали средство, чтобы с помощью чувств "оживить", или расплавить, или взорвать институты, обновить их введением "свободы чувства". Если государство механически соединяет граждан, которые по сути чужды друг другу, не создавая со-общности и не способствуя ее установлению, то его следует заменить общиной любви. Считается, будто такая община непременно возникает, когда люди собираются вместе, побуждаемые свободным, бьющим через край чувством, желая жить сообща. Но это далеко не так. Настоящая община возникает не вследствие того, что люди питают чувства друг к другу (хотя, разумеется, без них тоже не обойтись), а благодаря наличию двух моментов: необходимо, чтобы все пребывали в живом взаимном отношении к единому живому средоточию, и необходимо, чтобы все пребывали в живом взаимном отношении друг к другу. Второе вытекает из первого, но еще не дано вместе с ним. Живое взаимное отношение включает чувства, но не порождается чувствами. Община строится в живом взаимном отношении, но ее строитель – это живое действующее средоточие.

Институты так называемой личной жизни также не обновить свободным чувством (хотя, разумеется, оно тоже необходимо). Институт брака никогда не обновить на каких-либо иных началах, минуя извечную основу истинного брака, ядро которого в том, что двое людей открывают друг другу Ты. Ты, которое не есть Я ни одного из них, строит из этого брак. Это метафизический и метапсихический факт любви, и чувства лишь сопровождают его. Желающие обновления брака на другой основе по сути не отличаются от тех, кто хочет упразднить его: и те и другие заявляют, что они уже не знают факта любви. Действительно, если взять эротику, о которой сейчас столько говорят, и вычесть из нее все, что связано с таким индивидуальным Я, которое замкнуто на самом себе, т. е. вычесть всякое отношение, в котором один человек лишен присутствия в настоящем для другого и не является для него настоящим, но оба лишь используют друг друга для получения удовольствия, то что останется?

Истинная общественная и истинная личная жизнь – это два образа связи. Для их становления и существования необходимы чувства, изменяющееся содержание, и необходимы институты, постоянная форма; однако и в совокупности они еще не дают человеческой жизни, которая создается третьим – центральным присутствием Ты, или, вернее, воспринятым в настоящем центральным Ты.

* * *

Основное слово Я-Оно не причастно злу, как и материя не причастна злу. Основное слово Я-Оно причастно злу, как и материя, когда она претендует на то, что она есть само бытие. И когда человек попустительствует этому, постоянно разрастающийся мир Оно подавляет его, собственное Я теряет для него действительность, пока наконец удушливый кошмар, нависший над ним, и призрак в нем не поведают тайно друг другу о своей неизбавленности.

* * *

– Но разве не с необходимостью общественная жизнь современного человека погружена в мир Оно? Две сферы этой жизни, хозяйственная и государственная, в их настоящем объеме и настоящем развитии – мыслимы ли они на какой-либо иной основе, нежели сознательный отказ от всякой "непосредственности", непоколебимое и решительное отклонение всякой "чужой" инстанции, которая возникла вне самой этой сферы? И если здесь правит Я, приобретающее опыт и использующее в экономике товары и достижения, в политике – мнения и устремления, разве не его неограниченному господству обязана своим существованием прочная и разветвленная структура великих "объективных" образований в этих двух сферах? И разве статуарное величие ведущего государственного деятеля, ведущего хозяйственного руководителя, не связано именно с тем, что он видит в людях, с которыми имеет дело, не носителей Ты, недоступного опыту, но рассматривает их как средоточия продуктивной силы и устремлений, в силу чего эти люди со свойственными им способностями должны быть учтены и соответствующим образом использованы? Разве не обрушился бы на него его мир, если бы он, вместо того чтобы складывать Он + Он + Он в Оно, попытался получить сумму Ты и Ты и Ты, которая никогда не будет ничем иным, как снова Ты? Разве не значило бы это променять формирующее мастерство на кустарный дилетантизм, а светлый, могучий разум – на туманную мечтательность? И если мы переведем взгляд с руководящих на руководимых, разве сам ход развития и совершенствования того способа работы и обладания, которые характерны для современности, не искоренил почти совершенно всякий след жизни, в которой осуществляется пред-стояние, всякий след наполненного смыслом отношения? Было бы абсурдным желать повернуть вспять этот процесс, а если бы это абсурдное желание осуществилось, то чудовищный в своей точности гигантский аппарат этой цивилизации был бы тотчас разрушен, но только он один делает возможной жизнь чудовищно разросшегося человечества.

– Говорящий, речи твои запоздали. Только что ты мог еще верить своим словам, сейчас ты уже не сможешь им верить. Ибо мгновение назад ты, как и я, увидел, что государством уже не управляют; кочегары еще подбрасывают уголь, но те, кто стоят у руля, лишь делают вид, что они управляют бешено мчащимися машинами. И в тот самый миг, когда ты говоришь мне все это, тебе, как и мне, слышен непривычный гул, который начинают издавать рычаги управления экономикой; мастера снисходительно улыбаются тебе, но в их сердцах обитает смерть. Они объясняют тебе, что они приспособили действие аппарата к современным условиям, но ты замечаешь, что отныне они могут разве что сами приспосабливаться к нему, пока он еще позволяет им это. Их ораторы поучают тебя, что экономика вступает в права наследства, которое ей передает государство; ты же знаешь, что наследовать нечего, кроме тирании буйно разрастающегося Оно, под игом которой Я, все менее способное овладеть ситуацией, все еще мнит себя повелителем. Общественная жизнь человека столь же мало, как и он сам, может обойтись без мира Оно, над которым присутствие Ты носится, как Дух над водами. Воля человека к извлечению пользы и воля к власти действуют естественно и закономерно, коль скоро они смыкаются с волей к отношению, пока она является их носителем. Нет злых устремлений, пока они не отрываются от сущности; устремление, которое смыкается с сущностью и ею определяется, есть плазма общественной жизни, но, обособленное от сущности, оно есть ее разложение. Хозяйственная сфера – ограниченное пространство, в котором обитает воля к извлечению пользы, и государственная, в рамках которой обитает воля к власти, до тех пор причастны жизни, пока они причастны Духу. Отрекаясь от него, они отрекаются от жизни: ей, разумеется, нужно время на то, чтобы завершить св^е дело; и еще довольно долго кому-то может казаться, что он видит, как движется некое образование, хотя там давно уже бешено вращается зубчатая передача. И введение какой-то доли непосредственности на деле здесь ничем уже не поможет: расшатывание плотно пригнанного каркаса хозяйства или государства в попытке придать некоторую гибкость его соединительным звеньям не может перевесить того, что ни экономика, ни государство более не находятся под верховенством Духа, изрекающего Ты; никакое возбуждение периферии не может послужить заменой живого отношения к центру. Образования общественной жизни человека черпают свою жизненную силу из полноты силы отношения, которая пронизывает их органы, а свою телесную форму – из связности этой силы в Духе. Повинующийся духу человек, чья деятельность заключена в сфере хозяйства или государства, – не дилетант; он хорошо знает, что не может выйти навстречу тем людям, с которыми ему приходится иметь дело, просто как к носителям Ты – это разрушило бы все созданное им; и все же он отваживается на это, правда, лишь до той границы, которая внушена ему Духом; и дух внушает ему эти границы; и этот риск, это дерзновение, которое взорвало бы изолированное образование, увенчивается успехом в том, над которым носится присутствие Ты. Он не фантазирует: он служит истине, которая, будучи сверхразумной, не изгоняет разум, но держит его при себе. В общественной жизни он делает то же, что делает в личной жизни человек, сознающий себя неспособным прямо претворить в действительность Ты, и все же вседневно подтверждает его в мире Оно – по закону и мере этого дня, ежедневно проводя заново границу, обнаруживая ее. Точно так же работу и обладание не освободить, исходя из них самих, но только из Духа; только из его присутствия может излиться значение и радость всякой работы, а во всякое обладание – благоговение и жертвенная сила: излиться не до краев, но quantum satis (достаточное количество – примеч. пер.), – может все выработанное и все одержимое обладанием, оставаясь плененным миром Оно, все же преобразиться и стать пред-стоящим, стать представляющим изображением Ты. Здесь нет никакого Назад-вспять, а есть даже в минуту глубочайшего бедствия – и, пожалуй, именно тогда – прежде непредвиденное Через-это-вперед.

Управляет ли государство экономикой или экономика наделяет полномочиями государство, не важно, коль скоро обе эти сферы не преображены. Будет ли в государственных институтах больше свободы, а в хозяйственных – больше справедливости, важно, но не для вопроса о действительной жизни, который здесь ставится; свободными и справедливыми они не могут стать сами по себе. Остается ли живым и действительным Дух, изрекающий Ты и откликающийся; будет ли влияние, исшедшее от Духа в общественную жизнь человека, в дальнейшем подчинено государственной и хозяйственной сферам или же будет действовать самостоятельно; то влияние Духа, которое еще удерживается в личной жизни человека, растворится ли оно вновь в общественной жизни – вот что имеет решающее значение. Разумеется, мы не добьемся этого разделением общественной жизни на независимые области, к одной из которых принадлежала бы также "духовная жизнь"; провести такое разделение – значит окончательно подчинить тирании те сферы, которые погружены в мир Оно, а Дух – полностью лишить действительности, ибо, будучи самостоятельно действующим в жизни, Дух никогда не пребывает "в себе", но в мире, действуя своей силой, пронизывающей мир Оно и его преображающей. Дух есть истинно "у себя", когда он может выйти навстречу миру, который открыт ему, предаться ему, избавить его и в нем – себя. Распыленная, ослабленная, выродившаяся, пронизанная противоречиями духовность, которая сегодня является представителем Духа, сможет это лишь тогда, когда она вновь дорастет до сущности Духа – до способности говорить Ты.

* * *

В мире Оно безгранично правит причинность. Всякий доступный восприятию "физический", да и всякий "психический" процесс, найденный или обнаруженный посредством личного опыта с необходимостью, является причинно обусловленным и обусловливающим. Не составляют исключения и те процессы – как составные части непрерывности мира Оно, – которым можно приписать характер целеполагания: эта непрерывность вполне допускает телеологию, но лишь как присутствующую в звене причинности ее оборотную сторону, которая не нарушает её связной целостности.

Безграничное господство причинности в мире Оно, основополагающее по своей важности для научного упорядочения природы, не угнетает того, кто не ограничен миром Оно, и может вновь и вновь исходить из него в мир отношения. Здесь Я и Ты свободно пред-стоят друг другу во взаимодействии, которое не вовлечено в причинность и не окрашено ею; здесь человеку дается ручательство его свободы, свободы человеческого существа как такового. Лишь тот, кто постиг отношение и знает присутствие Ты, способен на то, чтобы решиться. Тот, кто решается, свободен, ибо он встал пред Лицом.

Огненное вещество всей моей способности хотения неукротимо вскипает, все, для меня возможное, кружа первозданно, сплавленное и словно неразделимое, влекущие взгляды потенций мерцают со всех концов, вселенная как соблазн, и я, во мгновение ока ставший цельным, обеими руками в пламя, глубоко в огонь, туда, где кроется то одно, что взыскует меня, – мое деяние, схвачено: Ныне! И вот уже отведена угроза бездны, лишенное ядра Многое более не играет в переливчатом равенстве своего притязания, но лишь Двое друг подле друга, Другое и Одно, греза и задача. Однако лишь ныне начинается во мне претворение в действительность. Ибо принять решение – это не то, когда Одно сделано, Другое же остается лежать в небрежении, потухшая масса, покрывающая душу мою шлаком, слой за слоем. Но лишь тот, кто всю силу Другого направляет в деяние Одного, кто в становление действительности Избранного дает войти неистребимой страсти Неизбранного, лишь тот, кто "служит Богу злыми устремлениями", – тот решается, тот решает Происходящее. Если это уразуметь, будет также понятно, что справедливым и правильным – направленным – следует называть именно то, куда направляются и на что решаются; и если бы существовал дьявол, это был бы не тот, кто решился идти против Бога, а тот, кто не принял решения в вечности.

Человека, у которого есть ручательство свободы, причинность не гнетет. Он знает, что его жизнь, жизнь смертного, соответственно своей сущности есть веяние между Ты и Оно, и он исслеживает его смысл. С него довольно того, что он может вновь и вновь переступать порог святилища, в котором он не может остаться надолго; да и то, что он должен вновь и вновь покидать его, внутренне связано для него со смыслом и предназначением этой жизни. Там, на пороге, каждый раз заново в нем воспламеняется отклик, Дух; здесь, в нечестивом и нищем краю, должна на деле оправдать себя искра. То, что здесь зовется необходимостью, не может испугать его: ибо там он познал истинное – судьбу.

Судьба и свобода вверены друг другу. Только тот встречается с судьбой, кто претворил в действительность свободу. В том, что я нашел взыскующее меня деяние, в этом движении моей свободы даруется мне откровение тайны; но и то, что я не могу свершить деяние так, как искал совершить его, в этом сопротивлении тоже даруется откровение тайны. Кто забывает всякую причинность и черпает решение из глубины, кто оставляет имущество и совлекает одежды свои и нагим предстает пред Лицом, ему, свободному, как пандан его свободы, смотрит навстречу судьба. Это не граница его, это его дополнение; свобода и судьба объемлют друг друга, образуя смысл; и, присутствуя в смысле, судьба, чьи очи, столь строгие еще миг назад, полны света, взирает вовнутрь, как сама милость.

Нет, человека, который, неся искру, возвращается в мир Оно, не гнетет причинная необходимость. И от мужей духа ко всему народу во времена здоровой жизни исходит уверенность; ибо всем, даже самым темным, дается, так или иначе – естественно, инстинктивно, неясно, встреча. Настоящее, каждый где-либо отслеживает Ты; ныне дух истолковывает им это ручательство.

Но в нездоровые времена случается так, что мир Оно, более не пронизанный и не оплодотворенный как живыми потоками приливами мира Ты, – изолированный и застаивающийся, словно гигантский болотный призрак, – подавляет человека. Довольствуясь миром объектов, которые более не становятся для него Настоящим, человек уступает этому миру, И тогда обычная причинность вырастает в гнетущий подавляющий рок.

Каждая великая культура, пространство которой охватывает жизнь многих народов, зиждется на некоем изначальном событии-встрече, на ответе, обращенном к Ты, который прозвучал некогда у ее истока, на сущностном акте духа. Этот акт, подкрепленный действующей в том же направлении силой последующих поколений, творит свое собственное понимание космоса в духе – лишь через этот акт космос человека становится снова и снова возможным; только теперь человек может снова и снова со спокойной душой строить жилища Бога и жилища для людей в пределах собственного понимания пространства; может наполнить провеивающее время новыми гимнами и песнями и сформировать образ самой общности людей. Но это возможно лишь до тех пор, покуда он в своей жизни, действуя и страдая, владеет этим сущностным актом, покуда он сам входит в отношение, – до сих пор он свободен и, в силу этого, способен творить. Если культура не имеет более своим центром живой, непрестанно обновляющийся процесс-отношение, то она застывает, образуя мир Оно, который лишь по временам прорывают, подобно вулканическим извержениям, пламенные деяния одиноких духов. И тогда обычная причинность, которая никогда ранее не могла служить помехой духовного понимания космоса, вырастает в гнетущий подавляющий рок. Мудрая повелевающая судьба, которая в согласии с полнотой смысла космоса господствовала над всякой причинностью, преобразившись в противную смыслу демонию, низвергается в причинность. Та самая карма, которая предкам представлялась как благотворное увязывание и устроение происходящего, – ибо то, что нам удается в этой жизни, в будущей жизни поднимает нас в высшие сферы, – ныне дает себя распознать как тирания: ибо деяния прежней, недоступной нашему сознанию жизни заточили нас в темницу, из которой в этой жизни нам не уйти. Там, где прежде высился смысл-закон небосвода и на светлой его арке висело веретено Необходимости. ныне царит лишенная смысла и порабощающая сила планет: прежде довольно было лишь ввериться дикэ, небесной "тропе", которая подразумевала также и нашу тропу, дабы со свободным сердцем обитать во всеобщей мере судьбы; ныне же, что бы мы ни делали, нас принуждает, склоняя шею каждому из нас под бременем мертвой громады мира, чуждая духу эймармена . Неукротимая жажда избавления – после многообразных попыток обрести его – остается в конце концов неутоленной, пока ее не утолит тот, кто учит, как вырваться из круговорота перерождений, или тот, кто души, подпавшие владычеству этих сил, спасает, возвышая до свободы детей Божиих. Такое деяние исходит из нового, ставшего субстанцией, события-встречи, из нового определяющего судьбу ответа человека своему Ты. В воздействии этого центрального сущностного акта одна культура может смениться другой, которая предана лучу центрального сущностного акта, но может и обновиться в себе самой.

Болезнь нашей эпохи непохожа ни на одну из тех, которыми переболели прежние, и в то же время она взаимосвязана с ними всеми. История культур не есть некое поприще для состязания эонов, где бегуны, один за другим, бодро и ничего не подозревая, должны отмерять все тот же круг смерти. Через их восходы и закаты ведет безымянный путь. Не путь преуспеяния и развития: нисхождение по спиралям преисподней Духа, которое следует назвать также и восхождением к самому внутреннему, тонкому и потаенному вихрю, где нет более никакого Дальше, и тем более никакого Назад, лишь неслыханное возвращение: прорыв. Должны ли мы будем пройти этот путь до конца, до испытания последней тьмой? Но там, где опасность, возрастает и то, что спасает.

Историософия и биологизм в теоретической мысли этой эпохи, сколь бы различны они ни были в глазах друг друга, действовали совместно, дабы восстановить веру в рок, более живучую и подавляющую, чем когда-либо прежде. То, что ныне неотвратимо предрешает жребий человека, – это уже не власть кармы и не власть звезд; многообразные силы притязают на господство над человеком, но при беспристрастном рассмотрении мы увидим, что большинство наших современников верит в некую смесь этих сил, подобно тому как в позднем Риме пантеон представлял собой смесь всевозможных богов. Это тем более легко распознать, если мы обратим внимание на характер этих притязаний. Будь то "закон жизни", заключающийся во всеобщей борьбе, в которой каждый должен либо сражаться, либо отказаться от жизни; или "закон души", согласно которому происходит созидание психической личности из врожденных инстинктов потребления; или "общественный закон" безостановочного социального процесса, который воля и сознание могут лишь сопровождать; или "культурный закон" неизменно равномерного становления и прохождения исторических образований; и сколько бы форм мы еще ни назвали, это всегда означает, что человек порабощен процессом, который неизбежен и которому он не может противиться, разве что лишь в своих грезах. От насильственного влияния звезд освобождало посвящение в мистерии, от власти кармы – осознанная жертва, приносимая через посредство брахмана, сопровождаемая познанием; в обоих случаях предуготовлялось избавление. Но идол, который представляет собой смесь различных сил, не потерпит веры в освобождение. Считается глупым воображать себе некую свободу: предполагается, что человеку остается лишь выбор между рабством, на которое решаются по зрелому размышлению, и рабством безнадежно бунтарским. Сколь бы много в этих законах ни говорилось о телеологическом развитии и органическом становлении, все же в основе их всех лежит одержимость представлением о неотвратимости происходящего, то есть о неограниченной причинности. Догма о неотвратимости происходящего – это капитуляция человека перед безудержно разрастающимся миром Оно. Человек злоупотребляет именем судьбы: судьба – не колокол, опрокинутый над миром людей; лишь тот встречает ее, кто исходит из свободы. Догма о неотвратимости происходящего не оставляет места свободе, не оставляет места ее всереальнейшему откровению, безмятежная сила которого меняет лик земли, – возвращению. Эта догма не знает человека, который, осуществляя возвращение, преодолевает всеобщую борьбу; который, благодаря возвращению разрывает паутину инстинктов потребления; который в силу возвращения освобождается от заклятия класса; который посредством возвращения возмущает, обновляет и преображает надежные исторические образования. Догма о неотвратимости происходящего оставляет тебе в своей игре лишь такой выбор: соблюдать правила либо выйти из игры; но тот, кто совершил возвращение, опрокидывает фигуры. Эта догма всегда позволит тебе осуществлять своей жизнью обусловленность, а в душе "оставаться свободным"; но возвращающийся считает такую свободу позорнейшим рабством.

Единственное, что может стать для человека роком, – это вера в рок: она подавляет движение возвращения.

Вера в рок изначально есть лжеверие. Всякое воззрение, исходящее из представления о неотвратимости происходящего, являет собой лишь упорядочение того, что есть не что иное, как прошедшее, упорядочение изолированных мировых событий, объектности как истории; присутствие Ты в настоящем, становление, берущее начало во всеобщей связности, ему недоступно. Такое воззрение не знает действительности духа, и для духа схема этого воззрения не имеет силы. Пророчество, основанное на объектности, имеет силу лишь для того, кто не знает действительности протекания Настоящего. Порабощенный миром Оно должен видеть в догме о неотвратимости происходящего истину, которая расчищает пространство среди буйной растительности; поистине же эта догма лишь ставит его в еще более полную зависимость от мира Оно. Но мир Ты не заперт. Тот, кто всем своим существом, собранным воедино, с возрожденной силой отношения выйдет навстречу миру Ты, тот узрит свободу. И освободиться от веры в несвободу означает стать свободным.

* * *

Подобно тому как над злым духом можно приобрести власть, если окликнуть его, назвав его действительное имя, – так и мир Оно, который только что зловещей громадой высился над малой человеческой силой, должен сдаться тому. кто его познает в его сущности: как отмежевание и отчуждение именно того, из приливающей ближе полноты которого выступает навстречу каждому земное Ты; того, что порой является человеку величественным и устрашающим, словно богиня-мать, однако же всегда по-матерински.

– Но тому, у кого во внутреннем его угнездился призрак – лишенное действительности Я, – как собраться ему с силами для того, чтобы окликнуть по имени злого духа? Как может в существе, в котором ежечасно попирает ногами руины могучий призрак, возродиться погребенная под обломками сила отношения? Как собрать себя воедино существу, беспрестанно гонимому по пустому кругу безудержной жаждой обособленного Я? Как может узреть свободу тот, кто живет по своему произволу?

– Подобно тому как друг с другом сопряжены свобода и судьба, так связаны произвол и рок. Но свобода и судьба вверены друг другу и объемлют друг друга, образуя Смысл; тогда как произвол и рок – призрак, прижившийся в душе, как домовой и кошмар, удушающий мир, терпят друг друга, обитая в Бессмысленном один близ другого и избегая друг друга, не имея меж собой связи и трений, – до тех пор, пока в какой-то миг взгляд, блуждая, не столкнется со взглядом и признание в неизбавленности не вырвется у них. Сколько сегодня затрачивают многоречивой и искусной духовности, дабы предотвратить это происшествие или хотя бы скрыть его!

В волении свободного человека нет произвола. Он верит в действительность; это значит: он верит в реальную связь реальной двойственности Я и Ты. Он верит в предназначение и в то, что оно нуждается в нем: предназначение не водит его на помочах, оно ожидает его, он должен прийти к нему и все же не знает, где оно; он должен выйти навстречу всем своим существом, это ему ведомо. Будет не так, как это подразумевает его решение; но то, что сбудется, произойдет лишь в том случае, если он решится на то, что может хотеть. Свою малую волю, несвободную, подвластную вещам и влечениям, он должен пожертвовать своей великой, которая уходит от предопределенности и приходит к предопределению. Тогда он уже не вмешивается, и при этом все же не дает просто случаться тому, что случается. Он прислушивается к тому, что возникает из себя самого, к пути сущего в мире; не ради того, чтобы оно носило его, но ради того, чтобы самому претворить его в действительность так, как оно, в нем нуждающееся, этого хочет – духом и деянием человека, человеческой жизнью и смертью. Он верит, сказал я; но этим сказано: он встречает.

Своевольный человек не верит и не встречает. Связь ему неведома, он знает лишь охваченный лихорадочной суетой мир, который там, снаружи, и свою лихорадочную страсть – использовать этот мир; надо лишь дать использованию древнее имя, и оно будет ходить среди богов. Когда своевольный говорит "Ты", он подразумевает: "Ты моя возможность использования"; а то, что он именует своим предназначением, есть лишь оснащение и узаконивание его возможности использования. Поистине у него нет предопределения, а есть лишь предопределенность, т. е. обусловленность вещами и влечениями, которую он исполняет, ощущая себя самовластным, т. е. по своему произволу. У него нет великой воли; лишь произвол, который он выдает за волю. Он совершенно неспособен на жертву, хотя и неустанно утверждает обратное; ты распознаешь его по тому, что он никогда не бывает конкретным. Он беспрестанно вмешивается, причем с той целью, чтобы "дать этому случиться". Как же не помочь предназначению, говорит он, как же не привлечь доступные средства, потребные для такой цели? Подобным образом видит он того, кто свободен; он не может видеть его иначе. Но у того, кто свободен, нет такого, чтобы здесь у него была цель, а там – он бы изыскивал для нее средства; есть у него лишь одно: снова и снова лишь его решение – прийти к своему предназначению. Он принял это решение, он будет – время от времени – на каждом перепутье его обновлять; но скорее он может поверить тому, что он не живет, нежели в то, что решения великой воли недостаточно и оно нуждается в поддержке средствами. Он верит; он встречает. Но отвергающий веру мозг своевольного не может воспринять ничего иного, кроме неверия и произвола, установления целей и измышления средств. Без жертвы и без милости, без встречи и без настоящего, обусловленный целями и опосредствованный мир – вот его мир; и иным он быть не может; а это и зовется роком. Так он во всем его самовластии неисходно запутан в недействительном; и всякий раз, когда он, опомнившись, приходит в себя, он знает это – поэтому наилучшую часть своей духовности он направляет на то, чтобы предотвратить или хотя бы сокрыть это памятование.

Однако если этому памятованию об отпадении, о лишенном действительности и о действительном Я, дать погрузиться до самого корня в ту глубину, которую человек называет отчаянием и из которой вырастает самоуничтожение и возрождение, то это памятование будет началом возвращения.

* * *

Как повествует брахмана Ста Путей (Шатапатха Брахмана – прим. пер.), был некогда спор между богами и демонами. И демоны сказали: "Кому нам принести наши жертвоприношения?" Они положили все приношения себе в рот. Боги же положили приношения друг другу в рот. И тогда Праджапати, изначальный дух, предался богам.

* * *

– То, что мир Оно, предоставленный себе самому, т. е. не затронутый и не расплавленный явившимся Ты, становится отчужденным, превращаясь в удушающий кошмар, – это можно понять; но как получается, что Я человека, как ты утверждаешь, утрачивает действительность? Живет ли оно в отношении или вне его, Я остается гарантированным себе в своем самосознании, в этой прочной золотой нити, на которую нанизываются меняющиеся состояния. Скажу ли я фразу: "Я вижу тебя", – или же: "Я вижу дерево", мое видение, возможно, не одинаково действительно в обоих случаях, но Я в обоих случаях одинаково действительно.

– Проверим же, проверим себя, так ли это. Словесно-речевая форма ничего не доказывает; ведь многократно сказанное Ты подразумевает по сути Оно, которому лишь по привычке и по недомыслию говорят Ты, а многократно сказанное Оно по сути подразумевает Ты, чье присутствие человек, как бы находясь в отдалении, вспоминает всем своим существом: так, неисчислимое Я есть лишь местоимение, без которого не обойтись, лишь необходимое сокращение фразы "находящийся здесь, который говорит". А самосознание? Если в одном высказывании истинно подразумевается Ты отношения, а в другом – Оно опыта и если, таким образом, в обоих истинно подразумевается Я, есть ли это одно и то же Я, из чьего самосознания изрекаются оба высказывания?

Я основного слова Я-Ты другое, нежели Я основного слова Я-Оно.

Я основного слова Я-Оно проявляется как довлеющее себе особенное (Eigenwesen) и сознает себя как субъект (приобретения опыта и использования).

Я основного слова Я-Ты проявляется как личность и сознает себя как субъективность (без косвенного дополнения).

Довлеющее себе особенное проявляется, отделяясь от других довлеющих себе особей.

Личность проявляется, вступая в отношение с другими личностями.

Одно есть духовный образ природной отделенности, другое – духовный образ природной связи.

Цель отделенности есть приобретение опыта и использование, цель же этих последних – "жизнь", т. е. продолжающееся в течение всей человеческой жизни умирание.

Цель отношения есть его собственная сущность, то есть прикосновение Ты. Ибо через прикосновение каждого Ты нас касается дуновение вечной жизни.

Тот, кто со-стоит в отношении, участвует в действительности. то есть в бытии, которое не просто в нем и не просто вне его. Всякая действительность есть действие, в котором я принимаю участие, но не могу присвоить. Там, где нет участия, нет действительности. Там, где есть присвоение, нет действительности. Участие тем полнее, чем непосредственнее прикосновение Ты.

Я действительно через его участие в действительности. Оно тем действительнее, чем полнее участие.

Но Я, выходящее из события-отношения в обособленность и его самосознание, не теряет своей действительности. Участие остается вложенным в него и сохраняет свою жизненность: говоря иными словами – пусть они были сказаны о высочайшем отношении, то же самое по праву может быть сказано обо всех отношениях, – "в нем остается семя". Это область субъективности, в которой Я замечает свою связь и свою обособленность. Подлинная субъективность может быть понята лишь динамически, как веяние Я в его одинокой истине. Здесь также то место, где образуется и крепнет стремление ко все более высокому, безусловному отношению, к полному участию в бытии. В субъективности созревает духовная субстанция личности.

Личность сознает себя как участвующую в бытии, сознает свое со-участие как со-бытие и тем самым как сущую в бытии. Довлеющее себе особенное сознает себя самое как Так-и-не-иначесуществующее. Личность говорит: "Я есмь", довлеющее себе особенное говорит: "Я такое". "Познай самого себя" означает для личности "познай себя как сущее в бытии", для довлеющего себе особенного – "познай свое определенное бытие". Когда довлеющее себе особенное отделяет себя от других, оно отдаляется от бытия.

Это не подразумевает, что личность как бы "отказывается" от своей особости (Sondersein), от своей инакости (Andarssein); для нее ее центр внимания не только в ней, лишь там же, лишь именно необходимое и полное смысла постижение бытия. Довлеющее себе особенное, напротив, упивается своей особостью; или, скорее, фикцией своей особости, которую само себе изобрело. Ибо для него познать себя чаще всего по сути означает создать обладающее значимой силой и способное все более основательно вводить в заблуждение самое себя мнимое явление своей самости, и в созерцании и почитании этой мнимости приобрести видимость познания собственного определенного бытия (Sosein), действительное познание которого привело бы довлеющее себе особенное к самоуничтожению – или к возрождению.

Личность созерцает свою самость, довлеющее себе особенное занимается своим Мое: мой род, моя раса, мое творчество, мой гений.

Довлеющее себе особенное не принимает участия в действительности и не обретает ее. Оно отделяет себя от Другого и ищет через приобретение опыта и использование получить во владение так много, как оно может. Это его динамика: отрешение и завладение, поднаторевшие в Оно, в недействительном. Сколь много ни присвоит себе субъект – а довлеющее себе особенное осознает себя как субъект, – из этого не выйдет субстанции, довлеющее себе особенное остается подобным точке, функциональным, приобретающим опыт, использующим, и не более. Все его расширившееся и многообразное определенное бытие, вся его рачительная "индивидуальность" не смогут ему помочь обрести субстанцию.

Нет двух родов человека: но есть два полюса человечества.

Ни один человек не есть чистая личность, ни один человек не есть чистое себе довлеющее особенное; ни один человек не есть всецело действительный, ни один – всецело недействительный. Каждый живет в двойственном Я. Но есть люди, которые так определены своим личностным началом, что их можно назвать личностью, и есть такие, которые так определены своим особенным, что их можно назвать самодовлеющим и обособленным в своей особенности существом. Между теми и другими разыгрывается подлинная история.

Чем больше над человеком, чем больше над человечеством господствует довлеющее себе особенное, тем глубже Я впадает в недействительность. В такие времена личность ведет в человеке и в человечестве подземное, потаенное, как бы не имеющее законной силы существование – до тех пор, пока она не будет призвана.

* * *

Человек тем в большей степени личность, чем сильнее в человеческой двойственности его Я – Я основного слова Я-Ты.

Соответственно его изречению Я – соответственно тому, что он подразумевает, когда говорит Я, – решается, к какому полюсу человечества он принадлежит и куда направляется. Слово "Я" есть истинный шибболет человечества.

Внемлите ему!

Как фальшиво звучит Я человека, замкнувшегося в границах своего особенного! Оно может побудить к сильному состраданию, когда оно вырывается из уст, трагически сомкнутых, пытающихся умолчать о противоречии с самим собой. Оно может вызвать ужас, когда исходит из уст того, кто одержим внутренним хаосом и яростно, слепо и беспечно демонстрирует это противоречие. Когда же его произносят уста льстивые и тщеславные, оно отвратительно и терзает слух.

Тот, кто изрекает изолированное Я с заглавной буквы, открывает срамоту мирового духа, униженного до духовности.

Но как прекрасно и правомочно звучит столь живое, столь убедительное Я Сократа! Это – Я нескончаемой беседы, и ее атмосфера его овевает на всех путях его, даже перед судьями, даже в заточении, в его последний час. Это Я жило в отношении к человеку, которое воплотилось в беседе. Это Я верило в человеческую действительность и выходило навстречу людям. Это Я пребывало вместе с ними в действительности, и действительность больше не оставляла его. И его одиночество никогда не могло стать оставленностью, и когда мир людей умолкал для него, это Я слышало даймониона, говорившего Ты.

Как прекрасно и правомочно звучит наполненное Я Гете! Это Я чистого общения с природой; она предается ему и беспрестанно говорит с ним, она дарует ему откровения своих тайн, однако же не выдает своей Тайны. Это Я верит в нее и обращается к розе: "Так это Ты", и вот это Я пребывает с ней в Одной Действительности. Поэтому, когда это Я возвращается к себе, дух Действительного остается с ним, созерцаемое солнце льнет к благословенному оку, вспоминающему о своем родстве солнцу, и дружество стихий провожает человека в тишину смерти и становления.

Так "достигающее, истинное и чистое" изречение Я пребывающих в обоюдной связи личностей, сократовской и гетевской, звучит сквозь времена.

И сразу же из царства безусловного отношения вынесем сюда образ: сколь сильно, вплоть до пересиливания изречение Я Иисуса, и сколь правомочно, вплоть до само собой разумеющегося! Ибо это есть Я безусловного отношения, в котором человек свое Ты называет Отцом так, что сам он – только Сын, и более не кто иной, как Сын. Когда бы он ни сказал Я, он может подразумевать лишь Я священного основного слова, которое возвышается в сферу безусловного. Если коснется его обособленность, связь – сильнее; и только из нее говорит он с другими. Напрасно ищете вы ограничить это Я, умалив его до обладающего могуществом в себе, или ограничить это Ты, умалив его до обитающего в нас и вновь лишить действительности Действительное, присутствующее в настоящем отношение: Я и Ты остаются, каждый может сказать "Ты" – и есть тогда Я, каждый может сказать "Отец" – и есть тогда Сын, действительность остается.

* * *

– Но что, если само поручение, возложенное на того, кто послан, требует от него, чтобы знал он лишь связанность со своим Делом и, таким образом, больше не знал никакого действительного отношения к Ты, не знал осуществления в настоящем присутствия Ты; чтобы все вокруг него становилось Оно, причем Оно, служащим его Делу? Что можно сказать об изречении Я Наполеона? Правомочно оно или нет? Этот феномен приобретения опыта и использования – личность?

– На самом деле владыка века, видимо, не знал измерения Ты. Это отметили верно: всякое существо было для него valore (величина, ценность – примеч. пер.). Он, который своих приверженцев, отрекшихся от него после его низвержения, прибегая к мягкому сравнению, уподоблял Петру, сам не имел никого, от кого он мог бы отречься: ибо он никого не признавал как существо. Он был демоническим Ты миллионов, не отвечающим Ты, отвечающим на "Ты", – Оно, мнимо отвечающим в личном, – отвечающим лишь в своей сфере, сфере своего Дела, и только своими деяниями. Это – принципиальная историческая граница, где основное слово связи утрачивает свою реальность, свой характер взаимодействия: демоническое Ты, для которого никто не может стать Ты. Этот третий, в добавление к личности и довлеющему себе особенному, в добавление к свободному и своевольному человеку, но не между ними, этот третий существует, возвеличиваясь по велению судьбы в эпохи, отмеченные ее печатью: все для него объято пламенем и сам он охвачен холодным огнем; к нему ведут тысячи отношений, от него – ни одно; он не участвует в действительности, но в нем как в действительности принимают необъятное участие.

На существа, его окружающие, он смотрит как на машины, способные выполнять различные операции, которые должны быть рассчитаны и применены к Делу. Но так же он смотрит и на себя самого (только свою продуктивную силу он всякий раз вынужден обнаруживать заново посредством эксперимента, и все же ему не удается узнать из опыта ее границы). С самим собой он также обходится как с Оно.

Вот почему в его изречении Я нет живой убедительности, нет наполненности; но его изречение Я (в отличие от довлеющего себе особенного современности) отнюдь не пытается сделать вид, будто все это есть. Он совсем не говорит о себе, он говорит только "от себя". Я, которое он произносит и пишет, есть необходимый субъект его постановлений и приказаний, не больше и не меньше; у него нет субъективности, но нет также самосознания, занятого определенным бытием, и тем более нет никакой иллюзии по поводу себя как явления. "Я – часы, которые есть и не знают сами себя", – так сам он выразил свою судьбоносность, действительность этого феномена и недействительность этого Я, выразил в то время, когда был исторгнут из своего Дела и лишь теперь мог и должен был размышлять и говорить о себе, лишь теперь мог и должен был вспомнить о своем Я, которое проявилось только теперь. Это проявившееся есть не просто субъект, но и к субъективности оно не пришло; расколдованное, но не освобожденное, оно выражает себя в ужасном слове, столь же правомочном, как и неправомочном: "Вселенная взирает на Нас!" Под конец оно снова тонет, погружаясь в тайну.

Кто после такого шага и заката решится утверждать, что человек этот понял то, что было на него возложено, то великое и ужасное, с чем он был послан, или что он понял это превратно? Несомненно то, что эта эпоха, господином и образцом которой стало демоническое, лишенное настоящего, не поняла его. Эта эпоха не знает, что здесь правит исполнение и жребий – не жажда власти и не наслаждение властью. Эта эпоха восторгается царственным величием этого чела и не догадывается о том, какие знаки на нем начертаны, словно цифры на циферблате часов. Эта эпоха старательно подражает его взгляду на существующих, не понимая его нужды и вынужденности, и подменяет деловую взыскательность этого Я волнующим сознанием довлеющей себе своеобычности. Слово "Я" остается шибболет человечества. Наполеон говорил его без силы отношения, однако он говорил его как Я некоего исполнения. Тот, кто пытается повторять это за ним, лишь обнаруживает неизбывность своего противоречия с самим собой.

* * *

– Что это такое: противоречие с самим собой?

– Если человек не подтверждает в мире априори отношения, если он не проявляет и не осуществляет врожденное Ты во встреченном, то оно уходит вовнутрь. Оно развертывается в неестественном, в невозможном объекте, в Я: то есть оно развертывается там, где совсем нет места для развертывания. Так возникает пред-стояние в самом себе, которое не может быть отношением, присутствием в настоящем, струящимся взаимодействием, но лишь противоречием с самим собой. Человек может попытаться истолковать его как отношение, хотя бы как религиозное, чтобы избавиться от ужаса двойничества: но он должен снова и снова раскрывать ложность этого толкования. Здесь – Край Жизни. Здесь неисполненное скрылось в бредовой видимости исполнения; теперь оно, блуждая в лабиринте, ощупью ищет дорогу и, теряясь, заходит все дальше.

* * *

По временам, когда человеком овладевает ужас отчуждения между Я и миром, он принимает в соображение, что должно нечто предпринять. Как в иную скверную полночь, когда бодрствуешь, измученный сном наяву, укрепления пали и бездны вопиют, и ты, среди мучений, говоришь себе: жизнь еще не кончена, я должен только пройти через это – к ней, но как, как? Так ощущает себя человек в те часы, когда он, словно очнувшись, выходит из беспамятства – объятый ужасом, в мучительных раздумьях и не ведающий, в каком направлении двигаться. И все-таки, быть может, ему заведомо известно это направление, совсем внизу, знанием глубины, столь ему нелюбимым, он знает направление возвращения, направление пути, ведущего через жертву. Но он это знание отвергает; "мистическое" не выдерживает света электрического солнца. Он призывает мысль, которой он – по праву – вполне доверяет: она снова должна все уладить. Ибо в этом и состоит высокое искусство мысли – нарисовать достоверную и вероятную картину мира. И вот он говорит своей мысли: "Взгляни на эту вот, разлегшуюся здесь, какие злые у нее глаза – не с ней ли я некогда играл? Помнишь, как эти же глаза мне улыбались и как хороши они были тогда! И взгляни на мое жалкое Я; признаюсь тебе: оно пусто, и чем бы я ни был занят внутри себя, ни опыт, ни использование не проникали в этот провал. Не уладишь ли ты снова все между ею и мной, чтобы она простила, а я выздоровел?" И мысль, услужливая и искусная, с быстротой, ее прославившей, рисует ряд – нет, два ряда изображений, на правой и левой стене. На одной изображается (вернее – вершится, ибо картины мира, нарисованные мыслью, – достоверная кинематография) Вселенная. Из вихря звезд выныривает крошечная Земля, из копошения на Земле выныривает маленький человек, и вот история проносит его дальше, через времена, чтобы он снова и снова упорно восстанавливал муравейники культур, которые рассыпаются под ее стопами. Под этим рядом изображений – надпись: "Одно и все". На другой стене вершится душа. Пряха прядет – орбиты всех звезд и жизнь всех творений и вся мировая история; все – из одной нити и больше не зовется звездами, творениями и миром, но называется ощущениями и представлениями или даже переживаниями и состояниями души. И под этим рядом изображений – надпись: "Одно и все".

Отныне, если человеком некогда овладеет ужас отчуждения и мир устрашит его, он взглянет (направо либо налево, как случится) и узрит картину. И вот он видит, что Я помещено в мире и что этого Я, собственно, вообще нет, и поэтому мир не может причинить этому Я ничего дурного, и человек успокаивается; или он видит, что мир помещен в Я, и что этого мира, собственно, вообще нет, и поэтому мир не может причинить этому Я ничего дурного, и человек успокаивается. А в другой раз, когда человеком овладеет ужас отчуждения и Я устрашит его. он посмотрит и узрит картину и какую бы он ни увидел, все равно пустое Я начинено миром или поток мира захлестывает это Я, и он успокаивается.

Но настанет миг, и миг этот близок, и вот смотрит объятый трепетом человек и видит в свете молнии обе картины разом. И глубочайший ужас охватывает его.

ДАЛЬШЕ
Библиотека Фонда содействия развитию психической культуры (Киев)


PSYLIB® – М. Бубер. Я И ТЫ

ЧАСТЬ ТРЕТЬЯ

Продолженные линии отношений пересекаются в Вечном Ты.

Каждое взятое в отдельности Ты есть прозрение к Вечному Ты. Через каждое взятое в отдельности Ты основное слово обращается к нему. Через это посредничество Ты Всех Существ осуществляется исполненность отношений к ним, а также неисполненность. Врожденное Ты делает себя действительным в каждом и не завершает ни в одном. Врожденное Ты становится завершенным единственно лишь в непосредственном отношении к тому Ты, которое по своей сущности не может стать Оно.

К своему Вечному Ты люди обращались, называя его многими именами. Когда они воспевали его, наделенное именем, они всегда подразумевали Ты: первые мифы были гимнами и хвалебными песнями. Потом имена вошли в язык Оно; людьми овладевало неодолимое побуждение размышлять об их Вечном Ты как о некоем Оно. Но все имена Бога оставались священными; ибо они были не только речью о Боге, но и речью, обращенной к Нему.

Иные считают неправомерным употребление слова "Бог" на том основании, что этим словом так часто злоупотребляли. Действительно, из всех человеческих слов это – самое насыщенное. Именно поэтому оно самое не-преходящее и самое не-обходимое. И разве может все ошибочное, что говорится о сущности Бога и творении Божьем (а все, что говорилось об этом, ошибочно и иным быть не может), перевесить Одну Истину: каждый, обращавшийся к Богу, подразумевал Его самого? Ибо тот, кто произносит слово "Бог" и помыслы его действительно связаны с Ты, как бы он ни заблуждался, он обращается к истинному Ты своей жизни, которое не ограничить никаким другим и в отношении к которому, включающему все другие, он пребывает.

Но и тот, кто презирает Имя и мнит себя безбожным, когда он самоотверженно, всем своим существом обращается к Ты своей жизни, как к Ты, которое не ограничить другими, он обращается к Богу.

* * *

Когда мы следуем неким путем и встречаем человека, который идет нам навстречу, также следуя пути своему, мы знаем лишь наш отрезок пути, его же путь нам дано пережить только во встрече.

О завершенном процессе-отношении мы знаем, – как нечто прожитое нами, – то, что мы вышли навстречу, знаем нашу часть пути. Другую же часть нам выпадает лишь встретить, она нам неведома. Но мы лишь попусту тратим силы, когда говорим, что это есть Нечто по ту сторону встречи.

То, что нам должно взять на себя, то, чем мы должны озаботиться – не другая сторона, но наша; не милость, но воля. Милость касается нас постольку, поскольку мы выходим ей навстречу и ожидаем ее присутствия как настоящего; она не является нашим объектом.

Ты выступает мне навстречу. Однако это я вступаю в непосредственное отношение с ним. Итак, отношение – это и выбирать, и быть избранным, страдание и действие. Как это действие существа в его целостности, будучи прекращением всех частичных действий и, следовательно, всех, основанных лишь на их ограниченности ощущений действий, – должно уподобиться страданию?

Это деяние человека, ставшего цельным, именуют недеянием: ничто единичное, ничто частичное уже не волнует его, ничто, от него исходящее, не вмешивается в мир; здесь действует цельный человек, заключенный в своей цельности и покоящийся в своей цельности, человек, который стал действующей цельностью. Обретение во всем этом устойчивости означает способность выйти к наивысшей Встрече.

При этом нет нужды отбрасывать чувственный мир как мир иллюзорный. Нет иллюзорного мира, есть мир; правда, мир этот двойствен для нас в силу двойственности нашего соотнесения с ним. Надо лишь снять заклятие изолированности. Также нет нужды ни в каком "выходе за пределы чувственного опыта"; всякий опыт, даже духовный, может дать нам только Оно. Нет нужды и в обращении к миру идей и ценностей: они не могут стать для нас Настоящим. Во всем этом нет необходимости. Могут ли нам сказать, что же надобно? Не в смысле предписания. Все, что во времена человеческого Духа было выдумано или изобретено по части предписаний, рекомендуемой подготовки. упражнений и медитаций, не имеет ничего общего с изначально простым фактом отношения. Каким бы успехам в познании или достижении могущества мы ни были обязаны той или иной практике, все это не имеет отношения к тому, о чем здесь говорится. Все это обладает своим местом в мире Оно и ни на шаг – вот этот шаг – не выводит за его пределы. Выходу из мира Оно невозможно научить в том смысле, что здесь нельзя дать никаких предписаний. Выход можно лишь показать, а именно очертив круг, который исключает все, что выходом не является. Тогда станет очевидным то единственное, что имеет значение: полное принятие присутствия как Настоящего.

Несомненно, это принятие предполагает тем больший риск, тем сильнее связанное с изначальной основой возвращение, чем дальше человек, заблудившись, ушел в изолированное существование; здесь имеет место отказ не от Я, как в большинстве своем полагают мистические учения: Я необходимо как для каждого, так и для высочайшего отношения, ибо отношение может осуществиться лишь между Я и Ты; итак, здесь мы имеем отказ не от Я, но от того ложного инстинкта самоутверждения, который побуждает человека бежать от мира отношения – ненадежного и лишенного плотности и длительности, недоступного обозрению и опасного, бежать в сферу обладания вещами.

* * *

Каждое действительное отношение к какому-либо существу или к духовной сущности в этом мире исключительно. Разрешенное от уз, исшедшее, уникальное и сущее в отношении – таким предстает перед ними их Ты: оно заполняет собой поднебесное пространство. Это не значит, что ничего, кроме него, не существует, но все остальное живет в его свете. Покуда есть настоящее отношения, эта всемирная полнота неприкосновенна. Но как только Ты становится Оно, всемирная полнота отношения выступает как несправедливость к миру, а исключительность этой полноты видится исключенностью всего.

В отношении к Богу безусловная исключительность и безусловная включенность суть одно. Для того, кто входит в абсолютное отношение, все взятое по отдельности становится неважным – вещи и существа, земля и небо; но все включено в отношение. Ибо войти в чистое отношение означает не отказаться от всего, но все видеть в Ты; не отречься от мира, но утвердить мир в его собственной основе. Ни отворачиваться от мира, ни вглядываться в него – ни то, ни другое не приблизит к Богу; тот же, кто мир созерцает в Нем, пребывает в Его настоящем. "Мир здесь, Бог там" – это речь Оно; "Бог в мире" – тоже речь Оно; но ничего не исключать, ничего не оставлять за собой, но все, весь мир охватить в Ты, дать миру его право и истину, чтобы ничего не было рядом с Богом, но все постигалось в Нем, это – совершенное отношение.

Бога не найти, оставаясь в мире, Бога не найти, удалившись от мира. Тот, кто всем существом выходит к своему Ты и все сущее мира передает ему, находит Того, Кого невозможно искать.

Несомненно, Бог – это "абсолютно другое": но Он же и абсолютно это же самое, абсолютно присутствующее. Несомненно, Он – Mysterium tremendum (ужасная тайна – примеч. пер.), являющийся и повергающий ниц; но Он же и тайна самоочевидного, которая ближе ко мне, чем мое Я.

Когда ты вникаешь в жизнь вещей и в ее обусловленность, ты приходишь к нерасторжимому; когда ты отвергаешь жизнь вещей и ее обусловленность, ты оказываешься перед ничто; когда ты освящаешь жизнь, ты встречаешь Бога живого.

* * *

Приобщающее к смыслу отношения, врожденное чувство Ты у человека, которого постигло разочарование в отношениях ко всем отдельным Ты, связанное с превращением Ты в Оно, возносится над всеми этими Ты, но не отрывается от них совершенно, устремляясь к своему Вечному Ты. Это не похоже на поиски чего-либо; поистине, нет никаких исканий Бога, ибо не существует ничего, в чем нельзя было бы найти Его. Сколь безнадежно глуп тот, кто уклоняется с пути жизни своей, дабы искать Бога: он не обретет Его, даже обладая всей мудростью уединения и всем могуществом сосредоточения. Скорее это удастся ему, когда он просто следует путем своим и лишь желает, чтобы это был этот путь; в силе этого желания выражается его устремленность. Каждое событие-отношение есть некий пункт, из которого он может бросить взгляд на исполняющееся; так что во всех событиях-отношениях он непричастен этому одному, но также и причастен, поскольку он в состоянии готовности. Будучи готовым, а не ищущим, следует он путем своим; поэтому у него есть и спокойная отстраненность по отношению ко всем вещам, и вхождение в соприкосновение с ними, которое им помогает. Но когда он обрел, сердце его не отворачивается от них, хотя теперь все ему встречается в одном. Он благословляет все клетки, приютившие его, и те, что еще дадут ему приют. Ибо это нахождение – не конец пути, но лишь его вечная середина.

Это – нахождение без поиска; открытие первоначального и первоначала. Приобщающее к смыслу отношения врожденное чувство Ты, которое не утолит своей жажды до тех пор, пока не обретет бесконечное Ты, от начала усвоило его себе присутствующим: но это присутствие еще должно было стать для него абсолютно действительным в настоящем из действительности освященной мировой жизни.

Ошибочно полагать, будто Бога можно вывести из чего-либо – из природы как ее создателя, или из истории как силу провидения, или из субъекта как самость, которая мыслит себя в нем. Ошибочно полагать, будто есть некая иная "данность", из которой Его можно вывести, но Он есть для нас непосредственно, изначально и вечно нам в отношении Сущее; оправдано лишь обращение к Нему, но не высказывание о Нем.

* * *

Существенным элементом в отношении к Богу склонны считать чувство, которое назвали чувством зависимости, а в последнее время стали определять как чувство тварности. Хотя выделение этого элемента и его определение обоснованны, его одностороннее подчеркивание приводит к непониманию характера совершенного отношения.

То, что уже было сказано о любви, здесь выступает с еще большей определенностью: чувства лишь сопровождают факт отношения, которое осуществляется не в душе, но между Я и Ты. Каким бы существенным ни считали чувство, оно остается подчиненным внутренней динамике души, где одно постоянно опережает, превосходит и отменяет другое; чувство, в отличие от отношения, имеет некую градацию. Прежде всего каждое чувство занимает определенное место в полярном напряжении; своей окрашенностью и своим значением оно обязано не только себе, но и своей полярной противоположности; каждое чувство обусловлено своей противоположностью. Абсолютное отношение включает в себя все относительные, оно уже не часть, как они, но целое, как их завершение и установившееся единство. Однако в психологии абсолютное отношение рассматривается как относительное, будучи сведено к выделенному и ограниченному чувству.

Взяв исходным моментом душу, мы можем постичь совершенное отношение лишь как биполярное, как coincidencia oppositorum (совпадение противоположностей – примеч. пер.), как некое особое единение противоположных чувств. Однако один из полюсов под давлением установки, лежащей в основе личной религиозности, зачастую ускользает от ретроспективной рефлексии сознания и может быть восстановлен лишь в чистом и беспристрастном самоуглублении.

Да, в чистом отношении ты чувствовал себя полностью зависимым, ты и не думал, что возможна столь полная зависимость, но ты был и совершенно свободным, как нигде и никогда творящим – и сотворенным. Одно уже не ограничивалось другим, и то и другое было безгранично, и то и другое вместе.

Сердцем своим ты всегда знал, что нуждаешься в Боге больше, чем во всем остальном; но знал ли ты, что и Бог. в полноте своей вечности, нуждается в тебе? Как мог бы существовать человек, если бы Бог не нуждался в нем, как мог бы существовать ты? Ты нуждаешься в Боге. чтобы быть, а то, что Он нуждается в тебе, – как раз и составляет смысл твоей жизни. Стихами и поучениями пытались сказать как можно больше и сказали слишком много: сколь невнятны и вычурны эти речи о "становящемся Боге", но становление в бытии Бога сущего – это мы ведали непреложно в сердце своем. Мир – не божественная игра, а божественная судьба. В том, что есть мир, человек, человеческая личность, ты и я, – во всем этом есть божественный смысл.

Творение: оно захватывает нас, прожигает насквозь, переплавляет, мы трепещем и преходим, мы смиряемся. Творение: мы участвуем в нем, мы встречаем Творца, мы препоручаем Ему себя, помощники и спутники.

Двое великих слуг проходят через все времена – молитва и жертва. Молящийся расточает себя в самоотверженной зависимости и может – непостижимым образом – воздействовать на Бога, пусть даже он ничего не просит у Бога; ибо, когда он не жаждет более ничего для себя, он видит деяние свое пылающим в горнем пламени. А жертвователь? Могу ли я презреть его, честного слугу тех далеких времен, который верил, что Богу угодно благоухание его всесожжений? Пребывая в простодушной и несокрушимой уверенности, он знал, что Богу можно и должно предлагать дары; это знал и тот, кто приносил Ему в дар свою малую волю и встречал Его в его великой. "Да свершится воля Твоя", – только это и говорит он, но Истина продолжает за него: "через меня, в ком Ты нуждаешься". Что отличает жертву и молитву от всякой магии? Последняя хочет воздействовать, не вступая в отношение, попусту расточая свое искусство; они же встают "пред лицом" в совершении священного основного слова, знаменующего взаимодействие. Они говорят Ты и внемлют.

Тот, кто понимает чистое отношение как зависимость, лишает действительности одного из носителей отношения и тем самым делает недействительным самое отношение.

* * *

То же самое будет иметь место, если мы возьмем исходным моментом противоположную точку зрения и существенным элементом религиозного акта будем считать погружение или вхождение в самость – будь то через ее освобождение от всякой обусловленности человеческим Я либо посредством того, что самость понимается как мыслящее и сущее Одно. Первый способ рассмотрения подразумевает, что Бог входит в освобожденное от Я существо или оно растворяется в Боге, второй – что оно пребывает непосредственно в себе самом как в божественном Одном; в первом случае имеется в виду, что в некий кульминационный момент речь-Ты прекращается, поскольку нет более никакой двойственности, во втором – что поистине речи-Ты вообще не существует, поскольку поистине нет никакой двойственности. Первый способ рассмотрения основан на вере в единение, второй – предполагает тождественность человеческого и божественного. И тот и другой утверждают нечто лежащее по ту сторону Я и Ты: первый полагает, что оно есть нечто становящееся – так, как это бывает в экстазе, для второго оно сущее и – себя раскрывающее, как в самосозерцании мыслящего субъекта. И тот и другой упраздняют отношение: первый как бы динамически. посредством поглощения Я со стороны Ты, которое теперь уже более не Ты, но Единственно-сущее, второй – как бы статически: Я самоустраняется и растворяется в самости, сознавая себя как Единственно-сущее. Если доктрина зависимости видит Я – опору мирового свода чистого отношения – столь слабым и ничтожным, что эта его способность быть опорой и носителем отношения более не внушает доверия, то одна из доктрин погружения довершает этот свод до окружности, в завершенности которой он исчезает, другая же видит в нем иллюзию, от которой следует отрешиться.

Доктрины погружения ссылаются на величайшие изречения, в которых утверждается тождество: одна – на стих Евангелия от Иоанна "Я и Отец – одно", другая – на поучение Шандилья: "Всеохватывающее, это есть моя самость во внутреннем сердца".

Пути этих изречений противоположны друг другу. Первое имеет своим источником (которому предшествовали подземные течения) жизнь некоей личности, по своему величию тождественную мифу, и развертывается в учение, другое – возникает внутри учения и вливается (на время) в тождественную мифу жизнь личности. На этих путях меняется характер изречений. Христос иоанновой традиции, единовременно ставшее плотью Слово, ведет к Христу Экхарта, у которого Бог вечно рождает Христа в человеческой душе; завершающий стих Упанишад, в котором говорится о самости: "Это есть действительное, это самость, и это есть ты", приводит нас прямо к формуле буддийского канонического текста: "Самость и то, что принадлежит к ней, поистине и в действительности охватить невозможно".

Начало и конец обоих путей должно рассматривать по отдельности.

То, что ссылка на это "одно" необоснованна, откроется каждому, кто внимательно и беспристрастно прочтет Евангелие от Иоанна. Оно есть подлинно Евангелие чистого отношения. Здесь больше истины, нежели в известной фразе мистики: "Я это ты, и ты это я". Единосущные Отец и Сын, дерзнем сказать: единосущные Бог и Человек, суть нерасторжимо действительные Двое, носители первоотношения, которое есть послание и заповедь, когда оно от Бога к человеку; узрение и слушание, когда от человека к Богу; познание и любовь, когда оно между ними двумя. Пребывая в этом отношении, Сын преклоняется перед Отцом как перед "величайшим" и молится Ему, хотя Отец обитает и действует в Сыне. Тщетны все современные попытки перетолковать эту перводействительность диалога и представить ее как отношение Я к своей самости или к чему-либо еще в этом роде, представить ее неким замкнутым процессом в самодостаточной внутренней жизни человека; все эти попытки принадлежат к лишенной подлинной основы истории утраты действительности.

– А учения мистиков? Они говорят о том, как переживается единство без раздвоения. Посмеем ли усомниться в правдивости их повествования?

– Мне известен не только один-единственный пример такого события, в котором человек не чувствует никакого раздвоения, эти события бывают двоякого рода. Мистики в своих повествованиях зачастую смешивают их; однажды это сделал и я.

Первое – это установившееся единство души. Это событие имеет место не между человеком и Богом, но в человеке. Силы сосредоточиваются в едином центре, все, что хочет увести в сторону, преодолевается, существо пребывает единственно в самом себе и, по словам Парацельса, ликует в своей экзальтации. Это решающее мгновение для человека. Если он упустит его, то он не пригоден к работе Духа. Если сумеет им воспользоваться, то в сокровенной глубине его внутренней жизни принимается решение: что означает для него это мгновение – кратковременный отдых или удовлетворенность достигнутым. Человек, сосредоточенный в единство, может выйти на встречу – лишь ныне непреложно сбывающуюся – с тайной и благом. Однако, вкусив блаженства сосредоточенности и пренебрегая высочайшим долгом, он может повернуть вспять и вернуться в рассеянность. Все на нашем пути есть решение – задуманное, предощущаемое, тайное; то же, что принимается в глубине сокровенной внутренней жизни человека, есть изначально таинственное и в высшей степени предрешающее.

Другое событие есть тот неисследимый род самого акта отношения, в котором человек мнит, будто Двое становятся Одним: "один и один соединяются, несокрытое светится в несокрытом". Я и Ты погружаются вглубь, человеческое, только что пред-стоявшее перед божественным, растворяется в нем, появляется прославление, обожествление, всеединство. Когда же человек, преображенный и обессиленный, возвращается в юдоль земных забот и его умудренное сердце пытается уразуметь и то и другое, разве не покажется ему бытие расколотым надвое, а одна его часть – обреченной пагубе и нечестию? Что пользы душе моей, что вновь она может быть восхищена из этого мира в царство единства, коль скоро этот мир с необходимостью остается полностью непричастным единству? Что пользы во всех "божественных усладах", когда жизнь разорвана надвое? И если тот безмерно щедрый небесный миг никак не связан с моим скудным земным мгновением, что мне в нем, коль скоро я еще должен здесь жить, во многих скорбях жить на земле? Вот почему можно понять тех учителей, которые отрицают блаженство экстатического "единения".

Это не было единением. Возьму для сравнения тех, кто в пламенной страсти исполняющего Эроса настолько упоены чудом любовных объятий, что для них знание о Я и Ты тонет в ощущении некоего единства, которое не существует и не может существовать. То, что приверженец экстаза именует единением, есть захватывающая динамика отношения; не возникшее в этот миг мирового времени единство, сплавляющее воедино Я и Ты, но динамика самого отношения, которая может поставить себя перед его носителями, непоколебимо пред-стояшими друг другу, и заслонить от них экзальтацию, переживаемую каждым из них по отдельности. Здесь господствует характерное для Края возвышение акта отношения; само отношение, его витальное единство ощущается столь остро, что его живые члены блекнут рядом с ним, что ради его жизни предаются забвению Я и Ты, между которыми возникло отношение. Здесь перед нами одно из тех явлений, которые встречаются на Краю, на том Краю, до которого простирается действительность и у которого она теряет ясные очертания. Но центральная действительность вседневного земного часа с солнечным бликом на ветке клена и предчувствием вечного Ты есть для нас нечто несравнимо большее, нежели все хитросплетения загадок на Краю бытия.

Однако этому противоречит утверждение другой доктрины погружения, согласно которому все сущее и самость по сути своей тождественны и поэтому никакое речение Ты не может быть ручательством последней действительности.

Ответ на это дает само учение. Одна из Упанишад повествует о том, как царь богов Индра пришел к владыке творений Праджапати, чтобы спросить у него, как найти и познать самость. В течение ста лет он был у него учеником, и дважды за это время учитель отсылал его, давая ответ, который не удовлетворял Индру, пока наконец Праджапати не сказал ему так: "Когда некто, пребывая в состоянии покоя, погружен в глубокий сон без сновидений, – это самость, это бессмертное, это неуничтожимое, это всесущее". Индра ушел, но вскоре им овладело сомнение; он вернулся и спросил Праджапати: "Пребывающий в таком состоянии, о Возвышенный, не знает о своей самости: "Это я", и не знает: "Это суть другие существа". Он подвержен уничтожению. Я не вижу здесь никакого блага". – "Именно так, господин", – ответил Праджапати.

Поскольку это учение заключает в себе высказывание об истинном бытии, то – коль скоро содержащаяся в учении истина недоступна нам в этой жизни – оно не имеет ничего общего с Одним – с проживаемой действительностью; поэтому оно должно низвести действительность до мира иллюзии. И поскольку в этом учении содержится руководство к погружению в истинное бытие, то оно ведет не в проживаемую действительность, но приводит к "уничтожению", туда, где не правит сознание, откуда не выведет память, и человек, имеющий опыт погружения и вышедший из него, может исповедовать пограничное слово недвойственности, но он не вправе провозглашать ее в качестве единства.

Мы же хотим свято блюсти священное благо нашей действительности, дарованной нам в этой жизни, и, быть может, только в этой одной, которая к истине ближе всего.

В проживаемой действительности нет никакого единства бытия. Действительность существует только в действии, ее сила и глубина – в силе и глубине действия. Также и "внутренняя" действительность есть лишь тогда, когда есть взаимодействие. Сильнейшая и глубочайшая действительность есть там, где все входит в действие, весь человек целиком, без остатка, и всемогущий Бог – сплавленное воедино Я и безграничное Ты.

Сплавленное воедино Я, ибо в проживаемой действительности есть (я уже говорил об этом) установившееся единство души, сосредоточение сил в едином центре, решающее для человека мгновение. Но это не отказ от действительной личности, как при погружении. Погружение хочет сохранить только "чистое", подлинное, долговечное, а все остальное – отбросить; сосредоточение же не считает инстинктивное слишком нечистым, чувственное – слишком периферийным, эмоциональное – слишком мимолетным: все должно быть включено и подчинено. Сосредоточение хочет не отвлеченной самости, но цельного человека, без всяких сокращений. Оно предполагает действительность, и оно есть действительность.

Доктрина погружения предписывает и обещает углубление в Единое Мыслящее, "которым мыслится этот мир", в чистый субъект. Но в проживаемой действительности нет никакого мыслящего без мыслимого, скорее мыслящее здесь не в меньшей степени зависит от мыслимого, чем оно от него. Субъект, который освобождается от объекта, упраздняет себя как действительный. Мыслящий субъект сам по себе имеется в мышлении, как его продукт и предмет, как пограничное понятие, не связанное ни с каким представлением; затем, в предвосхищающей обусловленности смертью, вместо которой может подразумеваться ее подобие, – почти столь же непроницаемый глубокий сон; и, наконец, он имеется в высказывании, которое содержится в учении: о подобном глубокому сну состоянии погружения, в котором, в соответствии с его сущностью, нет сознания и памяти. Это суть непревзойденные вершины речи Оно. Нельзя не уважать возвышенную силу их отречения, и, взирая на них с должным почтением, следует признать их как то, что может быть испытано в переживании, но не как то, чем должно жить.

Будда, "Совершенный" и Приводящий к совершенству, не высказывает суждений. Он отказывается утверждать, что единство есть либо что его нет; что прошедший через все испытания погружением после смерти пребудет в единстве или же не достигнет его. Этот отказ, это "благородное молчание" объясняют двояко; теоретически – поскольку совершенство невозможно постичь с помощью категорий мышления и суждения; практически – поскольку раскрытие его сущностного содержания не послужит основанием для истинной освященной жизни. Оба объяснения связаны друг с другом и как истинные выражают одно: тот, кто обращается с сущим как с предметом некоего суждения, тот вовлекает его в разделенность, в антитетику мира Оно, в котором нег освященной жизни. "Когда, о монах, господствует мнение, что душа и тело сущностно едины, нет освященной жизни; когда же, о монах, господствует мнение, что душа одно, а тело – другое, то и тогда нет освященной жизни". В созерцаемой тайне, как в проживаемой действительности, господствует не "это так" и "это не так", не "бытие" и не "небытие", но "так-и-иначе", "бытие-и-небытие", в ней господствует нерасторжимое. Нераздельно пред-стоять перед нераздельной тайной – наипервейшее условие блаженства. Будда, несомненно, принадлежит к тем, кто это познал. Как все истинные учителя, он хочет научить не воззрениям, но тому, как встать на путь. Он оспаривает только одно принадлежащее "глупцам" утверждение, согласно которому нет поступка, нет деяния, нет силы, и говорит: человек может встать на путь и следовать ему. Он отваживается высказать лишь одно суждение – решающее: "Есть, о монахи, нерожденное, невозникшее, несотворенное, не обладающее формой"; не будь этого, не было бы никакой цели, а есть это и путь имеет цель.

До сих пор мы могли следовать за Буддой, оставаясь верными истине нашей встречи: но следующий шаг на этом пути будет изменой действительности нашей жизни.

Ибо в соответствии с истиной и действительностью, которую мы черпаем не из себя, но она уделена нам и препоручена, мы знаем: если то, о чем говорит Будда, – только одна из целей, то она не может быть нашей, если это – Цель, то она неверно обозначена. И еще: если это одна из целей, то путь может довести до нее, если это Цель, путь лишь приближает к ней.

Целью Будда называет "прекращение страдания", то есть становления и прохождения: избавление от круговорота перерождений. "Отныне нет возврата" – это девиз того, кто освободился от страстной привязанности к существованию и тем самым от неизбежности все новых перерождений. Мы не знаем, есть ли возврат; мы не продолжаем линию временного измерения, в котором мы живем, за пределы этой жизни, и не пытаемся узнать то. что откроется нам в положенный срок и в ее законе; но если бы мы знали, что возврат есть, мы не пытались бы избежать его и вожделели бы не к существованию в его грубой осязаемой чувственности, но страстно стремились бы к тому, чтобы в каждом воплощении, соответствующим ему способом и на его языке, иметь дерзновение сказать вечное Я преходящего и вечное Ты непреходящего.

Мы не знаем, приводит ли Будда к цели – к избавлению от неизбежности все новых перерождений. Несомненно, он приводит к промежуточной цели, которая стоит и перед нами, – к установлению единства души. Но он ведет нас к ней, оставляя в стороне не только "дебри мнений", что необходимо, но минуя также и "наваждение мира форм", тогда как последний для нас вовсе не наваждение (вопреки всем субъективизирующим парадигмам созерцания, которые мы также относим к области иллюзорного). но, напротив, достоверный мир. Путь Будды есть путь отрицания, и когда он, например, призывает нас осознавать процессы, происходящие в нашем теле, то под этим он понимает чуть ли не прямо противоположное чувственно-достоверному уразумению тела. И он не ведет ставшее единым существо дальше, к тому высочайшему речению Ты, которое раскрылось ему. Создается впечатление, что решение, принятое в сокровенной глубине его внутренней жизни, доходит до упразднения возможности говорить Ты.

Будда знает речение Ты в отношении к человеку – на это указывает его обращение с учениками: он в высшей степени непосредствен с ними, будучи неизмеримо выше их. Однако он не учит их говорить Ты, ибо той любви, для которой "все, что возникло, неограниченно заключено в груди", чуждо простое пред-стояние одного существа другому. Несомненно, в глубине своего безмолвия Будда знает речение Ты, обращенное к первопричине и пренебрегающее богами, с которыми он держится как учитель с учениками, – из процесса-отношения, ставшего субстанцией, пришло его деяние, и оно тоже ответ, направленный к этому Ты; но он умалчивает его.

Однако Будду с блеском опровергли другие народы, унаследовавшие учение "Большой колесницы". Они обратились к вечному Ты человека – под именем Будды. И как грядущего Будду, последнего в этом мировом периоде, они ожидают того, кто исполнит Любовь.

В основе всякой доктрины погружения лежит колоссальное заблуждение – представление о человеческом духе, пребывающем в себе и обращенном к себе самому, представление о том, что событие духа свершается в человеке. Но поистине событие духа совершается не в самом человеке, но между человеком и Тем, что не есть он. Поскольку дух, пребывающий в себе и обращенный к себе самому, отрекается от своего смысла, от своего смысла отношения, он вынужден включать в человека То, что не есть человек, он вынужден наделять душой мир и Бога. Это – душевное ослепление духа.

"Друг, я возвещаю, что в этом теле аскета, в сажень величиной, обремененном чувствованиями, обитает мир и возникновение его, и уничтожение его, и путь, ведущий к уничтожению мира", – говорит Будда.

Это истинно, но в конечном итоге это больше уже не истинно.

Несомненно, мир "обитает" во мне как представление, так же как и я обитаю в нем как вещь. Но отсюда вовсе не следует, что он во мне, а я в нем. Мир и я обоюдно включены друг в друга. Это противоречие мысли, внутренне присущее Оно-отношению, снимается Ты-отношением, которое разрешает меня от мира, чтобы связать меня с ним.

Смысл самости, то, что не может быть включенным в мир, я несу в себе. Смысл бытия, то. что не может быть включено в представление, мир несет в себе. Однако смысл бытия не есть некая мыслимая "воля", но именно целокупная всемирность мира, как и смысл самости, не есть "познающий субъект", но целокупная яйность Я. Здесь нет места дальнейшему "сокращению": тот, кто не чтит последние единства, тот выхолащивает лишь доступный его пониманию смысл, но не тот, что содержится в понятии.

Возникновение и уничтожение мира не во мне, но и не вне меня; вообще их нет, они всегда про-исходят, и их про-исхождение взаимосвязано и со мной, с моей жизнью, моим решением, моим творчеством, моим служением, оно зависит и от меня, от моей жизни, моего решения, моего творчества, моего служения. Однако оно зависит не от того, "утверждаю" ли я этот мир в своей душе или "отрицаю" его, но от того, как я буду способствовать тому, чтобы соотнесенность моей души с миром становилась жизнью, воздействующей на мир жизнью, Действительной Жизнью, а в Действительной Жизни пути самых несходных соотнесений души могут пересекаться. Но тот, кто лишь "переживает" свою соотнесенность, кто осуществляет ее только в душе, тот – каким бы глубокомысленным он ни был – лишен мира, и все игры, искусства, экстазы, всякий энтузиазм и все мистерии, которые разыгрываются в нем, не прикасаются и к оболочке мира. Покуда человек достигает спасения, лишь не выходя за пределы своей самости, он не может сделать миру ни благого, ни дурного, ему нет дела до мира. Лишь тому, кто верит в мир, дано взаимодействовать с самим миром; и если человек отдается этому взаимодействию, он не может остаться лишенным Бога. Возлюбим действительный мир, который вовек не позволит себя уничтожить, но возлюбим его действительно во всем его ужасе, дерзнем обнять его нашими любящими руками – и они встретят те, которыми держится мир.

Я не знаю ничего о некоем "мире" и о некой "мирской жизни", которые отделяли бы от Бога; то, что носит эти наименования, есть жизнь с отчужденным миром Оно, жизнь, поглощенная опытом и использованием. Кто поистине выходит навстречу миру, тот выходит навстречу Богу. Сосредоточение и исхождение, то и другое истинно, Одно-и-другое, которое есть Одно, – вот что необходимо здесь.

Бог объемлет всё сущее, и Он не есть всё сущее; также объемлет Бог и мою самость, и Он не есть эта самость. Ради этого неизреченного я могу на своем языке, как каждый – на своем, сказать Ты; ради этого есть Я и Ты, есть диалог, есть речь, есть дух (речь же – наипервейшее деяние духа). есть в вечности Слово.

* * *

"Религиозную" ситуацию человека, наличное бытие в присутствии, характеризует сущностная и неразрешимая антиномика. Ее сущность – в ее неразрешимости. Тот, кто принимает тезис и отвергает антитезис, искажает смысл ситуации. Тот, кто пытается мыслить синтез, разрушает смысл ситуации. Тот, кто стремится сделать эту антиномику относительной, упраздняет смысл ситуации. Тот, кто хочет разрешить противоречие антиномий как-либо иначе, нежели жизнью, погрешает против смысла ситуации. Он же заключается в том, что ситуация во всей ее антиномике проживается, и только проживается вновь и вновь и каждый раз по-новому, проживается непредвидимо, непредсказуемо, непредопределенно.

Сравнение религиозной антиномии с философской прояснит нашу мысль. Кант хотел релятивировать философское противоречие между необходимостью и свободой, отнеся первую к миру явлений, а вторую – к миру сущего, так что оба эти полагания уже, собственно, не противостояли друг другу, но скорее были так же совместимы, как те миры, для которых они обладают значимостью. Но если я разумею свободу и необходимость не в мыслимых мирах, но в действительности моего стояния-перед-Богом, если я знаю: "я предался Ему" – и к тому же знаю: "это зависит от меня", тогда от парадокса, который я должен прожить, я не вправе уйти, относя несовместимые полагания к двум разделенным сферам значимости, тогда я также не вправе прибегать к помощи каких бы то ни было теологических уловок, для того чтобы примирить эти полагания в понятии, я должен решиться на то, чтобы прожить то и другое в одном, и, прожитые, они суть одно.

* * *

Глаза зверя наделены даром великой речи. Совершенно независимо, не нуждаясь в содействии звуков и жестов, в высшей степени красноречиво, когда они всецело как бы покоятся во взгляде, глаза зверей, в их плененности природным, то есть в озабоченности становления, высказывают тайну. Этот уровень тайны ведом лишь зверю, только он может открыть его перед нами, но он доступен лишь открытию, он не может быть дарован в откровении. Речь, в которой это совершается, есть то, что она высказывает: озабоченность – движение твари между царством растений с его надежностью и царством духовного риска. Эта речь есть невнятный лепет природы, впервые мощно охваченной духом, перед тем, как она предается ему в его космическом риске, который мы именуем человеком. Но никакая членораздельная речь никогда не передаст того, что может поведать невнятный лепет. Порой я смотрю в глаза домашней кошке. Прирученный зверек вовсе не получил от нас – как мы зачастую себе воображаем – дар "красноречивого" взгляда, он усвоил себе – ценой утраты первоначальной непринужденности – лишь способность обращать свой взгляд на нас, незверей. При этом в его взгляде, в его предрассветных сумерках и в его восходе есть что-то от изумления и вопрошания, совершенно отсутствующие в том изначальном взгляде со всей его озабоченностью. Прежде всего в глазах кошки, загоравшихся под моим взглядом, прочитывался вопрос: "Неужели правда, что ты имеешь в виду меня? Ты действительно хочешь сказать мне что-то, а не просто ждешь, чтобы я позабавила тебя? Тебе есть дело до меня? Неужели для тебя я действительно присутствую? Я – здесь? Что это, исходящее от тебя? Что это, окружающее меня? Что это во мне? Что это?" (Здесь "я" – перифраза для отсутствующего в нашем лексиконе слова, которое обозначало бы лишенную Я самоидентификацию; а под "это" следует разуметь струящийся поток человеческого взгляда во всей полноте реальности его силы отношения.) Вот взгляд зверя, речь озабоченности, явил себя в великолепном восходе – и вот он уже закатился. Разумеется, мой взгляд длился дольше, но он уже не был струящимся потоком человеческого взгляда.

За поворотом мировой оси, который начал процесс отношения, почти непосредственно последовал другой, его завершивший. Только что мир Оно окружал меня и зверя, затем в течение длящегося взгляда из основания сущего пришли лучи мира Ты, и вот они уже угасли, и мир Ты вновь затонул в мире Оно.

Этот незначительный эпизод, который мне довелось пережить несколько раз, я пересказываю ради того, чтобы поведать о речи этих почти неощутимых восходов и закатов солнца Духа. Ни в каком ином событии не сознавал я столь глубоко преходящий характер актуальности во всех отношениях к другим существам, возвышенную печаль нашей судьбы, роковое превращение в Оно всякого отдельно взятого Ты. Ибо обычно между утром и вечером события был день, пусть даже самый короткий; здесь же утро и вечер безжалостно слились друг с другом, ясное Ты явилось и исчезло: были ли .мы со зверем в течение длящегося взгляда действительно избавлены от бремени Оно? Я все-таки мог впоследствии вспоминать об этом, зверь же, прервав невнятный лепет своего взгляда, вновь погрузился в лишенную речи, почти беспамятную озабоченность.

Сколь же могущественна причинно-следственная взаимосвязь мира Оно и как хрупки явления Ты!

Как много того, что не может пробить корку вещности! О кусочек слюды, созерцая однажды тебя, я впервые постиг, что Я не есть нечто "во мне", – однако с тобой я был связан только во мне; только во мне, не между тобою и мной это случилось тогда. Когда же некое Одно поднимается из среды вещей, живое, и становится для меня сущим и в близости и речи приступает ко мне, сколь неумолимо кратковременно оно есть для меня Ты, не что иное, как Ты! Это не отношение, не сила отношения с необходимостью убывает здесь, но актуальность его непосредственности. Сама любовь не может удержаться в непосредственном отношении; она продолжает существовать, но в чередовании актуальности и латентности. В мире каждое Ты в соответствии со своей сущностью обречено стать для нас вещью или же вновь и вновь отходить в вещность.

Лишь в одном, во всеобъемлющем отношении латентность еще есть актуальность. Лишь Одно Ты в соответствии со своей сущностью никогда не перестает быть для нас Ты. Кто знает Бога, знает и отдаление Бога, его испуганному сердцу знакома мука этой жажды; но лишенность присутствия ему неведома. Только мы не всегда здесь.

Влюбленный из Vita Nuova справедливо и оправданно чаще говорит Ella и лишь изредка Voi. Созерцатель из Paradiso, говоря Colui, употребляет это слово – подчиняясь поэтической необходимости – в переносном смысле и знает это. Называют ли Бога Он или Оно – это всегда аллегория. Но когда мы говорим ему Ты, смертный смысл облекает в слово нерушимую истину мира.

* * *

Каждое действительное отношение в мире исключительно; Другое вторгается в него и мстит за свою исключенность. Единственно в отношении к Богу безусловная исключительность и безусловная включенность суть одно, в нем заключено всё.

Каждое действительное отношение в мире покоится на индивидуации; она – его благо, ибо только через нее дано познать друг друга несхожим существам, и она же – его граница, ибо индивидуация исключает совершенное познание мной другого и другим – меня. Но в совершенном отношении мое Ты объемлет мою самость, не будучи тождественно моей самости; мое ограниченное познание другого растворяется в безграничном познании меня другим.

Каждое действительное отношение в мире осуществляется в чередовании актуальности и латентности, каждое взятое в отдельности Ты должно окуклиться в Оно, чтобы вновь отрастить себе крылья. Но в чистом отношении латентность есть лишь пауза в живом дыхании актуальности, в которой Ты остается присутствующим. Вечное Ты есть Ты в соответствии со своей сущностью; и только наша сущность вынуждает нас вовлекать его в мир Оно и речь Оно.

* * *

Мир Оно обладает связностью в пространстве и времени.

Мир Ты не имеет никакой связности в пространстве и времени.

Мир Ты обладает связностью в средоточии, где продолженные линии отношений пересекаются в вечном Ты.

В великом преимуществе чистого отношения упраздняются преимущества мира Оно. Благодаря чистому отношению существует непрерывность мира Ты: изолированные моменты отношений соединяются в охватывающую весь мир жизнь связи. Благодаря чистому отношению миру Ты присуща формообразующая сила: дух может проницать и преображать мир Оно. Благодаря чистому отношению мы не отданы во власть отчуждению от мира и утраты действительности Я, мы не отданы на произвол призрачного, которое силится возобладать над нами. Возвращение есть вновь обретенное знание средоточия, вновьобращенность к средоточию. В этом сущностном деянии возрождается некогда иссякнувшая и погребенная в человеке сила отношения, вздымается в живом потоке волна всех сфер отношения и обновляет наш мир.

Быть может, не только наш один. Ибо как метакосмическое: миру как целому в его отношении к тому, что не есть мир, внутренне присуща изначальная форма двойственности, человеческий образ которой есть двойственность соотнесений, основных слов и двух аспектов мира, как метакосмическое мы вправе предчувствовать это двойное движение: отдаление от изначальной основы, благодаря которому все сущее сохраняет себя в становлении, и возврат к изначальной основе, благодаря чему все сущее достигает избавления в бытии. Оба движения самой судьбой развернуты во времени, милосердно защищены во вневременном творении, которое непостижимым образом есть одновременно отсылание и удерживание, освобождение и связывание. Наше знание о двойственности немеет перед парадоксальностью изначальной тайны.

* * *

Есть три сферы, в которых строится мир отношения.

Первая: жизнь с природой, где отношение застывает на пороге речи.

Вторая: жизнь с людьми, где отношение оформлено в речи.

Третья: жизнь с духовными сущностями, где отношение не обладает речью, однако порождает ее.

В каждой сфере, в каждом акте отношения, сквозь все становящееся, что ныне и здесь предстает перед нами, наш взгляд ловит край вечного Ты, в каждом Ты наш слух ловит его веяние, в каждом Ты мы обращаемся к вечному Ты, в каждой сфере соответствующим образом. Все сферы заключены в вечном Ты, оно же – ни в одной из них.

Все сферы пронизывают лучи одного Настоящего.

Но мы можем каждую сферу отрешить от Настоящего.

Из жизни с природой мы можем взять "физический мир", мир консистенции; из жизни с людьми – "психический" мир, мир чувственности; из жизни с духовными сущностями – "поэтический мир", мир значимости. Теперь они лишены прозрачности и тем самым лишены смысла, каждая из них стала приспособленной к использованию и потускнела, и они останутся поблекшими, хотя мы и наделяем их столь блестящими наименованиями, как Космос, Эрос, Логос. Ибо поистине космос существует для человека лишь тогда, когда вселенная становится ему домом, со священным жертвенником, на котором он приносит жертву; эрос же есть только тогда, когда существа становятся для него образами вечного и общность с ними становится откровением; а логос есть для него только тогда, когда он обращает к тайне речь своего творчества и служения в духе.

Вопрошающее молчание образа, преисполненная любви речь человека, говорящая немота твари – все суть врата, ведущие в присутствие Слова.

Когда же должна произойти совершенная встреча, все врата соединяются в одни Врата Действительной Жизни и ты уже не ведаешь, через какие ты вошел.

* * *

Из трех сфер особенно выделяется одна: жизнь с людьми. Здесь речь достигает завершенности как последовательность в речи и ответной речи. Единственно в этой сфере оформленное в речи слово встречает свой ответ. Только здесь основное слово, сохраняя неизменной свою форму, устремляется к пред-стоящему и отражается от него, обращение и отклик живут внутри Одной Речи, Я и Ты со-стоят не только в отношении, но и находятся в нерушимой чистосердечной "ответности" друг перед другом. Здесь, и только здесь моменты отношения связывает стихия речи, в которую они погружены. Здесь предстоящее расцвело в полноту действительности Ты. Единственно в этой сфере наше созерцание и созерцание нас, наше познание и познание нас, наша любовь и любовь к нам даются как действительность, которую невозможно утратить.

Это Главный Вход, в объемлющее пространство которого входят, в нем растворяясь, оба боковых.

"Когда человек всею душою вместе с женой своей, овевают их приятности холмов вечных".

Отношение к человеку есть подлинное подобие отношения к Богу: в нем истинному обращению уделяется истинный ответ. Но лишь в ответе Бога дается откровение всего, дается откровение всего сущего как речи.

* * *

– А одиночество? Разве оно не может быть тоже входом? Разве порой в безмятежном уединении не открывается нежданное созерцание? Разве не может общение с самим собой таинственным образом преобразиться в общении с тайной? И разве не тот единственно достоин выйти навстречу пред-стоящему перед ним существу, кто более не порабощен привязанностью к кому бы то ни было? "Приди, Одинокий, к одинокому", – взывает к Богу Симеон Новый Богослов.

– Одиночество бывает двоякого рода, в соответствии с тем, от чего оно отвращается. Если одиночество означает свободу от приобретения опыта и использования в обхождении с вещами, то оно потребно всегда, для того чтобы вообще прийти к акту отношения, не только наивысшего. Или же это другое одиночество, подразумевающее отсутствие отношения: Бог примет того, кого покинули существа, к которым он обращался с истинным Ты, но не того, кто сам покинул их. Порабощен привязанностью к ним лишь тот, кто одержим желанием их использовать; тот же, кто живет в силе, осуществляющей присутствие, может быть лишь обязан тем, с кем пребывает в обоюдной связи. Единственно этот последний являет себя готовым для Господа. Ибо он один несет навстречу Его действительности действительность человеческую.

И еще есть два рода одиночества, в соответствии с тем, к чему оно обращено. Если одиночество – это место очищения, необходимое и тому, кто пребывает в обоюдной связи, чтобы вступить в Святое-святых, и необходимое ему среди всех его забот и предприятий, между неизбежными неудачами и восхождением к удостоверенности, то без такого одиночества нам не обойтись: оно свойственно нам. Если же одиночество – оплот разобщения, где человек ведет диалог с самим собой не ради того, чтобы себя проверить и исследовать перед встречей с тем, что его ожидает, но в самоупоении созерцает формирование своей души, то это – настоящее падение духа, его скатывание в духовность. И это падение может усугубляться вплоть до последней бездонности, когда человек в своем самоослеплении мнит, будто имеет Бога в себе и говорит с Ним. Но, хотя 'поистине Бог объемлет нас и обитает в нас, мы никогда не имеем Его в себе. И мы говорим с Ним только тогда, когда в нас уже не говорится.

* * *

Один современный философ полагает, будто каждый человек непременно верит либо в Бога, либо в "идолов", то есть в какое-то конечное благо – свою нацию, свое искусство, власть, знание, обогащение, "все новое покорение женщины", в такое благо, которое сделалось для него абсолютной ценностью и встало между ним и Богом; нужно лишь доказать ему обусловленность этого блага, "сокрушить" идолов, и ложно направленный религиозный акт сам собой обратится к соответствующему объекту.

Это воззрение предполагает, что отношение человека к тем конечным благам, которые сделались его "идолами", в сущности, ничем не отличается от его отношения к Богу, разница лишь в объекте; ибо только в этом случае простая замена ложного объекта подлинным может спасти заблудшего. Но отношение человека к тому "особенному Нечто", которое завладело высочайшим престолом ценностей его жизни и вытеснило вечность, всегда направлено на приобретение опыта и использование некоего Оно, некой вещи, некоего объекта наслаждения.

Ибо только это отношение может лишить нас лицезрения Бога, заслонив Его от человека непроницаемым миром Оно: тогда как подлинное отношение, говорящее Ты, вновь и вновь открывает Его. Тот, над кем возобладали идолы, которых он стремится приобретать, иметь и сохранять, тот, кто одержим жаждой обладания, тому нет иного пути к Богу, кроме возвращения, который есть изменение не одной только цели, но и способа движения. Одержимого исцеляют, пробуждая и взращивая его для обоюдной связи, а не тем, что его одержимость направляют на Бога. Когда некто остается в состоянии одержимости и больше уже не называет имя демона или какого-либо существа, которое видит в столь искаженном свете, что и оно приобретает в его глазах демонические черты, но призывает Бога, что это означает? Это означает, что теперь он кощунствует. Когда низвергнутый идол упал за алтарь, а лежащую на нем жертву, оскверненную и нечестивую, приносят Богу, – это кощунство.

Тот, кто любит женщину, осуществляя в своей жизни ее жизнь как присутствие в настоящем, тому Ты ее глаз позволит узреть луч вечного Ты. Если же некто вожделеет ко "все новому покорению", не рассчитываете ли вы утолить его страсть, предложив ему призрак вечного? Когда человек служит своему народу, сгорая в пламени необъятной судьбы, то он, предаваясь ему без остатка, служит Богу. Если же нация стала для кого-то идолом, которому он хочет подчинить все, поскольку, возвеличивая образ нации, в нем он возвеличивает и свой образ, – не тешите ли вы себя надеждой, что надо лишь внушить ему отвращение к этому идолу – и он узрит Бога? И что, собственно, означает, что с деньгами, этим олицетворенным не-сущим, обращаются так, "словно это Бог"? Что общего между сладострастием наживы и накопительства и радостью от присутствия настоящего? Может ли слуга маммоны сказать деньгам Ты? И как приступить ему к Богу, если он не умеет сказать Ты? Он не может служить двум господам – даже если он служит сначала одному, потом другому; прежде всего он должен научиться служить иначе.

Ставший обращенным посредством замены объекта своей веры теперь "обладает" призраком, которого именует Богом. Но Богом, вечным Настоящим, никому не дано обладать. Горе одержимому, который возомнил, будто он владеет Богом!

* * *

О "религиозном" человеке говорят как о таком, которому нет нужды состоять в отношении к миру и существам, поскольку ступень социального, которое определяется извне, преодолена здесь благодаря силе, действующей единственно изнутри. Но в понятии социального смешивают две вещи, в корне отличные друг от друга: общность, вырастающую из отношения, и скопление лишенных отношения человеческих единиц, ставшую очевидной лишенность отношения, столь характерную для современного человека. Однако светлое здание общности, к которому приводит освобождение даже из темницы "социальной жизни", есть создание той же силы, которая действует в отношении между человеком и Богом. Но последнее не является одним из отношений наряду с другими; это всеотношение, в которое впадают все реки, не иссякая при этом. Море и реки – кто вознамерится здесь разделять и устанавливать границы? Это только одно течение от Я к Ты, течение все более бесконечное, один безграничный поток Действительной Жизни. Человек не может распределить свою жизнь между действительным отношением к Богу и недействительным Я-Оно-отношением к миру – обращаться с истинной молитвой к Богу и использовать мир. Тот, кто знает мир, как подлежащее использованию, тот и Бога не может знать по-другому. Его молитва – это некий прием, приносящий облегчение; она падает в пустоту, которая к ней глуха. Он – в отличие от "атеиста", который среди ночи в тоске взывает из окна своей каморки к Безымянному, – лишен Бога.

Далее утверждают, что "религиозный" человек предстает перед Богом как единичный, как единственный, как обособленный, поскольку он перешагнул и ту ступень, где находится "нравственный" человек, над которым еще тяготеет повинность и долг перед миром. Об этом последнем говорят, что он еще обременен ответственностью за деяния действующего, поскольку он полностью определен напряжением между бытием и долженствованием, и в гротескно-безнадежном самопожертвовании он бросает в этот невосполнимый провал свое сердце, отрывая от него часть за частью. Между тем для "религиозного" человека это напряжение упраздняется, поскольку он переходит на другой уровень, где имеет место напряжение между миром и Богом; здесь господствует заповедь, повелевающая, чтобы он снял с себя заботу об ответственности, а также о тех требованиях, которые он к себе предъявляет, здесь нет своей воли, есть лишь подчинение Провидению, здесь всякое долженствование растворяется в безусловном бытии, а мир, хотя и существует еще, но уже не имеет значимости; в нем надо исполнить свое, но в этом как бы нет жесткой необходимости, учитывая ничтожность всякого деяния. Но утверждать подобное означает полагать, будто Бог создал свой мир иллюзорным, а человека сотворил себе на усладу. Бесспорно, тот, кто предстал пред Лицом, вознёсся над повинностью и долгом, но не потому, что удалился от мира, а в силу того, что истинно приблизился к нему. Долг и повинность бывают лишь перед чужим: к близким питают любовь и расположение. Кто предстает пред Лицом, тому в полноте настоящего мир становится всецело присутствующим, осиянным вечностью, и он может Одним Речением сказать Ты сущности всех существ. Здесь больше нет напряжения между миром и Богом, есть "лишь Одна Действительность. Он не освободился от ответственности: вместо боли конечной ответственности, идущей по следам действий. он обрел мощь бесконечной, могучую силу рожденной любовью ответственности за всю неисследимую глубину происходящего в мире. за глубокую включенность мира в Божий лик. Нравственную оценку он, вне всяких сомнений, устранил навсегда: "злой" – это лишь тот, кто вверен его глубочайшей ответственности, кто особенно нуждается в любви; но он всегда должен будет сам принимать решение в безднах спонтанности вплоть до самой смерти, невозмутимо вновь и вновь решаться на праведное деяние. Здесь деяние не ничтожно; оно подразумевалось, оно было возложено, в нем нуждаются, оно принадлежит Творению; но это деяние больше не навязывает себя миру, оно вырастает в нем и растет из него, как если бы оно было недеянием.

* * *

Что есть вечный: присутствующий в Ныне и Здесь прафеномен того, что мы именуем Откровением? Это когда человек выходит из момента наивысшей встречи, не будучи тем же самым, каким он входил в него. Момент встречи не есть "переживание", которое рождается и обретает блаженно округлую форму в восприемлющей душе: здесь нечто происходит с человеком. Порой это как дуновение, порой – словно схватка, все равно нечто происходит. Человек, выходящий из сущностного акта чистого отношения, имеет в своем существе некое Еще, нечто приращенное, о котором он прежде не знал и происхождение которого он не может объяснить. Пусть ориентация в мире, основанная на науке, в своем неизбежном стремлении выстроить непрерывную цепь причин и следствий включает сюда происхождение Нового: нас, кого волнует действительное созерцание Действительного, не может устроить ни подсознательное, ни какой-либо иной механизм душевной жизни. Действительность – это когда мы восприемлем то, чем прежде не обладали, и восприемлем так, что знаем: это дается нам. Словами Библии: "Те, кто уповают на Бога, взамен получат силу". Словами Ницше, который в своем повествовании еще остается верен действительности: "Берешь, не спрашивая, кто здесь дает".

Человек восприемлет, и он восприемлет не "содержание", но настоящее, настоящее как силу. И в них, в настоящем и силе, включено то, что троично, нераздельно, но так, что мы можем его созерцать как разделенное на три. Во-первых, вся полнота действительной взаимности, приобщенности, связанности; при этом невозможно указать на какие-либо свойства того, с чем человек связан, и эта связь отнюдь не облегчает ему жизнь – она отягощает ее, но эта тяжесть – бремя Смысла. А вот второе – неизреченное подтверждение Смысла. Человеку дано ручательство Смысла. Ничто, ничто не может уже быть лишенным смысла. Нет больше вопроса о смысле жизни. А если бы он был, он бы не требовал ответа. Ты не можешь выявить Смысл и определить его, ты не обладаешь его формулой и не можешь представить его в каком-либо образе, и все же он для тебя – нечто более несомненное, нежели непосредственные ощущения твоих органов чувств. Какие же у него намерения относительно нас, чего он от нас домогается, откровенный и сокрытый? Он хочет быть не истолкованным нами – это свыше наших сил, – он хочет, чтобы мы произвели его. И третье, это не смысл какой-то "иной жизни", но этой нашей жизни, не смысл некоего "потустороннего", но этого нашего мира, и он жаждет в этой жизни, в этом мире быть подтвержденным нами. Смысл можно воспринять, но он закрыт для опыта; он закрыт для опыта, но его можно произвести; и он ждет этого от нас. Ручательство Смысла не хочет оставаться заключенным во мне, но оно жаждет через меня родиться в мир. Однако, как сам смысл не позволяет перелагать и переводить себя, отображать себя в общезначимом и общедоступном знании, так и его подтверждение не может быть передано как имеющее силу долженствование, оно не предписано, не записано ни на какой таблице, которую следует прикрепить у всех на голове. Подтвердить воспринятый смысл каждый может лишь неповторимостью своего существа и неповторимостью своей жизни. Подобно тому как ни адно предписание не может привести нас к встрече, так ни одно не выводит нас из нее. Подобно тому как требуется лишь принятие настоящего для того, чтобы прийти к встрече, так в новом смысле это необходимо для того, чтобы из нее выйти. Подобно тому как встречи достигают с одним только Ты на устах, также с Ты на устах из нее уходят в мир.

То, перед чем мы живем, то, в чем мы живем, из чего и куда, тайна: она осталась такой же, какой и была. Она стала для нас присутствующей и своим настоящим обнаружила себя перед нами как благо, мы "узнали" ее, но мы не обладаем никаким знанием о ней, которое могло бы ее таинственность уменьшить – смягчить. Мы приблизились к Богу, но не стали ближе к разгадке бытия, не сняли с него покрова тайны. Мы обрели разрешение, но не "решение". Мы не можем пойти к другим с тем, что восприняли, и сказать: "Это надлежит знать, это надлежит делать". Мы можем лишь идти и подтверждать на деле. И даже это мы не "должны" – мы можем – нам это нужно.

Это вечное, в Ныне и Здесь присутствующее Откровение. Я не знаю ни о каком ином, которое в прафеномене не было бы этим же самым, я не верю ни в какое иное. Я не верю в самоименование Бога и в самоопределение Бога перед человеком. Слово Откровения гласит: Я есмь Тот присутствующий, Кто присутствует. Открывающийся в Откровении есть Открывающийся в Откровении. Сущее – здесь, ничего сверх этого. Вечный источник силы струится, вечное прикосновение ожидает, вечный голос звучит, ничего сверх этого.

* * *

Вечное Ты по своей сущности не может стать Оно; ибо вечное Ты по своей сущности не укладывается в меру и предел, даже в меру неизмеримого и предел беспредельного; ибо вечное Ты в соответствии с его сущностью невозможно постичь как некую сумму свойств и даже как бесконечную сумму свойств, возведенных в сферу трансцендентного; ибо вечное Ты не найти ни в мире. ни вне мира: ибо вечное Ты не раскрывает себя в опыте; ибо его нельзя помыслить; ибо мы заблуждаемся и погрешаем против Него. Сущего в бытии, когда говорим: "Я верю. что Он есть", – даже "он" – это еще метафора, но "ты" метафорой не является.

И все же мы, в соответствии с нашей сущностью, постоянно превращаем вечное Ты в Оно, в Нечто, делаем Бога вещью. Но не по своему произволу. Вещественная история Бога, прохождение Бога-Вещи через религию и возникшие на ее периферии образования. через ее озарения и затмения, периоды оживления и упадка ее жизненной силы, уход от Бога живого и возвращение к Нему, метаморфозы присутствия в настоящем, образного воплощения, превращение Его в конкретное представление и в чистое понятие, метаморфозы разрушения образа и его восстановления – все это путь, этот путь.

Облеченное в слова знание и регламентированный образ действий, предписанный человеку религиями, откуда они? Присутствие и сила Откровения (все религии необходимо опираются на Откровение: изреченное, естественное, душевное – строго говоря, существуют только религии Откровения), присутствие и сила, которые человек восприемлет в Откровении, – как они становятся "содержанием"?

Истолкование имеет два уровня. С внешним, психическим, мы знакомимся, когда рассматриваем человека самого по себе, вне истории; с внутренним, фактическим, который является прафеноменом религии, – когда мы снова восстанавливаем человека в истории. Эти уровни взаимосвязаны.

Человек жаждет иметь Бога; он хочет непрерывности этого обладания в пространстве и времени. Он не довольствуется неизреченным подтверждением смысла, он хочет видеть его перед собой распростертым в пространстве, словно это – нечто такое, что можно брать снова и снова, и то, чем можно владеть, непрерывный пространственно-временной континуум, который обеспечивает его жизнь в каждой точке и в каждом моменте.

Этой жажды непрерывности не удовлетворяет жизненный ритм чистого отношения, смена актуальности и латентности, в которой убывают лишь сила нашего отношения и присутствие в настоящем, но отнюдь не первоприсутствие. Человек жаждет растяжения времени, он жаждет длительности. Так Бог становится объектом веры. Первоначально вера дополняет акты отношения во времени: со временем она замещает их. На место постоянно обновляющегося сущностного движения сосредоточения и исхождения встает успокоенность в каком-либо Оно, в которое веруют. Непоколебимая уверенность воина, которому ведома удаленность и близость Бога, неумолимо преобразуется в самонадеянную убежденность того, кто из веры умеет извлечь выгоду: дескать никакое зло не постигнет меня, ибо ч верю, что есть Тот, кто не позволит, чтобы со мной что-то случилось.

Жизненная структура чистого отношения, "одинокость" Я перед Ты, закон, в силу которого человек, как бы полно он ни вовлек этот мир в ситуацию встречи, только как личность может выйти к Богу и встретить Его, – эта жизненная структура не утоляет человеческой жажды непрерывности. Человек требует пространственного расширения, требует исполнения сакрального действа, в котором общность верующих соединяется со своим Богом. Так Бог становится объектом культа. Первоначально культ дополняет акты отношения: живую молитву, непосредственное высказывание Ты он включает в пространственную взаимосвязь, обладающую огромной выразительной силой, и связывает ее с жизнью чувств. Но постепенно культ подменяет собой отношение. Молитва всей общины уже не является носителем личной молитвы, но вытесняет ее, а поскольку сущностное деяние не терпит никаких правил, на его место встает регламентированное богослужение.

Но поистине чистое отношение можно вновь выстроить до постоянства в пространстве и времени только тогда, когда оно воплощается во всей материи жизни. Его невозможно сохранить. можно лишь узнать в действии, произвести, ввести в жизнь. Лишь тогда человек удовлетворяет требованиям, которые заключает в себе отношение к Богу, отношение, к которому он приобщен, когда по силе своей и по мере каждого дня вновь претворяет в действительность Бога в мире. В этом – единственный подлинный залог существования непрерывности. Подлинный залог существования длительности состоит в том, что чистое отношение может исполниться, когда существа становятся Ты, в их возвышении до Ты, в том, что священное основное слово отзывается во всех; так время жизни человеческой оформляется до полноты действительности, и хотя Оно-отношение невозможно преодолевать и не должно преодолевать, человеческая жизнь так насыщается подлинным отношением, что оно обретает в ней излучающее. пронизывающее своими лучами постоянство: и тогда моменты наивысшей встречи суть не молнии во тьме ночи. но восходящий месяц на ясном звездном небе. Подлинный залог пространственной непрерывности в том, что отношения людей к их истинному Ты, радиусы, исходящие изо всех Я-точек к средоточию, образуют круг. Не периферия, не общность есть наипервейшее, но радиусы. со-общность отношения к средоточию. Лишь эта сообщность обеспечивает подлинное существование общины.

Связность времени в освященной жизни, соизмеримой лишь отношением, и связность пространства в общине, единой в своем средоточии, – только когда это есть и лишь до тех пор, пока это есть. возникает и пребывает вокруг незримого алтаря человеческий космос, усвоенный в Духе из мировой материи зона.

Встреча с Богом дается человеку не ради того. чтобы он был занят только Богом, но ради того. чтобы он подтвердил смысл в мире. Всякое Откровение есть призвание и послание. Но снова и снова вместо того, чтобы претворить воспринятое в откровении в действительность, человек обращается вспять к дарующему Откровение; вместо того, чтобы иметь дело с миром, он хочет иметь дело с Богом. Только отныне ему, обратившемуся вспять, не пред-стоит больше никакое Ты, он не может ничего иного, кроме как поместить Оно Бога в вещность, верить, что он знает о Боге, как о некоем Оно, и говорить о Нем, как об Оно. Подобно тому как человек, безудержно влюбленный в свое Я, вместо того чтобы непосредственно проживать нечто – свои восприятия либо склонности, – подвергает рефлексии свое воспринимающее или склоняющееся к чему-либо Я, упуская тем самым истину происходящего, точно так же тот, кто слепо предается безудержной любви к Богу (которая, впрочем, вполне уживается в душе с себялюбием), вместо того чтобы позволить даянию полностью проявиться в оказываемом воздействии, обращает свою рефлексию на Дающего, теряя и то и другое.

Когда ты послан. Бог остается для тебя присутствием в настоящем; тот, кто отправляется в путь, будучи посланным, всегда имеет Бога пред собой: чем вернее Исполнение, тем сильнее Близость и тем более она постоянна; разумеется, он не может иметь дело с Богом, но он может быть его собеседником. Напротив, обращение вспять делает Бога объектом. Его мнимый возврат к первооснове принадлежит поистине к захватывающему весь мир движению отклонения, так же как и мнимое отклонение исполняющего Послание поистине принадлежит к захватывающему весь мир движению возврата.

Ибо оба метакосмические основные движения, захватывающие весь мир: расширение внутри собственного бытия и возвращение к связи с Богом, – обретают свой высший человеческий образ, высшую духовную форму своей борьбы и своего примирения, своего смешения и своего разделения в истории отношений человека к Богу. В возвращении рождается на земле слово, в ходе своего распространения оно окукливается в религию, в новом возвращении оно вновь возрождает себя окрыленным.

Здесь господствует не произвол, хотя порой движение к Оно уводит так далеко, что грозит подавить и задушить движение нового исхода к Ты.

Громогласные откровения, на которые ссылаются религии, по сути своей тождественны тихим, что даются всюду и во все времена. Великие откровения, стоящие у истоков возникновения могучих общностей, на поворотных пунктах человеческого времени, суть не что иное, как вечное Откровение. Но откровение не изливается в мир через того, кто его восприемлет, как через воронку, оно привораживает его, оно охватывает всю его стихию во всем его определенном бытии и сплавляется с ним. Так же и человек, ставший "устами", есть именно "уста", но не рупор, он не орудие, но орган, подлежащий собственным законам звучащий орган, а звучать означает окрашивать звук.

Однако существует качественное различие между историческими эпохами. Есть полнозрелость времени, когда истинная стихия человеческого духа, подавленная и погребенная, достигает незримой готовности в своем заточении, в такой угнетенности и в таком напряжении, что ждет она лишь прикосновения Того, кто коснется ее, чтобы вырваться на волю. Откровение, которое будет явлено здесь, охватывает достигшую готовности стихию всю целиком, во всем ее качественном своеобразии, переплавляет ее и вкладывает в нее образ, новый образ Бога в мире.

Так на пути истории, в изменениях человеческой стихии все новые области мира и духа возводятся в образ, призываются к божественному образу. Все новые сферы становятся местом богоявления. Это не самовластие человека действует здесь и не чистое прохождение Бога, это смешение божественного и человеческого. Посланный в откровении несет в очах своих образ Бога; хотя он и сверхчувствен, он несет его в очах духа своего, в его зрительной силе, которая полностью реальна и никакая не метафора. Дух отвечает также через созерцание, через образное созерцание. И хотя мы, земные существа, никогда не можем узреть Бога без мира и созерцаем лишь мир в Боге, созерцая, мы вечно образуем образ Бога.

Образ – тоже смешение Ты и Оно. В вере и культе он может застывать, превращаясь в объект; но из сущности отношения, которая продолжает жить в нем, образ будет снова и снова становиться присутствием в настоящем. Бог вблизи своих образов, коль скоро человек не отдаляет их от Него. В истинной молитве культ и вера объединяются и очищаются, становясь живым отношением. То, что в религиях жива истинная молитва, есть свидетельство их истинной жизни; коль скоро жива молитва, живы и они. Вырождение религий означает вырождение в них молитвы: сила отношения в них все более убывает, задавленная объектностью, и все труднее изречь Ты всем своим целым нераздельным существом, и в конце концов, дабы не утратить способности к изречению Ты, человек должен покинуть ложную защищенность ради риска Бесконечного; из общности, над которой возвышается лишь купол храма, но свод небесный ее уже не покрывает, он должен уйти в последнее уединение. Приписывать этот порыв "субъективизму" означает проявлять его глубочайшее непонимание: жизнь пред Лицом есть жизнь в Одной Действительности, в единственной истинной "объективности", и человек, покидающий ложную защищенность, хочет в истинно сущем обрести спасение от мнимой, иллюзорной объективности, пока она не разрушила его истину. Субъективизм – это наделение Бога душой, объективизм – превращение его в объект; один – ложное закрепощение, другой – ложное освобождение, и тот и другой суть отклонения от пути действительности и являют собой попытку подмены действительности.

Бог вблизи своих образов, когда человек не отдаляет их от Него. Если же распространяющее движение религии подавляет движение возвращения к Нему и отдаляет образ от Бога, то меркнет лик образа, мертвеют его уста. бессильно поникают руки. Бог уже не знает его и всемирный дом. выстроенный вокруг его алтаря, человеческий космос – рушится. И к происходящему здесь принадлежит также то, что человек в разрушении своей истины не видит более, что же здесь произошло.

Произошел распад слова.

Слово есть в Откровении сущное, в жизни образа действующее, во владычестве умершего становится оно обозначающим.

Такова дорога и обратная дорога вечного и вечно присутствующего слова в истории.

Времена, в которые явлено сущное слово, суть те, в которые возобновляется связь Я с миром: времена, когда правит действующее слово, суть те, в которые сохраняется согласие между Я и миром; времена, когда слово становится обозначающим, суть те, в которые происходит утрата действительности, отчуждение между Я и миром, становление рока – пока не наступит великое потрясение, и дыхание не замрет во мраке, и не воцарится предуготовляющее молчание.

Но эта дорога – не круговорот. Она есть путь. В каждом новом зоне все сильнее гнет рока, возвращение все более подобно взрыву. И богоявление все ближе, оно все ближе к сфере между сущими: оно приближается к царству, которое среди нас, которое сокрыто в этом между. История – это таинственное приближение. Каждая спираль ее пути вводит нас во все более глубокую пагубу и в то же время приводит нас к возвращению, через которое еще сильнее являет себя связь с основой сущего. Но событие, которое в мире зовется возвращением, у Бога есть Избавление.

ДАЛЬШЕ
Библиотека Фонда содействия развитию психической культуры (Киев)


PSYLIB® – М. Бубер. Я И ТЫ

ПОСЛЕСЛОВИЕ

1

Когда я (более сорока лет назад) сделал первый набросок этой книги, мной двигала внутренняя необходимость. Одно видение, которое с юности снова и снова посещало меня и каждый раз теряло четкость очертаний, обрело наконец неизменную ясность, и эта ясность столь явно обладала сверхличностным характером, что я скоро осознал, что должен об этом свидетельствовать. Некоторое время спустя, после того как я удостоился обрести надлежащее Слово и решился записать книгу в ее окончательном виде (1923), обнаружилось, что многое нуждается в дополнении, однако на своем месте и в самостоятельной форме. Так возникли небольшие работы, частично истолковавшие с помощью примеров то видение, о котором шла речь, частично объяснявшие его, когда мне приходилось оспаривать некоторые возражения, частично критиковавшие те воззрения, которым названные работы во многом обязаны, хотя тем, кто эти воззрения высказывал, не раскрылось в его центральном значении мое самое существенное положение – о тесной связи между отношением к Богу и отношением к ближнему. Позднее к этим работам присоединились другие, которые указывали на антропологические основания и на социологические выводы. Тем не менее стало очевидным, что далеко не все вопросы получили достаточное освещение. Время от времени ко мне обращались читатели, с тем чтобы уяснить, что я подразумевал в том или ином случае. Долгое время я отвечал каждому из них, но постепенно заметил, что не в состоянии удовлетворить их справедливое требование и, кроме того, не имею права ограничивать отношение диалога лишь теми моими читателями, которые ко мне обратились, – быть может, как раз те, кто не решился нарушить молчание, заслуживают особенного внимания. Так я пришел к необходимости ответить публично, прежде всего на некоторые существенные вопросы, которые по смыслу связаны между собой.

2

Первый вопрос может быть сформулирован с достаточной точностью примерно так: если мы, как утверждается в книге, можем состоять в отношении не только к другим людям, но также к существам и вещам, то что тогда составляет подлинное различие между теми и другими? Или еще точнее: если отношение Я-Ты обусловливает взаимность, фактически объемлющую и Я и Ты, как может быть в качестве такого отношения понято отношение к природному? Еще точнее: если мы предположим, что также существа и вещи природы, которых мы встречаем как наше Ты, дают нам некий род обоюдности, каков тогда характер этой обоюдности и что дает нам право применять к нему это фундаментальное понятие?

Очевидно, на этот вопрос нет единодушного ответа; здесь вместо того, чтобы, как обычно, охватывать природу как некое целое, мы должны рассматривать ее различные области по отдельности. Некогда человек "приручил" зверя и теперь еще способен произвести это особенное воздействие на животное. Человек вовлекает его в свою атмосферу и побуждает к тому, чтобы зверь естественным образом воспринял его, чужого, и "принял его". Человек добивается от животного некоего – часто поразительного – активного ответа на его приближение, на его обращение к нему и в общем тем более сильного ответа, чем больше его отношение есть подлинное изречение Ты. Животным, как и детям, нередко удается распознать притворную нежность. Но и вне сферы приручения порой имеет место подобный контакт между человеком и зверем: речь идет о людях, которые в глубине своего существа обладают потенциальным партнерством с животными, причем преимущественно это люди, в которых преобладает не "животное" начало, но скорее от природы духовные личности.

Зверь не двойствен, как человек: двойственность основных слов Я-Ты и Я-Оно ему чужда, хотя он может как внимать другому существу, так и рассматривать предметы. Все же мы можем сказать, что здесь двойственность латентна. Поэтому, рассматривая эту сферу в перспективе нашего изречения Ты, которое исходит от нас к твари, мы можем назвать ее порогом взаимности.

Совершенно по-другому обстоит дело с теми областями природы, в которых отсутствует спонтанность, одинаково присущая нам и животным. В наше понятие растения входит то, что оно не может реагировать на наше действие, не может "ответить". Однако это не означает, что здесь нам совершенно не уделено никакой взаимности. Деяния или соотнесения отдельного существа здесь, разумеется, нет, однако есть взаимность самого бытия, взаимность, сущая в бытии, и никакая иная. Живая цельность и единство дерева, которые ускользают от взгляда того, кто лишь исследует, и раскрываются тому, кто говорит Ты, присутствуют именно тогда, когда он присутствует, он дает дереву проявлять эту живую цельность и единство, и теперь дерево, сущее в бытии, ее проявляет. Наши мыслительные привычки затрудняют нам прозрение того, что здесь, разбуженное нашим отношением, нечто исходящее от сущего в бытии искрится нам навстречу. В сфере, о которой идет речь, требуется чистосердечно отдать справедливость действительности, раскрывающейся перед нами. Эту обширную сферу, простирающуюся от камней до звезд, я бы хотел обозначить как пред-пороговую, т. е. присущую ступени, которая лежит перед порогом.

3

Однако теперь возникает вопрос о сфере, которую, пользуясь тем же образным языком, можно назвать сферой того, что "над порогом" (superliminare), т.е. сферой перекладины, которая венчает дверь сверху, – сферой Духа.

Здесь также должно провести разграничение между двумя областями; однако здесь оно проникает глубже, нежели то, которое проводят в царстве природы. Это разграничение между тем, берущим начало в духе, что уже вошло в мир и воспринимается в нем посредством наших чувств, с одной стороны, и тем, что еще не вошло в мир, но готово войти в него и становится для нас присутствующим в настоящем, – с другой. Это разделение, мой читатель, основано на том, что духовное образование, уже вошедшее в мир, я как будто могу показать тебе, тогда как другое – нет. На духовные образования, которые в этом мире, общем для нас с тобой, у нас "под рукой" ничуть не в меньшей степени, нежели вещь или природное существо, я могу указать тебе, так же как и на нечто доступное тебе в действительности или в возможности, но не на то, что еще не вошло в мир. Но если и здесь, относительно этой пограничной области, мне зададут вопрос, где же тут следует искать взаимность, мне останется лишь прибегнуть к косвенному намеку на вполне определенные, но едва ли поддающиеся описанию процессы в жизни человека, которому было дано откровение духа как встречи, и, наконец, если косвенного намека будет недостаточно, мне ничего не останется, мой читатель, как обратиться к свидетельству твоих собственных тайн, пусть глубоко погребенных, но все же еще достижимых.

Вернемся же теперь к первой области, к области того, что у нас "под рукой". Здесь можно привести некоторые примеры.

Пусть вопрошающий представит себе одно из дошедших до нас изречений одного из тех учителей, которые жили тысячи лет назад, и постарается теперь изо всех сил уловить это изречение слухом, т. е. как исшедшее из уст того, кто говорит в его присутствии, услышать его собственными ушами и воспринять его. Для этого он должен всем своим существом обратиться к тому, кто, не присутствуя, изрекает присутствующее здесь изречение, т. е. он должен усвоить по отношению к живому и мертвому то соотнесение, которое я именую изречением Ты. Если это удастся ему (для чего, разумеется, воли и усилия недостаточно, однако человек может снова и снова браться за это предприятие), он услышит – только сперва, быть может, невнятно – голос, тождественный тому, который будет звучать для него из других подлинных изречений того же учителя. Отныне он уже не сможет сделать то, что мог прежде, когда обходился с изречением, как с неким объектом: невозможно будет выделить из него никакого содержания и ритма; он восприемлет лишь неделимую цельность Изреченности.

Но это еще связано с личностью, с соответствующим данному времени обнаружением личности в ее слове. Однако то, что я подразумеваю, не ограничено продолжающимся действием в слове некоего личного бытия. Поэтому, чтобы дополнить вышесказанное, я должен прибегнуть к одному примеру, в котором нет более места ничему личному. Как всегда, я выбираю пример, который для некоторых людей связан с яркими воспоминаниями. Это – дорийская колонна, когда-либо в том или ином месте явившаяся человеку, который способен и готов к тому, чтобы к ней обратиться. Мне она впервые встретилась в Сиракузах, она выступала из церковной стены, в которой некогда была замурована: тайное древнейшее мерило представляло себя в столь простом образе, что ничего единичного нельзя было здесь разглядеть, ничем единичным невозможно было здесь наслаждаться. Надлежало совершить то, что я мог совершить: стоя перед этим духовным образованием, которое прошло через приобщающее к изначальному Смыслу врожденное чувство человека и его руки и оформилось в тело, вместить и удержать со-стояние. Исчезает ли здесь понятие взаимности? Оно лишь погружается обратно во тьму или преображается в некое конкретное положение вещей, решительно отвергая отвлеченность, но остается светлым и внушающим доверие.

Отсюда мы вправе бросить взгляд также в другую область, в область того, что "не под рукой", в область контакта с "духовными сущностями", в область возникновения Слова и Формы.

Дух, ставший Словом, Дух, ставший Формой, – каждому, кого коснулся Дух и кто не закрывался от него, в какой-то степени известно основополагающее Фактическое: что такое не пускает ростки и не произрастает в мире человека, не будучи посеянным, но про-исходит из его встреч с Другим. Не из встреч с платоновскими идеями (относительно последних я не обладаю никаким непосредственным знанием и не в состоянии понять их как сущее в бытии), но с Духом, который нас овевает и вдыхает себя в нас. И снова мне вспоминается странное признание Ницше, который, описывая процесс "вдохновения", говорит, что человек берет, но не спрашивает, кто здесь дает. Да будет – человек не спрашивает, но благодарит.

Тот, кому ведомо веяние Духа, погрешает, вознамерившись завладеть Духом или вызнать его характерные признаки. Но он нарушает верность и тогда, когда приписывает дар себе самому.

4

Рассмотрим еще раз то, что было здесь сказано о встречах с природным и с духовным.

Вопрос может звучать так: вправе ли мы говорить об "ответе" или "обращении", которые приходят из сферы, лежащей за пределами всего, что мы в своем рассмотрении порядков иерархии сущего наделяем спонтанностью и сознанием, как о чем-то таком, что именно как ответ или обращение имеет место в человеческом мире, где мы живем? Обладает ли то, о чем здесь было сказано, какой-либо иной значимостью, или это только "персонифицирующая" метафора? Не угрожает ли здесь опасность некоей проблематичной "мистики", стирающей границы, которые проводило и с необходимостью должно было проводить всякое рациональное познание?

Ясная и устойчивая структура отношения Я-Ты, близкого каждому, кто чист сердцем и обладает мужеством, чтобы его составить, не имеет мистической природы. Чтобы понять эту структуру, мы порой должны отказаться от привычек нашего мышления, но не от изначальных норм, которые определяют человеческое мышление действительности. Как в области природы, так и в области Духа – Духа, который продолжает жить в изречениях и произведениях, и Духа, который хочет стать изречением и произведением, – мы вправе понимать оказываемое на нас воздействие как воздействие Сущего.

5

В следующем вопросе речь идет уже не о пороге, не о том, что перед порогом и над порогом взаимности, но о ней самой как о входной двери нашего наличного бытия.

Спрашивается: как обстоит дело с отношением Я-Ты между людьми? Всегда ли оно со-стоит в полной обоюдности? Всегда ли оно способно на это, всегда ли оно дерзнет быть таким? Не подвержено ли оно, как все человеческое, ограничению нашей недостаточностью, но также ограничению посредством внутренних законов нашей совместной жизни?

Первое из этих двух препятствий довольно хорошо известно. Все, начиная с того, что твой взгляд день за днем встречает отчужденность в глазах "ближнего", притом что он нуждается в тебе, и кончая печалью святых, раз за разом втуне предлагающих великий дар, – все говорит тебе о том, что полная взаимность неприсуща совместной жизни людей. Она – милость, к приятию которой человек всегда должен быть готовым и на которую он никогда не может рассчитывать как на нечто гарантированное.

Однако бывает так, что отношение Я-Ты по самой своей принадлежности к определенному роду не может развиться в полную взаимность, если оно должно и дальше существовать в пределах своего рода.

В другом месте как такого рода отношение я охарактеризовал отношение подлинного воспитателя к своему воспитаннику. Для того чтобы помочь осуществиться в действительности наилучшим возможностям, присущим ученику, учитель должен относиться к нему, как к этой определенной личности в ее потенциальности и ее актуальности, точнее, он должен знать его не как простую сумму свойств, стремлений и торможений, он должен понимать его как некую целостность и утверждать его в этой его целостности. Однако учитель может это лишь тогда, когда он всякий раз встречает ученика как своего партнера в некой биполярной ситуации. И для того чтобы его. воздействие на ученика было цельным и осмысленным, он должен всякий раз проживать эту ситуацию во всех ее моментах, исходя не только из своей собственной точки зрения, но также с точки зрения своего предстоящего: ему надлежит прибегнуть к реализации такого рода, который я называю схватыванием. Хотя это зависит от того, что он также пробуждает в воспитаннике отношение Я-Ты, что равным образом и последний относится к воспитателю, как к этой определенной личности, и утверждает ее, все же особое воспитывыющее отношение не может обладать прочным и продолжительным существованием, если воспитанник со своей стороны прибегает к схватыванию, проживая в общей ситуации ту ее часть, которая принадлежит воспитателю. Кончается ли тогда отношение Я-Ты либо приобретает характер совершенно иного рода, характер дружбы, оказывается, что специфически воспитывающее отношение, как таковое, лишено полной взаимности.

Другой не менее поучительный пример нормативного ограничения взаимности показывает нам отношение между искушенным психотерапевтом и его пациентом. Когда он удовлетворяется тем, что "анализирует" больного, то есть извлекает на свет из его микрокосмоса бессознательные факторы и преображенные посредством этого энергии прикладывает к сознательной работе жизни, то в некоторых случаях он добьется успеха. В лучшем случае он может помочь душе, лишенной четкой организованной структуры в какой-то степени собраться и добиться упорядоченности. Но осуществить то, что, собственно, на него возложено, – добиться возрождения зачахшего центра личности – он не способен. Это сумеет лишь тот, кто охватывает проницательным взглядом врача, казалось бы, окончательно погребенное латентное единство страдающей души, а ^то достижимо как раз лишь в партнерстве, в соотнесении личности с личностью, но не посредством рассмотрения и исследования некоего объекта. Для того чтобы психотерапевт последовательно содействовал освобождению и актуализации того единства в некоем новом согласии личности с миром, он должен, как воспитатель, всякий 'раз стоять не только здесь, на своем полюсе биполярного отношения, но силой воображения переноситься также на другой полюс и испытывать воздействие собственной терапии. И опять же специфическое, "исцеляющее" отношение перестанет существовать в тот момент, когда пациент со своей стороны задумает и осуществит схватывание и проживет ситуацию также на полюсе врача. Исцелять и воспитывать может лишь живущий в пред-стоянии и все же пребывающий в отдалении,

Наиболее убедительно нормативное ограничение взаимности можно было бы показать на примере духовника, поскольку здесь схватывание, осуществленное со стороны наставляемого, посягало бы на сакральную аутентичность задачи.

Всякое отношение Я-Ты внутри такой ситуации соотнесенности, которая специфицируется как целенаправленное воздействие одной части на другую, существует в силу взаимности, которой не суждено стать полной.

6

В этой связи можно обсудить еще только один-единственный вопрос, и его нельзя оставить без внимания, ибо он по своей важности не сравним ни с какими иными.

Спрашивается: как вечное Ты может быть в отношении одновременно исключительным и включенным? Как Ты-отношение человека к Богу, которое обусловливает безусловный и ничем не отклоняемый поворот к Нему, тем не менее может охватывать все другие Я-Ты-отношения этого человека и как бы приносить их Богу?

Заметим, что спрашивается не о Боге, а только о нашем отношении к Нему. И все же, чтобы иметь возможность ответить, я должен говорить о Нем. Ибо наше отношение к Нему так сверхпротивоположно, как оно есть, поскольку Он так сверхпротивоположен, как Он есть.

Само собой разумеется, мы говорим лишь о том, что есть Бог в его отношении к человеку. И это также выразимо лишь в парадоксе, точнее, посредством парадоксального употребления понятия; еще точнее, посредством парадоксальной связи номинального понятия с Прилагательным, противоречащим привычному нам содержанию. Подчеркивание действенности этого противоречия должно уступить место пониманию того, что так и только так оправдывается необходимое обозначение предмета через это понятие. Содержание понятия испытывает радикальное, преобразующее его расширение, но ведь так у нас с каждым понятием, которое мы, понуждаемые действительностью веры, берем из сферы имманентного и применяем к трансцендентному.

Обозначать Бога как личность необходимо для каждого, кто, подобно мне, говоря "Бог", не имеет в виду никакой принцип (хотя такие мистики, как Экхарт, иногда отождествляли ' Его с "бытием") и никакую идею, хотя такие философы, как Платон, порой могли считать его идеей; это необходимо для тех, кто, как и я, видит в "Боге" того, кто – кем бы он ни был помимо этого – вступает в непосредственное отношение к нам, людям, в творческих, даруемых в откровении освобождающих актах и тем самым делает возможным для нас вступить в непосредственное отношение к нему. Эта основа и смысл нашего бытия во всякое время составляет такую взаимность, какая может быть лишь между личностями. Безусловно, понятие личностности совершенно неспособно декларировать сущность Бога, но дозволительно и необходимо сказать, что Бог есть также личность. Если бы я, в виде исключения, захотел перевести то, что следует понимать под вышесказанным на язык философа, на язык Спинозы, я должен был бы сказать, что нам, людям, известны из бесконечного множества атрибутов Бога не два, как считал Спиноза, но три: к духовности, в которой берет свое начало то, что мы именуем Духом, и природности, которая выражает себя в том, что мы знаем как природу, в качестве третьего прибавляется атрибут личностности. От него, от этого атрибута, происходит мое личное бытие и личное бытие всех людей, как от тех двух – духовное и природное бытие, мое и всех людей. И только это третье, атрибут личностности, дает нам непосредственно узнать себя в своем качестве как атрибут.

Но теперь заявляет о себе противоречие и ссылается на общеизвестное содержание понятия личности. Ведь к личности, поясняет оно, принадлежит то, что ее самостоятельность заключается именно в себе, однако в совместном бытии посредством множественности других самостоятельностей релятивируется; а это, разумеется, нельзя сказать о Боге. В ответ на это противоречие выдвигают парадоксальное обозначение Бога как абсолютной личности, т. е. такой личности, которая не может быть релятивирована. В непосредственное отношение к нам Бог вступает как абсолютная личность. Противоречие должно уступить высшему прозрению.

Теперь мы дерзнем сказать, что Бог свою абсолютность включает в отношение, в которое он вступает с человеком. Поэтому человеку, который поворачивается к Богу, нет нужды отворачиваться от других Я-Ты-отношений: правомочно он приносит все эти отношения Богу и дает им преобразиться "в лице Бога".

Однако вообще следует остерегаться того, чтобы понимать разговор с Богом, разговор, о котором я вел речь в этой книге и почти во всех остальных, которые последовали за ней, как нечто сбывающееся лишь отдельно от повседневного или сверх него. Речение Бога к людям пронизывает происходящее в жизни, которая своя для каждого из нас, и все происходящее в мире, нас окружающем, все биографическое и все историческое и делает это для тебя и для меня указанием, требованием. Событие за событием, ситуация за ситуацией обретают благодаря личной речи возможность и право вытребовать у человеческой личности удерживания со-стояния и решения. Часто мы полагаем, будто наш слух ничего не улавливает, тогда как давно сами же и запечатали себе уши воском.

Существование взаимности между Богом и человеком недоказуемо, как недоказуемо существование Бога. Тот же, кто все-таки отваживается говорить об этом, возвещает свидетельство и призывает свидетельство того, к кому он обращается, свидетельство настоящее или будущее.

Иерусалим, октябрь 1957

К НАЧАЛУ
Библиотека Фонда содействия развитию психической культуры (Киев)