PSYLIB® – А. Л. Доброхотов. КАТЕГОРИЯ БЫТИЯ

БИБЛИОТЕКА

А.Л.Доброхотов

КАТЕГОРИЯ БЫТИЯ

В КЛАССИЧЕСКОЙ ЗАПАДНОЕВРОПЕЙСКОЙ ФИЛОСОФИИ

Издательство Московского университета. М., 1986

Аннотация
ВВЕДЕНИЕ

Часть Первая

  1. СТАНОВЛЕНИЕ ПОНЯТИЯ БЫТИЯ
    В ФИЛОСОФИИ ДОСОКРАТИКОВ И СОФИСТОВ

  2. СОКРАТ
    1. Онтологическое значение метода Сократа
    2. Бытие и моральное сознание
    3. Сократики

  3. ПЛАТОН
    1. Бытие как эйдос
    2. Эйдос и логос
    3. Имена бытия
    4. Инобытие
    5. Формирование понятия бытия как такового
    6. Границы бытия
    7. Онтологические открытия Платона

  4. АРИСТОТЕЛЬ
    1. Формальные особенности онтологии Аристотеля
    2. Основные положения учения Аристотеля о сущности
    3. Сущность и возможность
    4. Сущность и действительность
    5. Итоги "первой философии"

  5. ПОЗДНЕАНТИЧНЫЕ КОНЦЕПЦИИ БЫТИЯ
    1. Онтологические идеи главных школ раннего эллинизма
    2. Плотин и завершение эволюции понятия бытия в античности

Часть Вторая

  1. ПРЕДВАРИТЕЛЬНЫЕ ЗАМЕЧАНИЯ

  2. КАТЕГОРИЯ БЫТИЯ В СРЕДНЕВЕКОВОЙ ФИЛОСОФИИ

  3. КАТЕГОРИЯ БЫТИЯ В ФИЛОСОФИИ НОВОГО ВРЕМЕНИ

Часть Третья

  1. КАТЕГОРИЯ БЫТИЯ В СИСТЕМЕ КАНТА
    1. Бытие и "способность познания"
    2. Бытие и "способность принципов"
    3. Бытие и "способность суждения"

  2. КАТЕГОРИЯ БЫТИЯ В ПОСЛЕКАНТОВСКОЙ
    ТРАНСЦЕНДЕНТАЛЬНОЙ ФИЛОСОФИИ
    1. Переосмысление трансцендентального метода у Фихте и Шеллинга
    2. Понятие бытия в философской эволюции Шеллинга
    3. Диалектика абсолюта в философии Гегеля

ЗАКЛЮЧЕНИЕ

  1. Кризис онтологизма в философии первой половины XIX века
  2. Исторические особенности эволюции категории бытия
  3. Философские итоги эволюции категории бытия

Литература

Библиотека Фонда содействия развитию психической культуры (Киев)


Литература

Данный список не носит библиографического характера. В нем указана научная литература, учтенная автором. Источники приводятся лишь в том случае, если авторитетность издания не бесспорна или если есть ссылка на русский перевод. Классические издания текстов (типа Дильса или Миня) в список не включены. Ссылки в тексте оформляются следующим образом: в скобках дается порядковый номер издания в списке литературы, номер тома (набранный курсивом) и страницы; если нет отсылки к списку, текст указывается по общепринятой в международной науке системе нотации.

Список построен по алфавитному принципу. Цифры в круглых скобках отсылают к изданиям, стоящим в списке под этим номером; следующие за ними цифры означают год и номер периодического издания или том справочного издания. Соответствующие страницы, на которых помещена в издании приведенная работа, не указываются.

  1. Маркс К., Энгельс Ф. Соч. 2-е изд.

  2. Аверинцев С.С. Поэтика ранневизантийской литературы. М., 1977.

  3. Аверинцев С. С. Классическая греческая философия как. явление историко-литературного ряда. – (72).

  4. Антология мировой философии в четырех томах. Т. 1, ч 2. М., 1969.

  5. Аристотель. Метафизика. М.; Л., 1934.

  6. Аристотель. Категории. М., 1939.

  7. Аристотель. Соч. в четырех томах. М., т. 1, 1975; т. 2, 1978; т. 3, 1981; т. 4, 1984.

  8. Бакусев В. М. Первоначала метафизики Якоба Бёме. – В кн.: Некоторые вопросы историко-философской науки. М., 1984.

  9. Баткин Л. М. Онтология Марсилио Фичино в связи с общей оценкой ренессансного неоплатонизма. – В кн.: Традиция в истории культуры. М., 1978.

  10. Беркли Дж. Соч. М., 1978.

  11. Блонский П. П. Философия Плотина. М., 1918.

  12. Богомолов А. С. Диалектический логос. М., 1982.

  13. Богословские труды.

  14. Бородай Т. Ю. Проблемы становления терминологии у Платона. – (23. Сер. 9. Филология. 1982. №4).

  15. Бородай Т. Ю. Понятие материи в "Тимее" Платона и способы его выражения. – В кн.: Актуальные проблемы классической филологии. М., 1982.

  16. Бородай Т. Ю. Семантика слова chora у Платона. – (24 1984, 8).

  17. Бриллиантов А. Влияние восточного богословия на западное в произведениях Иоанна Скота Эригены. СПб., 1898.

  18. Бруно Дж. Диалоги. М., 1949.

  19. Васильева Т. В. Беседа о логосе в платоновском "Теэтете" (201с-210d). – В кн.: Платон и его эпоха. М., 1979.

  20. Васильева Т. В. Дельфийский оракул о мудрости Сократа, превосходящей мудрость Софокла и Еврипида. – (55).

  21. Васильева Т. В. Афинская школа философии. М., 1985.

  22. Вестник древней истории.

  23. Вестник Московского университета.

  24. Вопросы классической филологии.

  25. Гайденко П. П. Учение Канта и его экзистенциалистская интерпретация. – (93).

  26. Гайденко П. П. Философия Фихте и современность. М., 1979.

  27. Гайденко П. П. Эволюция понятия науки. М., 1980.

  28. Гайденко П. П. Понятие времени в античной философии (Аристотель, Плотин, Августин). – (55).

  29. Гайденко П. П. Понимание бытия у Фомы Аквинского. - В кн.: Западноевропейская средневековая словесность. М., 1985,

  30. Гегель Г. В. Ф. Соч: Т. I-XIV. М., 1930-1959.

  31. Гегель Г. В. Ф. Работы разных лет в двух томах. М., т. 1, 1970; т. 2, 1971.

  32. Гегель Г. В. Ф. Наука логики. М., т. 1, 1970; т. 2, 1971; т. 3, 1972.

  33. Гегель Г. В. Ф. Энциклопедия философских наук. М., 1974, т. 1; 1975, т. 2; 1977, т. 3.

  34. Гегель Г. В. Ф. Философия религии в двух томах. М., 1975, т. 1; 1977, т. 2.

  35. Гоббс Т. Избр. произв. в двух томах. М., 1964.

  36. Гольбах П. А. Избр. произв. в двух томах. М., 1963.

  37. Гомперц Т. Греческие мыслители. СПб., 1911, т. 1; 1913, т. 2.

  38. Григорьева Н. И. Парадоксы платоновского "Тимея": диалог и гимн. – В кн.: Поэтика древнегреческой литературы. М., 1981.

  39. Декарт Р. Избр. произв. М., 1950.

  40. Дешан Л.-М. Истина, или Истинная система. М., 1973.

  41. Джохадзе Д. В., Стяжкин Н. И. Введение в историю западноевропейской средневековой философии. Тбилиси, 1981.

  42. Диоген Лаэртский. О жизни, учениях и изречениях знаменитых философов. М., 1979.

  43. Доброхотов А. Л. Учение досократиков о бытии. М., 1980.

  44. Евсевий Памфил. Церковная история. – (13, 23-25).

  45. Егоров И. А. Плутарх Херонейский как оригинальный мыслитель. Его учение о бытии. – В кн.: Проблемы бытия и познания в истории зарубежной философии. М., 1982.

  46. Зелинский Ф. Ф. Религия эллинизма. Пг., 1922.

  47. Ибн Сина (Авиценна). Избр. филос. произв. М., 1980.

  48. Ильин И. А. Философия Гегеля как учение о конкретности бога и человека. Т. 1-2. М., 1918.

  49. Кант И. Соч. в шести томах. М., 1963, т. 1; 1964, т. 2; 1964, т. 3; 1965, т. 4, ч. 1-2; 1966, т. 5; 1966, т. 6.

  50. Кант И. Трактаты и письма. М., 1980.

  51. Кантовский сборник. Вып. 7. Калининград, 1982;

  52. Кессиди Ф. X. Сократ, М., 1976.

  53. Котельникова О. Учение о непосредственном знании в философии Фр. Г. Якоби. – В кн.: Мысль, №1. Пб., 1922.

  54. Кузнецов В. Н. Французский материализм XVIII века. М., 1981.

  55. Культура и искусство античного мира. М., 1980.

  56. Лейбниц Г. В. Соч. в четырех томах. М., 1982, т. 1; 1983, т. 2; 1984, т. 3.

  57. Локк Дж. Избр. филос. произв. в двух томах. М., 1960.

  58. Лосев А. Ф. Очерки античного символизма и мифологии. М., 1930.

  59. Лосев А. Ф. Античная мифология в ее историческом развитии. М., 1957.

  60. Лосев А. Ф. История античной эстетики. М., 1963, т. 1; 1969, т. 2; 1974, т. 3; 1975, т. 4; 1979, т. 5; 1980, т. 6.

  61. Лосев А. Ф. Эллинистически-римская эстетика I-II вв. н.э. М., 1979.

  62. Лосский В. Н. Очерк мистического богословия Восточной Церкви. – (13, 8, 1972).

  63. Лосский В. Н. Богословское понятие человеческой личности. – (13, 14. 1975).

  64. Майоров Г. Г. Теоретическая философия Готфрида Лейбница. М., 1973.

  65. Майоров Г. Г. Формирование средневековой философии. Латинская патристика. М., 1979.

  66. Мальбранш Н. Разыскания истины. Спб., 1903, т. 1; 1906, т. 2,

  67. Миллер Т. А. Об изучении художественной формы платоновских диалогов. – (72).

  68. Мифы народов мира. М., 1980, т. 1; 1982, т. 2.

  69. Мотрошилова Н. В. Гуссерль и Кант: проблема "трансцендентальной философий". – (93).

  70. Мотрошилова Н. В. Путь Гегеля к "Науке логики". М., 1984.

  71. Николай Кузанский. Соч. в двух томах. М., 1979-1980.

  72. Новое в современной классической филологии. М., 1979.

  73. Новые идеи в философии. Сборник №12. СПб., 1914.

  74. Памятники средневековой латинской литературы Х-XII вв. М., 1972.

  75. Петрици И. Рассмотрение платоновской философии и Прок-ла Диадоха. М., 1984.

  76. Платон. Соч. в трех томах. М., 1968, т. 1; 1970, т. 2; 1971, т. 3 (ч. 1); 1972, т. 3 (ч. 2).

  77. Попов И. В. Личность и учение блаженного Августина. Сергиев Посад, 1916, т. 1, ч. 1-2.

  78. Проблема объекта в современной науке: реферативный сборник. М., 1980.

  79. Сеземан В. Э. Сократ и проблема самопознания. – В кн.: Евразийский временник. Берлин, 4, 1925.

  80. Секст Эмпирик. Соч. в двух томах. М., 1975-1976.

  81. Сенека Л. А. Письма к Луцилию. М., 1977.

  82. Сидоров А. И. Плотин и гностики. – (22, 1979, №1).

  83. Соколов В. В. Философия Спинозы и современность. М., 1964.

  84. Спиноза Б. Избр. произв. в двух томах. М., 1957.

  85. Средневековье в свидетельствах современников. М., 1984.

  86. Тахо-Годи А. А. Художественно-символический смысл трактата Порфирия "О пещере нимф". – (24, VI, 1976).

  87. Тахо-Годи А. А. Гимнографические и энкомиастические тенденции в позднеантичной прозе. – (24, VIII, 1984).

  88. Тевзадзе Г. В. Иммануил Кант. Тбилиси, 1979.

  89. Трофимова М. К. Историко-философские вопросы гностицизма. М., 1979.

  90. Трубецкой С. Н. Метафизика в Древней Греции. М., 1890.

  91. Тюрго А. Р. Избр. филос. произв. М., 1937.

  92. Фейербах Л. Собр. произв. в трех томах. М., 1974.

  93. Философия Канта и современность. М., 1974.

  94. Философия Канта и современность: сборник переводов. М., 1976, ч. 2.

  95. Философская энциклопедия.

  96. Философский энциклопедический словарь. М., 1983.

  97. Фихте И. Г. Избр. соч. М., т. 1, 1916.

  98. Франк С. Л. Предмет знания. (Об основах и пределах отвлеченного знания). Пг., 1915.

  99. Хайдеггер М. Тезис Канта о бытии. – (94).

  100. Хинтикка Я. Логико-эпистемологические исследования. М., 1980.

  101. Шевкина Г. В. Сигер Брабантский и парижские аверроисты XIII в. М., 1972.

  102. Шеллинг Ф. В. Философские исследования о сущности человеческой свободы. Бруно или о божественном и естественном начале вещей. СПб., 1908.

  103. Шеллинг Ф. В. И. Система трансцендентального идеализма. Л., 1936.

  104. Шичалин Ю. А. Язык у Плотина. – В кн.: Языковая практика и теория языка. М., 1978.

  105. Щичалин Ю. А. К истории переосмысления термина hypostasis. – В кн.: Античная балканистика. 3. М., 1978.

  106. Эстетика Ренессанса. М., 1981, т. 1.

  107. Юм Д. Соч. в двух томах. М., 1965-1966.

  108. Ясперс К. Радикальное зло у Канта. – (94).

  109. Ackrill J. L. Plato and the copula: "Sophist" 251-259. – (232).

  110. Albert the Great: commentative essays. Oklahoma, 1980.

  111. Albert K. Meister Eckharts These vom Sein. (Saarbrucken), 1975.

  112. American Philosophical Quarterly. Pittsburgh.

  113. Anderson J. F. St. Augustine and Being. The Hague, 1965.

  114. Archiv fur Geschichte der Philosophie. В.; N.Y.

  115. Arehiv fur Kulturgeschichte. Koln.

  116. Archivo di filosofia. Padova.

  117. Aristotelian Society. London.

  118. Bart K. Anselm: fides quaerens intellectum. L., 1960.

  119. Baumgartner Н. М. Die Bestimmung des Absoluten. Ein Strukturvergleich der Reflexionsformen bei J. G. Fichte und Plotin. – (253. 1980, Bd 34, Н. 3).

  120. Baumgarten A. G. Metaphysica. Halle, 1779 (Nachdruck: Hildesheim, Olms, 1963).

  121. Вeierwaltes W. Proklos. Fr./M., 1979.

  122. Beierwaltes W. Das Problem des absoluten Selbstbewufit-seins bei Johannes Scotus Eriugena. – (211, 1966, Bd 73).

  123. Bettoni E. Duns Scotus. The Basic principles of his philosophy. Wash., 1961.

  124. Bonevac D. Kant on existence and modality. – (114, 1982, Bd 64. H. 3).

  125. Bracken E. Meister Eckhart und Fichte. Wurzburg, 1943.

  126. Buchanan E. Aristotles theory of being. Cambr.-Mass., 1962.

  127. Bradford D. E. Hume on existence. – (169. 1983. vol. 15, n. 3).

  128. Вrosch H. Der Seinsbegriff bei Boethius. Innsbruck, 1931.

  129. The Cambridge history of later greek and early medieval philosophy. Cambr., 1967.

  130. The Cambridge history of later medieval philosophy. Cambr., 1982.

  131. Сaputо J. D. The nothingness of the intellect in Meister Eckharts "Parisian questions". – (241, 1975, vol. 39, n. 1).

  132. Сaputо J. D. The problem of Being in Heidegger and Scholastics. – (241, 1977. vol. 41, n. 1).

  133. Chen Chung-hwan. Sophia. The sciences Aristotle sought. N.Y. 1976.

  134. Classical Quarterly. Oxford.

  135. Cornford F. M. Platos theory of knowledge. L., 1935.

  136. Сornford F. M. Platos cosmology. L., 1937.

  137. Cosgrove M. R. Thomas Aquinas on Anselms argument. – (218, 1974, vol. 27. n. 3). .

  138. Copleston F. A History of Philosophy. L., 1950-1953, vol. 2-3.

  139. Сrоmbie I. M. An Examination of Platos Doctrines. L., 1963, vol. 2.

  140. Dоyle J. P. Saint Bonaventure and the ontological argument. – (197, 1974, vol. 52. n. 1).

  141. Dillon J. Middle Platonists. L., 1977.

  142. Fichte J. G. Werke. Auswahl in sechs Banden, hrsg. von F. Medicus. Leipzig, 1908-1911.

  143. Franciscan Studies. N.Y.

  144. Franziskanische Studien.

  145. Fischer H. Thomas von Aquinas und Meister Eckhart. – (236. 1974, Jg. 49, H. 2-3).

  146. Frede M. Pradikation und Existenzaussage. Gottingen, 1970.

  147. Fuchs J. Die Proprietaten des Seins bei Alexander von Hales. Munchen, 1930.

  148. Gadamer H.-G. Hegels Dialektik. Tubingen, 1971.

  149. Gadamer H.-G. Die Idee des Guten zwischen Plato und Aristoteles. Heidelberg, 1978.

  150. Gadameг H.-G. Der platonische "Parmenides" und seine Nachwirkung. – (116. 1983, n. 1/13).

  151. Gilson E. The History of Christian Philosophy in the Middle Ages. L., 1955.

  152. Gilson E. Being and Some Philosophers. Toronto, 1961.

  153. Gomez-Lobo A The so-colled Question of Existence in Aristotle "An. Post." 2.1-2. – (218, 1980. vol. 34, n. 1).

  154. Gosling J. С. В. Plato. L., 1973.

  155. Gottfried P. E. Hegel and Proclus: Remarks on a problematic Relationship. – (242. 1981, vol. 56, n. 222).

  156. Grabmann M. Geschichte der scholastischen Methode. B.,. 1957, Bd. 1-2.

  157. Graeser A. Plotinus and the Stoics. Leiden, 1972.

  158. Guthrie W. K. C. A History of Greek Philosophy. Cambr., 1978, vol. 5; 1981, vol. 6.

  159. Hartmann N. Platos Logik des Seins. Giessen, 1909.

  160. Heinrich D. Der ontologische Gottesbeweis. Tubingen, 1967.

  161. Hegyi J. Die Bedeutung des Seins bei den klassischen Kommentatoren des heil. Thomas von Aquinas. Pullach bei Munchen, 1959.

  162. Heineman R. Being in the "Sophist". – (114. 1983, Bd 65, H. 3).

  163. Huber G. Das Sein und das Absolute. Basel, 1955.

  164. Hund W. B. The Sublime and God in Kants "Critique of Judgement" – (200, 1983, vol. 57, n. 1).

  165. Husain M. The question "what is being" and its Aristotelian answer. – (200, 1976, vol. 50, n. 3).

  166. Husain M. The multiplicity in unity of being qua being in Aristotles pros hen equivocity. – (200, 1981, vol. 55, n. 2).

  167. International Journal for Philosophy of Religion. The Hague.

  168. International Philosophical Quarterly. N.Y.

  169. International Studies in Philosophy. Torino.

  170. Journal of History of Philosophy. Berkley.

  171. Journal of Religion. Chicago.

  172. Кahn Ch. K. The verb "be" in Ancient Greek. Dordrecht-Boston, 1973.

  173. Kahn Ch. K. Some philosophical uses of "to be" in Plato. – (212, 1981. vol. 26. n. 2).

  174. Kant-Studien. Bonn.

  175. Ketchum R. J. Plato on real being. – (112, 1980, vol. 17, n. 3).

  176. Kielkopf Ch. F. Duns Scotuss rejection of "necessarily exists" as predicate. – (170, 1978, vol. 16. n. 1).

  177. Korner F. Das Sein und der Mensch. Fr.-Munchen, 1959.

  178. Korsch D. Der Grund der Freiheit. Munchen, 1980.

  179. Klibansky R. The continuity of the platonic tradition during the, middle ages. L., 1939.

  180. Klubertanz G. P. Esse andexistere in St. Bonaventure. – (194, 8, 1946).

  181. Kramer H. EPEKEINA THΣ OYΣIAΣ. – (114, 1969, vol. 51, n. 1).

  182. Kremer K. Die neuplatonisch Seinsphilosophie und ihre Wirkung auf Thomas von Aquin. Leiden, 1966.

  183. Knudsen H. Gottesbeweise im deutsches Idealismus. В.-N.Y., 1972.

  184. Kuhn H. Sokrates. Munchen, 1959.

  185. Kurdzialek M. Eckhart, der Scholastiker. Philosophische-und theologische Traditionen, aus denen er kommt. – (238).

  186. Leibnitz: critical and interpretive essays. Minneapolis, 1982.

  187. Leszl W. Aristotles conception of ontology. Padua, 1975.

  188. Lewis D. The existence of substances and Lockes way of ideas. – (237, 35, 1969, n. 2).

  189. Leyden W. von. "Existence": A Humean point in Aristotles Metaphysics. – (218, I960, 13, n. 4).

  190. Liebeschutz H. Mittelalterlicher Platonismus bei J. Eriugena und M. Eckhart. – (115, 1974, Bd. 56. H. 2).

  191. Logic and ontology. N.Y., 1973.

  192. Losconcy Th. A. Anselms response to Gaunilos dilemma. - (200, 1982. vol. 56, n. 2).

  193. Malcolm J. Platos Analysis of to on and to me on in the Sophist. – (212. 1967. vol. 12, n. 2).

  194. Mediaeval Studies. Toronto.

  195. Merlan P. From Platonism to Neoplatonism. The Hague, 1953.

  196. Minde. L.

  197. Modern Schoolman. Saint Louis.

  198. Nebel G. Terminologische Untersuchungen zu oysia und on bei Plotin. – Hermes, 1930, Bd. 65.

  199. New Essays on Plato and Aristotle. L., 1965.

  200. The New Scholasticism. Wash.

  201. Norena C. P. Heidegger on Suarez. – (168, 1983, vol. 23. n. 4).

  202. Owen G. E. L. Aristotle on the Snares of Ontology. – (199).

  203. Owen G. E. L. Plato on Not-Being. – (213).

  204. Owens J. The Doctrine of Being in the Aristotelian Metaphysics. Toronto, 1963.

  205. Owens J. Stages and Distinction in "De Ente": A Rejonder. – (241, 1981, vol. 45. n. 1).

  206. Pascal В. Pensees et Opuscules (ed. Brunschvicg). P., 1912.

  207. Paulys Real-Encyclopadie der classischen Altertumswissenschaft. Neubearb. hrsgb. v. G. Wissowa. 1894 sq.

  208. Philosophy and Phenomenological Research. Buffalo.

  209. Philosophical Review. N.Y.

  210. Philosophical Studies. Dordrecht.

  211. Philosophisches Jahrbuch der Gorres-Gesellschaft. Miinchen.

  212. Phronesis. Assen.

  213. Plato I: Metaphysics and Epistemology. A collection of critical essays. N.Y., 1971.

  214. Prestige G. L. God in patristic thought. L., 1956.

  215. Prior W. J. Platos Analysis of Being and поп Being in the "Sophist". – (229, 1980, vol. 18, n. 2).

  216. Rankin.K. The Complete Reality of Substance. – (196, 1982, vol. 91, n. 363).

  217. Reillу J. P. Cajetan: Essentlalist or Existentialist? - (200, 1967, vol. 41. n. 2).

  218. The Review of Metaphysfc. Wash.

  219. Revue internationale de philosophic.

  220. Rijk L. M. de. The Place of the Categories of Being in Aristoteles Philosophy. Assen, 1952.

  221. Rist J. M. One of Plotinus and the God of Aristoteles. – (218, 1973, vol. 27, n. 1).

  222. Runciman W. С. Platos Later Epistemology. Cambr., 1962.

  223. Sayre К. M. Platos Later Ontology. Princeton (N.Y.), 1983.

  224. Schelling F. W. J. Samtlische Werke. Abt. 1 (Bd. 1-10) – Abt. 2 (Bd. 1-4). Stuttgart-Augsburg, 1856-1861.

  225. Schelling F. W. J. Initia Philosophiae Universae. Erianger Vorlesung. Bonn, 1969.

  226. Sсhmill G. The Concept of Being in Hegel and Heidegger. Bonn, 1977.

  227. Seligman P. Being and not-Being. An Introduction to Platos "Sophist". The Hague, 1974.

  228. Smithurst M. Hume on existence and possibility. – (117, 1981, vol. 81).

  229. Southern Journal of Philosophy. Memphis.

  230. Starr D. E. Entity and Existence. An Ontological Investigation of Aristotle and Heidegger. N.Y., 1975.

  231. Studia Leibnitiana. Wiesbaden.

  232. Studies in Platos Metaphysics. L.-N.Y., 1967.

  233. Taylor M. С. Journeys to Selfhood: Hegel and Kierkegaard. Berkley, 1980.

  234. Teichmuller G. Literarische Fehden. Breslau, 1881.

  235. Teloh. What Aristoteles should have said in "Metaphysic". – (229, 1982, vol. 20. n. 2).

  236. Theologie und Philosophic. Freiburg.

  237. Theoria. Lund-Copenhagen.

  238. Theory of Being. Lublin, 1980.

  239. Thomas von Aquin im philosophischen Gesprach. Freib.-Munchen, 1975.

  240. Thomas von Aquino. Interpretation und Rezeptio. Mainz, 1974.

  241. Thomist. Wash.

  242. Thought. N.Y.

  243. Thulstrup N. Kierkegaards Verhaltnis zu Hegel und zurn spekulativen Idealismus. Stuttgart, 1972.

  244. Тuгnbull G. G. Aseity and dependence in Leibnizs metaphysics. – (237, 1959, 25, n. 2).

  245. Webster Ch. The Great Instauration: Science, medicine and reform 1626-1660. N. Y., 1976.

  246. Wedin W. V. Aristoteles on the existence. – (212. 1978, vol. 23, n. 2).

  247. Wheeler S. C. Megarian paradoxes as eleatic arguments. – (112, 1983, vol. 20, n. 3).

  248. Wielang G. Untersuchungen zum Seinsbegriff im Metaphysikkommentar. Aschendorf, 1972.

  249. Wells N. J. Capreolus on Essence. – (197. 1960, vol. 38, n. 1).

  250. Wells N. J. On Last Looking into Cajetans Metaphysics. – (200, 1968. vol. 42, n. 1).

  251. Wollgast S. Der deutsche Pantheismus im 16. Jahrhundert. В., 1972.

  252. Woolhouse R. Substance and substances in Lockes Essay. – (237, 1969, 35, n. 2).

  253. Zeitschrift fur philosophische Forschung. Meisenheim a. Glan.


Примечания

  1. Esti gar einai, meden doyk estin (Parm. B6).

  2. То гераклитовское определение, которое относится не к аспекту абсолюта, а к нему самому, также гласит, что универсум есть "единое мудрое" (hen to sophon).

  3. Тезис Ликофрона приводит Аристотель (Phys. 185b, 25); Симпликий добавляет, что здесь имеется в виду экзистенциальное значение esti (Phys. 91).

  4. Подробнее о категории бытия у досократиков и софистов с точки зрения автора данного исследования см.: {43}.

  5. Кроме высказываний Аристотеля есть ряд достаточно выразительных характеристик метода Сократа у Ксенофонта (Memor. IV, 6, 1; 13, 14-15; 5, 12; III, 8, 1-3).

  6. См. об этом главу "Мудрость демиурга" в монографии Т. В. Васильевой {21}, где, в частности, отмечено, что, в то время как раньше был известен путь от вещи к идее, Сократ открыл путь от идеи к вещи.

  7. Глагол eidenai употребляется в сочетаниях, буквально означающих, например, "знать храбрость", но имеющих смысл "быть храбрым" (ср. в русском: "не знать поражений"). О других се мантических особенностях понятия добра у греков см.: {52, 117-119}.

  8. Xenoph. I 1, 8-9. Сократ, как замечает А. С. Богомолов {12, 213}, критикует отнюдь не общепринятые обыденные мнения. Действительно, он борется с культом рассудка, созданным новаторами-софистами.

  9. Men. 80a-b.

  10. О Дельфах см.: {207, IV, 2, 2517-2700}. О связи философии и культа Аполлона см. у А. Ф. Лосева {59, 313-333 и специально 337-345}, С. Н. Трубецкого {90, 129-131, 178-186}. Последний утверждает: "Вся греческая философия выросла под сенью этого бога... наиболее важные очаги философии были значительными центрами культа Аполлона" {там же, 446}. О культурно-эстетическом контексте оракула о Сократе см. у Т. В. Васильевой {20}.

  11. Знаменитое возражение Платону: "Стол вижу, а стольности не вижу" (trapezan horo, trapezoteta doych horo. – Diog. L. XI, 53) – это, строго говоря, не отрицание, а ограничение идеального. Известно также, что Антисфен придерживался традиционного философского монотеизма.

  12. Mona ta pathe katalepta (einai) (см, напр.: Sext. Emp., Adv. Math. VII, 190).

  13. To deinai pantachothen exaireteon...

  14. О различии терминов "эйдос" и "идея" см. у А. Ф. Лосева. {58, 135-281}, где предлагается "расценить природу эйдоса как дифференциальную и природу идеи – как интегральную. Эйдос наглядно значит, идея наглядно выражает" {с. 267}. Ср. также работу П. Броммера, реферированную А. Ф. Лосевым в {60, 4, 741-745}.

  15. В {76, 2, 42} дан другой вариант перевода: "...сущность, бытие которой мы выясняем..."

  16. См.: {19}, где автор дает новую редакцию части своего прежнего перевода {76, 2, 223-318} и обосновывающий комментарий.

  17. См.: {58, 306-307, 328-329, 338, 464-468, 588-592}. См. также изложение А. Ф. Лосевым работы Г. Бергера: {60, 3, 226-231}.

  18. О связанных с Гестией мифологических и космологических. представлениях см.: {43, 25-26}.

  19. Этой проблеме посвящены в нашей литературе последних лет интересные публикации {3; 14; 21; 38; 67}.

  20. Концепцию веридикального значения греческого глагола "быть" развивает в ряде своих работ Ч. Кан. О Платоне см.: {173}.

  21. Некорректность замены доказывает Кетчум {175}.

  22. Последовательный анализ содержания этой части диалога си. в: {76. 2, 585-594; 27, 142-159; 58, 479-480}.

  23. Каждое допущение создает свой тип онтологического мира. Неоплатонические толкования этих миров см. в: {96, 479-480}.

  24. Dia gar ten allelon ton eidon xymploken ho logos gegonen hemin (259e).

  25. Гатри даже считает, что в различении отношений, в которых говорится о существовании, заключается главный результат "Софиста" {158, 5, 152}. Аристотель, замечает он, начинает анализ "есть" с того, чем кончил Платон; оу ... homoios eirekamen ... (256a11).

  26. Существует логическая концепция, категорически отвергающая трихотомию Фреге и, в частности, подчеркивающая однозначность "быть" в греческой философии (см. статью Я. Хинтикки: {100, 310-353, 383}).

  27. В монографии Сейра обстоятельно доказывается, что вся информация об agrapha dogmata имеет развернутое соответствие в "Филебе" (см.: {223}).

  28. См. статьи Т. Ю. Бородай {14}, Н. И. Григорьевой {38}.

  29. См. изложение проблемы "математических объектов" вместе с вносящими ясность комментариями в книге П. П. Гайденко: {27, 169-178}.

  30. См., например, у Х.-Г. Гадамера {149}. Тесную связь 509b Resp. с "неписаным учением" доказывает X. Кремер {181}. Если мы согласимся с Сейром {223} в том, что "Филеб" – экспликация "неписаного учения", то получим большой материал для интерпретации генологии. См. также анализ генологии в контексте литературной полемики эпохи Платона в старой работе Тейхмюллера: {234}.

  31. Об этом и об особенностях философского языка Аристотеля см. в книге Т. В. Васильевой: {21, 142-145}.

  32. Ср.: Top. 121a15-20, 121b5-10, 127a27-33.

  33. Аналогия со средневековыми понятиями "эссенции" и "экзистенции" была бы здесь, пожалуй, некорректна, так как essentia не совпадает с аристотелевской "сущностью", она ближе к чтойности.

  34. Систематическое рассмотрение категорий формы, материи, возможности и действительности см. у А. Ф. Лосева {60, 4, 91-140}, П. П. Гайденко {27, 281-290}, А. В. Лебедева {96, 17, 743, 800}.

  35. См.: {78, 212, 234}.

  36. Здесь и далее термин "метафизика" употребляется в старом значении: как исследование первых причин и начал бытия.

  37. О роли Викторина, а также Илария и каппадокийцев в становлении средневековой онтологии см. в работе Г. Г. Майорова: {64, 147-176}. О Викторине см. также: {163, 89-116, 146-149}.

  38. Трактаты Боэция цитируются по переводу Т. Ю. Бородай.

  39. Таков Дюринг, высмеянный Энгельсом {см.: 1, 20, 42}. Дюринг не может доказать материальность бытия "с помощью положения о всеединственности всеобъемлющего бытия..." {там же, 631}.

  40. В. М. Бакусев {см.: 8} предлагает переводить gotheit не как "божество", а как "божественность". Это не только вернее, но и указывает на связь с шартрской дистинкцией.

  41. О специфическом смысле кантовского термина "идеальное" см. в книге Г. В. Тевзадзе: {88, 95-101}.

  42. Анализ модальных категорий в связи с понятием существования у Канта см. в: {99} и {124}.

  43. Вряд ли Кант был осведомлен о тесном переплетении трех тем в античной философии, где время, число и душа часто отождествлялись или выражались друг через друга. Тем более интересно взаимопритяжение этих тем в его философии. Если "время" мы поймем как псевдоним "души", яснее станет роль, предназначавшаяся Кантом для этой категории.

  44. Анализ действия как интеллектуальной интуиции в концепциях Фихте и Шеллинга см. в работе П. П. Гайденко: {26, 36-48}.

  45. Разбор поздней философии Фихте см. в: {26, 190-249}. Теме "Фихте и Экхарт" посвящена обстоятельная книга Бракена {125}.

  46. И хронологически и теоретически философию Шеллинга следовало бы излагать после раздела о Гегеле, но поскольку здесь дается очерк определенной традиции, то Гегель, замыкающий ее мыслитель, рассматривается последним.

  47. У Шеллинга, таким образом, традиционное схоластическое определение бытия бога оказывается относимым лишь к той части бога, которая подлежит преодолению. Об отношении Шеллинга к онтологическому аргументу см.: {178, 11-42} и {183}.

  48. На основании большого материала, собранного и проанализированного Н. В. Мотрошиловой {70}, можно сказать, что отношение Гегеля к традиции было результатом продуманного и выстраданного выбора.


Александр Львович Доброхотов
КАТЕГОРИЯ БЫТИЯ В КЛАССИЧЕСКОЙ ЗАПАДНОЕВРОПЕЙСКОЙ ФИЛОСОФИИ

М.: Изд-во Московского университета, 1986. – 245 с.

В монографии исследуется история одного из главных философских понятий – категории бытия – в период от Сократа и Платона до Гегеля и Шеллинга. На материале классической западноевропейской философии выясняются основные закономерности становления категории, типология различных концепций бытия, характерные особенности онтологии сменяющих друг друга культурных эпох.

ВВЕДЕНИЕ

Понятие бытия – одно из главных в словаре западноевропейской философии. Оно активно употреблялось в основополагающих построениях онтологии, гносеологии, этики и эстетики. Более того, оно настолько связано со становлением западной философии, с такой необходимостью (иногда, впрочем, и с неожиданностью) возникало в ходе важнейших для понимания истории философии теоретических споров, так постоянно воспроизводилось в периоды больших идейных революций, что можно предположить его причастность к самой сущности западноевропейского способа философствования. Не случайно момент кристаллизации категории бытия – поэму Парменида – Гегель, продолживший онтологическую традицию, назвал началом философии, а Рассел, скептически к этой традиции относившийся, – началом метафизики.

Изучение истории категории бытия является, пожалуй, единственным путем к пониманию ее содержания, раскрывшегося в различные эпохи с разной степенью полноты. Есть и обратная связь: изучение содержания категории открывает путь к пониманию смысла идейных и культурных событий той или иной эпохи. Поэтому тему данного исследования можно определить так: каким образом смысл философского употребления слова "бытие" разъясняется историей философии и что в истории философии разъясняется благодаря событиям истории понятия "бытие"?

Объект исследования ограничен в заглавии двумя определениями. Это, во-первых, "западноевропейская" философия и, во-вторых, ее "классический" период. Хотя Древняя Греция, философии которой посвящена значительная часть работы, была источником не только западноевропейской культуры и, строго говоря, не охватывается этим понятием, распространение его на греческую античность допустимо в смысле выведения из ее почвы западноевропейской традиции. Понятие "классического" употребляется здесь как обозначение периода философии, обладающего относительной непрерывностью и единством ценностей, которые сохраняли свои характер нормативности независимо от смены эпох и субординации в отношении таких авторитетов, как наука и теология. Главная установка этого периода – признание разума высшей (по крайней мере, внутри философии) инстанцией. То, что противоположные тенденции, например мистические, были "теневыми" и не имели характера нормативности, подчеркивает устойчивость образца. Целесообразность такого общего обозначения для разнородных и даже воюющих друг с другом тенденций подтверждается сравнением эпохи от афинской классической до немецкой классической философии, с ее древней и новой границами, с архаическим мышлением досократики и иррационализмом новейшей буржуазной философии. Если к любой эпохе культуры в целом предикат "классическая" безусловно неприменим, то к некоторым ее духовным продуктам, стабильно сохранявшим свою внутреннюю форму, он применим. Например, можно говорить как о классических о логике Аристотеля, геометрии Эвклида, теоретическом естествознании Галилея и Ньютона.

Следует сделать еще несколько оговорок, касающихся формальных особенностей научного жанра настоящего исследования. Работа не является историей онтологии. В ней разбирается история одного понятия. Но поскольку это история не термина, а понятия, в нее с неизбежностью вовлекается материал, который в соответствии с логикой предмета служит раскрытию темы. В то же время работа не является исчерпывающей эмпирической историей понятия. Вряд ли такая история была бы полезна, так как содержала бы бесконечные повторы и описание малоинтересных модификаций расхожих схем. Данный труд – это последовательность глав, в которых отобран материал, позволяющий увидеть логику развития категории. Вторым, кроме отбора материала, ограничивающим фактором явился объем книги. Оба фактора продиктовали выбор формы исследования: оно представляет собой историко-аналитическую реконструкцию развития категории и как таковое содержит минимум дескриптивного и общеисторического материала. Здесь возникают некоторые методологические трудности: в работе такого жанра невозможно обосновывать трактовку каждого вводимого в оборот историко-философского явления. С другой стороны, можно ли без должного обоснования писать о таких, например, мыслителях, как Гераклит или Аристотель, когда не только понимание, но и перевод, а зачастую и чтение являются предметом бесконечных ученых споров? Выйти из этого тупика можно, лишь оговорив права выбранного жанра. Не вызывает сомнения право исследователя бесконечно углубляться в анализ отдельного историко-философского явления, но также правомерно делать специальным предметом изучения общие связи явлений. А поскольку здесь перед нами тоже бесконечность, хотя и другого типа, совмещение этих жанров представляется практически невозможным. Никакого драматического противоречия здесь нет, потому что оба типа исследования равно необходимы и дополняют друг друга, если только не судить одно по критериям другого. В данном случае задача намного облегчается тем, что наша историко-философская наука на сегодняшний день располагает многочисленными и интересными публикациями социально-исторического, культурологического и историографического характера. Это позволяет соответствующими отсылками спасти узкоспециальное исследование от лишних разъяснений и экскурсов...

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


Часть Первая

I. СТАНОВЛЕНИЕ ПОНЯТИЯ БЫТИЯ
В ФИЛОСОФИИ ДОСОКРАТИКОВ И СОФИСТОВ

Бытие как понятие введено в философию Парменидом, и хотя характер термина оно приобрело значительно позже – видимо, в контексте платонизма, – понятием в поэме Парменида оно является с несомненной очевидностью. До Парменида предметом размышления философов были сущие вещи, а не сущее как таковое. Однако среда, в которой произошла кристаллизация понятия, возникла вместе с рождением философии, и, может быть, точнее будет сказать, что рождение философии и было той средой, которая сделала возможной онтологию. В самом деле, главной задачей нового типа знания – философского – было не только построение картины мира, но и обоснование своего права на эту попытку. Эмпирическая наука не нуждалась в такого рода самооправдании: наличие опыта и как материала для обобщения, и как критерия эффективности идеи служило достаточной гарантией целесообразности науки. Но философия претендовала на осмысление того, что в принципе не могло стать предметом опыта. Поэтому решающим для самообоснования философии был вопрос о том, может ли мысль независимо от опыта открыть объективную общезначимую истину. Естественно, что мысль или ряд мыслей существуют сами по себе, и вещь или ряд вещей – сами по себе. Эти два ряда не могут пересекаться в силу своей природы. Философии для завоевания права на существование нужно было найти точку пересечения этих параллельных рядов – задача, для решения которой необходимо найти какое-то новое измерение.

Искомая точка была найдена первыми основателями философских систем: это была точка совпадения мышления и бытия, которую Пифагор усмотрел в числе, Гераклит – в слове, Парменид – в бытии. Другими словами, была найдена мысль, которая не могла оставаться просто мыслью, но всегда так или иначе заключала в себе объективность. Поэтому вопрос о бытии был фактически поставлен уже в первых построениях мыслителей, даже если они не содержали понятия бытия как такового. И в этих же первых шагах философского мышления сказалась важная особенность понятия бытия – его тесная связь с понятием истины (и, следовательно, мышления) и тесная, хотя и менее очевидная, связь с понятием добра. Философии необходимо было обосновать возможность достижения истины, критерии истинности для мысли и истинный фундамент бытия. Отсюда связь, если не тождество, "мысли", "истины" и "бытия". Уже сами поиски достоверного знания, то есть знания, которое совпадало бы с тем, что есть на самом деле, были симптомом предстоящего отождествления мысли и бытия.

Реализация достоверного знания обязательно предполагала онтологические выводы: если, например, искомой точкой совпадения мышления и бытия оказывалось "число", то оно становилось для пифагорейцев основой бытия: ведь число, с одной стороны, это мысль, но, с другой стороны, только благодаря организующе-определяющей силе числа что-либо может "быть". Показательно, что в том случае, когда предметом мышления являлись стихии в их взаимодействии, то есть когда речь шла о "физике", а не об онтологии, естественность перехода от субстанции природы к субстанции мышления сохранялась: если выяснялось, чем является первоначало мира – например, огнем, – то можно было определить, что такое мысль – соответственно огненное начало в душе. Таким образом, оказывалось, что то, что истинно существует, и то, что правильно мыслится – одно и то же. И оба этих аспекта суть благо как в смысле ладности устройства космоса, так и в смысле этического достоинства. Например, огонь есть основа космоса, его тождество себе во всех превращениях – благо, но он же – наилучшее состояние души человека, в этом стремится убедить нас Гераклит. То же относится и к числу, которое, по мнению Пифагора, организует и мир, и душу.

Тем самым первые философы открыли новое измерение универсума, которое, по сути, не было сводимо к природе и уводило мышление от "фисиологии" к онтологии. Но размежевание этих путей произошло намного позднее – явным образом в эпоху Сократа – и в силу особенностей античного мышления никогда не стало окончательным. Решающим шагом от возможности к действительности понятия бытия стала поэма Парменида. Доэлейская философия, как было сказано, открыла онтологическое измерение, но выдвинутые ею понятия лишь по содержанию были той точкой совпадения мысли и бытия, которая обеспечивала автономию философского знания; по форме же ни логос, ни число не являются необходимым объектом мысли (если они есть, то из них выводимы определенные следствия; но есть ли они?). Парменид находит ту идею, которая объединяет в себе и онтологическое содержание, и необходимость логической формы. Если Гераклит и Пифагор показали возможность пути к бытию, за которым высвечивается триединство истины, добра и красоты, то Парменид продемонстрировал невозможность иного пути, что, по единодушному мнению историков философии, позволило дать новому типу мышления собственную твердую основу. "Бытие есть, небытия же нет" [1], – провозглашает Парменид. Эта мысль, кажущаяся на первый взгляд бессодержательной тавтологией или наивным логическим фокусом и как таковая много раз – от древности до наших дней – подвергавшаяся острой и небезосновательной критике, упрямо воспроизводилась в истории философии и нередко становилась силой, созидающей ту или иную концепцию.

Хотя доэлейская философия не менее энергично, чем Парменид, отстаивала истинно сущее основание всякой видимости, существенное отличие новой постановки вопроса было в том, что истолкованию подлежало не "нечто существующее", а просто "существующее", и это позволило направить на предмет истолкования не мысль о чем-то, а просто "мысль". Бытие и мысль в таком случае сливаются воедино, потому что их определения совпадают. Поэтическое воодушевление Парменида вполне понятно. Ведь он открыл, что среди мыслей, которые сами по себе суть лишь субъективные человеческие способности, есть мысль, неизбежно выводящая нас из субъективности, дающая достоверность и решающая таким образом одну из главных задач новорожденной философии, задачу самообоснования разума. Надо заметить, что возражение против бытия как понятия, не раз возникавшее у мыслителей разных эпох, то есть сомнение в самой возможности субстантивации такого языкового элемента, не получило четкого оформления в античной философии. Даже остроумная критика Горгия, направленная против элейцев, также субстантивирует связку "есть", но с обратным оценочным знаком. Более того, даже тезис Аристотеля "бытие не есть род" вряд ли можно назвать исключением из правила, этот тезис лишь указывает на ограниченность родовидовой субординации.

Парменидовская интуиция чистого бытия была настолько достоверна и ярка для него, что позволила дать содержательное описание "пустой тавтологии" в пластических образах. В то же время метафоричность этих образов (свет, сферичность, блаженство) сведена к минимуму, в котором образность обращается в символичность. Логическая экспликация понятия бытия по Пармениду выглядит так: бытие есть мысль о бытии, а мысль о бытии есть бытие (этот вывод устанавливает логическую невозможность для мысли о бытии, и только для такой мысли, не иметь соответствующего ей объекта в реальности; или, другими словами, этот вывод обнаруживает сущность, которая заключает в себе необходимость своего существования); данное тождество отрицает раздельность субъекта и объекта и вообще всякую раздельность, потому что в чистом бытии нет ничего, что могло бы его раздвоить: нет ни относительного, ни абсолютного небытия; отсюда же следует, что бытие не может быть раздроблено ни временем, ни пространством, ни изменением. В этом отношении правомочна характеристика онтологического абсолюта как Единого, которая косвенно дана Парменидом и прямо – Платоном [2]. Показателен и такой предикат бытия, открытый в поэме, как полнота. Невозможность какой-либо дискретности и структурности в бытии с таким же успехом может быть истолкована и как пустота, если рассуждать формально. Однако для Парменида ясно, что пустота, отсутствие – это производное понятие, зависимое от полноты и наличия (присутствия).

Поэтому неразличенность моментов бытия – это именно заполненность, своего рода континуальность, потенциально порождающая мир качественного многообразия (для элеатов – иллюзию).

Весьма интересным следствием открытия Парменида является утверждение о том, что бытие имеет предел. Это утверждение противоречит, казалось бы, самой идее всеобщего бытия. Уже Мелисс – последователь Парменида – считает, что бытие беспредельно, в противном случае за его пределом будет небытие, которое отрицалось элейской логикой. Но Парменид настаивает на определенности и, конкретнее, сферичности бытия. Решающий его аргумент – бытие это именно "нечто", отсутствие же предела будет значить, что оно "ничто"; следовательно, бытие исчезнет. Конечно, такой шар, имеющий предел, но не имеющий пространственной границы, нельзя представить, но бытие не представимо, а мыслимо. Для Парменида бесконечность и определенность не противоречат друг другу; скорее они требуют друг друга, так как лишенность предела – это вечная нехватка чего-то, незавершенность, несовершенство, ущербность, даже "зависть". Отсюда следующая характеристика бытия: оно есть благо. Раз оно ни в чем не испытывает нужды, находится в абсолютном покое и преисполнено собой, то оно – благо. Наконец, бытие – не просто сферичная полнота, но еще и свет. Парменид приписывает ему это чувственное качество на основании естественной для досократика-фисиолога убежденности в том, что нет непреодолимой границы между телесным и бестелесным; они – лишь два количественных полюса одной реальности, и потому бытие должно совпадать с наиболее тонкой телесной субстанцией, со светом.

Таким образом, весьма простое положение о том, что небытия нет, а бытие есть, приводит, с одной стороны, к новому, элейскому образу универсума и, с другой – к появлению нового способа мышления, считающего себя независимым в своих основаниях от эмпирической действительности: возникает специфичность философского знания. В рамках досократики идея чистого бытия получила разностороннее толкование; при этом центральная интуиция – усмотрение умом неизменного бытия – оставалась своего рода аксиомой во всех построениях. Ее сохранили Эмпедокл и Анаксагор, Демокрит и Мелисс, а в определенном смысле – даже софисты. Единственным ортодоксальным последователем Парменида был Зенон, выдвинувший и ныне поражающие аргументы в пользу учения о едином бытии. Его апории, правда, не убедили современников-философов в истинности доктрины Парменида, но показали, что в строгом смысле слова противоречиво не элейское отрицание мыслимости "природы", а мышление фисиологов. Второй последователь Парменида – Мелисс – внес в элейское учение существенные коррективы, пытаясь, видимо, примирить его с ионийской физикой, под влиянием которой он находился. Его главное нововведение – понимание бытия как пространственно бесконечного – было более парадоксальным для античного мышления, чем соединение Парменидом бытия и сферичности, но с точки зрения поздней досократики синтез ионийского и элейского направлений в философии Мелисса был естественным, ибо задача поздней досократики заключалась в том, чтобы интерпретировать бытие как основу многообразия космоса. По этому пути пошли также Эмпедокл, в системе которого бытие – лишь момент космического цикла (сфайрос, заполненный "священным разуменьем") наряду с моментами той или иной степени раздробленности; Анаксагор, по учению которого мировой ум ("нус") – ближайший аналог элейского бытия – вечен и вездесущ, но существует наряду с многообразием природы, не отменяя его; Демокрит, атомы (бытие) которого существуют и движутся на фоне небытия-пустоты. Этот компромиссный путь был тем более возможен, что философия элеатов сама еще была натурфилософией и выросла из ее проблематики; но более чем компромиссом такой путь после логических реформ Парменида стать не мог.

Совершенно иной подход к понятию бытия мы находим у софистов. Короткий, но своеобразный и исторически важный период деятельности старших софистов стал временем основательной переоценки ценностей, коснувшейся не в последнюю очередь онтологии. Надо заметить, что школу софистов представляли весьма разные мыслители, придерживавшиеся иногда даже противоположных воззрений. Поэтому софисты не противопоставили своим оппонентам единой теории, но общую тенденцию в их понимании бытия обнаружить все же можно. Софисты лишают "единое сущее" его всеобщности и необходимости, причем не просто отрицают бытие, а в той или иной форме дают ему новое толкование. Это не исключает возможности тяготения или даже присоединения отдельных софистов к точке зрения элеатов или фисиологов. Например, Антифонт (В1; В10) рассуждает как элеат, Горгий полностью следует элейской логике, хотя и выворачивает ее наизнанку. Меняется не сама логика мышления о бытии, а ее мировоззренческий контекст. В отличие от фисиологов софисты ограничивают универсальность бытия не столько внешними по отношению к бытию началами и причинами, то есть инобытием, которое с полной логической последовательностью представлено Демокритом как небытие, сколько внутренними дистинкциями. Необходимость уточнения я критики понятия бытия, слишком абстрактно трактовавшегося в досократике, софисты вскрыли столь убедительно, что с этого пути уже не свернули ни мегарики, ни Платон, ни Аристотель, как бы ни относились они к позитивным выводам софистов.

Главное внутреннее расчленение, которому было подвергнуто понятие бытия, – это разъединение логики мышления об общем и логики мышления о единичном. Соответственно обнаружилось, что обе эти сферы не могут быть охвачены одним понятием бытия. Против единства сущего выступают Протагор, Антифонт; несовпадение понятия и единичности демонстрирует в конце своего рассуждения о небытии Горгий; принадлежащий, как полагают, к школе Горгия младший софист Ликофрон отрицает возможность употребления связки "есть", поскольку она делает единое многим [3]. Софисты открыли, что единичное алогично как таковое: к нему неприменимо общее понятие, а не общих понятий не бывает. Но наличие единичного куда более очевидно, чем общего. Поэтому открываются различные пути решения антиномии общего и единичного – можно признать: что все сущее единично; что единичное иллюзорно; что бытие двойственно. Поздние диалоги Платона и апоретика "первой философии" Аристотеля раскроют весь логический спектр этих возможностей.

Второе расчленение, которое, впрочем, можно рассматривать как другой аспект первого, – это различие сущности и существования, имплицитно содержащееся в проповедях софистов. Если общее связано с понятием, а единичное – с существованием, то ясно, что логос не обладает универсальностью бытия и не может быть всеобщей мерой бытия, тем более что логос двузначен, что открыл Гераклит, а бытие однозначно, что открыл Парменид. Отсюда вывод Протагора: мера сущего – человек. Субъективизм, выросший из этого тезиса, хорошо описан историками культуры, но философское значение тезиса Протагора этим отнюдь не исчерпывается. Если отвлечься от платоновской критики софистов, то можно заметить и другую сторону идеи. Обнаружив онтологическую нейтральность логики, которая соотносится скорее с возможностью, чем с действительностью, Протагор не отрицает, в сущности, парменидовскую сферу бытия, но сливает ее со сферой индивидуального существования. Утверждается не то, что человек слабее, чем объективность, а то, что логика слабее, чем человечность, ибо статус существования придается безличной возможности лишь человеком. (Вспомним, что предсказания оракула – представителя Аполлона – двузначны, а реализующие их исторические действия однозначны. Здесь находит место и необходимость бытия, и свобода воли.) Таким образом, Протагор верен исконной онтологической идее досократиков, но смещение акцента с космоса на человеческую реальность как место обнаружения бытия говорит о наступлении нового историко-философского периода. Общая интуиция софистов: окончательное решение о сущем принадлежит не логике, а человеку. (Любопытно сопоставить это утверждение с духом греческого судопроизводства, которое было важнейшим элементом общественной жизни полиса: закон сам по себе не может гарантировать свое тождество с индивидуальным случаем; это делают человек и те, кого он убедил.)

Если брать софистику как мировоззрение в целом, то, конечно, указанные онтологические тонкости будут заслоняться трактовкой человека как конкретного природного существа: тайна личности лишь просвечивает сквозь антропологический натурализм софистов. Более того, софистика стала символом субъективизма, и в немалой степени благодаря критике тех мыслителей, которые внутренние возможности гуманитарной реформы софистов превратили в философию нового типа. Имеются в виду Сократ и Платон [4].


II. СОКРАТ

1. Онтологическое значение метода Сократа

Обращение к Сократу в контексте истории категории бытия может вызвать некоторые недоумения. В самом деле, Сократ не только не оставил онтологических построений, но и прямо высказывался против учения фисиологов о бытии, считая его необоснованной претензией на божественное знание. И все же философия Сократа – один из ключевых моментов истории западноевропейской онтологии. Трудность в том, что обосновать это мнение можно, лишь учитывая все события последующей истории, сравнивая друг с другом изоморфные моменты, то есть, попросту говоря, задним числом. Такой путь обоснования не пригоден для принципа строго хронологического изложения темы, принятого в этом исследовании. Остается путь истолкования свидетельств, взятых вне перспективы самих по себе.

Прежде всего обратимся к первому историко-философскому истолкованию роли Сократа, которое имеет не меньшую ценность, чем первые свидетельства Платона и Ксенофонта, – к высказываниям Аристотеля. "Сократ занимался вопросом о нравственных добродетелях и впервые пытался устанавливать в их области общие определения (horizesthai katholoy)" (Met. 1078b, 18-20). "...Сократ правомерно искал существо (to ti estin) {вещи}, так как он стремился делать логические умозаключения, а началом (arche) для умозаключения является существо вещи" (Met. XIII, 1078b, 23-25). "И по справедливости две вещи надо было бы отнести на счет Сократа, индуктивные рассуждения и образование общих определений (toys tepaktikoys logoys kai to horizesthai katholoy)" (ibid. 27-29; ср.: ibid., 987b, 1-2). "Но только Сократ общим сторонам {вещи} не приписывал обособленного существования и определениям – также (ta katholoy oy chorista epoiei oyde toys horismoys)" (ibid., 1078b, 30). "Он во всяком случае {это общее} не отделил от единичных вещей" (ibid., 1086b, 3-4).

Итак, Сократ занимался уточнением моральных суждений, причем, давая определение общему, не выделял его как особый онтологический объект. Это скромное занятие выглядит шагом назад по сравнению с построениями первых философов. Таково оно и по своей сущности. Надо только учитывать, что деятельность досократиков тоже была своего рода отступлением: вместо мудрецов появились любители мудрости, отказавшиеся от роли непосредственного и нерефлектирующего медиума истины, установившие между собой и истиной дистанцию, которую заполнял рассудок индивидуума со своими правилами и нормами. В результате такого самоограничения уменьшались притязания философов на статус представителей божества; увеличивалась автономия разума, а вместе с ней – объективная значимость результатов мышления. Сократ делает второй шаг назад и, собственно, последний, потому что дальше отступать уже некуда: попытаться это сделать – значит вообще выйти за пределы разума, что и было впоследствии продемонстрировано в некоторых аспектах эллинистической философии.

Отказываясь от космологического исследования, Сократ оставляет для философствования сферу рассудка – в той мере, в какой тот способен усматривать "общее". Рассудок становится не только средством, но и целью философии. В том, что не человек вообще, а его рассудок становится темой мышления, – радикальное отличие метода Сократа от софистики [5]. Отказ от фисиологии (а тем самым и от антропологии софистов, которая оставалась частью "физики" в той мере, в какой "человек" рассматривался в качестве объекта) Сократ, судя по свидетельствам, не оставил без обоснования. Наиболее часто у него при этом звучат три мотива, которые имеют соответствия и в положительном его учении: во-первых, в рассуждениях о космосе есть оттенок нечестия, превышения человеческих полномочий; во-вторых, такие рассуждения носят догматический характер и потому их выводы недоказуемы; в-третьих, они не имеют отношения к тому, что важнее всего для человека, – к добродетели. Но то, что всего важнее человеку, – знание добра, по убеждению Сократа, совпадает и с благочестием, и с точным знанием. Отступив назад, к индивидуальному рассудку, Сократ до предела сужает сферу применимости философских утверждений, но зато доводит до высшей степени автономию мышления – ведь самодостоверности результатов мышления в этой сфере не может быть противопоставлен никакой результат. Такое, казалось бы, мелочное занятие, как поиски дефиниций, предстает в этом свете как открытие неотчуждаемой и безусловной привилегии философского мышления – права на обладание началом и критерием очевидности, права, так сказать, на эйдос и логос, которые сами свидетельствуют о своей истинности.

Положение, которое занял Сократ в диспозиции философских направлений V в. до н. э., решительно отъединяет его как от фисиологов с их натуралистическим объективизмом, так и от софистов с их антропологическим субъективизмом. Реальность, которую он открывает своей деятельностью, не является ни природой, ни человеком, это – какая-то третья реальность, которая дана в мышлении, но неопределима в терминах натурфилософии. Вместе с тем природное и человеческое исчерпывают собой все, что так или иначе может быть или стать явлением. Поэтому неудивительно, что открытие Сократа так трудно поддавалось интерпретации, что столь непохожи друг на друга были учения сократиков. И современники, и поздние толкователи – вплоть до сегодняшних дней – зачастую облегчали себе понимание Сократа, отождествляя его или с "физиками", или с софистами: слишком уж трудно удержаться на невидимой грани между двумя видимыми реальностями. К тому же нельзя рассматривать Сократа как отвлеченную от историко-философской ситуации фигуру; связь с эпохой, в конце концов, – единственный ключ к исторической интерпретации. Попробуем воспользоваться этим ключом, чтобы соединить и разделить точки зрения, выявившиеся в этот период, и этим косвенным способом очертить открытую Сократом реальность – ведь именно она соответствует тому, что в предшествующий и последующий периоды называли "бытием".

В той непосредственной и достаточно ясной форме, в которой открытие Сократа предстает в античных свидетельствах о его методе, оно может быть определено. как обнаружение и утверждение понятия в качестве субстанциальной основы мышления. Но свести значение этого открытия к логике было бы так же наивно, как свести роль Сократа к обоснованию этики, – последнее мнение довольно популярно едва ли не с сократовских времен. Понятие, выступившее как самостоятельная сила, ознаменовало поворот в античной философии, причем не только формальный, но и содержательный. Вряд ли прав был Гегель, утверждавший, что влияние Сократа осталось формальным, поскольку он выдвинул принцип субъективного сознания, а не объективной мысли (см.: {30, 10, 89}). То, что сознание – источник положительного знания и правильного действия, что оно и только оно есть объективная значимость, – все это составляет лейтмотив сократовских "разговоров". Аристотель особо подчеркивает, что Сократ не гипостазировал искомые и находимые им сущности. В аристотелевской оценке звучат еле слышное "еще не" и подразумеваемая оценка собственной позиции – "уже не". Если мы, следуя его схеме последовательного созревания научности, посмотрим на Сократа как на изобретателя архаического прообраза учения об идеях, то надо будет согласиться с тем, что его историческое значение сводится к моральной проповеди и некоторым эвристическим находкам в области логики. Если же поставить вопрос проще: нужно ли было Сократу приписывать отдельное существование общему? – то мы увидим, почему ни Сократ, ни Платон никогда не гипостазировали понятия (если не считать, конечно, платоновских метафор).

Дело не в том, что понятия, найденные в ходе диалектической беседы, не дозрели еще до статуса эйдосов, а в том, что им не нужно было придавать еще какого-то дополнительного обособленного существования: полнота бытия уже была присуща им в том самом виде, в каком они обнаруживались в майевтической процедуре. Содержание, над которым работали участники беседы ради его определения, не могло обладать самостоятельной очевидностью, оно всегда оставалось сферой неопределенности и неточности. Искомой очевидностью могла обладать только осознанная форма, которая и придавала содержанию характер общезначимости, то есть позволяла ему существовать не относительно чего-то, а самостоятельно. С точки зрения сократовского метода действительно, а не иллюзорно в нашем сознании существует то, в чем мы можем дать себе и другим рациональный отчет. Вспомним, как рассуждал Мелисс (В8): если существует множество качеств, то каждое из них, чтобы быть, должно соответствовать критериям элейского бытия, то есть стать неизменной и неделимой сущностью. Сократ также ищет устойчивые и неделимые моменты в потоке опыта, те моменты, которые могут ответить на вопрос "что", получить свое имя, стать полностью прозрачными для сознания. Правда, каждое to ti estin той или иной вещи имеет лишь относительную определимость; полностью соответствует себе лишь само сознание, то есть чистая мысль, а самым точным знанием является знание о незнании. В этом отношении Сократ ближе к Пармениду, чем к Мелиссу и Платону. Таким образом, способность делать материал нашего опыта понятием принадлежит лишь сознанию, сознание и есть понятие как таковое. Оно оказывается тем "атомом", который не разложим на многообразие и не подвержен становлению. Отсюда ясно, что гипостазирование понятия только лишило бы его высшего уровня реальности, ибо оно стало бы или "природой", или "человеком".

При истолковании теории идей, ведущей свою родословную от Сократа, делаются две типичные ошибки. С одной стороны, предполагается, что идеи имеют статус идеальных объектов, и тем самым платонизм сближается с онтологией досократиков, с другой – предполагается, что идеи суть онтологические корреляты понятий человеческого мышления, что сближает платонизм с антропологией софистов. Вся путаница, порожденная этими сближениями, устраняется, если учитывать, что идеи не принадлежат к тому или иному роду действительности, но являются самой действительностью, и, следовательно, их гипостазпрование бессмысленно. Тем отчетливее в свете сказанного становится размежевание линии платонизма и линии, последовательно оформленной в учении Демокрита. Философствование Сократа – исходный пункт этого размежевания, потому что он первый в качестве элементарных частиц, "атомов" бытия выдвинул не стихию с внутренне присущей ей формой, а реальность, находимую только в сознании.

То, что бытие можно обнаружить лишь в мысли и что от этого оно не становится субъективным, открыл Парменид, но его интуиция бытия была вполне досократовской, она оставалась в рамках фисиологии. Парменидовское бытие растворяет в себе индивидуальные качества, в том числе и мышление индивидуума. То, что подлинной мерой бытия может быть существование индивидуума, открыли софисты, но индивидуум для них был эмпирическим, "природным" человеком. Сократ основывает свой метод на интуиции индивидуального, но общезначимого сознания. Хотя свидетельства не донесли до нас никаких высказываний Сократа о бытии (да и стилистически они были бы не в духе Сократа), эта интуиция имеет прямое отношение к проблеме бытия: в условиях кризиса первого – досократовского – варианта онтологии вопрос был поставлен о самой возможности мышления о бытии, и Сократ, обнаружив несводимую к человеческому и природному началам реальность, которая является неделимой и неуничтожимой частицей бытия, обосновал возможность нового варианта онтологии.

Показательно, что вместе с изменением характера элементарной частицы бытия меняется и характер элементарной единицы мышления. Если у досократиков носителем истины была мысль, природа которой отождествлялась со стихией-первоначалом и которая как бы растворялась в непосредственном контакте (понимаемом вполне буквально) с субстанциальной основой мира, то у Сократа истину фиксирует понятие, основанное на дефиниции. В первом случае процесс доказательства не имеет решающего значения ни для мышления, ни для его передачи, во втором же – доказательство для себя и других является единственной формой уяснения истины. Парменид, даже построив логическое доказательство, делает его источником слова богини, Сократ, даже повинуясь демону и Аполлону, выдвигает рациональные основания поступка. Для досократиков спор о великих тайнах бытия был бы профанацией уже потому, что это спор, а для Сократа все, что не прошло сквозь полемический диалог, не может претендовать на звание полноценной истины. Новая единица мышления – формальное понятие – отличается от ноэмы и логоса досократиков, во-первых, тем, что она уже не является частицей космоса, она – сугубо человеческое достояние; во-вторых, тем, что она не сливает мышление со всеобщим, но отделяет мысль от объекта, внося обязательное опосредование рассудка; в-третьих, она перестает быть просто средством для усмотрения содержания, но до некоторой степени становится самоцелью философии, потому что непосредственное приобщение к бытию превышает возможности мысли.

С другой стороны, определенная смысловая общность обеих стадий сохраняется. Понятие необходимым образом связано с существованием своего носителя (причем с особым типом сознательного существования), а тем самым оно связано с бытием. Понятие разграничивает субъективное и объективное, но ведь и космический разум у досократиков был настолько же разъединяющей, насколько и соединяющей силой: так же как в космосе Эмпедокла Любовь и Вражда делали одновременно каждая два дела – соединяли и разделяли, так и мировая мудрость посредством человеческого мышления соединяет раздробленные части первостихии воедино, разрывая тем самым связь стихий. Происходит отрешение стихии архэ от смеси элементов, восхождение к простому и общему, которое в своем истинном состоянии есть не только всеобщее, но и единственное. Сократовский метод представляет собой изоморфный процесс: происходит отрешение от путаницы мнений, которые после проверки оказываются не личным убеждением, а общим и ничьим предрассудком, и восхождение к простоте и ясности понятия, схватывающего действительно общее, которое является единственным – и как одна истина по отношению к бесконечному множеству возможных заблуждений, и как достоверность, охраняемая рефлексией единичного "я". Гераклитовское представление об отрешенной от всего мудрости, panton kechorismenon (В 108), остается в силе и для Сократа. Наконец, самоограничение философии, сведение ее задачи к работе с понятиями естественным образом продолжают установку досократиков: истинно мыслимым является то, что равно мысли, например число.

Очерченная выше смысловая общность сократовской реформы с архаическими воззрениями выявляется, собственно говоря, лишь в свете дальнейшего развития античной философии. Что же касается контраста между ними, то он очевиден при первом же рассмотрении: в духовной атмосфере сократовской эпохи, осознанно противопоставлявшей себя рапсодическому мышлению первых философов, происходит рождение нового метода философствования, который стал доминирующим, и в этом смысле классическим, для западноевропейской традиции. Давать его формулу уместнее в конце, а не в начале исследования, поэтому отметим только те черты, которые необходимы для того, чтобы сделать следующие шаги.

Главным инструментом философствования становится понятие как элемент индивидуального рассудка. Понятие обладает всеобщностью значения, необходимостью вытекающих из него следствий и проверяемостью – все это было необходимо для того, чтобы отличить искомое точное знание от мнения. Особенно важно последнее свойство, оно позволяет сделать знание сознательным достоянием субъекта и, что не менее важно, обесценивает неподтвержденное рефлексией знание даже в том случае, если оно объективно совпадает с действительностью. В перечислении свойств понятия отсутствовало очень существенное для инструмента познания свойство – способность постигать бытие. Как это ни странно, ценой завоеваний новой гносеологии была потеря едва ли не главного преимущества строгой мысли – видеть то, что есть на самом деле. Перенастройка гносеологической "оптики" достигла отчетливости в одном отношении, но утратила ее в другом. Софисты говорят об относительности бытия, Сократ предпочитает рассуждать о добродетели, но может ли мысль быть не просто знанием, а знанием бытия, остается под вопросом. В том, что у Сократа был ответ или его предпосылки, убеждает тема следующего раздела. Пока же вернемся к перечислению особенностей нового метода философствования.

Изменяется не только элементарная частица мышления, но и его ведущая схема объяснения мира в целом и в частностях. Для фисиологии универсальным объясняющим образом был образ порождающей силы природы. Биоморфная модель была образцом понятности. Для Сократа таким образцом становится техноморфная модель. Целесообразная деятельность мастера – это основной объясняющий образ в сократовских беседах [6]. В этом образе есть все, что составит арсенал нового метода: сознательность, идеальная схема, пассивный материал, творческая активность, целенаправленность, подражание образцу, личная заинтересованность в результате, смысл, придающий цельность отдельным актам. Воплощением и реализацией этих моментов является вещь – не порожденная, а сотворенная. В техноморфной модели уже присутствует периодически формулируемый данной традицией тезис: "познаём только то, что можем сделать"; в ней уже намечено радикальное отличие платоновского направления от досократики – телеология вместо детерминизма и особый статус идеального.

2. Бытие и моральное сознание

То, что Сократ в качестве темы для своих майевтических бесед выбирал моральные предметы, не объясняется только его склонностью к этике. Соотношение добра и знания занимало Сократа как основная проблема философии. В этой теме – разгадка сократовского толкования бытия. Главный тезис Сократа – знание и добродетель тождественны – вызвал много недоумений и критики. И сегодня Сократа упрекают в.чрезмерном этическом рационализме, недооценке бессознательного и т.п. Но прежде всего, чтобы понять Сократа (а это необходимо сделать, если мы задаемся целью пройти путями западноевропейской онтологии), следует отказаться от ограничения данного тезиса сферой моральных проповедей. Сократ, разумеется, понимал, что можно располагать сведениями о добре и не быть добрым, что можно делать добрые дела, обладать достоинствами и доблестями (arete) и не понимать ни самого этого факта, ни сущности добра. Но он настаивал на том, что если мы не стали добродетельными, зная о добре, то это были не настоящие знания. Настоящее знание не может оставить нас в том же состоянии, в котором мы были до познания истины. И если мы делаем добро бессознательно, то это не настоящее добро, потому что оно не имеет морального смысла. Для того, чтобы решиться на такие утверждения, надо предполагать наличие какой-то единой основы у знания и человеческого существования. Здесь мы слышим знакомый элейский мотив: "быть и знать – одно и то же". Но сейчас важнее зафиксировать различие тезисов, а не их общность; ведь мы ищем у Сократа новое понимание бытия.

В досократике положение о тождестве знания и добродетели было уже раскрыто всесторонне и основательно: знание есть высшее достоинство (аретэ) для человека; оно – его отличительная особенность и даже предназначение; добро есть знание, поскольку благо состоит в присоединении к космическому разуму, для чего необходим соответствующий уровень индивидуального знания. И добро и знание неразрывно связаны с бытием. Плохой человек не может познать истину, потому что он не обладает соответствующим модусом существования. Знающий – не может быть злым, потому что он стал частицей миростроительной силы. Но Сократ, выдвигая учение о тождестве добра и знания, находился вне круга космологических интуиции первых философов, он отверг космологию как догму. Следовательно, он не мог опереться на традицию. Его обоснование тезиса носит принципиально иной характер.

Собственно, прямого обоснования мы не находим в свидетельствах, да и вряд ли его следует ожидать от Сократа. Ведь речь идет не об объекте, на который можно указать, и не об идее, которую можно дедуцировать из основоположений, а о самом основоположении, об интуиции, которая стала исходной для построения метода. К тому же назвать эту интуицию самоочевидной можно лишь в специальном философском смысле. Для нормального сознания – ив древние времена, и сейчас – утверждение данного тождества выглядит крайне парадоксально, даже если учесть, что Сократ мог использовать особенности греческого языка и обыденных этических представлений [7]. Поэтому обоснование следует искать во всей взаимосвязи идей и жизни Сократа.

"Пространства", в котором происходит встреча столь разнородных категорий, как добро и знание, не дано нам непосредственно, однако о его онтологическом статусе говорит уже сам характер знания, который Сократом был открыт и описан. Сократ обнаружил, что на определенном уровне человеческого сознания его содержание перестает быть субъективным образом и становится объективным понятием, а, следовательно, человек имеет необходимую связь с реальностью. Правда, подлинной объективностью обладает не знание о чем-то, а само знание, то есть его форма, неотчуждаемая от существования сознания. Но так ли уж формальна эта истина? Сократ постоянно твердил: "Я знаю, что ничего не знаю". Здесь содержатся два высказывания: одно – "я знаю", а другое – "я ничего не знаю". Как ни бедно их содержание, из них следует, что существует достоверное знание, хотя и не существует достойного для него объекта, если не считать само знание, которое в данном случае оказывается самосознанием. Против догматизма досократиков обращен тезис "ничего не знаю", против скептицизма софистов – "я знаю". Таким образом, если для положительного, эмпирического познания позиция Сократа ничего не дает, то для решения философской задачи нахождения безусловной реальности она предоставляет необходимые условия.

Непреложность бытия самосознания, открытая Сократом, приводит к цепи важных следствий. Прежде всего ясно, что истина – в состоянии мы ее познать или нет – неизбежно присутствует в нашем сознании как форма и тем самым как цель; хотя сущность ее не дана, существование ее очевидно, ее нельзя отбросить, не запутавшись в противоречиях. Но так как само наше сознание и есть эта форма, то можно сказать, что сознательное существование совпадает с целью и задачей познания. Бытие самосознания освобождает нас от подчиненности эмпирическому содержанию, потому что это содержание никогда полностью не совпадает с понятием: Сократ отнюдь не превращает мир в абстрактную идеальность. Но, с другой стороны, самосознание, как и всякое знание, должно быть общим и иметь необходимые следствия. Незнающее знание Сократа – в единстве этих двух сторон – есть открытие того, что абсолютной необходимостью является лишь необходимость нашей свободы. Природная необходимость у фисиологов и произвол индивидуума у софистов оказываются лишь гранями цельности более высокого типа. Важно понять, что Сократ не предлагает свести духовную жизнь, да и вообще жизнь человека к логике. Ведь тождество, о котором идет речь, и реализующий его майевтический метод, и сам Сократ как личность – все эти живые и идеальные феномены открыли именно неразложимость сознания на логику и вещество, его бытийность, всеобщность, личный характер, его "сердцевинность" для подлинного человеческого существования.

Другими словами, истинная мысль есть жизнь – и не в метафорическом, а в строгом и точном смысле. Биологический и психологический смыслы слова "жизнь" выступают в этом свете производными от онтологического. Поскольку в ходе дальнейшего изложения темы – нам несколько раз придется столкнуться с конфликтом "жизни" и "логики", стоит заметить, что Сократ осознанно отстаивает их единство. Античной ноологии вообще присуще это учение, но не всегда оно выступает как выделенный принцип. У элеатов, например, тождество жизни и мысли лишь подразумевается, а личностный характер тождества и вовсе не выражен. Легко понять, почему именно в этот период возникает потребность в решении проблемы статуса разума в отношении к жизни: софисты и затем сократики резко разделили эти реальности – ведь нужно было или противопоставить что-то этому направлению, или вместе с ним стоять в тупике. Труднее понять характер сократовского решения, тем более что вместо учения перед нами деятельность, пусть даже вербальная, исходящая из какого-то неявно выраженного принципа. Во всяком случае, сведения, которыми мы располагаем, дают основания понять тождество разума и жизни как нечто первичное по отношению к эмпирической витальности и рациональности, а, следовательно, не поддающееся простому объяснению одного через другое. (Ницше, которому понадобилось проделать именно такого рода процедуру, был вынужден вывернуть наизнанку все те свидетельства, которые он не мог не привести в своем "Рождении трагедии...".)

Итак, Сократ выдвигает тезис о тождестве знания и добра, глубинное значение которого мы определяем как онтологическое. Дело в том, что онтология – единственное "поле", в котором могут быть выполнены условия тождества. Обратим внимание на одну важную область, общую морали и мышлению – на личную ответственность, присущую действиям их субъекта. Заповеди и законы в сфере морали, так же как любые утверждения в сфере мышления, только тогда становятся полноправным фактом соответствующей сферы, когда они приобретают характер сознательного решения. Факту здесь мало быть объективной истиной или объективным добром, он должен пройти через суд сознания. Если факт присвоен сознанием, он приобретает удивительное свойство – независимость от внешних, как высших, так и низших, инстанций и самодостаточность, обеспечивающую достоверные утверждения или правильные действия, то есть он становится своего рода мерой. Поскольку и общее и моральное мы находим лишь в человеке, то можно сказать, что человек, во всяком случае в этих двух отношениях, может действительно быть мерой сущего.

Диалектические беседы Сократа обнаруживают в собеседниках слой неосознанного содержания, который необходимо сделать элементом сознания или же отвергнуть, то есть признать за чем-то право на бытие или, же отказать в таком праве. Ясно, что человек не только становится мерой бытия, но что другой меры у него и не может быть. Ведь санкция сознания всегда будет выше простой объективности. Однако особенность позиции Сократа в том, что мерой является не сам человек, а то, единственным носителем чего он является. Не человек создает меру, а мера – человека; в противном случае будет иметь силу возражение Платона: почему мера – человек, а не обезьяна? Мы проследили, как знание в свете сократовского метода обнаруживает свою истинную природу в сфере этики, этика – в сфере существования разумного и свободного индивидуума, индивидуум – в собственном бытии, которое необходимым образом всеобще. Но это уже – онтология.

В том, что мы взошли на новую ступень античного учения о бытии, можно убедиться, сравнивая Сократа и Парменида. Хотя Парменид и заслужил у своих критиков прозвище "антиприродника", его теория бытия мыслится и выражается в образно-логической системе фисиологии. С точки зрения Сократа, Парменид должен расцениваться как догматик, даже если учесть наличие в его поэме строгого доказательства – ведь природа и необходимость (пусть первая ничего не рождает, а вторая ничем не управляет) суть основные свойства универсума и в той части поэмы, где излагается "путь истины". В силу этого возникает противоречие между двумя аспектами мышления, которое по элейскому завету тождественно бытию, – между логическим актом мысли и ее онтологическим содержанием. Личностный характер интуиции бытия теряется в его безличной природе, и тождество тем самым не вполне осуществляется. Но если бытие отменяет индивидуальность, то исчезает и его собственная основа. Экзистенциально нейтральное бытие легко истолковать как ничто. Впрочем, имплицитно необходимость индивидуализации бытия содержится в учении Парменида, но ведь историко-философским фактом становится лишь то, что имеет или может иметь форму высказывания.

Для Сократа, в отличие от Парменида, бытие не есть природа, стать темой строгой мысли у него может лишь собственное сознание, а значит, только в этой области допустимо категорическое высказывание о том, что "есть". С одной стороны, уровень онтологического обобщения становится как бы более низким, ведь в идеальном понятии мы схватываем не то, что есть сущее, а то, что есть должное. С другой же – полная автономия должного (ибо его нельзя вложить извне или запретить), или моральность, делает его как минимум элементом абсолюта: оно не может быть относительным, оно не может быть средством и не может быть явлением невидимой сущности, поскольку показывает само себя. Поэтому Сократ увеличивает степень достоверности интуиции бытия. Сократ, ощущавший, по-видимому, возможность онтологического нигилизма (собственно, уже реализованную софистами), которая таилась в элейской логике, доказывает своей деятельностью необходимую связь бытия, добра и сознания: истинное бытие не может, с его точки зрения, расслоиться на логическую структуру и реальное существование индивидуального. Так же, как позднее Платон преодолел абстрактность мегарской онтологии, Сократ преодолевает те аспекты парменидовского учения, которые стали источником аргументации софистов и мегариков. Не случайно у Платона размежевание с мегарской и собственной ранней теорией идей выглядит как встреча – исторически маловероятная – старца Парменида и юного Сократа.

Все же необходимо отметить и близость этих мыслителей. Ими, по существу, была основана самостоятельная линия греческой философии, уходящая от космологизма ранних мудрецов к тому, что стало "метафизикой". Сократ и Парменид не только противоречат, но и как бы дополняют друг друга. Это исторически подтверждается тем стремлением к синтезу обеих концепций, которое было ярко выражено у наиболее глубоких последователей Сократа – у Евклида и Платона. В качестве логического подтверждения можно взять учение Сократа о единстве добродетели. Сократ выдвигает тезис (впоследствии подхваченный стоиками) о том, что добродетель однозначна и неделима, из чего следует невозможность степеней добродетели и недопустимость ее относительности. Трудно примириться с этим парадоксом, если не привлечь элейское понятие бытия, которое также не допускает делимости, относительности и количественной градации: нельзя немножко быть, можно или быть, или не быть. А то, что быть, сознавать и долженствовать – одно и то же для Сократа, уже отмечалось. Гатри {158, 3, 458} и Ф. X. Кессиди {52, 151} правомерно сопоставляют единое бытие Парменида и единую добродетель Сократа: логика здесь одна и та же, но различны способы раскрытия онтологической реальности, из-за чего и возникает впечатление различия самих объектов исследования. Стоит заметить, насколько далека "единая добродетель" Сократа от того, чем занимается этика как самостоятельная наука. Сократ прежде всего ищет онтологическую основу добра, которая освещает определенные особенности человеческого поведения, но не может быть сама освещена тем или иным частным видом добродетели.

С достаточной уверенностью можно сказать, что в сопряжении учений Парменида и Сократа обнаруживается не просто сходство, но тождество темы, прошедшей две стадии развития, причем элейская и сократовская стадии разделены не одной лишь теоретической границей, между ними – резкая граница двух взаимоотталкивающихся культурных эпох. Различие двух обсуждаемых концепций истинно сущего очевидно, но о. нем труднее говорить, сходство – надо доказывать, но его легко определить, коль скоро мы его заметили. Сходство в том, что эти концепции открывают особый вид реальности, не являющейся ни космосом, ни человеком, но относящейся к ним как действительность к видимости. В обоих случаях для найденной реальности быть и мыслить – одно и то же. По Пармениду, я по-настоящему мыслю лишь тогда, когда объектом мысли. оказывается бытие в его истине. По Сократу, я по-настоящему существую тогда, когда являюсь субъектом сознательного мышления. В обоих случаях открытая реальность не формальна: катафатическое описание бытия дает Парменид, Сократ считает адекватным объектом сознательного мышления благо как таковое. Даже та особенность, что исходной предпосылкой для элеатов является всеобщее бытие, а для Сократа – мыслящий человек, не так уж принципиально разграничивает их позиции. Ведь мышление обретает себя, лишь схватывая общее, а бытие находит само себя лишь в человеке. Существеннее другое – интерпретация мышления и стоящая за ней интерпретация бытия. Различное понимание мышления у Парменида и Сократа подводит нас к выяснению специфики сократовского переворота в философии.

О том, что мышление небезразлично к своему носителю, что нельзя правильно мыслить, не меняя все существо мыслящего, и нельзя безнаказанно мыслить. плохо, говорит фр. В16 Парменида. То же говорит и Сократ, утверждая, что человек не может оставаться плохим, если верно помыслил добро. Истина предполагает особый способ бытия познающего. Но если Парменид ведет речь о физической смеси мыслящего тела, то Сократ, воздерживающийся от натурфилософских построений, указывает на действительность иного порядка – на самосознание, в котором выполняются условия тождества бытия и мышления. Поскольку мышление мыслит о самом себе, то оно тем самым и изменяет само себя. В этом случае мышление не может иметь своим объектом небытие, потому что его собственное существование есть условие мышления. Но чем в большей степени мышление является мышлением, то есть чем очевиднее и надежнее его содержание, тем в большей степени оно существует, ибо тем более оно совпадает с собственной природой. Таким образом, то, что искала космология, было найдено лишь в человеке, но зато часть человеческого, его сознание, оказалась при последовательном ее рассмотрении целым, к которому человек принадлежит как часть. Открытие Сократом общих определений обезвредило реальный или потенциальны" субъективизм софистики, но Сократ, по существу, сделал еще одно открытие – личностный характер мышления. Истинная мысль, показывают его разговоры, – не абстрактная идеальная сущность, а живой персонифицированный смысл. Этим открытием был преодолен целый комплекс околосократовских направлений.

Принцип тождества бытия и мышления в той форме, в какой его обосновал Сократ, обязательно требует личностного знания. Я подлинно существую, когда "я" это "я", а не комплекс общих мнений, некритически принятых и поэтому уравнивающих мое "я" с "мы". Я подлинно мыслю, когда мыслит мое "я", сознающее и ход и цель мышления; ведь сама логика может быть формой мысли или ее содержанием, но она не мыслит, то есть не является субъектом. Все эти характеристики плохо сочетаются с тем эмпирическим "я", которое достается нам без усилий и заслуг. Сократовский метод предполагает нахождение не "я" эмпирического и не "я" софистического гуманизма, а той реальности, которая делает возможной личность. Далее, обнаружив, что чем истиннее мы мыслим, тем в большей степени существуем, мы должны предположить, что мышление тем истиннее, чем вернее оно своей природе и своему предназначению. Сократ как раз и находит ту специфику мысли, которая отличает ее от других видов причинности в универсуме, например от физической причинности, а именно способность усмотрения общего. Общее всегда есть невидимое единство видимого многообразия, в чувственной данности общего не найти. Другими словами, оно есть должное, или идеальный образец. Способность общего быть моделью и организовывать вокруг себя отдельные единичности позволяет назвать его целью. С другой стороны, мы можем найти обоснование того, что должное вообще существует, а не является фикцией ума, в области морали, которая без него невозможна. Здесь – точка совпадения логики и морали: обе суть проявления бытия, а не видимости. Итак, мышление является самим собой, когда его объектом становится должное, или образцовое.

Как видим, сократовский метод перекрещивает в одной точке понятие, цель, должное, сущее, добро, самосознание или, обобщая, знание и благо. Осуществляется это за счет нового понимания мышления. Мышление трактуется как живое, заинтересованное в благе сознание, которому мало знания о причинах и следствиях, а необходимо знание смысла. (Если говорить о формальной дисциплине, основанной сократовским методом, то это будет не этика и даже не гносеология, а телеология; поскольку смысл обнаруживается вне природы, но в бытии, это еще и онтология.) Знание смысла принципиально не достижимо методами фисиологии, которая оперировала понятиями причины, необходимости и судьбы. Это особое, неотчуждаемое от своего носителя – человека – знание цели. В этом отношении Сократа можно считать открывателем специфики гуманитарного знания. Конечно, все эти открытия уводят нас от привычного образа Сократа как основателя рационалистической этики. В. Э. Сеземан, в целом убедительно раскритиковавший этот расхожий образ, все же полагает, что "интеллектуализм" Сократа заключается не в том, что он отождествлял добро и знание, а в том, что отождествлялись два вида знания: нравственное и логическое (см.: {79, 245}). Но и с этой оговоркой нельзя согласиться: само знание для Сократа не есть последняя реальность, оно обосновано сознательным бытием и только в этой мере может стать элементом тождества.

Идеи, о которых шла речь, Сократ не излагал ни прямо, ни систематически, да и не мог, если вдуматься, это делать. Но они воспроизводятся с достаточной степенью достоверности как на материале Ксенофонта, так и на материале сократических диалогов Платона. Из этого следует, что Сократ проповедовал их настойчиво и методично. Все же нельзя оставить без внимания закономерный, при всей его наивности, вопрос о том, откуда берется все это положительное содержание, обстоятельно раскрытое сократиками и в первую очередь Платоном, если сам Сократ избегал догматических высказываний и выступал в беседах вопрошающей стороной, искателем. Более того, Сократ искусно уходил от необходимости высказывать определенное суждение о той или иной частной проблеме. В этом он подобен своему знаменитому внутреннему голосу, который, по Платону, ничего не утверждал, а только предостерегал. Это молчание, оказывающееся оборотной стороной бесконечных разговоров, становится особенно многозначительным, если учесть, что оно было фоном активнейшей критики любых догматических положений, выдвинутых от имени обыденного мышления или человека, искушенного в философии. Видимо, в этом – секрет позитивного содержания сократизма. Побуждая к мышлению, "Сократ в то же время запрещает считать знанием любые его устойчивые результаты, но, критикуя претензии мысли на окончательность, всегда настаивает на необходимости мышления об абсолюте. Как бы охраняя мышление об абсолюте от скептиков и догматиков, он убеждает в существовании металогического отношения к истине. По вполне понятным причинам нельзя надеяться на прямой позитивный ответ, разъясняющий, что это за отношение и какую реальность он открывает. Такой ответ уже был бы соскальзыванием в реальность логическую. Но неверно было бы видеть в этом только апофатические приемы философствования; ведь тема единства знания и добродетели указывает на конкретную сферу, заключающую в себе металогическое отношение к истине. Поэтому так легко было сократикам воспользоваться уроками Сократа и построить вполне позитивную концепцию индивидуальной жизни, соответствующей знанию.

Итак, учение Сократа допускает, чтобы его суть была сформулирована словами Парменида: "Быть и мыслить – одно и то же". Но здесь мы сталкиваемся с фактами, которые демонстрируют едва ли не диаметральную противоположность обеих концепций. Если Парменид выслушивает слова богини для того, чтобы следовать логике, то Сократ заставляет логику обратиться за знаниями к богу. Сократ отказывает рассудку в праве полного контроля над знаниями и действиями [8], что ставит под сомнение саму всеобщность понятия, Вместе с Гераклитом Сократ мог бы сказать, что этосу человека не присуще ведение, божественному же – присуще (В78). К этому парадоксу как к первому звену цепи присоединяются следующие противоречия.

Исследователей удивляет, что рациональная трезвость как цель сочетается в личности Сократа с охватывающей всю его натуру страстью, направленной на достижение трезвости, удивляет, что главным авторитетом для рационалиста Сократа было то демоническое (daimonion), которое подсказывало ему решения в мелочах и в главном. Деятельность его по просветлению сознания собеседников отличалась сугубой двусмысленностью: с одной стороны, она по своей сути должна расковывать, освобождать мышление, что, безусловно, достигается; с другой же – ее воздействие производит странный эффект, вызывает оцепенение сознания, его торможение, утрату собственной инициативы. В платоновских диалогах Сократ сравнивается с электрическим скатом, прикосновение к которому парализует, с колдуном, доводящим собеседников до забвения себя. Сократ согласен с этим, добавляя, что и сам при этом цепенеет [9]. Рассказывают и о его странных замираниях, вызванных углубленной работой мысли. Пресловутая общительность и равное внимание к собеседнику любого социального и духовного ранга наводят на смущающее предположение о безразличии Сократа к индивидуальности убеждаемого. К тому же сократовская манера вести беседу совсем не похожа на диалог, обогащающий всех участников; Сократ подчиняет себе слушателя, вынуждает его принимать решения, а то, что это происходит при ясном свете сознания, лишь усиливает необходимость выводов.

Сократ учил афинян серьезности и ответственности в словах и делах, следовательно, учил лежащей в основе этих качеств свободе; но он не столько убеждал, сколько заставлял. Так, например, он заставил их вынести приговор, а затем и казнить себя. Вот уж, действительно, урок смертельной серьезности. Принуждать к свободе – это не только парадоксально звучит, но и в самом деле противоречиво. Да и знаменитая ирония, похожа ли она на педагогический прием, на лукавство, пусть даже не совсем благожелательное? Если да, то проповедь Сократа останется в рамках гуманистического просвещения. Но ведь Сократ вполне определенно объяснил смысл своего тезиса "знаю, что не знаю", и это исключает подозрения в неискренности. Перечисление плохо совместимых аспектов личности и деятельности Сократа нетрудно продолжить: культ подчинения закону и воспевание моральной самостоятельности, уход от политической активности и выдающаяся роль в общественной жизни полиса, благочестие и казнь за ересь... Но существует ли первопричина того обстоятельства, что тезис Сократа о единстве блага и мышления, а соответственно и стоящая за ним интуиция бытия двоится при первом же к нему приближении?

Прежде чем попытаться ответить на этот важный вопрос, обратим внимание на еще один парадокс: борьба за достоинство разума, которую вел Сократ против своей эпохи культурного релятивизма, получила поддержку со стороны дельфийского жречества, которое, казалось бы, не должно было радоваться по этому поводу. Почему этот неожиданный союзник провозгласил Сократа мудрейшим из всех? Дельфийский лозунг "познай себя", связанный с именем дельфийского владыки – Аполлона, был также руководящим принципом Сократа (Xenoph. Symp. I, 5). (Ср. у Гераклита: "Я разыскал самого себя" (В101). Edizesamen – расспросил, исследовал, устремился.) Поскольку дельфийское толкование изречения и степень его совпадения с сократовским могут быть лишь предметом догадок, следует опереться на то, что нам известно о роли Дельф в духовной жизни Греции.

Дельфы – общегреческий религиозный центр [10], обиталище пифии, устами которой вещал Аполлон. Кроме того, как центр амфиктионии это еще значительная политическая и финансовая сила. Коллегия дельфийских жрецов, видимо, пристально следила за духовными и политическими тенденциями в Элладе, располагая явными и неявными средствами влияния. Сложным было отношение Дельф к полисной демократии и вариантам ее официальной религии. Вероятно, назревавший кризис демократического уклада следовало, по мнению духовенства, предотвратить глубокой реформой как общества, так и сознания. Сократовская пропаганда как раз и предполагала такую реформу. Критикуя зазнайство и ложное всеведение афинян, Сократ подводил современников к осознанию особого долга, обусловленного природой разума. Сократовское "незнающее знание" имело и утверждающую и отрицающую стороны. Отрицалась познавательная дерзость, абсолютизация конечных результатов мышления. Сократ полагал, что именно за это он так возвеличен оракулом. Утвердительная сторона критики открывала возможность для "очищенного" от псевдоведения сознания стать вместилищем настоящего знания. Здесь приоткрывается онтологическое значение учения Сократа. Поиски "общего" в сфере морали (в этом, по Аристотелю, спецификум сократовского метода) сводятся в конечном счете к самоопределению мышления.

Самоопределение мышления необходимо связано с установлением границы, которая как таковая обнаруживает и себя, и свою противоположность. Отказывая рассудку в обладании знанием, Сократ выносит источник содержания мысли за пределы рассудка, но ее форма – понятие – тем отчетливее выявляет свою значимость. "Человек вообще" не может получить знание даже при смиренной готовности его принять. Чтобы иметь содержание, он должен стать формой – в этом морально-логическое предназначение человека. Без "пробы", поставленной сознанием индивидуума, содержание не станет знанием. В этом смысле следует говорить не о раздвоенности Сократа, а о двойственности единства, пронизывающей сократизм (включая и человеческий характер Сократа, как бы воплощающего дельфийского Аполлона-Диониса в своем синтезе страсти и рассудочного света). Сократ усматривает неотчуждаемое величие разума в том, что он может от видимости перейти к реальности самосознания, а став самим собой – открыть иное.

Таким образом, понятие бытия получает у Сократа новую интерпретацию, настолько новую, что "бытие" как термин даже не употребляется им. Реальность, о которой можно сказать "есть", – это уже не безличная природа и не абстрактная идеальность, а живое сознание. Подлинная действительность трактуется как действенное существование, содержащее в себе смысл или направленное на него (именно это хотел и не мог увидеть Сократ в "нусе" Анаксагора). Связанный с этим переход Сократа от детерминизма к телеологии может показаться шагом назад, поскольку происходит косвенное возрождение преодоленного первыми философами антропоморфизма. На самом деле здесь конституируются основы метода, ставшего новым типом рациональности, метода, названного Платоном диалектикой. Отступлением философии с завоеванных позиций может представиться отказ от фисиологии и антропологии, но и здесь Сократ делает шаг вперед, находя бытие в независимой от них реальности.

3. Сократики

Переходя к трактовке понятия бытия сократиками, уместнее спрашивать, было ли у них что-нибудь общее с Сократом, чем выяснять различия. Общей остается формула тождества существования, добра и мысли. Но трактовка ее, да и стиль мышления в целом естественнее сопрягаются с проблематикой софистов: не будь Сократа, софисты и сократики составили бы плавную линию развития единой тенденции.

Здесь нет ничего удивительного. Большинство мыслителей участвуют в истории философии, и только некоторые ее создают. Тем интереснее для нас сократики как носители логики, общей для целого культурно-философского течения. Идеи Сократа и софистов взяты сократиками в их односторонности, вне синтеза. Зато каждая из этих идей представлена в законченном и чистом виде, и этим сократовские школы предоставили позднейшим философам идеальный материал для синтеза. Хотя онтологическое значение их построений этим исчерпывается, нет никаких оснований относиться к ним с пренебрежением. Их сверхпоследовательность в односторонности гораздо ценнее плохо продуманных компромиссов; без такого рода предварительной работы в истории философии не было бы великих синтезов. Другое дело, что досократики, например, став элементом синтеза в платонизме, не утратили своей самоценности и даже приобрели как историко-философский феномен характер альтернативы и неисчерпанного истока. Сократовские школы не могут, конечно, претендовать на такое значение, но если учесть, что их интуиции стали. обязательной составной частью платоновского синтеза, что, будучи не только школами мышления, но и в первую очередь школами жизни, они оказали более широкое воздействие на греческую, особенно на эллинистическую, культуру, чем платонизм, то тогда их роль будет трудно преуменьшить.

Две онтологические проблемы исследуются всеми сократовскими школами: проблема статуса идеальности и проблема предикации. Обе могут быть объединены в проблему соотношения единого и многого. Сократики отвечают на этот вопрос весьма согласованно: единое и многое несоединимы. Но что назвать истинно сущим?

Здесь перед нами три варианта ответа. Киники утверждают, что быть – значит быть единичным. Единичное для них – непосредственно данное. Антисфен выдвигает тезис об уникальности каждого понятия, а следовательно, о его ненужности. Еще Горгий, его учитель, отметил несовпадение слова и обозначаемого явления; о невозможности мыслить единичное писал софист Антифонт. Это вполне согласуется с элейской логикой: для мысли нет единичного, но лишь единое. Но для киников бесспорность элейского аргумента оборачивается доводом против разума, поскольку он не схватывает непосредственно данную единичность, то есть не имеет отношения к действительному бытию. Аристотель пишет, что "Антисфен опрометчиво смотрел на дело, полагая, что ничто не может обозначаться иначе, как присущим ему высказыванием (to oikeio logo), в отношении к одному возможно-де только одно (hen ephhenos), откуда получалось, что противоречить нельзя, да пожалуй что и говорить неправду – тоже (me einai antilegein, sche-don de mede pseydesthai)" (Met. V, 1024b, 32-34). Сообщается также, что, по мнению сторонников Анти-сфена, "для существа вещи (to ti estin) нельзя дать определения, такое определение – это-де {только} "длинная речь" (logon makron), но какова вещь по своему качеству, этому можно и научить, как, например – про серебро, что оно такое (ti estin), сказать нельзя, но {только} что оно подобно олову" (ibid., VIII, 1043b, 25-28). Отсюда, по Аристотелю, следует, что определение и логос возможны лишь в отношении сложного, а исходное простое неопределимо. Диоген Лаэрций утверждает, что Антисфен первый дал дефиницию понятия: "logos estin ho to ti en esti delon" (VI, 3) (то есть понятие – это то, что выражает, чем нечто было или является). Не совсем ясно, как это определение работает в общем учении киников, но, во всяком случае, связь логоса и бытия в нем признается.

Приведенные свидетельства не позволяют отчетливо представить характер онтологии киников, хотя их отношение к мышлению очерчено весьма определенно. Мысль имеет дело только с собой; если мы допустим, что мысль ухватила действительный предмет, то получится, будто таких предметов много, поскольку мысль есть общее; следовательно, сказанное об одном будет сказано не о нем, а о множестве, и единичное останется неопознанным. Если допустим, что о единичном предмете высказана строго однозначная мысль, имеющая единственный предмет, – его собственная сущность (oikeios logos), то мысль превратится в имя собственное, а познание – в обозначение, не допускающее связи. Субъекту в этом случае нельзя будет без противоречия приписать ни одного предиката. Истиной будет лишь самотождественность понятия. Один онтологический вывод отсюда ясен – бытие и понятие несовместимы. Ясно также, что все простое (неделимое) нельзя определить и познать. Логос есть связь многого, а все определения, по сути, оказываются развернутыми описаниями. Судя по свидетельству Аристотеля, закон непознаваемости простого имеет силу, как полагал Антисфен, и для чувственного и для умопостигаемого. К бытию могут иметь отношение лишь описание, указание и имя. Если в "Теэтете" (155е) имеются в виду киники, то можно сделать вывод об отрицании ими всякого идеального бытия, всего того, за что нельзя "схватиться рукой".

Однако вопрос о единичности в мире непосредственной данности остается у киников непроясненным. Ведь без мышления человек не может стать индивидуумом и достичь добродетели; киническая этика требует не сингулярности, а индивидуальности. Очевидно, киник мог бы сказать, что человек должен подражать оторванному от мира понятию, а не текучей реальности. Конечно, этика киников призывает уйти от опасностей и соблазнов культуры к природе, но следует помнить, что ученик Сократа мог понимать природу уже не так, как первые фисиологи. Природа человека – в автономии сознания. Впрочем, и первые философы различали в природе закон стихии и закон мудрости: у Гераклита мудрость есть преодоление отделенности от природы, но в то же время мудрое – от всего отделенное. Задача мудрости – собраться в себе. Мудрец подобен тому простому элементу, который, по логике киников, не имеет определения и вступает лишь во внешние связи, не касающиеся его сущности. Можно вспомнить, что между Парменидом и Антисфеном находился мыслитель, который уже сделал из элейского метода выводы для индивидуума, но не оторвал его от природы, а сделал ее основой, – это Демокрит. Антисфен мог научиться у Демокрита мыслить индивидуум как безмятежный атом, знающий не только вечное движение, но и закон исономии. Мудрец, так же как и атом, свободен, потому что необходимость или логос возникают на уровне связей, а не на уровне простоты, индивидуум вне связей недоступен подчиняющей необходимости.

Отмеченные аспекты кинизма наводят на мысль об онтологической роли той абстрактной идеальности, которая была описана Антисфеном как мышление о сущности. Антисфен, конечно, резко отделяет жизненный поток от идеи, но вряд ли можно сказать, что он пренебрегает идеальной реальностью. Запрет идеального направлен против гипостазирования идеи; ее не может быть в природе, но в человеке, как это обнаружил Сократ, – ее естественное место. С точки зрения кинизма нелепо спрашивать, что является истинным бытием – жизнь или мысль; граница между истиной и иллюзией проходит в другом измерении, в моральном. Но для будущего развития идеи бытия работа, сделанная киниками, окажется весьма значимой. Здесь первостепенное значение имеет столкновение кинизма и платонизма, которое прямо или косвенно зафиксировано во многих текстах Платона. Утверждая, что киническая критика логики может производить впечатление только на юнцов и старцев-недоучек, Платон тем не менее много сил посвятил именно анализу кинических утверждений. Борьба киников, мегариков и платоников шла вокруг проблемы статуса идеального. Ясно, на каком полюсе находились киники [11], на каком – мегарики. Платон пытается преодолеть крайности этих позиций, но тем важнее для него логический предел, до которого доведена аргументация оппонентов. Как ни странно, учение Платона об экстремальном состоянии бытия – о едином благе – не противоречит тезису Антисфена о непознаваемости единого.

Киренаики, оставаясь в рамках проблематики сократических школ, сознательно снимают проблему бытия как таковую. Речь можно вести только о восприятиях, точнее, о состояниях (pathe). Их хорошо засвидетельствованный тезис гласит: "Только состояния постигаются" [12]. Если у Протагора, чье учение соотносимо в софистике, с киренским, релятивизм имеет онтологическое обоснование, то здесь мы сталкиваемся с принципиальным отказом от суждений о бытии. То, что способно вызвать pathe, может быть, и существует, но не есть то, что нам является (см.: Sext. Emp., Adv. Math. VII, 194; там же Секст указывает, что, с точки зрения киренцев, речь о явлениях состояний всегда истинна и они познаваемы, речь об их причинах всегда ложна. Естественно, что понятия в этом случае оказываются лишь именами). В "Теэтете", где критикуется точка зрения киренаиков, Платон дает следующую формулировку: "Ничто не есть само по себе, но все всегда возникает в связи с чем-то, а понятие "существовать" нужно отовсюду изъять [13], хотя еще недавно мы вынуждены были им пользоваться по привычке и по невежеству" (157а-b).

Крайний феноменализм киренаиков дополняется крайним субстанциализмом мегариков. Скупая информация источников не дает возможности получить связную картину мегарского учения, и это тем более досадно, что его роль в становлении платонизма весьма существенна. Ясен общий принцип, который позволяет говорить о синтезе учений Парменида и Сократа. Единое и Благо сливаются в философии мегарцев в абсолютный принцип, не допускающий никакого иного существования. Только это Благо существует, ибо оно одно, подобно себе и одно и то же (Cic. Acad. II 42, 129). Евклид называл Благо Единым, приписывая ему разные имена: мышление (phronesis), бог, ум (noys) и пр. (Diog. L. II 106). Евклид признавал лишь одно бытие (Euseb. Praep. evang. XIV 17, 1) и лишь одну добродетель (Diog. L.VII 161).

Был ли между абсолютом и миром какой-либо промежуточный уровень множественного бытия, как это можно предположить из полемики Платона с "друзьями идей", сказать трудно. Это мог быть реальный мир идей, как у Платона, или гипотетический мир вечных качеств, как у Мелисса. Ясно, во всяком случае, что окончательной действительностью множественное бытие для мегарцев обладать не может. Ведь в мегарской школе отчетливо формулируется то, что позднее назвали "проблемой предикации": нельзя избежать противоречий, если приписывать одному субъекту несколько предикатов или относить один предикат к нескольким субъектам, да и вообще связь предиката и субъекта, если она не тавтологична, противоречива, ибо разное делается одинаковым. Нельзя, полагал Евклид, объяснять сравнением: если оно сближает подобные предметы, то надо иметь дело с самими подобиями, если – неподобные, то не о чем говорить (Diog. L. II 107). Все эти мегарские аргументы позволяют непротиворечиво мыслить лишь единое бытие. Если же не соглашаться с ними, то необходимо переосмыслить наши представления о соотношении единства и множества, о связи идей или, подобно Ликофрону, о роли связки "есть" в осмысленной речи.

Многочисленные парадоксы, созданные в мегарской школе для доказательства своего учения от противного, дают косвенное представление о позитивном содержании их онтологии. Можно сделать вывод о том, что принципиальных отличий от элеатизма здесь нет. Уилер {см.: 247} показывает, что все мегарские парадоксы могут быть сведены к элейским без особых теоретических трудностей. Обычно к парадоксам Зенона относятся с большим почтением, и это не лишено оснований, но надо учитывать, что многие без труда дающиеся решения мегарских апорий не решают собственно онтологических проблем. Скажем, уточнение языка позволяет избежать парадокса типа "Лжец", но ведь изначально проблема была в том, что есть утверждения, на вопрос об истинности которых нельзя просто ответить "да" или "нет", а это подрывает обычное представление о разумном высказывании. То же происходит, когда решают математически пифагорейскую апорию несоизмеримости или зеноновский "Стадион" ссылкой на относительность движения, или парадокс "Куча" – указанием на порог восприятия: само решение лишь подтверждает парадоксальность. Относительность движения объясняет ситуацию, но как возможна мыслимость относительности? Элейско-мегарская чувствительность к алогизму вместе с их интуицией умопостигаемого бытия делают данные парадоксы неразрешимыми для простодушного рационализма.

В эллинистическую эпоху мегарцы сохраняют свое понимание бытия, несмотря на такую серьезную альтернативу, какой были позднеплатоновское и аристотелевское направления. Возможно, что происходит какая-то диффузия мегарской и кинической логики. Так, например, Стильпон отрицает "виды" (anerei kai ta eide. – Diog. L. II 119), ибо, поясняет Лаэрций, говорить "человек" – значит говорить "никто". Менедем, ученик Стильпона и представитель близкой мегарикам элидо-эретрийской школы, также отрицал самостоятельное существование родовых понятий. Неясно из-за отсутствия контекста, что значило это отрицание – отступление от начальных принципов школы Евклида или, напротив, крайний догматизм в их отстаивании. Во всяком случае, образцом верности исходной интуиции абсолютного бытия может служить аргумент Диодора Крона о несуществовании возможности: нечто действует, когда оно действительно действует, когда же не действует, то и не может действовать (см.: Arist. Met. IX, 1046b). Тем самым все действительное невозможно.

Особенности мегарского понимания бытия, в отличие от его понимания другими сократиками, не только в том, что бытие признавалось мегариками единственной реальностью, но и в том, что понятие бытия было у них уже синтезом, а не просто однобоким отстаиванием абстракции. Открытия Парменида и Сократа присутствуют в учении Евклида. Т. Гомперц пишет: "Элементы человеческой личности были изгнаны из представления мирового существа элеатов. Теперь, к нашему удивлению, они снова соединились, хотя и не образовали вполне жизненную личность" {37, 2, 131}. Но полноценным синтезом не могла быть ни позиция мегарцев, ни феноменализм киренаиков, ни витализм киников, да они и не стремились к синтезу, пытаясь скорее отмежеваться от того, что полагали иллюзией. Жизнеспособный синтез был осуществлен платониками, сознательно его искавшими.


III. ПЛАТОН

1. Бытие как эйдос

Мы видели, как доплатоновская философия выработала понятие чистого бытия, как философы эпохи греческого Просвещения, уточняя это понятие, пришли к выводу о том, что бытие не совместимо ни с миром явлений, ни с человеческим существованием, в чем сходятся как софисты, так и сократики. Собственно, философии в таком случае делать нечего, и она должна уступить место науке, религии, моральному (или аморальному) практицизму. Выход из этого тупика указал Сократ. Истолковал это указание Платон.

Платоновская эпоха онтологии характеризуется обоснованием необходимой связи бытия с инобытием, а следовательно, с миром явлений и с человеческим мышлением (в свете сократовской телеологии – и со смыслом универсума). Поскольку осевой концепцией платонизма было учение об идеях, а идея, по Платону, есть бытие в строгом смысле слова, тема бытия является ведущей во всех диалогах среднего и позднего периода платоновского творчества. Различные аспекты, возможности и апории понятия бытия были развернуты Платоном с таким многообразием мысленных ходов, которое, пожалуй, больше не повторялось в европейской истории философии.

Перечислим основные онтологические интуиции, тематизированные в диалогах Платона. Прежде всего это выделение особого слоя реальности, который может называться бытием, – реальности "умозримых видов". Далее – окончательное оформление исконной тенденции греческой философии к отождествлению бытия с истиной, добром и красотой; понимание элементарной единицы бытия – идеи – как активной творческой силы и в то же время как цели стремления всего мира становления; выявление и описание двух пограничных бытию сфер: сферы Единого Блага, являющегося безначальным началом бытия, и сферы безвидного пространства – "материи"; систематическое рассмотрение проблемы истинного знания как бытия и заблуждения как небытия; связь толкования самотождественности идеи как субстанции и самопознания души как личности; связь бытия со свободой и небытия с необходимостью; открытие закономерностей проявления цельного бытия в дискретном смысле, эйдоса – в логосе; выдвижение в неявной форме "онтологического аргумента", обосновывающего связь мысли с бытием ("Федон"); сближение темы бытия с понятиями предела и беспредельности ("Филеб"); наконец, разработка в "Софисте" и "Пармениде" учения о необходимости выхода бытия за собственные пределы, о неизбежности порождения инобытия и связанной с этим диалектики высших родов сущего.

Многообразие онтологических тем было развернуто из одной интуиции, оставшейся неизменной во все периоды платоновского творчества, – из осмысления чистого бытия как эйдоса. Быть – значит быть эйдосом. Что такое эйдос? Ответить на этот вопрос прямо и однозначно нельзя – и не только по причинам, хорошо известным всем изучавшим Платона, то есть из-за недостатка информации, недогматической формы изложения, периодического изменения аспектов рассмотрения бытия, отсутствия системности и устойчивой терминологии, свободного перехода от мифа к логике и обратно, из-за трудности вопроса, в конце концов. Есть еще одна причина, которая с самого начала может поставить нас в тупик: отвечая на вопросы "что это такое?", "что есть это?", мы имеем перед собой "это", должны найти внутри себя "что" и отождествить то и другое через "есть". Но эйдосы суть содержания всякого "что" и принципы объяснения как такового. Поэтому перед нами нет и не может быть никакого "это", объяснять же "что" через "что" можно только каким-то косвенным, исключающим точность, или же совсем прямым и поэтому исключающим понятность способом. Собственно, у Платона мы и сталкиваемся с этими двумя способами.

Граница между ранним и поздним вариантами эйдологии Платона – весьма условная – может быть проведена по следующему принципу: вначале Платона интересует вопрос о соотношении двух видов бытия – идей и явлений воспринимаемого мира; затем возникает проблема "третьего вида", материи, а в более общей формулировке – инобытия. Общие черты идеи как истинного бытия инвариантны на обоих этапах. Бытие открывается понятийному познанию как "по сути сущее" (to ontos on) (Theaet. 188; Resp. 476). От способа познания зависит характер открываемого онтологического уровня (Tim. 27, 51; ср.: Resp. 509, 533). Идее как объекту истинного познания соответствуют предикаты элейского бытия, она "сама по себе, сама через себя единовидное вечносущее" (ayto kathhayto methhaytoy monoeides aei on) (Conv. 211b). Она не испытывает перемен никогда, ни в каком отношении и никоим образом (oyde potoydame oydamos alloiosin oydemian endechetai) (Phaed. 78). Бытие противостоит вечно становящемуся миру видимости так же, как в душе противостоят друг другу мышление и ощущение (noesis – aisthesis). Бытие и видимость существуют совершенно раздельно (choris). Бытие – это "бестелесные виды" (asomata eide), которые существуют в чистом виде (eilikrinos) вне пространства, как бы в "мыслимом месте" (topos noetos) (Tim. 27d; Conv. 211; Resp. 507; Tim. 28). В той мере, в какой к бытию восходят свойства единичных вещей, идея соединяет в себе их общее (to koinon), и в этом смысле идеи суть, по выражению Аристотеля, единое во многом (hen epi pollon) (Met. I 9, 990b6).

Но единство бытия для познания не может быть достигнуто обобщением, его нельзя с необходимостью вывести из множества. Требуется скачок, выводящий нас к прямому созерцанию сущности (Phaedr, 265; Resp. 537). Соответственно нет простого перехода от истинного бытия к миру становления. Идея лишь отражается в единичных вещах, находящихся с идеей в отношениях подражания (mimesis). Вещь есть копия (eidolon) истинно сущего первообраза (paradeigma), она участвует в идее (metechein) с разной степенью приближения, идея же в некотором смысле присутствует (paroysia) в вещи, присоединяется к ней (prosgignesthai) или отдаляется. Эта подвижность идеи намечена в "Федоне". Уже в среднем периоде творчества Платона мы находим отличие от позиции тех, кого Платон называл "друзьями идей" (eidon philoi) (Soph. 248). Co времен Шлейермахера с "друзьями" принято отождествлять мегариков, и поскольку других претендентов на этот титул в сократовскую эпоху найти нельзя, то с этим следует согласиться, если только не допустить существование внешкольной группы, разрабатывавшей эйдологию одновременно с ранним Платоном. Но все же никаких свидетельств о наличии у мегариков учения о множестве идеальных замкнутых в себе сущностей у нас нет. Как бы там ни было, те загадочные "протоплатоники", о которых упоминают сам Платон и Аристотель, отрицали способность идей быть причастными движению. Платон же с первых развернутых эйдологических построений делает темой размышления подвижность неподвижных идей. Позднее толкование бытия как dynamis, то есть как силы или способности (в том числе способности души; см.: Resp. 477), не является, таким образом, разрывом с ранним периодом.

На основе приведенных характеристик эйдоса попытаемся в самом абстрактном виде сделать предварительный вывод относительно понимания бытия у Платона, не затрагивая поздних концепций блага и инобытия. Обычный для Платона контекст, в котором возникает тема бытия, это противопоставление двух миров: истинно сущего и постоянно стремящегося к существованию. Характерен отрывок из "Тимея": "...должно разграничить вот какие две вещи: что есть вечное, не имеющее возникновения бытие и что есть вечно возникающее, но никогда не сущее" (ti to on aei, genesin de oyk echon, kai ti to gignomenon men, on de oydepote) (Tim. 27d-28a), а также из "Федона": "...мы установим два рода вещей – зримые и безвидные (dyo eide ton onton, to men horaton, to de aeides)... Безвидные всегда неизменны, а зримые непрерывно изменяются" (79а). В "Филебе" уточняется их субординация: бытие (oysia) и становление (genesis) связаны так, что все становление в целом становится ради всего бытия (xympasan de genesin oysias heneka gignesthai xympases) (54c). Напряженные отношения между видимым и невидимым задают тон всем платоновским рассуждениям о бытии, причем та неудовлетворенность видимым миром, которая заставляет искать иной мир, возникает не столько из-за его текучести, сколько из-за несамодостаточности явлений. Текучесть ученик Кратила ощущал предельно остро, но логически она не столь уже бесспорна; куда очевиднее для него неспособность чувственного мира быть собственным основанием.

Таким образом, у Платона невидимое основание видимого дано через явления и описывается на языке явленного мира. В этом, в частности, одна из причин того, что бытие часто называется эйдосом или идеей, хотя "вида"-то оно как раз и не имеет. Положительное описание бытия в диалогах Платона возвращает нас к элейскому учению и тем его интерпретациям, которые были даны в поздней досократике: с одной стороны, бытие – единственно сущая реальность, с другой – оно плюралистично, и каждый его элемент имеет индивидуальную форму. Общепризнано влияние, оказанное на Платона пифагорейцами; иногда упоминают Анаксагора, реже – Демокрита. Но все эти сопоставления необходимы как для понимания генезиса учения об идеях (эйдологии), так и для понимания специфики платонизма. Общее у Платона и досократиков в том, что их учения представляют собой компромисс между элейской онтологией и традиционной философской космологией, достигаемый признанием "двух видов" (ср. у Парменида В8, ст. 53-59, где говорится о двух morphai, одну из которых следует отбросить) и индивидуальности, то есть неделимости и характерности каждой единицы бытия. Различие – в том, что платоновское бытие принципиально выводится из мира протяженности в "мыслимое место", отъединяется от телесности. Это различие сохраняется, даже если учесть непростые отношения пифагорейцев и Демокрита к проблеме протяженности.

Более частные, но не менее интересные различия состоят в том, что каждый из вариантов закрепляет за бытием один из моментов чувственного мира: пифагорейцы – организацию вещества, Анаксагор – устойчивые качества, Демокрит – пространственную схему, Платон – любой феномен становления, что парадоксальным образом ставит его ближе к миру чувственного многообразия, чем других толкователей бытия. Поскольку ничто не возникает без причины, всякое явление нужно возводить к бытию (Tim. 28a), причем к его собственному, которое как скрытый центр стягивает вокруг себя неопределенное, колеблющееся становление вещи. Показательно, что у Платона меняется характер множества "посюсторонних" качеств: Анаксагор, например, ведет речь прежде всего о физических качествах, Платон для восхождения к "парадигме" чаще выбирает моральное качество – добродетель, красоту и т.п. Здесь он – ученик Сократа, воспринимающий моральное как более очевидное. Поэтому для него возникает вопрос, сам по себе не следующий из понятия идеи: может ли существовать прообраз ничтожной вещи и зла как такового. Идеальность – это не только бестелесность, но и идеал; идеальность бытия столь тесно связывалась в мышлении Платона с совершенством, что предметы, совершенство которых не имело морального смысла, рисковали остаться без идеи (Parm. 130d).

Если характеризовать платоновскую идею не со стороны чувственных вещей, а саму по себе, то она приближается к абсолюту элеатов; такова, например, дескрипция идеи красоты (Conv. 211). Пожалуй, предикат monoeides, означающий идейную простоту, не только уподобляет красоту элейскому бытию, но и отличает ее от него: сфайрос Парменида прост, но он исчерпывающе прост, а единовидность идеи – один из многих типов простоты. Остальные же свойства красоты как таковой совпадают с "бытием" парменидовской поэмы: вечность, неизменность, равенство себе, мыслимость. Итак, быть идеей (или эйдосом) [14] – значит отождествиться с бытием. Ясно, что при этом теряется: исчезают воспринимаемые чувствами качества, сворачивается пространство, останавливается время. Но что приобретается? Вещь становится сама собой, выходит из процесса, в котором она была как бы растянута в линию, равна себе в одной точке и неравна во всех остальных. Собравшись в себе, в единой точке, она действительно существует. Предикат aytos соперничает с термином "идея" как не менее употребимый способ перевода того или иного качества или предмета на онтологический уровень. "Самость", аутентичность вещи – важнейшее ее приобретение в сфере бытия. Единство, вечность и определенность бытия, доказанные Парменидом, суть также неотчуждаемые свойства платоновского эйдоса. Вместе с тем появляется свойство, присущее бытию только в платоновском варианте.

Мы знаем, что в досократике бытийная единица всегда понималась как причина неопределенно длящегося ряда следствий, что у Сократа и Платона бытие становится идеальной целью, а в связи с этим местонахождением бытия становится не стихия, а понятие, моделью же объяснения – не бессознательное порождение природы, а планомерная деятельность мастера. Но, фиксируя эти перемены, нельзя упускать из виду совместимость старой и новой точек зрения, которая, собственно, и осуществилась в период первого "акме" платонизма – в философии Платона и Аристотеля. Причина и цель – это два образа бытия, открытые двум мысленным направлениям: от идеи к вещи и от вещи к идее. Но сама по себе идея есть и то и другое. Для обозначения этого единства греческим словом Аристотелю пришлось выдумать неологизм "энтелехия"; в русском же языке оно может быть передано естественно сложившимся словом "смысл". Бытие как идея – это смысл, то есть определяющая сила причины, движущая сила цели, исполняющая и оправдывающая сила предназначения. Отсюда ясно, что "быть" для Платона – значит совпасть с самим собой, с теми невидимыми смысловыми очертаниями эйдоса, которые всегда уже присутствуют в своих воплощениях, делая неизбежной хотя бы пассивную к ним причастность, и осуществить этим действительность взамен возможности или, в других терминах, действенность вместо пассивности.

2. Эйдос и логос

Как уже отмечалось, особенность платоновского истолкования бытия – в изыскании необходимой связи абсолютного сущего и его относительных проявлений. Элеаты, софисты и сократики доказали логическую несовместимость идеально-мыслимого и конкретно-ощущаемого, по-разному оценив право этих начал называться бытием. Поздние досократики искали связи между миром истины и миром явлений, но бытие у них выступало как безразличное по отношению к своему инобытию начало. Платон, столкнувшись с противоречивостью этих позиций, ищет новый путь.

Сложившаяся в философии ситуация обрисована Платоном в знаменитом месте из "Софиста": "ничуть не легче объяснить, что такое бытие, чем сказать, что такое небытие", поэтому среди философов "происходит нечто вроде борьбы гигантов из-за спора друг с другом о бытии" (dia ten amphisbetesin peri tesoysias pros alleloys), "одни все совлекают с неба и из области невидимого на землю... они утверждают, будто существует только то, что допускает прикосновение и осязание, и признают тела и бытие за одно и то же..."; "те, кто с ними вступает в спор, предусмотрительно защищаются как бы сверху, откуда-то из невидимого, решительно настаивая на том, что истинное бытие – это некие умопостигаемые и бестелесные идеи (noeta kai asomata eide); тела же... они, разлагая в своих рассуждениях на мелкие части, называют не бытием, а чем-то подвижным, становлением" (Soph. 246a-с). Несколько по-иному в "Теэтете": "Есть люди, которые согласны признать существующим лишь то, за что они могут цепко ухватиться руками, действиям же или становлениям (рrаxeis de kai geneseis), как и всему незримому, они не отводят доли в бытии" (Theaet. 155e). Наиболее вероятно, что имеются в виду киники и мегарики. К этим двум группам можно было бы присоединить третью – "искусников", которых в лице Протагора Платон критикует в "Теэтете".

Путь, который выбрал для себя Платон, предполагал раскрытие связи между различными уровнями бытия, то есть решение проблемы единого и многого, истины и лжи, тождественного и иного. Это значило, что цельному постижению бытия, доступному особой интеллектуальной способности (noys, noema), следовало найти рациональное соответствие, что в свою очередь значило дать отчет в интуитивном содержании (учение о познании), понять, как бытие присутствует в вещи (учение о бытии), объяснить, как душа может вместить истинно сущее (учение о душе). Как в раздробленном присутствует цельное – вот одна из возможных обобщающих формулировок (или, другими словами, как найти для бытия логос). Платон ставит вопрос о том, какова "сама сущность бытия, которой мы даем логос" (ayte he oysia, hes logon didomen toy einai) (Phaed. 87с) [15]. Ведь можно владеть истиной, не владея знанием, которое невозможно без разумно-словесного отчета, логоса (Theaet. 202с). Видимо, Платон полагал, что истина – во всяком случае, если речь идет о высшей истине, – должна быть осознанной истиной. Это высший по сравнению с бессознательной и, следовательно, более достойный абсолюта тип истины. С другой стороны, седьмое письмо Платона содержит указание на невыразимость высших истин. Изреченная мысль есть уже неполнота и потому ложь. Но мы не можем не говорить об абсолюте, так же как не можем его выразить. Неявленная истина беднее явленной, и это обязывает нас искать слово, то есть логос, для бытия. По этим же причинам бытие должно раздробиться и потерять себя в вещах, а единая душа – в индивидуумах, которые будут потом, каждый на свой страх и риск, искать обратный путь.

В "Теэтете" Платон ставит вопрос о том, может ли считаться знанием истинное воззрение, проясненное словом [16], в связи с чем разбирает концепцию "каких-то людей" (киников?), утверждающих, что первоэлементы всего не имеют соответствующего им логоса; им даже нельзя приписать бытие или небытие, так как они просты, не имеют состава и, следовательно, не поддаются определению. Они могут иметь только имя (оу gar einai ayto alle onomazesthai) (202b). To, что складывается из первоначал, уже может иметь слово (логос), "ибо существо слова в сплетении имен" (onomaton gar xymploken einai logoy oysian) (ibid.).

Платон возражает этой теории, хотя, по существу, дает не критику ее, а развитие. Он показывает, что не только первоэлементы, но и всякая цельность невыводима из своих частей, а значит, неопределима, "безлогосна". Но целостность придается идеей, следовательно, бытие как идея всегда алогично, не поддается рациональному отчету. Рядом с этой проблемой возникает другая, закономерно с ней связанная: если логос всегда в известном смысле ложь, то он всегда – истина, потому что ложь и истина неразличимы; если одно не ограничивает другое, то ни одно из этих начал не может быть единственно существующим. Отсюда ясно: чтобы спасти истину, надо признать реальность лжи, а поскольку ложь есть мышление о небытии, надо все же приписать небытию бытие. Возникшие и ясно сформулированные в "Теэтете" парадоксы понятия "бытие" получат развернутое толкование в "Софисте" и "Пармениде". Но существенные выводы позволяет сделать и этот диалог. Как ни странно, скептически выглядящий "Теэтет" содержит очень определенный результат: знание неизбежно, даже если мы не в состоянии ухватить его сущность; бытие нельзя не мыслить, даже если мы осознаем его неприступность для мышления. Но вместе с тем под вопрос поставлена достаточность той абстрактной теории бытия-эйдоса, о которой шла речь в предыдущем параграфе, ибо она приводит к противоречиям.

3. Имена бытия

Даже то, у чего не может быть логоса, имеет имя, как мы только что выяснили. Одна из задач Платона состояла в том, чтобы найти имена для тех объектов, которые обнаружило его философское мышление. Поскольку для мысли это была реальность нового, непривычного типа – ни природа, ни человек, то и для языка задача оказалась непростой. Онтологическая терминология Платона – это становление, так и не перешедшее в состояние, однако то, что было поиском для Платона, стало тезаурусом последующей метафизики, поэтому стоит обратить внимание на этот вопрос.

Основными онтологическими терминами у Платона являются производные от глагола einai – "быть". Прежде всего это to on – "сущее", или to on ontos – "истинно сущее", "действительно сущее", "по сути сущее" (напр.: Phileb. 59d). Кроме часто употребляемых выражений "действительно сущее" и "вечно сущее" Платон дает to on в других сочетаниях: "чисто (eilikrinos) сущее" (Resp. 478d), "по природе (pephykos) сущее" (Resp. 490a), "совершенно (pantelos) сущее" (Resp. 477а), "единовидно (monoeides) сущее", "само по себе (kathhayto) сущее" (Phaed. 78d). Важнейший термин со сложной историей в греческом и латинском (в эквиваленте) философских языках – oysia ("бытие" или "сущность"). Употреблял Платон и его усиленные формы, например oysia ontos oysa (Phaedr. 247с). Oysia – один из самых употребительных терминов платоновского онтологического словаря. Его исходное значение – "собственность", "имущество", "добро", "богатство", "состояние". Это значение не исчезает и во многих философских текстах, поэтому иногда представляет большую трудность установление характера его семантики, так как обыденное употребление слова oysia легко истолковать в духе "бытийной" проблематики. Будучи производным от причастной формы глагола "быть" (einai), это существительное означает в самом широком смысле "то, что имеется", "то, что существенно существует", "то, что собственно есть". "Имущество", "наличность" и "собственность" – это и значит, что действительно имеется и представлено налицо какое-то содержание, собранное вокруг его владельца – некой "самости". Философское значение термина – "бытие", "сущность" – естественно вырастает из этого семантического куста. Ведь субстанциальное значение присуще самым обыденным его употреблениям (ср. использование "-wesen" в немецком языке или "-сть" в русском для субстантивации качеств или образования отвлеченных понятий).

Слово oysia можно переводить и как "бытие", так как это действительно сущее, и как "сущность", так как это устойчивая сердцевина явления, и даже как existentia, ибо это наличность и данность бытия. Поскольку "экзистенция" не выделялась в античной философии в самостоятельную категорию, соответствующий оттенок слова oysia следует особо подчеркнуть. Нерасчлененность смыслов в "oysia", пожалуй, удобнее всего передавать русским словом "сущность", если иметь в виду не только его узкошкольное употребление, но и смысловые возможности: сущее, насущное, присущее, существующее, существенное, а также существо, индивидуум. В предпринятом А. Ф. Лосевым терминологическом исследовании диалогов Платона прослеживаются закономерности употребления oysia и некоторых других онтологически значимых выражений: esti, hos esti, to onti on [17]. Его результаты говорят о том, что философское значение ряда выражений появляется постепенно, от диалога к диалогу, причем всегда соседствуя с обыденным, "наивно-реалистическим" словоупотреблением. Конечно, не всегда можно с уверенностью квалифицировать статус выражения, да и обычный смысл слова никогда не мешал греческим философам забираться с его помощью на "небесный хребет", но все же стремление Платона найти устойчивые термины для изменения своих онтологических интуиции, опереться на методически используемый набор языковых символов достаточно показательно. "Oysia, как недавно обозначавшая домашнее имущество, становится термином для обозначения смысловой сущности, a eidos и idea, обозначавшие чувственную видимость вещи, углубляются до степени обозначения явлений в уме, смысловой структуры вещи. Язык питает философию своими интуициями, и он же является органом осознания этих интуиции", – пишет А. Ф. Лосев {58, 361}.

Интересный образец осмысления языковых корней понятия oysia дает платоновский "Кратил" (401с-d), Отмечая мудрость "учредителей имен", Сократ приводит три варианта слова "сущность": oysia, essia, osia. Essia – более древний вариант – связана, полагает Сократ, с богиней Гестией [18], а также с названием жертвоприношения (thysia), поскольку, видимо, Гестии "учредители" приносили самые первые жертвы. "Те же, кто называют ее Осией, возможно, почти по Гераклиту считают, что все сущее движется... А началом и первопричиной они считают толчок ("толкаю" будет otheo)..." Здесь Платон, больше, чем кто-либо из греческих философов, уделявший внимание умственным распрям, дает изображение запечатлевшейся в языке борьбы идей, изображение, скорее всего, фантастическое, но все же остающееся фактом платоновского мышления. Гестия, богиня устойчивости и пребывания, мать богов, в чьем имени Платону слышится еще и "жертвоприношение", – это бытие, essia. Первотолчок, порождающий космос фисиологов с их "вихрями" и мир релятивистов, текучий и непознаваемый, – это osia.

Исследователи, выясняя семантику термина oysia, стремятся найти закономерности его употребления в разные периоды платоновского творчества и раскрыть его значения через эквиваленты современной гносеологии. Однако выводы, следующие из их же работ, убеждают в ограниченности такого рода анализа. При всей его бесспорной полезности понятие "бытие" рассматривается в нем лишь в рамках предписанных Платону правил, как языковых, так и логических. Но сам Платон не имел общей системы употребления того или иного термина и наполнял его конкретным значением в зависимости от контекста размышления вообще и диалога в частности. Полисемия и даже прямая двусмысленность не только не мешали ему выражать мысли, но и были непосредственной материей воплощения смысла. Это не значит, что язык Платона – беззаконный произвол. Скорее наоборот – постоянная рефлексия над возможностями слова, желание оставить открытыми его способности сопрягаться с разными, иногда весьма отдаленными от непосредственного, смысловыми порядками приводят к сознательному обыгрыванию неравенства слова самому себе [19]. Например, отмечая частое употребление oysia в смысле "истина" [20], мы вряд ли сможем принять этот факт в качестве поясняющего значение "сущности"; ведь "истина" в философии Платона так же нуждается в истолковании, как и "бытие"; подставляя понятие "реальность" вместо "бытия" [21], мы скорее усложняем интерпретацию, отбрасывая одни смысловые оттенки и привнося другие. Конечно, все эти приемы толкования необходимы, но следует смириться с тем, что Платон, тщательно выбирая слова для мыслей, оставляет себе право "беспорядочного" их употребления: oysia может относиться к тому, что, строго говоря, ее не имеет (то есть видимость, становление; напр.: Phaed. 79a), eidos – к внешности, soma – к идеальности. В связи с этой особенностью аттического (отнюдь не только платоновского склада мышления) не следовало бы говорить свысока, что такое-то понятие еще не стало термином; скорее нужно отдать должное мудрости греков, опасавшихся, что понятие может им стать.

В то же время определенно прослеживается нарастание у Платона интереса к предельному обобщению того или иного типа действительности в слове. Если в ранних диалогах онтологизация изучаемых качеств или добродетелей осуществляется при помощи ad hoc придуманных оборотов, взятых из лексики данной беседы (что есть нечто – ti pote esti, через что – dia ti, kata ti), при помощи артикля (вопросу подлежит не "что есть...", а "чтойность" – оу ti esti..., allho esti to...) (Hipp. Maj. 287d), то позднее появляются eidos, genos, typos, morphe, paradeigma, physis. Oysia в ранних диалогах часто употребляется во множественном числе, так как речь идет о сущностях вещей: в "Теэтете" уже ставится вопрос о сущности как таковой, то есть о "бытии": "То общее во всех вещах... которое ты называешь "бытием" или "небытием" (185с); сущность "...особенно распространяется на все" (toyto gar malista epi panton parepetai) (186a). В "Государстве" oysia – это уже no-преимуществу чистое бытие (V 479с, VI 486а, IX 585b-d). Наивысшие обобщения "Софиста" (megista gene, среди которых "бытие") – также характерная тема позднего Платона.

Поставив, таким образом, вопрос о "сущем как сущем", Платон приходит к необходимости исследовать общую природу этого понятия, найти ему соответствие в действительности, в том числе космологической, и определить его отношения с другими gene.

4. Инобытие

В диалогах позднего периода Платон проводит разносторонний анализ понятия бытия, уточняя само понятие и развертывая скрытые в нем содержательные возможности. Ясно, что бытие – это предел становления вещей "здешнего" мира, что они нуждаются в нем как в своей истине и основе. Но самодостаточно ли бытие, может ли оно быть своей основой, может ли быть единым в себе и как относится ко множеству вне себя? В "Пармениде" рассматривается самая, может быть, принципиальная из этих проблем – отношение единого" к иному. В "Софисте" иное проникает в само единство и обнаруживается, что бытие не может оставаться простой однородностью, но должно иметь внутреннюю структуру. "Филеб" раскрывает эту проблематику на языке пифагорейских категорий предела и беспредельного. В "Тимее" дан космологический аспект онтологии Платона. И наконец, в "Государстве" содержится учение о безосновной основе бытия.

Рассмотрим диалоги "Парменид" и "Софист" в той мере, в какой понятие бытия получает в них новые определения. Оба диалога направлены против элейского и неоэлейского учения о существовании замкнутого в себе абсолюта. В "Пармениде" систематически рассмотрены восемь допущений (hypothesis – предпосылка, основание) относительно бытия или небытия единого и вытекающие из них следствия для самого единого и иного [22]. Особенно значительны выводы из двух допущений. Первая предпосылка ставит вопрос: "если есть единое, то чем оно может быть?" Или: "может ли единое (hen) быть многим (polla)?". Выясняется, что если есть единое, то оно не может быть ни чем, а следовательно, вообще не может быть: ведь любая определенность превратит его в множество. Если единое только едино, то оно "никоим образом не причастно бытию (oydamos ara, to hen oysias metechei)" (141e). Отсюда можно заключить, что быть собой невозможно, если ограничиться только этим. В то же время быть – значит быть собой, быть самотождественным. Выход из этой антиномии Платон видит в раскрытии внутренней логики бытия. Вторая предпосылка допускает, что единое есть не только единое, но и существующее единое. Анализ первого допущения уже показал, что единое и бытие – не одно и то же. Второе обнаруживает, что стоит нам признать единое сущим, как возникнет двойственность, ибо единое соединяется не с собой, а с чем-то иным, то есть с бытием; следовательно, возникнет множество, отношение и все, что с этим связано. Единое оказывается раздробленным из-за бытия (kekermatismenon hypo tes oysias) и разделенным бытием (hypo toy ontos dianenememenon), в результате чего возникает многочисленное и неопределенное множество (polla te kai apeira to plethos estin) (144e).

Бытие в этой ситуации стало разделяющей, но в то же время и соединяющей силой, так как единое здесь, в отличие от первого допущения, существует. Важнейшим следствием связи единого с бытием оказывается то, что ему можно теперь приписывать многие свойства, которые не совмещались с единым в рамках первого допущения, причем именно бытие открыло такую возможность. "То, что бытие – предикат, и притом первый из предикатов, основа и источник предикации вообще, – в этом утверждении заключена суть всей системы Платона" {27, 148}. Вывод П. П. Гайденко, сделанный на основе неявных платоновских установок, получает, как мы увидим, подтверждение в дальнейшей истории проблемы бытия как предиката. Следует лишь заметить, что понимание бытия как субъекта предикации также присутствует в онтологии Платона: такова "идея" в ранних и средних диалогах.

Все раскрытое Платоном в остальных допущениях [23] варьирует главные идеи двух первых: необходимость выхождения единого за свои пределы, неизбежность полагания инобытия и возвращения к себе от иного. Существование единого делает единое многим и различенным внутри себя. Вместе с этим появляется новая категория мышления и новый аспект абсолюта – "иное" (143b). Благодаря иному и происходит весь процесс обретения единым собственной структуры. "Парменид" показывает, как иное, разрушая единое, дает ему в то же время умопостигаемое внутреннее устройство и тем самым единство другого типа, конкретное единство частей в целом. Особенно важно, что раскрыта при этом необходимость выхода единого из себя: в начале рассуждения делается вывод о том, что если единое едино, то ничего нет; в конце выясняется – если единого нет, то ничего нет. Бытие, чтобы быть бытием, должно пройти путь самоотрицания. Приобретается на этом пути явленность существования, познаваемость, бесконечные структурные возможности универсума, который дробится, оставаясь в каждой своей части равномощным своему целому (142е – 143а).

Принципиально новым в понимании бытия оказывается в "Пармениде" (и "Софисте") способность идей к движению и превращению. В начале диалога Сократ замечает Зенону, что удивительно было бы открытие смешения и разобщения в идеальном мире (xygkerannysthai kai diakrinesthai) (129e), а не в вещественном. Восемь гипотез осуществляют желание Сократа с предельной полнотой. Конечно, движение и изменение здесь отличны от динамики чувственного мира, но они связаны с ним, как образец с копией. Динамика умопостигаемого имеет даже свое умопостигаемое время: причастность к бытию требует причастности к тому или иному модусу времени (141е). Интересны в этом отношении понятия "вдруг" (exaiphnes) (156d) и "теперь" (nyn) (152b), которые, по Платону, являются вневременным моментом времени и становления, загадочной границей между двумя состояниями, между прошлым и будущим. Без этого присутствия предела в становлении время не стало бы временем. Само становление не может осуществить скачок в новое качество.

В диалоге "Софист" тема инобытия и взаимопревращения, сосуществования идейного сообщества (koinonia) дана в другом аспекте. Показательно различие драматических "рамок" этих диалогов: в "Пармениде" великий мыслитель вводит начинающего диалектика в мир онтологической "высшей математики", сам оценивая свои построения как игру (чему, разумеется, не стоит вполне доверять); в "Софисте" анализ бытия и небытия направлен на отыскание определения софиста, для чего требуется найти онтологическую основу лжи. Тема бытия в "Софисте" насыщена этическими мотивами и перекликается в этом смысле с "Федоном" и "Филебом". Главная проблема диалога – уяснение природы небытия. Абстрактное отрицание небытия, считает Платон, приводит и элеатов и софистов к одинаковому результату: исчезает критерий различия истины и лжи. Все же основой для решения проблемы оказывается аксиоматика элеатов.

Чужеземец, приступая к критике Парменида, подчеркивает, что не стремится полностью прервать связь своих рассуждений с элейскими (241d; 242b). Прежде всего, распутывая хитрое сплетение (xymploke) (240с) бытия и небытия, следует рассмотреть "величайшее и изначальное" (243d), то есть бытие. В "Софисте" – может быть, впервые в греческой философии – не просто размышляют о бытии, но ставят методический "вопрос": что вы желаете обозначить, когда произносите "бытие"? (244а). Опровергая наиболее для себя очевидные заблуждения тех, кто высказывался о бытии (отрицавших бестелесное, отрывавших бытие от жизни и движения, то есть "людей земли", с одной стороны, и "друзей идей" – с другой), Платон отказывается допускать "страшное утверждение" о том, что "движение, жизнь, душа и разум не причастны совершенному бытию и что бытие не живет и не мыслит, но, возвышенное и чистое, не имея ума, стоит неподвижно в покое" (248-249а).

Чтобы ответить на вопрос о том, с чем можно связать бытие, необходимо выяснить саму способность родов ко взаимодействию. По Платону, возможны три варианта ответа: 1) роды неспособны приобщаться друг к другу; 2) все приобщается ко всему и, следовательно, сводится к одному; 3) некоторые роды взаимодействуют, некоторые – нет (251d). Первый вариант опровергается уже тем, что без приобщения к бытию вообще ничего не будет существовать, второй приведет к противоречию, но "высшая необходимость препятствует тому, чтобы движение покоилось, а покой двигался" (252d), и остается третий путь – изучение особого искусства распознавать сочетаемость или несочетаемость родов (ta gene), находить связь, позволяющую родам смешиваться (xymmignysthai), и причины их разделения (tes diaireseos aitia). Это не что иное, как диалектическое искусство, истинная философия, "наука свободных" (253b-d). Платон на примере главных родов дает образец диалектического искусства. Выясняя соотношение бытия, покоя, движения, тождественного и иного, он показывает, как эти роды требуют не только самотождественности, но и общения – притяжения или отталкивания – с другими родами. Вывод о том, что "бытие и иное пронизывают все и друг друга" (259а), подводит итог поискам онтологической основы многообразия.

Платон находит тот смысл, в котором можно говорить о небытии, не нарушая элейского запрета считать небытие бытием. Отстраняясь от решения проблемы небытия как противоположности (to enantion) бытия, он допускает возможность мыслить относительное небытие, то есть иное, которое простирается по всему сущему, находящемуся во взаимосвязи, распространяется на все роды, включая само бытие, и в этом отношении причастное бытию (256d-е; 258d-e; 260b). Бытие вообще и всякое отдельное сущее, таким образом, во многих отношениях существуют и в бесконечно многих – не существуют (256е; 259а-b).

Этими выводами отнюдь не полагается слияние противоположностей, нарушающее закон недопустимости противоречия (251d). Бытие превращается в небытие в строго определенном отношении, и обратное превращение обусловлено сменой отношения. Значение выводов "Софиста" состоит как раз в том, что идея бытия спасается от бессмысленности и бесструктурности пустой абстракции. Инобытие оказывается способом существования бытия, позволяющим вобрать в бытие все положительные возможности универсума: движение, мышление, жизнь. И когда далее Платон анализирует речь (logos), – собственно, шестой род, не обозначенный, правда, как великий, – то выясняется, что она и вместе с ней философия возможны благодаря взаимному переплетению идей, порожденному бытием [24]. Инобытие дает еще одну важную возможность – найти онтологическое место лжи, отличить ее от истины, разоблачить софиста. Софист в изображении Платона получает – через раскрытие его онтологической сущности – не просто отрицательную оценку, но какие-то инфернальные черты, делающие его средоточием зла: это сознательный творец призраков, передразнивающий диалектическое творчество бытия, вырывающий из него чисто человеческий элемент, который сам по себе есть лишь фокусничество, подчиняющий своей субъективности тех, кого он сбил с толку, лишив их критериев объективности. Таким образом, тема инобытия в "Софисте" и "Пармениде" открыла новые горизонты онтологии, показав, что бытие не исчерпывается абстрактной всеобщностью, но несет в себе потенции чувственного и умопостигаемого космоса.


III. ПЛАТОН (продолжение)

5. Формирование понятия бытия как такового

В поздних диалогах Платона происходит постепенное выделение понятия "бытие вообще" из расплывчатой терминологии раннего периода, обозначающей, как правило, мир истинно сущих вещей. Ранний Платон в этом отношении не отличается от точки зрения досократиков, понимавших бытие чаще всего как предикат истинной. реальности, но не как субъект. Единственное исключение - элеаты - также не вполне четко различают "бытие" и "нечто сущее". Собственно, античное понимание бытия никогда не побуждало философов выделить бытие как самостоятельную ипостась, лишь у Парменида и, может быть, у Демокрита "бытие" является главным именем действительности. У Платона также скорее "бытие" есть имя мира идей, "ума", чем наоборот. Но принципиальное значение имеет то, что в качестве самостоятельной проблемы выделяется вопрос о бытии как бытии (esse qua esse, как стали, опираясь на Аристотеля, формулировать эту проблему позже). Платон обнаружил, что сияющая область бытия ничуть не понятнее, чем мрак небытия, что оба понятия - две стороны одной проблемы (Soph. 249e - 251).

Поэтому необходимо решить вопрос о природе бытия как такового (kata ten haytoy physin) (250с; ср. Phaed. 78с: о логосе самой сущности бытия). Необходимость мышления о бытии самом по себе проистекает уже (и в первую очередь) из характера чувственного мира. Вещи этого мира существуют относительно другого и для другого; следовательно, должно быть и то, что существует для себя и само по себе (Phileb. 53с-54с). Соответственно на уровне познания обнаруживаются вещи, познаваемые через чувства, и те, которые схватываются душой самой по себе (Theaet. 185e-186a). Таким образом, есть реальность, которая не может быть явлением - она всегда есть сама сущность - и которая не может быть средством - она всегда есть цель. Мир относительного бытия предполагает само бытие. Диалектика высших родов в "Софисте" показала, что бытие должно быть только бытием, именно это позволяет ему быть элементом "койнонии", сообщества родов. Например, бытие не может быть ни движением, ни покоем, но они могут быть причастны бытию: из того, что нечто есть, не следует, что оно должно двигаться или покоиться, но в то же время двигаться и покоиться - значит быть. Бытие охватывает (periechein) (250b) оба рода, но само - вне данной альтернативы, то есть не может быть ни гераклитовским, ни парменидовским (ibid.).

Зафиксировать появление проблемы чистого бытия на материале лексики сложнее. Здесь, как и всегда, Платон очень внимателен к слову, но употребляет термины так, как ему удобно в данный момент. Например, в "Софисте" (250b) to on, einai и oysia употребляются рядом как синонимы. В то же время знаменитый пассаж из "Государства" (509b) показывает, что бытие (einai) и сущность (oysia) - это не одно и то же: einai здесь, видимо, чистая способность быть, а oysia - обладающая бытием идея. Эти и ряд других уже указанных мест свидетельствуют о сознательной формулировке Платоном проблемы точного значения глагола "быть" в его философском употреблении.

Показательным аспектом платоновских поисков смысла "бытия как такового" надо признать описание этого бытия при помощи термина dynamis (сила, способность, возможность). В упомянутом месте из "Софиста", где Платон раскрывает недостаточность категорий покоя и движения для определения бытия, предпринимается попытка найти точку зрения, с которой бытие можно было бы непротиворечиво признать и движущимся и покоящимся - ведь в противном случае пришлось бы согласиться с мегариками, гераклитовцами или "людьми земли", что во всех случаях привело бы к одному результату - бытие стало бы непознаваемым. Выдвигается следующая дефиниция бытия как такового: все, что способно воздействовать или испытывать воздействие, есть действительно существующее. Существующее - не что иное, как способность (ta onta hos estin oyk allo ti plen dynamis) (Soph. 247e). Такое решение позволяет Платону стать "над схваткой гигантов", вывести вопрос б сущности из сферы определения "бытия вообще", в некотором смысле даже взять в скобки онтологические утверждения, оставив лишь вопрос о значении термина "быть" в самом общем употреблении.

Так же как впоследствии Аристотель, Платон различает проблему бытия и проблему сущности. Но, так же как Аристотель, он не исключает того, что проблема сущности окажется решающей: словами "позже, быть может... представится иное" (248а) Платон указывает на условно-методический характер своей дефиниции. Dynamis - абстрактное определение бытия, но именно поэтому оно охватывает всё относящееся к разным уровням существования, лишь бы это всё могло как-то действовать и проявляться. Это определение Платон называет достаточным (hikanon) (248с). И это выясняется в ходе диалога: поскольку из силы-способности, рожденной встречей вещей, возникают страдание (pathema) и действие (poiema), Сократу удается разрушить концепцию отъединенного от всего бытия и пустить в ход свою диалектику койнонии высших родов, доказав в конце концов, что бытие невозможно без превращения в иное и без познания (включая самопознание). Сквозь dynamis, принятую в качестве рабочей гипотезы, просвечивает, таким образом, energeia.

Многие исследователи отмечают такие особенности философского употребления dynamis, как единство действия и результата, предполагание цели, завершающей действие способности (см., напр.: {100, 360-375}). В "Государстве" Содержится размышление о природе мнения и знания, связанное с любопытным подтверждением указанных особенностей термина (477-478а): мнение и истина впервые даны нам как объекты соответствующих направленностей, поэтому без уяснения той способности-направленности, в которой содержится ее объект, нельзя понять и то, на что она направлена. Способности, определяет Платон, это "некий род существующего", в котором нельзя усмотреть чувственных качеств, но лишь "то, на что она направлена и каково ее воздействие", "каждая способность по своей природе имеет свою направленность". То единственное (ekeino monon) (477dl), что отличает одну способность от другой, - это объект и характер действия. Платон, таким образом, выделяет особую онтологическую реальность, которую нельзя назвать ни вещью, ни объектом: это - целенаправленный процесс.

Интересно, что знание оценивается как самая мощная способность, способность по преимуществу (477е1). Особенность высшей способности - направленность на бытие. В целом рассуждение стремится уточнить место мнения в структуре познания и найти соответствующую для него способность (так же как и в "Софисте", выясняется, что все отличное от истины должно иметь собственное место в структуре бытия), но в ходе рассуждения выдвинуто еще одно важное положение: пустой способности не бывает; каждая, а тем более такая мощная, как познание, имеет в себе слой, который является объективностью. Способность знания уже является бытием, хотя и не в совершенной форме. Выявление потенции бытия в "Софисте" и "Государстве" демонстрирует не только способ предельного обобщения сущего, позволяющий выйти за рамки оппозиции "вещественное - невещественное" (что, может быть, не столь уж важно для Платона), но и существенную особенность понимания инобытия, то есть всего порожденного бытием мира, особенность, состоящую в признании неразрывной связи между самодостаточной реальностью (идеями) и процессами, которые в той или иной форме причастны реальности и даже телеологически на нее направлены. В "Тимее" говорится о создании мастером идеи и силы (способности, функции, назначения) вещи (idean kai dynamin) (Tim. 28a). Два аспекта творения, которые Платон считает нужным обозначить порознь, - это облик вещи и сила ее действия. Но его анализ бытия как dynamis показал, что любой минимум функции предполагает субстанцию, а максимальная сила действия - это сама субстанция, то есть бытие.

В исследовательской литературе последних лет особое внимание привлекает еще один аспект бытия как такового, наиболее отчетливо проявившийся в "Софисте" и "Пармениде", - способность глагола "быть" выполнять различные функции в языке. В качестве логической нормы привлекается так называемая "трихотомия Фреге", по которой глагол "быть", выступая в роли связки, имеет три смысла: 1) "есть" предикации ("Сократ - мудрый"); 2) "есть" тождества ("Сократ - человек"); 3) "есть" существования ("Сократ существует"). Ставится вопрос о том, различал ли Платон эти смыслы, осознавал ли вообще вариативность глагола "быть", и каково имплицитное толкование функций этого глагола, прослеживающееся в текстах Платона. Особо проблематичны в этом отношении рассуждения в Soph. 251-259.

В зависимости от того, как и какой смысл "есть" выдвигается, по мнению специалистов, в этом пассаже, они пытаются решить вопрос о характере поздней онтологии и гносеологии Платона, установить степень верности Платона своей теории идей, принципы "койнонии" идей и т.п. Корнфорд {135, 296} предположил, что Платон выделил лишь значения тождества и существования. Малькольм {193, 130-146}, Оуэн {203, 223-267} и Гослинг {154, 213 и сл.} утверждают, что Платон не выделял экзистенциальное значение "есть". Гослинг пишет, что из-за употребления метафоры причастности (metechein) Платон не изолировал с ясностью "есть" как копулу (связку) и "есть" в экзистенциальном смысле - из-за понятия "великого рода" бытия {154, 220}. Рэнкмен {222, 84-90} полагает, что Платон вообще не ставил проблему экзистенции, а лишь доказывал, что все имеет свой определенный способ бытия, причем einai он употреблял таким образом, что специального выделения копулятивного (предикативного) и экзистенциального смыслов не понадобилось. Кан {173, 65-69} утверждает, что экзистенциальный и предикативный смыслы "есть" не различались не только Платоном, но и вообще никем в древнегреческой философии. Гатри {158, 5, 149-151} полагает, что Платон признавал различие смыслов тождества и экзистенции, на что прямо указывает текст Soph. 255c3; понятие же "причастности" было формой употребления третьего значения - предикативно-копулятивного.

Акрил {109} считает, что Платон в Soph. 251-259 открывает функцию бытия как связки. На основе платоновского анализа двух противоречивых высказываний о движении (256а10-с4) Акрил делает вывод о том, что решение антиномии обусловлено следующими допущениями Платона: 1) там, где "есть" употребляется как связка, оно может быть заменено, с точки зрения Платона, на metechei; 2) там, где "есть" - обозначение тождества, "не существует" можно заменить на "причастно иному в отношении...". Тем самым, по Акрилу, Платон показывает различие между "есть", употребляемым для связи двух понятий, и "есть" ("не есть"), которое выражает понятие тождества (или различия). "Причастность", таким образом, выполняет у Платона работу связки, а "тождество" или "различие" обозначает понятия. Платон, подчеркивает Акрил, рассматривал выдвинутую дистинкцию как решающий довод против своих оппонентов, интерпретировавших каждое "есть" как обозначение тождества. Ссылаясь на замечание Росса о том, что Платон употребляет koinonia, koinonein, epikoinein, epikoinonia, proskoinonein в двух различных конструкциях - с родительным и дательным падежами, где первое употребление значит "участвует в", а второе - "сочетается с", Акрил приходит к выводу относительно двух соответствующих групп выражений: koinonein, употребляемое с генетивом, утверждает то, что некоторый эйдос "есть" то-то и то-то, то есть что одно понятие включается в другое. Дативная же конструкция указывает на связь эйдосов. Таким образом, Платон употребляет глагол koinonein в двух различных смыслах. Окончательный вывод Акрил формулирует так: "...глагол metechein с его вариантами играет в философском языке Платона роль, соответствующую роли связки в обычном языке;...Платон выявляет... различие между связкой (metechei...), значением тождественности (metechei taytoy...) и экзистенциальным значением estin (metechei toy ontos)" {109, 218}.

Ряд замечаний по поводу концепции различения смыслов "есть" у Платона сделал Прайер. Он согласился с тем, что Платон различал три типа утверждений, соответствующих классификации Фреге, но возразил против распространения этого различения на смыслы употребления глагола "быть" {215, 199}. Платон, по его мнению, употребляет "есть" в единственном смысле - как "участвует в..." и не отличает этот смысл от других {215, 201, 206}; показательным при этом является то, что Платон не видит никакой двусмысленности в "не есть", что не было бы возможно при допущении двусмысленности "есть" {215, 207}. Прайер полемизирует также со статьей Кетчума {175}, в которой Платону приписывается отход в "Софисте" от своей теории форм в сферу нейтрального концептуального анализа. Прайер настаивает на том, что в "Софисте" дается не логический анализ проблемы предикации, а дальнейшее развитие платоновской теории идей. Платоновские построения в "Софисте" имеют онтологическое значение и касаются не утверждений об абстрактных объектах, а толкования бытия {215, 208, 210; ср.: 158, 5, 159}.

В качестве бесспорных итогов пересказанной выше полемики о многозначности "есть" в "Софисте" можно отметить выявление сознательного и глубокого анализа Платоном антиномий, возникающих в связи с употреблением глагола "быть" как философского понятия. Платон искусно построил такой способ описания "койнонии" идей, который позволил избежать антисфеновского парадокса предикации, сохранить требование непротиворечивости [25] и дать в то же время обоснование множественности бытия. Однако аналитика "есть", данная в "Софисте", вызвала такое разнообразие противоречащих друг другу и при этом достаточно аргументированных толкований, что возникает вопрос о том, только ли особенности текста, с его своеобразной полулогичностью и полуметафоричностью, виновны в этой разноголосице. Так ли уж несомненна та логическая норма, которая избрана интерпретаторами "Софиста"? Трезвое замечание по этому поводу сделано Прайером в конце его статьи {215, 211}; предполагая, что "есть" содержит три не сводимых друг к другу значения, мы навязываем античному мыслителю не обоснованную самим характером греческой онтологии дистинкцию. В самом деле, не только у Платона, но и у Аристотеля с его тезисом о многообразии значений сущего единство смысла "быть" является условием его философской значимости. Для того чтобы иметь много функций, глагол "быть" должен иметь одно значение. Философская проблема значения "быть" не решается трихотомией Фреге [26], ее может решить только ответ на вопрос о том, почему "есть" может выполнять функции и связки в суждении, и индикатора существования, и отождествления.

6. Границы бытия

Все, что сделал Платон, уточняя и переосмысливая понятие бытия, выработанное его предшественниками, было направлено на задачу преодоления тупиков, в которых застряла онтологическая мысль. Учение об идеях преодолевало трактовку бытия как пустой, легко отождествимой с "ничто" абстракции; учение об инобытии - представление об абсолютной оторванности бытия от чувственного мира. Бытие как определенность и как источник определимости вообще - таков был вариант Платона. Но тем самым был поставлен вопрос о границах бытия, существующих в силу собственной природы бытия, то есть не как внешняя чуждая стихия, а как необходимое свойство самоопределенности истинно сущего.

Естественно, что вопрос о границах бытия тождествен вопросу о структуре умопостигаемого мира. Для Платона и античного платонизма этот вопрос имел первостепенное значение, потому что строение бытия становилось не только общей рамкой универсума, но и формулой, по которой разворачивалось и воплощалось любое отдельное сущее. Платон решает эту проблему (так же, как и все остальные) не системой однозначных понятий, а несколькими внутри себя последовательно разработанными семантическими "мирами", имеющими один и тот же предмет описания, но не предполагающими тем не менее какого-то общего знаменателя. Платон (и это подтверждается его седьмым письмом) не считал, видимо, правильным закреплять одну систему знаков за темами, которые он полагал наиболее существенными. В данном случае мы имеем две темы, каждая из которых выражена несколькими способами. Одной, "нижней", границей бытия является материя, второй, "верхней", - сверхбытийное единство. Тема материи раскрыта по крайней мере в четырех планах: "неопределенная двоица" (aoristos dyas) ("неписаное учение"); природа "иного", порождающая многообразие уровней бытия ("Софист"); "беспредельное", противостоящее "пределу" ("Филеб"); "пространство", дающее место рождению ("Тимей"). Тема сверхбытия - в следующих четырех: солнце-благо ("Государство"); беспредпосылочное начало (там же); "ум" как причина смеси ("Филеб"); демиург ("Тимей"). Такая группировка весьма дискуссионна, но имеет основания.

Ряд проблем, условно здесь обобщенный как тема "материи", решается Платоном на двух уровнях: первый уровень, собственно онтологический, обнаруживает необходимость "теневой" стороны бытия, без наличия которой само понятие бытия становится противоречивым; на втором уровне решается вопрос "физической" возможности овеществления бытия. Онтологический статус материи анализируется Платоном в разбиравшихся выше конструкциях "Софиста" и "Парменида" и в теории предела и беспредельного, изложенной в "Филебе". Пифагорейские построения "Филеба" перекликаются с тем, что нам известно о "неписаном учении" Платона (agrapha dogmata) (см., например, у Аристотеля: Met. I 987b) [27]. Материя как элемент структуры космоса рассматривается в "Тимее". Если онтологический аспект материи достаточно ясно вырастает из проблем традиции и задач платонизма, то концепция "Тимея" продуцирует скорее вопросы, чем ответы. Во многом это вызвано композиционной сложностью и образно-языковой многослойностью диалога [28], но и сама загадка материи, "темного и трудного для понимания" вида сущего, как замечает Платон (49а), ставит неслучайные преграды перед истолкователями.

Дело в том, что материя, по Платону, принадлежит к тому элементу универсума, который принципиально алогичен. До материи мы доходим лишь с помощью какого-то "незаконнорожденного умозаключения", ее существование почти невероятно (52b). Тем не менее Платон дает насыщенное описание "третьего вида" сущего, используя едва ли не все свои изложенные способы иллюстрации: биоэротическую (мать, кормилица), техническую (масса, "как бы сито"), грамматическую ("то", "это"), пространственно-геометрическую (место, пространство) аналогии. Привлекается и строго философский термин - "необходимость". С точки зрения способа постижения материя имеет две характеристики: она "грезится" и "незаконно мыслится". Поскольку материя, как говорили неоплатоники, есть зеркало бытия, попробуем посмотреть, как отражается в ней содержание этого понятия.

Бытие необходимо имеет границу, за которой теряются его собственные признаки: определенность, мыслимость и т.д. Чувственный мир не может быть таковой границей, ибо частично совпадает с бытием. Граница эта (что строго доказано в "Пармениде") должна быть "иным" бытия. Если она не будет положена вовне (онтологически), то останется внутри (онтологически), и это превратит бытие в собственную противоположность. Необходимость границы, за которой бытие отказывается от себя, имеет и "физическое" проявление. Точнее, сама граница есть возможность "физического" - это не что иное, как "место" (chora). Однако chora - это не физическое пространство, она вечна, нерушима, невоспринимаема и немыслима. Физическое пространство - ее проявление сквозь становление, которое в ней совершается. Немыслимость "хоры" понятна - ее открыли еще элеаты и даже доказали это (Зенон). Но чувственная невоспринимаемость - открытие Платона: действительно, ни протяженность, ни место не даны непосредственно; дана плоскость и заполненность. "Хора" всегда ускользает от прямого взгляда, но неизбежно воображается "как во сне". Она столь же невероятна, сколь и необходима. Но есть у нее и общие с бытием черты - вечность и нерушимость, и это делает связь обоих начал сверхвременным онтологическим союзом. Бытие вечно находится в самом себе, но так же вечно - в чем-то другом, что и являет мир рождения. Материя, как показано в статье Т. Ю. Бородай, оценивается Платоном в качестве начала, заслуживающего имени "это", то есть носителя качеств, что соответствует аристотелевской концепции материи-подлежащего {15, 56}.

Но то же преимущество имеет и эйдос. Притом эйдос - это не внешняя механическая причина, а смысловой источник рождения вещи. Однако и "хора" - не абстрактная пустота, а мать-кормилица, обитель, небезразличная к тому, что в ней (см. семасиологический анализ термина, выполненный Т. Ю. Бородай, в: {16}). В некотором смысле бытие и материя ближе друг к другу, чем каждое из этих начал - к чувственному миру. Возможно, подтверждения этому есть в картине устройства космоса, данной в "Тимее". Космос есть сфера, но сфера создается границами и очерченным ими пространством. "Хора" простирается и дает в себе место космосу, невидимо присутствуя в каждой его точке, подобно гесиодовскому хаосу (о связи "хоры" и "хаоса" см. у Н. И. Григорьевой: {38, 55, 65, 92}). Но в двух - в центре и на периферии - "местах" сферы пространства не может быть. Сферическая граница космоса является ближайшим подобием внекосмической парадигмы, то есть бытия как такового; ее плоть, тип движения, характер связи с душой суть правящие образцы для внутренних сфер космоса. От периферии к центру убывает сходство с образцом, подобие бытию уступает место нарастающей интенсивности становления. Хотя геометрически сфера сжимается, и места становится меньше, онтологически оно увеличивается, ибо рождения становится больше; поэтому "хора" неоднородна и мало похожа на ньютоновское пространство. Таким образом, в центре сферы должно быть больше всего "хоры". Так оно и есть: Платон называет Землю "кормилицей" и "старейшим и почтеннейшим из божеств, рожденных внутри неба" (40с). Земля, конечно, это не сама "хора", но по крайней мере ее физический коррелят.

Далее происходит не вполне, казалось бы, логичное завершение удаления от парадигмы: в центре космоса помещается мировая душа; именно оттуда она распространяется по всему космосу и вокруг него (34b). Душа эта - "первенствующая и старейшая по своему рождению и совершенству" (34с). Отвлекаясь пока от вопроса о составе души, заметим, что она, будучи тем, что "совершеннее всего рожденного" (37b), занимает самое почетное место в космической сфере - в центре, то есть там, где нет уже "хоры", и в то же время рядом именно с ней. Поскольку она не является телом, локализация такого рода достаточно логична. Чтобы расширить круг ассоциаций, вспомним, что пифагорейцы помещали в центр космоса Гестию; что Платон сближал Гестию с "сущностью"; что в "Критии" упоминается славнейшая обитель Зевса как находящаяся в центре мира, из которой зримо все причастное рождению (121с); что Филолай называл центр мира "крепостью Зевса". Итак, странным образом ближайшее к бытию и отдаленнейшее оказываются рядом. К этому казусу придется вернуться немного позже, когда речь пойдет о сверхбытийной границе бытия. Пока же обратимся к вопросу о составе души как посредницы между бытием и космосом. Душа, как явствует из 35а-b и 37а-b, есть амальгама из тождественного, иного, а также смеси того и другого. Прикасаясь в своем вечном движении к каждой вещи, душа познает подобное подобным и произносит беззвучное слово относительно связей вещи со своими элементами души. Круговращение души - как бы космологический аналог диалектики "Софиста". Душа, так же как и бытие, по своей природе не способна вступить в такое соединение; внешняя сила демиурга - единственный объединяющий принцип смеси.

Примерно такая же классификация "всего возникающего" дана в "Филебе": беспредельное (apeiron), предел (peras), сущность, порожденная их смесью (oysia), и причина смеси (aitia tes mixeos) (27b-с; 30b). Однако полной ясности ни в отношении характера смеси, ни в отношении роли творца фрагменты не дают. Примечательной их чертой является преимущественное обозначение словом oysia именно смеси двух начал. У пифагорейцев соединение предела и беспредельного рождает монаду, которая в свою очередь разворачивает из себя все числа. У Платона, видимо, среднее звено системы есть единица бытия, и не исключено, что идеи-числа, о которых идет речь в "неписаном учении", порождаются именно этой сущностью. В упомянутом свидетельстве Аристотеля говорится о промежуточной роли чисел, связующих идеи с предметами: числа как бы создают структуру чувственного мира, но и сами, в отличие от идей, не существуют вне этой структуры; чисел столько же, сколько исчисляемого ими, а идея всегда уникальна. (Любопытно, что в Tim. 35b говорится о единой идее всей смеси. Возможно, впрочем, что это словоупотребление не имеет терминологического смысла.) Поскольку у Платона числа-посредники - это не что иное, как геометрические сущности [29] (и это также согласуется с пифагорейской доктриной), еще значительнее представляется роль "хоры" в организации космоса. Она не только разделяет, но и связывает. Аристотель отметил эту двусмысленность, излагая "неписаное учение", и возразил против приписывания материи функции нумерического дробления идеи (чем положил начало длительному спору о "принципе индивидуации").

Таким образом, "нижний" предел бытия - материя - является необходимым условием самого бытия и причастного бытию становления. Поскольку материю можно рассматривать в некотором смысле как функцию бытия, то материя будет иметь столько обликов сколько уровней бытия будет найдено в космосе. Два наиболее обстоятельно изображенных вида материи - иное "Парменида" и "хора" "Тимея" - представляют соответственно онтологический и физический уровни самоограничения бытия. Делимое иное "Тимея" и беспредельное "Филеба" - нечто среднее между этими видами потому что они являются, с одной стороны, внутрикосмической материей, с другой - принципом, а не конкретным ее проявлением. Зыбкость данных дистинкций не мешает усмотреть общую природу перечисленных аспектов материи в том, что она есть негатив бытия. Но какова роль негатива для самого бытия, какова степень самостоятельности материи - все это вопросы, которые не только стоят перед историком философии, но и стояли перед послеплатоновской философией. Поэтому к ним придется возвращаться в ходе данного исследования.

Переходя границу, о которой шла речь, бытие отказывается от себя. Но есть граница, переходя которую бытие превосходит себя. Наличие этой границы - "верхнего" предела бытия - Платон обнаруживает и доказывает с такой же, как и в случае с материей энергией прямого указания на открытую сферу и уклончивостью неоднозначностью ее описания. Проблема трансценденции возникает уже на уровне бытия как такового. Хотя бытие - не что иное, как пресловутый Платоновский мир идей, внутренняя его структура изображена Платоном чрезвычайно неясно. По сравнению с темой отношения бытия к становлению "география" мира идей едва намечена. С одной стороны, бытие должно быть множественным, и каждый его элемент не должен сводиться к другим. С другой же - если мир идей вообще есть нечто, то он должен иметь свой принцип единства; принципом единства для каждого множества является эйдос; следовательно, должен быть эйдос всех эйдосов. Но тогда он будет элементом множества эйдосов и не сможет стать объединяющим началом. Отсюда следуют два вывода: мир идей не самодостаточен и нуждается в основе (вывод крайне парадоксальный, что не всегда замечают, ведь идея есть то, что существует само по себе) и, далее, следующий вывод: внутри мира идей должна быть иерархия идей по степени общности и самодостаточности. Экспликация последнего вывода у Платона практически отсутствует, хотя в "Филебе" и "Софисте" мы найдем и идею блага, выраженную тремя высшими идеями - красоты, истины и соразмерности (Phileb. 65a), и пять великих родов. Неясен также вопрос о месте идеи бытия вообще в данной иерархии: несмотря на приведенные выше платоновские замечания о бытии как самой общей идее, двусмысленность самого выделения бытия как идеи ставит ряд проблем, а описание сферы действительного бытия, которое дано в "Пире" и "Федре", скорее окончательно затемняет ответ, чем дает решение, ибо занебесное бытие можно понять и как бесструктурный континуум, и как "созвездие" высших принципов. Что же касается вывода о необходимости основы бытия, то он реализован Платоном в немногих, но выразительных текстах.

Прежде всего отметим то знаменитое место из "Государства", где говорится о благе как высшем начале (509b). Благо относится ко всему познаваемому, как Солнце - к видимому. "Оно же дает им и бытие и существование, хотя само благо не есть существование, оно - за пределами существования, превышая его достоинством и силой" (alia kai to einai te kai ten oysian hypekeinoy aytois proseinai, oyk oys-ias ontos toy agathoy, alleti epekeina tes oysias presbeia kai dynamei hyperechontos). Здесь постулируется основа бытия, порождающая все сущее, но сама уже выходящая за пределы бытия. Тем самым бытие получает "верхний" предел. Но чем является это начало? Уже сам вопрос демонстрирует бессилие любого ответа. "Является" оно бытием: бытие, будучи сущностью чувственных явлений, само - явление по отношению к сверхсущему. Но нам ведь нужно знать то, что за явлением. На вопрос, что есть сверхсущее, мы уверенно можем ответить: бытие, потому что "есть" для сверхсущего - это уровень, которому он дает силу существования. Само же оно уходит не только от познания, но даже и от вопроса.

Введенная таким образом тема трансценденции становится постоянным предметом размышлений западной онтологии; уже ближайшая история платонизма показала, как много возможностей и вместе с тем проблем скрыто в этом необходимом, но крайне проблематичном шаге мышления. Остается не вполне ясным, как сам Платон понимал соотношение бытия и блага. Благо, говорил он, - по ту сторону сущности, оно не есть сущность. Обычно отсюда выводят заключение о том, что благо есть небытие в смысле сверхбытия. Конечно, апофатический смысл текста бесспорен, но поскольку в нем дана дистинкция бытия (to einai) и сущности (oysia), причем сказано, что благо дает вещам и то и другое, но превышает оно лишь сущность, то, строго говоря, мы не можем с уверенностью сказать, что благо нельзя назвать бытием, хотя ясно, что оно - не сущность. Кроме этого чисто апофатического указания на роль трансценденции в структуре универсума Платон дает и катафатические, положительные характеристики высшего начала: в метафорически-символическом плане он сравнивает его с Солнцем и вообще дает в "Государстве" целый ряд оптико-световых метафор - в конце шестой и в седьмой книге, посвященной в основном проблеме умопостигаемого мира (миф о пещере, 514-519b; "истинный день бытия", 521с); в понятийно-символическом плане он называет его благом. Речь идет здесь о благе как таковом; все же конкретные блага, к которым всегда стремятся все души, суть лишь его предчувствия (505е).

То, что наиболее адекватным именем абсолюта оказывается благо, свидетельствует о завершении долгого процесса рождения телеологии. В платоновской онтологии идеи являются не только формальным принципом, но и благом для вещей. Платон разворачивает интуицию единства мышления, существования и добродетели, явно содержавшуюся в сократизме и подразумевавшуюся в космологических построениях досократиков, в иерархию уровней универсума.

Новым шагом является то, что не только идеи выполняют роль цели и блага. Сами идеи находят завершение в высшем начале, которое, не существуя, делает возможным все сущее. Ученик Сократа вполне последовательно рассматривает предел бытия как благо, но ни Сократ, ни Парменид не говорят, что благо превышает бытие. Поэтому проведенная Платоном граница меняет статус существования: если трансценденция в определенном смысле может быть названа бытием (ведь Платон даже употребляет в этом отношении слово "идея"), то "сущностью" (так же как и "эйдосом") ее назвать нельзя, она не является определенностью и приобретает ее, лишь соприкасаясь с идеями. Но отсюда следует, что мир сущностей, на всех его уровнях, не полностью тождествен добру; благо не "существует" (так же как идей "нигде" нет), следовательно, бытие уже не сливается с абсолютными характеристиками универсума. Даже безусловное для Платона тождество истинного знания и бытия оказывается в свете проведенного различия под вопросом, ведь по сократовскому завету знание становится самим собой тогда, когда оно знает добро; это - самый точный вид знания. Платон же показывает, что идея в качестве сущности еще не есть благо, и познание не может остановиться на этом уровне, хотя, продвигаясь выше, оно перестает быть знанием. Таким образом, Платон открыл некоторую неполноценность бытия, и это имело серьезные исторические последствия.

Исследователи показали, что высказывание о благе, содержащееся в "Государстве", связано не только с онтологией, но и с этическими, социальными, эстетическими мотивами учения Платона [30]. Однако ни одно из этих значений темы блага, включая этическое, не является ведущим. В противном случае возникло бы противоречие между определенностью значения и трансцендентностью блага. Пожалуй, единственное "свойство", которое можно приписать благу, не нарушая апофатических запретов, - то, которое задается логикой иерархии: мы видим, как с продвижением "вверх" нарастает аутентичность каждого слоя универсума (от того, что всегда иное, к тому, что само по себе, к бытию). Но и бытие есть не вполне аутентичная себе реальность, оно совпадает с мышлением и, следовательно, с законом, а поэтому ограничено необходимостью, пусть даже своей собственной; благо же является окончательным, сверх закона лежащим совпадением с собой. В этом смысле наиболее подходящими его именами будут именно благо (поскольку через него все находит свое место и цель) и единое (поскольку оно обосновывает даже сам принцип единства). Бытие же для Платона слишком тесно связано с пределом становления мира, с определенностью существования, то есть с сущностью, чтобы совпасть с благом. Платон, правда, уходит от прямого различения бытия и блага, разграничивая благо и сущность, но, видимо, это обусловлено стремлением избежать софистического парадокса отождествления высшего начала с небытием, тем более, что уже имел место горгиевский прецедент. Из сказанного следует еще один вывод: абстрактное указание на то, что дохристианская философия не знала принципа личности, опровергается {по крайней мере) вышеизложенной генологией (учением о едином) Платона. Возникшая в ходе эволюции западноевропейской культуры идея личности как абсолюта и как индивидуума коренится в античной духовности, и для того чтобы размежевать эпохи, мало такого общего критерия, как понятие личности.

При оценке генологии Платона часто остается в тени та ее сторона, которая посвящена доказательствам присутствия единого в мире существования. В результате иногда возникает иллюзия разорванности абсолютного и относительного. Платон настойчиво подчеркивает, что все имеющееся на том или ином уровне универсума имеется через присутствие бытия и единого. Уже в 509b говорится о благе как источнике сущего, что подкрепляется аналогией с Солнцем. Далее излагается тема arche anypothetos (что переведено А. Ф. Лосевым как "беспредпосылочное начало"; см. 510b; 511b-с). Данное начало - не только аксиома всех аксиом, но и в силу этого связующий элемент всего диалектического движения мысли. "Гипотезы" (как бы ступеньки, опираясь на которые мышление дотягивается до того или иного эйдетического уровня) могут выполнять свою роль только потому, что сами имеют основу в безосновном, так что без причастности единому в любом шаге мышления знание было бы невозможным. Следует учесть, что "беспредпосылочное начало" - гносеологический коррелят единого-блага. Поэтому речь идет еще и о том, что безосновность последней основы фиксируется актом мышления, хотя это и нельзя назвать актом познания. Другими словами, и единое и бытие обязательно, хотя и не в непосредственном виде, присутствуют в душе.

Из этого и того, что выше было сказано о dynamis, следует, что, по Платону, не только низшее должно быть причастно высшему, но и высшее всегда должно сохраняться в низшем в виде "динамической" возможности. Об этом говорит и знаменитая платоновская мифологема припоминания (anamnesis) душой того чистого бытия, которое открывалось ей во время ее движения в надлежащей сфере. С этим же связано заключительное рассуждение о бессмертии души в "Федоне" (100-107): решающим доказательством оказывается уяснение онтологической связи души и вечно живого бытия, заключающейся в том, что душа есть не просто проявление сущности жизни, но и сама жизнь, а потому бессмертна (см. особенно 106b-е). Непосредственное присутствие высшего в низшем, доказываемое в "Федоне", выходит за рамки теории бессмертия. Как замечает А. Ф. Лосев, "тут дело - не в душе, но просто в бытии" {58, 434}, "бессмертие души в логическом смысле только пример для более общего и более широкого учения об идеях" {там же, 432}. Какая именно общая мыслительная схема была открыта в "Федоне", показал С. Л. Франк. Он, кажется, первым из толкователей Платона отметил тождество четвертого доказательства в "Федоне" и так называемого "онтологического аргумента", или доказательства бытия бога, исходящего из понятия бога {98, 444-450}. "Логическая природа так называемого "онтологического доказательства" независима от специального применения его к бытию бога... Эта логическая сущность... состоит в том, что утверждается наличность такого содержания знания, в отношении которого бытие и мыслимость, или "существование" и "сущность", настолько неразрывно связаны между собой, что невозможно признавать вторую, не признавая вместе с тем и первого" {там же, 438-439}. Анализируя четвертый аргумент и сопоставляя его с плотиновским трактатом IV, 7 {там же, 451}, С. Л. Франк показывает, что Платон фактически уже выдвинул онтологический аргумент, сыгравший значительную роль в истории учения о бытии своим обоснованием неизбежности присутствия бытия в мышлении.

В сказанном выше содержится мысль о том, что "верхний" предел бытия не только ограничивает его, но и пронизывает всю структуру мыслимого и чувственного космоса. Однако Платон недвусмысленно указывал на принципиальное различие бытия и сверхбытия. В "Филебе" и "Тимее" не менее определенно, чем в "Государстве", очерчена область, охватывающая (в смысле реriechein) и превосходящая все истинно сущее. Четыре онтологических принципа в "Филебе" суть предел, беспредельное, смешение и причина смешения, которая соединяет не склонные к соединению принципы. Сама причина трактуется весьма неопределенно, но в общем выстраивается иерархия, в которой с уверенностью можно на первое место поставить благо как высшую причину (20d; 59е-61а; 65а), на второе - ум как творящую причину, который почти совпадает, по выражению Платона, с высшей причиной (31а), на третье, уже с меньшей вероятностью, душу (30d). Бытием в этой иерархии можно назвать в некотором смысле предел, в некотором - смесь, в наибольшей мере - ум, но высшая причина есть сверхбытие. Из 30b следует, что причина смеси, пребывая во всем, ни с чем не отождествляется и оказывается силой, сообщающей бытию жизнь и цельность. Отсюда мотив исцеления и врачевания, вплетающийся в онтологическую конструкцию. (Ср. место из "Политика" (293b-с), где врач стоит выше врачебного искусства, ибо может применить его к индивидуальности каждой ситуации; также "Законы", где врач делает все ради целого, ибо все возникло ради целого, чтобы осуществилось присущее его жизни блаженное бытие, 903b-с.) В "Тимее" бытие - также не высшая реальность, но лишь парадигма творения, над которой стоит творец (48е). С точки зрения "Тимея" эйдос уже не обладает собственной творческой силой. Но здесь не обязательно видеть противоречие с более ранними концепциями Платона, ведь общая постановка задачи, решаемой в ранних диалогах, не требовала детальной дифференциации уровней умопостигаемого мира; поэтому в эйдосе сливались и бытие и творец. Наглядный пример перехода от общего к конкретному уровню анализа, от достаточного в одних теоретических условиях к необходимому в других дает Платон в 48с-49а, где вводится понятие "третьего вида". Таким же образом и выделение из бытия творческой силы как высшей субстанции есть лишь движение от уровня к уровню в пределах единой теории.

Так же как и в "Филебе", не вполне определенным представляется соотношение "демиурга" и "ума"; во всяком случае, демиург не равен уму-парадигме и тождествен уму-творцу (47е). Ему приписываются черты, решительно отличающие его от безличного мира эйдосов: демиург благ и желает всему добра (29е-30а), ему присуща связующая сила (35b) и воля, стоящая выше рационального основания (41а). В свете различения творца и бытия особый оттенок принимает соотношение демиурга с материей. Если для эйдоса материя - ekmageion, пластическая масса, в которой отпечатывается образ, то для демиурга парадоксальным образом ее статус повышается, она - равноправный партнер "диалога" (47е-48а). Любопытно, что слово "сила" употребляется применительно к демиургу, когда речь идет об объединении частей мировой души; когда же описывается сочетание ума и материи (необходимости), то "сила" употребляется в отношении действия материи, ум, напротив, обращается к материи с разумным убеждением; их отношение - не только борьба, но и "сочетание". В данном тексте материя выступает как "необходимость" (anagke), и это показывает не только инертность материи, но и характер ее оппозиции: демиург свободен, его творчество не обусловлено внешней силой, внутреннюю же бессмысленно описывать в терминах необходимости. Таким образом, свобода, которую можно найти в космосе, свобода человеческого выбора, всегда присущая душе по природе (ср. также божественную игру в шашки, Legg. 903d-904е), имеет сверхкосмический образец.

Неясно, какова степень самостоятельности материи. Это одна из самых трудных проблем интерпретации Платона. При всем богатстве изобразительных средств "Тимей" именно на этот вопрос не дает ответа. Платок изображает характер сочетания творца и материи, показывает, что будет с миром без вмешательства демиурга (Politic. 269с-274d), но точной субординации этих начал не дает, и о ней можно лишь догадываться, сопоставляя учение о свободе создателя по "Тимею" и диалектику единого и иного по "Пармениду". Между тем от решения этой проблемы зависит ответ на исключительно важный для западноевропейской онтологии вопрос: в чем заключается причина зла и лжи, которые принципиально чужды природе бытия? У Платона мы не найдем указаний на материю как на источник зла или лжи, зато в "Софисте" ложь выводится из своекорыстного произвола некоторых душ, а небытие является лишь ее возможностью; в "Законах" (896d-897d) и во многих других диалогах, касающихся психологии, ответственность за зло возлагается на душу, как космическую, так и индивидуальную. Поэтому более обоснованным будет рассмотрение проблемы зла в контексте темы свободы, которая восходит к свободе творца, но, оставаясь свободой, может быть присвоена душой и употреблена для блага части, а не целого.

Еще одно изменение перспективы, возникшее вместе с постулированием "верхнего" предела бытия, связано с переоценкой созерцания истинного бытия, каковое вне темы трансценденции оценивалось как результат восхождения ума по ступеням логической необходимости. Эмоционально насыщенное описание такого результата в этом случае легко понять как черту поэтики Платона. Но принцип сверхсущего открывает другую сторону умозримого бытия: бытие - это чудо, thayma. Путь, ведущий через основы-гипотезы, привел к безосновному, в свете которого "быть" оказывается чудом, причем не чудом чего-то, а чудом как таковым. Отсюда понятно, почему для Платона изумление - начало философии (Theaet. 155d), а для Аристотеля - и ее конец (Met. I, 982b 11-20).

7. Онтологические открытия Платона

Вслед за Сократом, открывшим, что нашей опорой в поисках истины должна быть реальность, не сводимая ни к человеку, ни к природе, но данная нам как истинное бытие, причастность к которому возможна через добро, Платон делает предметом своих теоретических забот этот род действительности, противопоставляя его как то, что всегда существует, тому, что всегда рождается, и как то, что познается через себя, тому, что познается через другое. Платон выяснил, что эту действительность нельзя отождествить ни с одним из типов элементарности, известных досократикам. Ее элементами являются не качества и не количества, а смыслы, для которых качества и количества суть материал. Имена, образованные от глагола "быть", оказались самыми удобными способами обозначения этой действительности. Это, вероятно, обусловлено тем, что глагол "быть" :играл в языке роль, сходную с той, которую выполняла обнаруженная действительность в системе умопостигаемого космоса.

В этой связи был поставлен вопрос о бытии как таковом. Платон, продолжая линию элеатов, признал бытие самостоятельной и высшей по отношению к чувственному миру реальностью, но, для того чтобы решить антиномии предшествующей философии, он предпринял принципиально новое толкование бытия. Чтобы объяснить многообразие мира, Платон и само бытие понимает плюралистически. Чтобы сохранить принцип единства бытия, он конструирует диалектику высших родов сущего, которая ставит бытие вообще и его отдельные виды в отношение особого "сообщества", радикально отличающееся от родовидового подчинения в будущей формальной логике. Для того чтобы преодолеть редукционизм и догматизм "физиков", Платон трактует бытие как целевую причину и методологическую основу. Для преодоления элейско-мегарской метафизики - вводит понятие инобытия, а для преодоления релятивизма софистов обосновывает бытийное происхождение границы истины и лжи.

Сохраняя принцип тождества бытия и мышления, открытый Парменидом, Платон понимает его не как слияние, а как нахождение высшего в низшем; и хотя высшему всегда требуется место в низшем (так ум находится в душе, душа - в теле, тело - в "хоре"), тождество допускает и обратное прочтение: все содержащее направлено на содержимое, низшее - на высшее, а потому высшее, даже не будучи познанным, неизбежно присутствует в низшем, например истина - в мышлении.

Обосновав необходимость пределов бытия, которые при всем их таинственном сходстве являются двумя полюсами онтологической иерархии, Платон трактует бытие скорее как источник бесконечной динамики универсума, чем как царство вечной неподвижности. Даже бытие в свете этой динамики перестает быть пределом становления, и оказывается, что абсолютная граница, одна, это граница единого и его отрицания; остальные же границы иерархии если и не совсем условны, то, относительны. При всем этом Платон строго соблюдает стабильность собственного смысла "бытия" как первотворения, парадигмы и предела становления телесного мира. На всех уровнях становления воспроизводится последовательность перехода от рождения к бытию, а от него - к благу. Где единство, там так или иначе присутствует бытие; где бытие, там совпадение вещи со своей сущностью, с эйдосом. Эйдос как достоинство и благо ставшего сущего оказывается не только формой низшего, но и формой того, что выше оформленности: эйдос не только располагает множеством, но и сам принадлежит к распоряжающейся им силе; в этом отношении он и ее форма.

Аналогичным образом через бытие вообще дано благо вообще. Вещь, дозревая до статуса бытия, до совпадения с собой, выясняет не только "что" она есть, но и "для чего" она; высшим знанием является знание добра, при котором истина дана не через иное, а через себя. Тот же переход от знания сущности к видению блага осуществляется и на уровне бытия вообще. Соответственно выход за пределы сущности как таковой и на этом уровне будет высшим актом самообретения. Платон изображает сверхсущее благо не просто как "высшее", но как высшее именно по отношению к бытию, и это позволяет мысли, остающейся в рамках бытия, косвенно судить о сверхбытии. В этом отношении идея блага не так уж апофатична; находимое в каждом человеке соотношение ума и сверхумной воли, то есть личностного начала, есть адекватное подобие связи высших субстанций. Сверхсущее - основа того, что в бытии проявляется как свобода и личность, как разграничение эссенциального и экзистенциального, как предел теоретического. В качестве последнего оно есть чудо, но, конечно, не то, которое произвольно нарушает каузальность. Оно - результат правильной и строгой последовательности мышления, обнаруживающего свой собственный предел.

Нетрудно найти предпосылки этой концепции бытия в архаической философии греков, но надо отметить и то, что преобладающая роль телеологии в построениях Платона, своего рода онтологический утилитаризм, пусть.даже предельно очищенный, позволяет говорить об отходе от чисто греческих идеалов, о самоотрицании эстетического космизма или о проявлении того, что всегда было его скрытой оппозицией. С другой стороны, преодолев кризис философии сократовской эпохи, Платон восстановил исконное досократовское понимание бытия как источника любой положительной реальности. То, что бытие тождественно разуму, Платон доказывает многократно и разносторонне. Но в ряде текстов обосновывается и то, что бытие есть жизнь, движение, душа, что, будучи истиной, красотой и соразмерностью, оно низводит в мир благо, что в меру своей причастности к бытию вещи становятся все конкретней, индивидуальной и свободней, уходят все дальше от абстрактного однообразия. Это едва ли не главная интуиция платонизма.


IV. АРИСТОТЕЛЬ

1. Формальные особенности онтологии Аристотеля

Одно из главных сочинений Аристотеля – "Метафизика" – специально посвящено выяснению того, что такое бытие и каковы его свойства именно как бытия. Влияние выдвинутого в "Метафизике" учения о бытии на западную онтологию ни с чем не сопоставимо (исключая, пожалуй, Плотина); детальность и глубина анализа проблемы бытия в ней превосходят все античные образцы. Но вместе с тем ни один из великих философских документов не представлял собой такой путаницы из отдельных логических блоков, составить из которых непротиворечивое целое можно только ценой пренебрежения теми или иными фрагментами текста, не говоря уже об отдельных тезисах. Это предоставляет известную свободу комментаторам, что в свою очередь обусловливает значительное колебание в понимании смысла "Метафизики", происходящее вместе со сменой историко-философских эпох.

Поэтому вряд ли можно приступить к реконструкции аристотелевской онтологии, не оговорив способы преодоления противоречивости текста. Следует смириться с тем, что сделать "Метафизику" до конца прозрачной невозможно. Этому есть хорошо известные причины: испорченность текстов и случайность их соединения в одно целое, следы эволюции взглядов Аристотеля, вероятность наличия текстов, не принадлежащих Аристотелю, или записей его лекций, которые могли остаться не авторизованными. Но в то же время нельзя упускать из виду, что видимость противоречия может возникнуть из-за навязывания Аристотелю чуждых ему жанровых, языковых и концептуальных норм. "Метафизика" далека от жанра трактата или "суммы", это – произведение, более похожее на сборник методологических статей, созданных внутри школы и для ее потребностей. Удручающий читателя сверхлаконизм и беглость объясняются тем, что работа предназначена для людей, знакомых с проблематикой, с наличными точками зрения, с внутри- и внешкольной полемикой, с обобщающими взглядами Аристотеля (типа ноологии XII книги). Аристотель вскользь говорит о том, что нам кажется самым главным, и подробно анализирует мелочи; предпочитает процесс поиска однозначному резюмированию; по-платоновски свободно оперирует терминами; избегает глобальных конструкций и часто производит впечатление теоретика, создающего систему понятий одноразового пользования, только для данной ситуации.

Все это не исключает строгости мышления и единства концепции, более того, с определенной точки зрения даже обеспечивает их. Дело в том, что и Платон и Аристотель понимали, что возможных миров много, но действительный – один. Любая идеальность, в том числе система понятий, создает какой-то возможный мир, но сделать философию в целом системой понятий значило бы поставить возможный мир рядом с действительным. Однако Аристотель отмечает, что нельзя постичь непонятное, удвоив его. Поэтому Платон и Аристотель избегают умножать миры без основания, предпочитают искусственному естественный язык с его многозначностью [31] и неточностью, зато сохраняют верность многозначной и подвижной действителыности, концептуальную гибкость, позволяющую приспособить метод к конкретной ситуации. Здесь можно возразить, что у Аристотеля мы встречаемся не только с многообразием методов и полисемией терминов, но недостаточно устойчивой системой понятий, выражающей постоянный набор идей, причем противоречия возникают именно внутри системы, а не по внешним причинам.

В значительной мере это обусловлено следующим: как и в большинстве античных философских учений, в доктрине Аристотеля мировая динамика объясняется взаимодействием противоположностей, а это разделяет мир на несколько уровней с собственными онтологическими законами. В онтологически неоднородном универсуме стабильная система понятий не может сохранять один и тот же смысл на всех уровнях, и это еще не делает ее противоречивой. Здесь речь может идти о разных типах диалектики: Гераклит и Платон вносят диалектику в саму систему понятий, отражая таким образом неподвижный смысл целого; создатель формальной логики предпочитает сохранять самотождественность категорий, отражающих неизменный смысл универсума, но подвижным в этом случае становится их значение на разных онтологических уровнях. Видимо, таково "золотое правило" философской систематики: если мы делаем константами одни элементы, начинают двигаться другие. Такого рода диалектика может объяснить, почему при строгой однозначности понятий самих по себе и даже их малых систем они не складываются механически в единую концепцию "Метафизики".

Причины, которые можно назвать стилистическими, уже были отмечены – это аттическая культура мысли" предпочитающая диалогичность, незамкнутость, игру смыслов, более уважающая процесс, чем результат, избирающая естественный язык. Но еще большее значение для Аристотеля имеют причины диалектического порядка, то есть, как это ни парадоксально, желание избежать дурного совпадения противоположностей, которым спекулировала античная эристика. Смысл понятия всегда один, но отношения, в которые он вступает, периодически меняются. Вместе с Гераклитом Аристотель мог бы сказать, что "путь вверх и путь вниз один и тог же". Одно и то же понятие может рассматриваться как момент разных движений: Аристотель постоянно различает "первое для нас" и "первое по природе", актуальное и потенциальное и т.п. Например, в мире чувственных объектов или, на языке "физики", подлунном мире, высшее не может существовать без низшего, без материального субстрата не может осуществиться форма; но в мире "вечного" истинным субстратом оказывается "ум", и там низшее не может существовать без высшего. Трудность для интерпретаторов состоит в том, что "физика" лишь частично может иллюстрировать "метафизику"; никакой физической границы между антологическими мирами нет, или, лучше сказать, она проходит везде. Отсюда двусмысленность семантической роли терминов у Аристотеля. Но в свете сказанного ее следует скорее считать сильной стороной учения. Она онтологически обусловлена зеркальностью материального мира и позволяет сохранить единство средств описания, не жертвуя широтой охвата предметности.

Следует оговорить ряд условностей, без которых обзор столь сложного материала неосуществим. В задачу изложения входят выявление общей связи онтологических идей Аристотеля и их типологическая характеристика, уяснение особенностей аристотелевского понимания бытия по сравнению с предшествующими учениями. Поэтому за основу берутся наиболее выразительные и непротиворечивые тексты и их наиболее вероятные толкования. Многие проблемы интерпретации сознательно опускаются. "Метафизика" расценивается как единое произведение, допускающее (эвентуально, по крайней мере) непротиворечивое прочтение и объяснение. Предполагается, что идейная эволюция Аристотеля не может служить ключом к противоречиям текста. Концепция Аристотеля в целом понимается как развитие и уточнение идей платонизма, что не исключает принципиальных разногласий между ними.

Научная литература последних десятилетий дает для этих допущений хорошие основания. После выхода в свет в 1951 г. фундаментальной работы Оуэнса {204} появились исследования (если говорить только о посвященных онтологии), авторы которых так или иначе отходили от "всеобъясняющего" метода Иегера с его сведением многослойности аристотелевской онтологии к истории становления учения и пытались представить концепцию бытия в цельности (Мерлан {195} де Рийк {220}, Буханан {126}, Лезл {187}, Гатри {158}). Выполненная на основе метода Йегера обширная работа Ч.-Х. Чена {133} дала интересное и драматическое изображение развития аристотелевского учения о мудрости от конфликта теологии с онтологией к эссенциалистской онтологии, затем к ее дополненному теорией потенции и энергии варианту, затем – через крах попыток синтезировать теологию и онтологию – к исходному варианту онтологии. Однако она ярко изобразила слишком большие возможности эволюционного метода, априори способного снять все теоретические конфликты в диахронии. Что касается отношения Аристотеля к учению Платона, то здесь достаточно указать работу А. Ф. Лосева {60, 4}, разносторонне и детально выясняющую как платоническую основу Аристотеля, так и особенности его позиции.

"Метафизика" и "Категории" цитируются по изданиям {5; 6}. Остальные работы Аристотеля – по {7}. Oysia традиционно передается как "сущность", хотя во многих случаях будет без оговорок переводиться как "бытие". Вместо "форма" может употребляться стоящее в оригинале "эйдос". "Возможность" и "потенция", а также "действительность" и "энергия" будут употребляться как синонимы. То же относится к терминам "субстрат" и "подлежащее". Три следующих термина. будут употребляться в переводе А. Ф. Лосева, поскольку он точнее, а также соответствует позднейшей латинской трансляции, которой еще придется пользоваться, Это "чтойность" (to ti en einai; quidditas, в последнем советском издании Аристотеля – "суть бытия"), "наличное что" (to ti esti, "суть вещи") и "этость" (to tode ti; haecceitas, "определенное нечто") (об этих терминах см.: {60, 3, 140}). Остальные термины передаются в соответствии с цитируемыми переводами.

2. Основные положения учения Аристотеля о сущности

Основным в своей "Метафизике" ("Первая философия", по авторскому названию) Аристотель сделал вопрос: "что такое бытие как бытие?" (on he (i) on, что в средние века звучало как esse qua esse). Аристотель уделяет много места обоснованию правильности такой постановки проблемы. Сомнения в этом могли возникнуть даже внутри платоновской школы, более того, учение Аристотеля о сущности (усиология) в ряде аспектов на первый взгляд противоречит такой проблеме как научной задаче, и лишь на уровне аристотелевского учения об уме как первопричине и первоначале (ноология) обоснование принимает окончательный вид.

Чтобы рассматривать бытие само по себе, надо допустить, что это не фиктивный объект. Ведь со времен Парменида никто из философов не выделял "только бытие" в качестве чистой реальности, даже у мегарцев это – благо, а у Платона – идея. Платоновское "действительно сущее" (to ontos on) есть смысловая определенность, причем одна из многих; бытие вообще – малоупотребимое понятие для Платона. Формулировка Аристотеля – самый радикальный после элеатов возврат к "сущему как таковому". Поскольку обосновать вопрос – значит для Аристотеля найти соответствующий вид знания и науку, он дает метафизике место в системе наук. В VI,1 он обобщенно представляет три теоретические науки: математику, физику и теологию (1026а19). Физика имеет дело с подвижным сущим, имеющим начало движения и покоя в себе, математика – с неподвижным сущим, но таким, которое не существует отдельно от воплощающей его материи. Первая философия, или теология, исследует неподвижное самостоятельно сущее (peri chorista kai akineta). Именно это знание имеет дело с сущим, поскольку оно сущее. Другие знания останавливаются на уровне наличности (ti esti), принимая ее как чувственную данность или как предпосылку, а потому скорее показывают, чем доказывают. Только наука о сущем как сущем обосновывает всякое нечто в его бытии, только она доказывает в строгом смысле слова (1025b8-18).

Прежде чем размышлять о сущем как таковом, необходимо выяснить значение этого понятия. Аристотель неоднократно заявляет, что о сущем говорится в различных значениях (to on legetai pollachos, напр., 1028a10). Он впервые дает семантический анализ понятия, и это неоднократно служит ему базой для решения парадоксов предшествующей онтологии, в частности элейской. В то же время он всегда сводит многообразие к основным значениям, а поскольку они могут существовать, если есть единый смысл понятия, то Аристотель подчеркивает, что все же многообразие сказываемого относится к чему-то единому – pros hen (1003а32-b12; см. также всю 3 гл. 11 книги). Основные значения сущего таковы (V,7; также 1026а34-bЗ): 1) привходящее (ta symbebekota), то есть случайные, несобственные качества вещи; 2) сущее в смысле истины и не-сущее в смысле лжи; 3) разные виды категорий: сколько категорий, столько и типов высказывания о сущем; 4) сущее в возможности и сущее в действительности. То единое, к которому сводятся значения сущего, – это сущность. Каким образом происходит такое сведение, мы увидим несколько позже. Сейчас важно отметить, что вопрос о том, что есть "сущее как сущее", Аристотель сводит к проблеме сущности (oysia). Эта позиция характерна для всего классического платонизма, если так можно назвать триумвират Платона, Аристотеля и Плотина; она утверждает, что быть – значит быть смысловой определенностью и, с другой стороны, обладать законченной смысловой определенностью – значит быть. "И то, что издревле, и ныне, и всегда составляло предмет исканий и всегда рождало затруднения, – вопрос о том, что такое сущее, – этот вопрос сводится к вопросу – что представляет собой сущность?" (1028b3-5).

Вопрос о сущности рассматривается Аристотелем не только в "Метафизике", но и едва ли не во всех сочинениях. Концентрированным изложением его взглядов на сущность являются VII и VIII книги "Метафизики" и 5 гл. "Категорий". В поисках сущности Аристотель руководствуется тремя критериями: мыслимость, самостоятельность и способность быть носителем противоположностей. Претендентами на статус сущности выступают материя, единичная вещь, вид и род, стихии и числа, но ничто из этого, как выяснил Аристотель, не отвечает в полной мере всем критериям сразу. Сущностью в полноценном смысле слова может быть назван лишь Ум (noys). Каков же путь Аристотеля к этому выводу?

Из всех родов сущего самым первым сущим (первым во всех отношениях) будет сущность, ибо, как утверждает Аристотель, только она способна существовать самостоятельно и отдельно (VII, l, 1028a). О сущности говорят в четырех основных значениях: чтойность (to ti en einai), общее (katholoy), род (genos) и субстрат, или подлежащее (hypokeimenon). В свою очередь субстратом называется в одном смысле материя (hyle), в другом – форма (morphe, eidos), в третьем – то, что из них состоит (1028b35-1029а5). В наибольшей мере сущностью считается субстрат. Это то, о чем сказывается все остальное и что само не сказывается ни о какой сущности, то есть подлежащее, носитель качеств, отвечающий всегда на вопрос "что?" и никогда – на вопрос "какой?". То же говорится и в 5 гл. "Категорий": сущность всегда субъект высказываний, она не является предикатом и не может находиться в другой сущности. Из трех значений субстрата материя не может претендовать на имя сущности, потому что она не в состоянии существовать самостоятельно и не может быть "этостью", а это обязательно свойственно сущности; соединение материи и формы – нечто вторичное и потому тоже не сущность; сама же форма гораздо ближе к сущности (1029а26-34).

Форма есть чтойность и первая сущность вещи (1032b1-2), первая в том смысле, что является ее непосредственным смыслом (вообще Аристотель употребляет выражения "первое", "второе", "последнее" в связи с онтологическими понятиями – так, как диктует контекст). Значение чтойности и связанных с ней дистинкций можно представить следующим образом. Чтойность отвечает на.вопрос "что такое?" и существует у тех вещей, у которых может быть определение. Так же как бытие в прямом смысле присуще только сущности, а остальному присуще в косвенном смысле, так и чтойность прямо и первично присуща сущности, а остальному – лишь в некотором отношении. Определение есть обозначение чтойности, ее логическое выражение (logos). Чтойность – это последнее видовое отличие, это то, что вещь есть сама по себе. К этим дефинициям, данным в седьмой книге, можно добавить одну из пятой: чтойность – предел познания вещи, а значит, предел самой вещи (1022а8-10). (Подробный анализ разных аспектов чтойности см. у А. Ф. Лосева: {60, 4, 111-140}.)

Чтойность, таким образом, серьезный претендент на звание сущности: она обладает мыслимостью; это даже мыслимость как таковая. У нее есть известная степень самостоятельности, ибо она не зависит от материи: чтойность – это сущность без материи. Но именно потому, что это чуждая материальности реальность, она не может быть истинной сущностью. Сущность, как мы увидим, есть в некотором смысле чтойность, а именно первочтойность, но чтойность еще не есть сущность, а лишь принадлежит ей. Дело в том, что она заканчивает родовидовую пирамиду, упирающуюся своей вершиной в сущность конкретной вещи, и является последним индивидуализирующим различием, но все же некоторой общностью. Она не может стать носителем противоположных начал, то есть субстратом. Высшая сущность тоже лишена материи, но не лишена отношения к ней, ибо порождает становление так же, как и бытие.

Главы 13 и 16 VII доказывают, что и другие типы идеального не могут быть сущностью. Общее всегда есть свойство и поэтому не может ни быть первое сущности, ни быть ее элементом. Ни единое, ни сущее также не могут быть сущностью. Ничто высказываемое как общее не может быть сущностью, общее не существует отдельно от единичных вещей, сущность присуща только себе и тому, у чего она сущность. Но единое и сущее – самые общие из всех общностей, и поэтому они не могут быть основой индивидуации, без которой нет сущности. Впрочем, по сравнению с началом, элементом и причиной они в большей мере сущность (1040b21-22). Вообще, по Аристотелю, здесь дело обстоит не так очевидно, как с другими общностями. В перечислении онтологических проблем этот вопрос назван самым трудным (996а3-5), причем указано, что сущностью вещей, единое и сущее считали пифагорейцы и Платон. В IV, 2 Аристотель возводит эту линию к Пармениду и критикует элейский тезис о бытии. Да и в VII, 16 критика представлений о едином и сущем как сущности сводится к полемике с теорией идей. Здесь Аристотель имеет дело не просто с заблуждением, а с принципиальным противостоянием концепции, с которой он хотел размежеваться тем решительнее, чем ближе она была к его собственной теории.

Проблема осложняется еще и тем, что Аристотель ясно осознает специфичность категорий сущего и единого. Единое и сущее не могут быть рядом, ибо иначе видовые отличия этих родов не смогли бы ни быть едиными, ни быть бытием, ведь род не сказывается о видах (998b20-28). Возвращаясь к этому вопросу в 1001a-b, Аристотель добавляет, что, не признавая единое и сущее как таковые, мы отвергаем все остальные типы общности и числа, в конечном же счете делаем" все непознаваемым, так как общее, и только оно, – предмет знания. Если же признать само по себе сущее и само по себе единое, то нельзя будет объяснить, как возникает что-то от них отличное, ибо единство и бытие присущи всему. Из этих рассуждений и того, что сущее и единое не суть роды, напрашивается вывод о неприменимости категорий общего и идеального к данным понятиям. Ноология разъясняет, каким образом Аристотель решил это противоречие. Предварительно можно заметить, что ответ на вопрос потенциально содержится в самой постановке вопроса: вопрос о сущем сводится Аристотелем к вопросу о сущности, поэтому то, что значит "быть", мы узнаём вместе со смыслом сущности. Аристотель прямо указывает на то, что сущ ность есть не бытие в том или ином отношении, а чистое бытие (1028а30). Во всяком случае ясно, что ни сущее, ни сущность не являются родом. Те места, где Аристотель говорит о "сущности как роде сущего" или. как о "некотором едином роде" (De an. 412a-b; Phys. 189al4), являются, очевидно, нестрогим употреблением терминов – явление заурядное в философской литературе Греции. Характерно, что Аристотель стремился отождествить, хотя и с оговорками, сущее и единое (1003b22-35; также Х, 3) [32]. У них одна природа, поскольку их прибавление к высказыванию ничего не меняет в последнем, количество их видов одинаково, одинаково отношение к сущности, и вообще они сопутствуют друг другу. Итак, парадоксальным образом сущему и единому не нашлось места в аристотелевской классификации ни среди родов, ни среди сущностей.

В "Аналитике" Аристотель рассматривает еще один-аспект этого вопроса: отношение существования к доказательству и определению (гл. 2-3, 7-10 "Второй аналитики"). Чтойность вещи Аристотель относит к сфере определимого, существование же – к сфере доказательства. Необходимо, "чтобы посредством доказательства о чем бы то ни было, исключая сущность, доказывалось, что оно есть; бытие же ни для чего не есть сущность, ибо сущее не есть род" (Anal. post. 92b11). Тезис о том, что бытие ни для чего не есть сущность (to de einai oyk oysia oydeni) (ibid.), решительно разводит области доказательства, где одно приписывается другому, и определения, где нечто относится только к себе самому (ibid., 90b). Определение касается сущности вещи, доказательство же принимает и предполагает сущность заранее. Сущности – это начала, а начала должны быть недоказуемыми, чтобы не получилось бесконечного дробления начал на другие начала. Для одного и того же не могут существовать одновременно и доказательство и определение (91а6-12). Или мы постулируем сущность, говорит Аристотель, или связываем сущности в сфере существования. Существование, таким образом, действительно не является общим, или родом. Пожалуй, можно сказать вместе с тем, что существование – самое общее из высказываемого обо всем, но "самое" будет здесь обозначать переход в иное качество: существование – условие связи сущностей. Отсюда ясно, почему "есть" может выполнять функции связки в суждении. Ясно также, что из существования нельзя вывести сущность. Однако обратная связь, по Аристотелю, не только возможна, но и необходима: из сущности следует существование (11,8) в том смысле, что, зная суть предмета, мы знаем, что он так или иначе существует.

Приведенные рассуждения из "Аналитики" можно сопоставить с одним из значений сущего по Аристотелю, значением истины. Истина возникает, когда бытие называют бытием, а небытие небытием, когда же бытие называют небытием, а небытие бытием, возникает ложь (1011b26-27). Поэтому ложное и истинное не находятся в вещах, они суть результат связывания (pen synthesin) и разъединения (peri diairesin), которые существуют лишь в мысли, и в качестве некоторого состояния мысли (tes dianoias ti pathos) отличаются от сущего самого по себе (1027b18-1028а5). В этом смысле "быть" – значит быть связанным и составлять одно, а "не быть" – значит не быть связанным и составлять больше, чем одно (1051b12-13). Для вещей несоставных, находящихся вне связи, это правило существенно изменяется, но для обычной ситуации оно универсально.

Дополняет "Метафизику" трактат "Об истолковании". Имена и глаголы, говорится в нем, сами по себе не имеют значения истинности или ложности, пока к ним не прибавляется "быть" или "не быть" (16а10-18). "«Быть» или «не быть» не обозначения предмета, так же, когда скажешь «сущее» просто, само по себе, ибо само по себе оно ничего не значит и лишь указывает на некую связь, которую, однако, нельзя мыслить без составляемых" (16b22-25). Итак, сущее – это не род, не вид и не индивид. Само по себе оно и не сущность. Сущее, так же как и единое, с которым оно практически сливается, является условием связи и сферой проявления истины и лжи. Казалось бы, Аристотель отступает в этом отношении от античной традиции онтологизации истины и ее связи с добром, он даже прямо указывает на ошибочность отождествления блага с истиной, а зла с ложью (Met. 1027b26), замечая, что истина – это состояние мысли.

На самом деле традиция остается в силе, но реализуется на другом онтологическом уровне. Верно, что. из сущего ничего нельзя вывести, что оно ничего не значит и ничего не добавляет к тому, что уже есть в природе бытия, выполняя роль связи. Но сущее относится к сущности не так, как к ней относятся виды и роды: сущее – пустая противоположность сущности, но тем самым – ее возможность. В сущности существование находит свою действительность [33]; оставаясь же возможностью сущности, оно является условием связи, то есть "полем" истины и лжи, связкой в суждении. В самом бытии нет ни истины, ни лжи, но их источником, так же как и возможностью для ума находиться в соответствующем состоянии оказывания лжи или истины, является та пустая сфера сущего, которую-Аристотель не отождествил ни с общим, ни с единичным. Вспомним проблему предикации, затронутую в. разделе о Платоне. Там было процитировано высказывание П. П. Гайденко о том, что бытие, по Платону, – предикат и основа предикации. Позицию Аристотеля П. П. Гайденко сравнивает с кантовским тезисом о том, что бытие не может быть предикатом {см.: 27, 265-266}. Действительно, ни сущее, ни сущность не могут быть ничему приписаны как свойство или качество: сущее – потому, что оно есть лишь возможность. самого акта соединения качеств; сущность – потому, что она есть действительность, которой присуще все остальное как ее свойства. Тезис Канта совершенно тождествен тому аспекту непредикативности, который относится к сущему. И все же мы можем предположить, что различия между платоновской и аристотелевско-кантовской точками зрения лежат по большей части в сфере выражения идеи, а более глубокие слои этих учений не исключают согласования, а то и прямого совпадения.

Ведь для Платона бытие – не заурядный предикат, который присоединяется к понятию наряду со многими другими, а первопредикат, порождающий своим наличием мир иного и, следовательно, впервые разделяющий сущность и ее существование, а если идти обратным путем – дающий возможность их соединения. С другой стороны, Аристотель и Кант, исключая бытие из числа предикатов, оставляют за ним более высокий статус: бытие не есть реальный предикат, но оно – субъект. Бытие с этой точки зрения нельзя вывести из абстрактной идеальности, оно нечто большее, чем мысль; но мысль тем не менее – это ближайшее инобытие сущности, это потенциальное бытие. Не всякая мысль может стать актуальным бытием, но в принципе это доступно мышлению. Разве не так у Платона? Мегарским попыткам отождествить бытие и идеальность Платон противопоставил немало аргументов, отождествление бытия и субъективной эмпирии мышления у софистов также было раскритиковано Платоном. Ближе всего к нему, конечно, Аристотель. Нельзя упускать из вида несхожесть их учений, но надо учитывать и то, что многие концепции Платона оформлены как указание и общее определение той или иной проблематики; Аристотель же дает конкретную разработку и интерпретацию проблемы. Поэтому не всегда можно сравнивать тексты без предварительного обоснования соизмеримости тех форм, в которых выражено содержание.

Что касается самой проблемы бытия как предиката, то можно заметить, что формулировки Платона, Аристотеля и Канта тем контрастнее, чем более специальную задачу решает их контекст. Если же сравнивать те части их систем, которые тяготеют к синтезу, то выяснится, что на уровнях, где сущность и сущее совпадают, проблема предикации снимается: генология Платона, ноология Аристотеля, телеология Канта в принципе согласуются без диссонансов, хотя говорить о гармонии было бы слишком смело, если только не сказать словами эфесского мудреца: "тайная гармония сильнее явной".

3. Сущность и возможность

Мы выяснили, чем должна быть сущность и почему ничто из рассмотренного выше ею не является. Но что же соответствует тем критериям, которые выдвинул для сущности Аристотель? Поскольку сам он считает, что сущностью можно быть в разной степени, попытаемся приблизиться к ней, восходя от низших ступеней к высшим. Для этого необходимо, наконец, обратиться к двум самым важным категориям "Метафизики": возможности и действительности. Эти понятия с тем специфическим смыслом, который придает им Аристотель, играют в его философии роль главного инструмента для разрешения всех антиномий и в то же время обозначают наиболее общие онтологические сферы, подобно платоновскому различению мира бытия и мира становления. Ниже мы специально займемся выяснением их значения, а пока отметим, что для решения проблемы сущности надо рассмотреть ее в двух аспектах: во-первых, сущность в связи с разными уровнями материальности или осуществляемой возможности; во-вторых, сущность как действительность без материи и нереализованных возможностей, то есть в конечном счете Ум-Нус, мыслящий самого себя.

Отвергая на разных основаниях все то, что может казаться сущностью, но не соответствует ее критериям, Аристотель указывает на разную степень близости к искомому, присущую видам реальности. В 5 гл. "Категорий" даны соответствующие разъяснения: в главном и первичном смысле сущностью называется то, что всегда является подлежащим и никогда – сказуемым, вторичными сущностями называются роды и виды, к которым принадлежит первичная сущность; например, данный конкретный человек есть первая сущность по отношению ко вторичным – "человеку" и "живому существу". Из вторых сущностей вид – больше сущность, чем род, так как он в первую очередь определяет специфику первой сущности; кроме того, он может быть подлежащим для рода, хотя для первой сущности он – сказуемое. Вообще роды и виды могут называться сущностями, потому что только они, кроме первичной сущности, суть подлежащие, хотя и в относительном смысле. Чем ближе к первой сущности, тем более нарастает в родовидовой иерархии конкретность и самостоятельность. Но в определенном смысле нельзя быть сущностью в большей или меньшей степени. Сущностью можно или быть, или не быть; если сущность данного предмета – "человек", то это – человек не в большей мере, чем другие или он сам в разное время (3b34-4а10).

О мере сущности, таким образом, можно говорить лишь применительно к уровням общности, сравнивая вид и род, но внутри класса сущностей одного уровня различие степеней невозможно. Ясно также, что общее в целом далеко от сущности, а единичное в каком-то смысле совпадает с ней. Подобным же образом соотносятся определимость и неопределимость предмета: чем в большей степени уяснима чтойность вещи, тем ближе она к сущности, чем больше растворен смысл вещи в материи, тем она дальше от сущности. Наконец, решающая градация степеней – это различение вещей по. мере их самостоятельности: относительное – менее всего сущность (XIV, 1), истинная сущность самодостаточна и существует благодаря себе самой. В свете приведенных критериев сущности может показаться неожиданным критерий простоты. Первичная сущность должна быть простой (1072а32-34); но не противоречит ли это принципу нарастания конкретности по мере приближения от общего к сущности? Это важная у Аристотеля (особенно для понимания ноологии) черта структуры сущего. Сложность, с его точки зрения, еще не дает самостоятельности и конкретности; сложность – это всегда вторичность, составленность из абстрактных элементов, а следовательно, относительность. Сущность простая (haple) самостоятельна и поэтому а конечном счете конкретна; ведь она задает отношения между частями сложного, сама оставаясь вне состава; сложное объединяется вокруг нее для ее определения, и именно поэтому она конкретнее своих предикатов. В этом причина того, что, упрощаясь, предмет (а простота, поясняет Аристотель, это свойство вещи, а не ее мера, как например единое) (ibid.) приближается к сущности. (В этом же смысле говорили неоплатоники об "упрощении" души, сливающейся с высшими ипостасями; речь при этом шла не об опустошении или обеднении души, но о нарастании личностного начала.)

С динамикой приближения к сущности связана также следующая антиномия. Если истинная сущность проста и не составлена из общего, то она неопределима; но, с другой стороны, определение в первую очередь относится к тому, что есть сущность (1039а14-24). Так же неопределимы чувственные воспринимаемые единичности, ибо они связаны со становлением и материей, и в то же время вечные вещи, особенно если они существуют в единственном числе ("Солнце", например) (VII, 15). Простота не принимает ни доказательства, ни определения. Но в таком случае следует ли говорить об истинной сущности, если она не имеет чтойности и выраженного в логосе определения? Можно сделать вывод о том, что приближение к сущности делает мысль столь же непохожей на рассудок, имеющий дело с чувственно воспринимаемыми вещами, сколь непохожа на них сама сущность. Апория, которой заканчивается VII, 13, показывает, что чувственные вещи не имеют определения из-за связи с материей, с "иным"; но и сущность, к которой, по высказываниям Аристотеля, определимость применима в первую очередь и в собственном смысле, не может иметь определения из-за своей алогичной невыразимой простоты, из-за того, что она – "в себе". Несколько ниже эта апория найдет свое решение.

Мы видели, что градация степеней сущего указывает на точку, в которой сходятся все критерии сущности. Роды и виды подводят к последнему видовому различию или первой форме, то есть к свойственной сущности чтойности. Восхождение по лестнице уровней оформленной материи приводит к последней материи, воплощающей сущность. Но что совпадает с самой этой точкой? Единственные претенденты, так или иначе обладающие признаками сущности (единичная, чувственно воспринимаемая вещь и индивидуально-конкретная чтойность, т.е. последняя материя и первая форма), по ряду причин не могут быть вполне сущностями. Отдельная вещь – нечто составное, результат соединения материи и формы, а следовательно, вторичное. Ее связь с материей делает ее умопостигаемой лишь отчасти. Самостоятельность единичной вещи весьма относительна, нельзя сказать, что она существует только благодаря себе, постоянно и необходимо. Чтойность, относящаяся к единичной вещи как ее индивидуальное определение, также несамостоятельна, поскольку является идеальным аспектом единичной вещи. Вообще в единичных вещах на самостоятельность может претендовать лишь природа (1043b17-22); только эта самодвижущаяся порождающая сила существует независимо от случайных, единичных порождений. Искусственные же тела, которые не причастны живой природной общности, имеют совершенно несамостоятельную чтойность. Чтойность не вполне совпадает с сущностью, потому что сущность есть бытие, обладающее чтойностью. Только у лишенных материи предметов чтойность и бытие чтойности совпадают, например одно и то же кривизна и бытие кривизной (1073b1-7). Тем самым вырисовывается направление поиска сущности. Это должна быть сущность, не нуждающаяся в материи.

Анализ понятия первичной сущности и всего того, что приближается к ней с разной степенью соответствия, подводит нас к ответу на вопрос "что есть сущность?": сущностью может быть только сущность. В то же время ограничиться такой тавтологией можно было бы в отношении сущего, ведь сущее, по Аристотелю, – абстрактная всеобщность, не являющаяся ни родом, ни сущностью, а потому сказать "сущее есть сущее" было бы достаточно корректно. Но сущность как таковая отличается от сущего своей конкретностью и, более того, она – предел конкретности, потому что все не совпадающее с сущностью служит для ее определения, как сказуемое для подлежащего. Значит, осознание несводимости сущности ни к чему, кроме самой сущности, может быть лишь предварительным, хотя и важным, результатом. Все, что мы успели узнать о сущности, носит такой же предварительный характер. Это в основном негативные определения: сущность не есть ни идеальное, ни материальное, ни предметно-вещественное; она не может быть ни относительным, ни случайным, ни прилагательным; сущность как таковая не знает степени и меры; она не может изменяться в другое, но лишь возникает и исчезает (Met. 1068al0-12); у сущности в некотором смысле не может быть определения; у сущности нет противоположности, а поскольку нет противоположности, то нет и движения (Phys. 225b). Объясняется такой отрицательный аспект наших знаний о сущности тем, что мы рассматривали ее в первую очередь как момент чувственно-являющегося мира, то есть, на языке Аристотеля, мира материи и возможности. Но это лишь один из аспектов универсума. Сущее двойственно, ditton to on (1069b15). Все изменяется из сущего в возможности в сущее в действительности, metaballei pan ek toy dynamei ontos eis to energeia on (ibid.). Необходимо поэтому рассмотреть вопрос о сущности в его динамическом аспекте.

Двойственность сущего Аристотель раскрывает группой понятий, играющих исключительно важную роль в его учении. Это – форма, материя, возможность, действительность и энтелехия. "Материя" и "форма" (в строгом смысле термина) применяются Аристотелем к обозначению процессов возникновения и взаимоперехода предметов; все, что не подвержено изменению, не имеет материи (1044b27-29). Форма (morphe, eidos) придает смысловую структуру и собственно бытие каждому предмету. Материальное состоит из двух начал: материи и лишенности (steresis), так что система "форма – материя" содержит три начала: форме противостоит лишенность как ее полная противоположность, небытие; посредником и субстратом для них служит материя, которая, в отличие от лишенности, в некотором смысле может быть названа сущностью (Met. 1069b33-34; Phys. 192a3-7). (Аристотель особо подчеркивает важность своей дистинкции материи и лишенности в Phys. 1, 9.)

Понятия возможности и действительности – самые общие и методологически значимые категории "Метафизики". Возможность (dynamis, что на латинском передавалось двумя терминами: potentia и possibilitas) – это сила-способность, предрасположенность, вероятность, инобытие. До некоторой степени она совпадает с материей. Действительность (energeia) – это осуществление возможности, энтелехия (entelecheia) – ее осуществленность, исполненность, достижение цели, стремлением к которой было потенциальное состояние. Есть версия, по которой в аутентичном виде это понятие выглядело как endelecheia, то есть постоянство, непрерывность (см. об этом у Оуэнса {204, 404-405}). Аристотель часто употребляет "энергию" и "энтелехию" как термины с одним тождественным смыслом. "Форма" частично совпадает с этими терминами. Материя есть возможность, эйдос же – энтелехия (he men hyle dynamis, to deidos entelecheia) (De an. 412a). "Бытие в действительности – у эйдоса... в возможности же – у материи" (energeia men gar to eidos... dynamei de he hyle) (Met. 1071a8-9,10). Форма и материя – это та область возможного и действительного, в которой в качестве составного (to synolon) существует "определенное нечто", вещь, но эта область и космологически и онтологически ограничена, за пределами границы понятия формы и материи могут употребляться лишь с оговорками [34].

Применительно к сущности различение возможности и действительности означает, что истинное бытие, то есть oysia, нельзя найти, не учитывая двойственности всего сущего. Возможность и действительность не просто сосуществуют в едином мире, но представляют собой два онтологически различных мира. В мире возможности максимальное приближение к сущности представлено единичной ощущаемой вещью и ее поддающейся определению чтойностью. Именно этот объект тяготеет к тому, чтобы быть серединой материальной и идеальной крайностей, самостоятельным бытием и носителем предикатов. Но все же единичная вещь – это еще не осуществленность, а лишь возможность сущности. Она связана с материей и поэтому не может преисполниться свойствами сущности. Она не вполне мыслима, так как чтойность есть только один ее аспект; она не вполне самостоятельна, поскольку всегда является элементом множества. Кроме того, она не может быть истинным подлежащим: хотя вещь не бывает предикатом, она не есть и подлинный субъект, потому что всегда для чего-нибудь является средством, а не целью. Вещь никогда не бывает тождественной себе, это лишь потенциальное ее состояние; актуальное единство вещи и ее смысла дано в форме или чтойности; но, поскольку форма на уровне чувственной реальности всегда проявляется через другое и никогда не существует в себе самой, вещь не может стать полноценной действительностью. Воспринимаемые единичности, говорит Аристотель, наделены материей, природа которой допускает и бытие и небытие (1039b28-30). Поэтому они могли бы быть, а могли бы и не быть; другими словами, они случайны.

Таким образом, выясняется единственный путь к решению основного вопроса "Метафизики" – что есть сущее как сущее. Ответом будет нахождение реальности, которая лишена материи не потому, что она, подобно родовидовым абстракциям, производна и зависима от материального субстрата, но в силу собственной самодостаточности. Иными словами, эта реальность должна быть первичнее, чем противостояние формы и материи. Естественно, что в таком случае она не будет ни в каком смысле возможностью или неосуществленностью, но будет полной действительностью. Черты такой реальности явственно вырисовывались при анализе сущности, осуществившейся в материи, то есть при рассмотрении тех типов реальности, которые приближались к сущности, будучи сущностью в возможности: мы уже знаем, что она должна быть мыслимой, цельной, самостоятельной, простой и – самое главное – должна быть подлежащим, субъектом для предикатов, но никоим образом не сказуемым для чего бы то ни было. В Kat. 5, 3b24-4b19 Аристотель указывает, что сущности ничто не противоположно. Это отличает ее от качества, но роднит с количеством, ведь определенному количеству тоже ничто не противоположно. Но что свойственно только сущности, что, по Аристотелю, составляет ее главную особенность, – это способность быть носителем противоположностей, содержать их в себе, оставаясь при этом одной и той же.

Эта удивительная способность сущности выделяет ее из всего остального сущего. Добро и зло не могут быть одним и тем же, высказывания о них не могут быть одновременно истинными и ложными, но человек может быть, оставаясь собой, и плохим и хорошим. Дело в том, поясняет Аристотель, что сущности, принимая противоположности, меняются сами, а качества и мнения однозначны; для них изменение – это в некотором смысле перемена мест слагаемых. Что же это за сущности, которые могут, оставаясь самими собой и одними и теми же по числу, меняться и допускать если не единство, то, по крайней мере, сосуществование противоположностей? Примеры, приводимые Аристотелем, относятся к живым сущностям. Но и без примеров достаточно ясно, что эти особенности могут быть присущи только живому существу. Сущностью в самом специфическом смысле оказывается живой индивидуум. Жизнь оказалась действительностью всего того, что в предшествующем анализе выступало как возможность сущности. Этим определяется путь, по которому можно восходить к полной актуализации сущности, – путь осуществления потенций жизни. Отсюда понятнее становится то, что проблему существования отделимых от материи форм (принципиальную для главного вопроса "Метафизики") Аристотель связывал с понятием "природного существа". Когда Аристотель с одобрением отзывается о Платоне, говорившем, что идей столько, сколько природных существ (eide estin hoposa physei), и замечает, что отделимость формы возможна только для этих сущностей (1070а18-19), то он имеет в виду жизнь "природы", которая существует в качестве общего, но при этом только в конкретных индивидах.

Это единственный способ действительного существования универсалии. Жизнь, в которой находит свою действительность телесный мир, сама еще содержит потенциальное начало. Аристотель прямо указывает (De an. 412a27), что существует иерархия энтелехий, и, пользуясь этим указанием, мы можем представить себе восходящий ряд осуществлений возможности от материи до высшей действительности, ряд, в котором жизнь будет средним звеном, объясняющим и связывающим две крайние точки данной последовательности: материю и ум.


IV. АРИСТОТЕЛЬ (продолжение)

4. Сущность и действительность

Восхождение к действительной сущности Аристотель описывает на языках трех реальностей: "О душе" и некоторые фрагменты "Метафизики" говорят на языке биологии, изображая восхождение как повышение степени оживотворенности; "Физика" и XII книга "Метафизики" употребляют понятия космологии, возводя все движущееся к перводвигателю; 7 и 9 главы XII книги "Метафизики" говорят на языке онтологии. Можно выделить и еще один аспект: "Никомахова этика", "О небе" и 10 глава XII книги "Метафизики" пользуются категориями этики, но этот аспект трудно отделить от трех предыдущих. Во всех случаях речь идет об одном и том же, поэтому понятия в принципе аналогичны и взаимозамеиимы, но на деле каждый из этих языков предполагает свою систему понятий, не эксплицированную Аристотелем, что весьма затрудняет реконструкцию учения в его цельности. Остается лишь следовать поликонцептуальности Аристотеля, стараясь не терять из вида единый предмет описания.

Поскольку путь, который должна пройти сущность, есть некоторого рода изменение, то он имеет общую для всякого изменения структуру: должны быть две противоположности, переходящие друг в друга, и нечто третье, способное стать и тем и другим, то есть субстрат изменения, или материя. Из этой аристотелевской схемы видно, что ни одна из противоположностей не может быть материей. Сущее, поскольку оно двойственно, изменяется от сущего в возможности к сущему в действительности. Следовательно, материя и возможность суть понятия, денотат которых совпадает не только не всегда, но и не во всех отношениях: субстратом изменения сущности является сущее, в роли "лишенности" выступает сущее в возможности, в роли формы - сущее в действительности. Но возможность есть материя, если мы сравним досократовскую смесь или континуальное единство с сущим в возможности: в ХII, 2 Аристотель замечает, что досократики в этой идее подошли к его понятию материи. В свете этих дистинкций решение Аристотелем элейских парадоксов не может выглядеть как чистое отрицание, ведь, вводя понятие "бытие в возможности", Аристотель утверждает принципиальную разнородность двух уровней сущего: действительного и потенциального, законы которых не действуют одновременно; элеаты же утверждают то же самое разделением миров "истины" и "доксы".

Двенадцатая книга "Метафизики", особенно ее 7 и 9 главы, дают описание и обоснование искомой сущности как неподвижного двигателя. Шестая глава доказывает, что необходимо, чтобы была вечная неподвижная сущность (anagke einai tina aidion oysian akineton) (1071b5). Должно быть такое начало, сущность которого - деятельность (hes he oysia energeia) (1071b20). Это аристотелевское выражение показывает, что речь идет не о действительности чего-то, но о самой действительности как сущности. Опираясь на свой принципиальный постулат "действительность предшествует возможности", Аристотель утверждает, что первоначало вечно и активно присутствует в универсуме, причем именно это обусловливает подвижное многообразие универсума: действительное бытие не происходит генетически из возможного, из хаоса и т.п., как утверждали древние философы (тогда ничто не заставило бы хаос преображаться); действительность сама порождает возможность и сама ее возвращает к себе. Текст 1072а10-18 дает лаконичную формулу, которую можно толковать и космологически, и на языке логики бытия, то есть так же как "Тимей" и "Парменид", вместе взятые.

Седьмая глава показывает, что недвижимое движущее вечно; оно есть сущность и деятельность (aidion kai oysia kai energeia oysa) (1072a25-26). Движет оно как предмет желания и предмет мысли, что на высшем уровне есть одно и то же. Мысль устремляется к простой действительной сущности, желание - к прекрасному и наилучшему, но все это принадлежит к одной изначальной действительности. Эта действительность есть цель, и движет она все так, как движет любящего то, что любимо (kinei de hos eromenon) (1072b3). Поскольку необходимость перводвигателя очевидна, он есть необходимо сущее (ex anagkes ara estin on) (1072b10), а потому существует в высшей степени (kalos) и тем самым является началом (arche). Необходимость, поясняет Аристотель, бывает троякая: то, что навязано вопреки стремлению; то, без чего нельзя обойтись; то, что существует не так или иначе, а просто (haplos). Ясно, что последний вариант Аристотель относит к первосущности, ибо она не может существовать иначе; она существует сама по себе, просто так, как существует, "не допуская иного", потому что не является ничем другим. Она есть то, что она есть. Первые же два случая к ней не относятся: первосущность не знает внешнего принуждения и не знает собственной нужды, хотя по отношению ко всему остальному она необходима.

Далее следует знаменитый текст 1072b14-30, в котором Аристотель излагает свою концепцию первосущности. При всей четкости и насыщенности его отдельных формул общая связь текста оставляет место для вопросов. По замыслу это должно быть доказательство; так оно и есть по существу, но что именно является посылкой и что выводом - далеко не очевидно. Не совсем ясно, какой тезис является исходным для доказательства, многие звенья приходится восстанавливать, многое требует припоминания других мест из "Метафизики". И все же Аристотель с редкой для него глобальностью обобщения и обычной для него лаконичностью прямо формулирует решение главного вопроса "Метафизики". Полнота понятия "сущность" (которое само уже было действительностью понятия "сущее") заключается в понятии "лучшая и вечная жизнь". Начало, обладающее такой жизнью, существует в полном смысле слова. Это бог как вечное и наилучшее существо, обладающее жизнью и.непрерывным вечным существованием (zoom aidion ariston, hoste zoe kai aion syneches kai aidios hyparchei to teo) (29-30). Бог также характеризуется Аристотелем как ум. Мы уже знаем, что мыслимость - обязательное свойство сущности, что ум связан с формой, придающей вещи определенность бытия. Но в этом тексте есть еще одно основание: то, что способно содержать в себе сущность - ум (22), причем деятелен он, когда обладает своим содержимым. Уже отсюда ясно, что сущность должна сама в себе содержаться и быть активной действительностью без перерыва. В противном случае ведь можно будет помыслить более совершенное состояние. Аристотель и делает эти выводы: бог - это мышление, которое мыслит лучшее и высшее, то есть себя, и в этом мышлении он становится тем, что мыслится, ибо в данном случае мысль и мышление тождественны (21-22). Деятельность ума есть жизнь, а бог есть деятельность (noy energeia zoe, ekeinos de he energeia) (27). Такое мыслящее бытие (theoria) - самое лучшее и приятное, поэтому жизнь бога - вечное блаженство.

Таким образом, полагает Аристотель, доказывается, что есть вечная, неподвижная и обособленная от чувственного сущность (estin oysia tis aidios kai akinetos kai kechorismene ton aistheton) (1073a4-5). Ясно также, что эта сущность не есть величина (а потому ее нельзя назвать ни ограниченной, ни беспредельной), что она нестрадательна и неизменна (1073а6-11). Важное дополнение сделано Аристотелем в восьмой главе. Первочтойность не имеет материи, потому что она есть энтелехия. Поэтому перводвигатель один и по определению и по числу (1074а35-36). Наконец, десятая глава добавляет существенную характеристику единства первоначала: оно не имеет противоположности и, следовательно, недвойственно по своей природе. Первому ничто не противоположно (to de proto enantion oyden) (1075b24), поэтому для него нет необходимости в материи как субстрате противоположностей (ibid., 22-23). Сущее не желает быть плохо управляемым (1076а3-4), следовательно, нельзя допускать существования нескольких равноправных первоначал.

Учение Аристотеля об уме отвечает на главный вопрос "Метафизики". Если другие теоретические науки - физика и математика - ставят вопрос о том, что значит быть чем-то, то "первая философия" спрашивает о том, что значит быть. Поэтому основные положения ноологии можно рассматривать как аристотелевскую концепцию бытия самого по себе. Действительностью бытия у Аристотеля оказывается сущность, действительностью сущности - ум. Ум соответствует тем трем главным свойствам, которые служили в "Метафизике" эвристическим принципом: он есть предел мыслимости, предел самостоятельности и предел субстратности. Рассмотрим эти свойства как характеристики истинного бытия.

Предел мыслимости достигнут в первой сущности, каковой является ум, потому что она мыслит не что-либо отличное от себя, а саму себя. Это и есть высшая самотождественность бытия самому себе, потому что все остальные сущности находят себя в другом, они в чем-то воплощены, а первая - находится в себе. К тому же в себе она находится благодаря себе; ведь в этом, как было показано выше, двенадцатая книга видит особенность мыслящей сущности. Мыслить о себе - значит существовать в полной мере. Конечно, отдельный человек тоже может мыслить о себе; это даже составляет, по Аристотелю, особенность жизни,как человеческой жизни, для которой бытие есть осознанное существование (Eth. Nic. IX, 9). Но он мыслит не совсем о себе, так как воспринимает себя через другое (поэтому для полноты счастья ему необходимо духовное сообщество) (ibid.). Первосущность же мыслит именно себя. Если для человека быть - значит мыслить о чем-то принадлежащем его существованию, но не тождественном ему, то для первосущности быть и мыслить это просто одно и то же. Этика Аристотеля утверждает, что бытие для человека само по себе благо (ср.: De gen. et cor. 11, 10) и что осознанное благо есть наслаждение. Отсюда ясно, почему самосозерцание первосущности - высшее наслаждение, причем наслаждение, лишенное элемента пассивности и зависимости.

Совпадение субъекта и объекта в уме возможно в силу того, что ум не имеет материи. В VII, 6 Аристотель, разбирая вопрос о связи чтойности и отдельной вещи, приходит к выводу о том, что в случае, когда вещь есть само по себе сущее и первичное, ее чтойность и существование совпадают. Таковы благо само по себе, живое само по себе и т.д. Тем более это относится к первочтойности, которая должна, если следовать логике анализа, совпадать с бытием как таковым. Соответственно в науках, занимающихся такими вещами, совпадают мысль и предмет мысли. Это возможно в двух случаях: в науках о творчестве, где предмет знания - сущность без материи и чтойность, и в теоретических науках, где предмет - определение и мышление (1075а1-5). У всего, что не имеет материи, заключает Аристотель, мысль и постигаемое ею - одно и то же. Поэтому ум полностью прозрачен для самого себя и своим объектом имеет себя же.

Каков характер этого самомышления? Оно, по Аристотелю, есть именно ум (noys), а не рассудок (dianoia); оно видит свой объект сразу, целиком и всегда. Ему не нужно переходить от части к части (следовательно, время ему не требуется), поскольку ум прост (1075а5-10). Непрерывная действенность ума и простота его объекта говорят нам об особом характере самомышления первосущности, отличающем его от обычного мышления человеческих существ (причем это самомышление остается образцом и энтелехией всех видов мышления). Недвойственность ума и полная осуществленность его мышления, выраженные Аристотелем с определенностью, превосходящей даже платоновскую, заставляют вспомнить элейское учение о бытии. Если отношения осуществленного и неосуществленного миров Аристотель описывает в полемическом противопоставлении элейцам, то бытие как энтелехия ума характеризуется едва ли не буквальным совпадением с Парменидом (tayton noys kai noeton) (1072b21-22). Но благодаря этому еще яснее становится, какая дистанция разделяет Парменида и Аристотеля: путь, пройденный греческой философией бытия, завершился на данном этапе тем, с чего начинался, но в процессе движения возникла детально продуманная теория отношения бытия к небытию, изображающая универсум как ряд уровней осуществленности бытия, восходящий к вечно длящемуся акту осознанной полноты существования.

Самомышление первосущности превосходит обычную человеческую дискурсию, но в то же время не теряет с ней связи. Поэтому Аристотель в ряде случаев оговаривает специфику мышления о действительном бытии. Самой твердой опорой, в которой нельзя обмануться, он считает неоднократно выдвигаемую им аксиому о невозможности и недопустимости мыслить бытие и небытие в одно и то же время и в одном и том же отношении (см., напр.: Met. IV, 4). Это положение недоказуемо, но само служит основой всякого доказательства; доказательность как таковая возможна благодаря этой аксиоме. Для Аристотеля смешение бытия и небытия недопустимо не только в мысли, но и в действительности (как в обычном, так и в аристотелевском смысле этого слова). Трансформация бытия происходит внутри самого бытия - от действительного к возможному; это не отменяет главную аксиому, и Аристотель специально оговаривается, что сохраняет положение: "все или существует, или не существует" (Phys. 191b27-28). Место, занимаемое этой аксиомой тождества (бытия бытию) в логике онтологического мышления, соответствует месту, занимаемому "первой философией" в системе наук. Все науки, кроме "первой философии", имеют свои позитивные предпосылки, не подвергающиеся в рамках этих наук анализу; "первая" же не имеет таковых и выступает как наука без основы, что делает ее, строго говоря, наукой недоказуемой, но базисной для всех прочих наук. "Первая философия" созерцает саму себя и находит в этом высшую очевидность, очевидность недоказуемую, но необходимую для доказательности остальных наук. (Ср. контекст, в котором Платон вводит понятие "беспредпосылочного начала" в "Государстве"). Но та очевидность, которая присуща созерцанию бытия, отнюдь не является непосредственной и легко дающейся ясностью: ни для логики, которую она превосходит, ни для чувственных явлений, в которых она никак не дана, очевидность бытия не есть первичный факт. Поэтому Аристотель говорит о двояком характере первичности и ясности: то, что первично и ясно "для нас", - это данное в чувственном восприятии; то, что первично и ясно "по природе", - это наиболее отдаленное от него (Anal. post. 71b34-72а5). Познавать же нужно так, чтобы переходить от мнимой понятности явлений, преимущество которой в общепринятости, к истинной понятности и истинно сущему (Met. 1029b1-11).

Ясно, что путь, который предлагает проделать Аристотель, приведет к радикальному переворачиванию ценностей: тот мир, который казался первичным и действительно сущим, станет лишь возможностью сущего и его вторичным проявлением, но от этого он вовсе не теряет смысл; более того, первичное "для нас" служит нитью Ариадны именно потому, что оно не исчезает, не растворяется во всеобщем (в этом случае, полагает Аристотель, абсолют был бы лишь потенциальностью, как у досократиков), но сохраняется, приобретая другой смысл. Видимо, без опосредования чувственными сущностями мы не сможем даже выполнить требования законов мышления о бытии как таковом, поскольку оно познается не рассудочным мышлением, а прямым созерцанием и, следовательно, нуждается в контрастирующем фоне. Постижение самого по себе сущего обнаруживает парадоксальное сходство с восприятием чувственных явлений: в их отношении невозможна ошибка, потому что воспринимается всегда то, что есть. Что означают, спрашивает Аристотель, истина и ложь для несоставного, то есть для простых сущностей? Для них, так же как для чтойностей, ошибка немыслима. Они существуют на уровне действительности, а не возможности, поэтому их можно или мыслить, или не мыслить, но.ложно мыслить нельзя. Другими словами, бытие само по себе дано всегда через себя, а не через другое, не через материю, поэтому оно есть то, что есть.

Прямая данность простого бытия делает его познание крайне специфичным. Это как бы касание и оказывание (thigein kai phanai); когда же нельзя коснуться, то это есть незнание. Аристотель различает здесь kataphasis и phasis. Последнее - речевой аналог "касания", непосредственное, лишенное свойственной высказыванию (kataphasis) функции связывания выражение сущности (см. об этом: 1051b17-1052а11; ср.: De an. 430b27-31; 433а26). Аристотель описывает то, что впоследствии называли интуицией. Интеллектуальная интуиция схватывает непосредственно само бытие, а это в свою очередь возможно потому, что бытие, к которому прикасается интуиция, созерцает себя столь же непосредственно, но вечно и непрерывно. В этом смысл учения о пассивном и активном уме, изложенного в De an. III, 5. Этот текст, вызвавший много толков в средневековой философии, предельно ясен в контексте аристотелевской ноологии: умы, существующие фрагментарно и зависящие от материи, не могут ничего помыслить без причастности уму вечно действительному, который делает действительным все сущее в возможности, как свет делает действительными цвета. В конце концов, учение о направленной на бытие мысли приводит к тому же выводу, что и учение о сущности: правильно мыслить - значит быть.

Несмотря на то что вопрос "что есть бытие?" в свете ноологии можно скорректировать, ибо бытие есть не "что", а основа для "что" (само же по себе оно есть то, что оно есть) (De an. 430а20-23), возможность спрашивать о "что" бытия тем не менее остается. Ведь бытие есть высшая форма и, следовательно, должно обладать определенной чтойностью. Вопрос о том, в какой мере применимо к уму, то есть к чистому бытию, понятие формы, довольно сложен. Нельзя отрицать, как это иногда делают, то, что первосущность выполняет функцию формы форм: у Аристотеля достаточно указаний - косвенных, но ясных - на эту ее роль. В то же время форма форм уже не может быть формой в точном смысле термина, теряя в силу своего уникального положения основные признаки чтойности. Аристотель не дает вполне отчетливых разъяснений отношения чтойности к сущности. Ясно, что эти понятия не совпадают; чтойность - это формальное содержание сущности, отличающее ее от остальных сущностей и выразимое в логосе. Самостоятельная вещь есть не только чтойность, но еще и "этость", неповторимая единичность (тогда как чтойность всегда - некая общность). Но для самих по себе сущих вещей совпадают чтойность и наличное существование; таковы бестелесные сущности. Можно ли сказать, что сущность и чтойность здесь тождественны? Далее, первочтойность Аристотель называет энтелехией, то есть безусловной осуществленностью, а потому - единственной по числу и по определению, ибо она лишена материи (1074а35-36). Совпадают ли здесь первосущность и первочтойность? Чем, если да, является первосущность - общностью или единичностью?

Чтобы ответить на эти вопросы, надо учесть, что "первое" для Аристотеля не сводимо к своим вторичным проявлениям (это справедливо и для сущности, и для материи). Если мы смотрим "снизу вверх", то сущность высшего порядка ("саму по себе достигшую наилучшего", как выражается Аристотель в 1074а20) мы-можем назвать формой форм, первой чтойностью, целью. Но взятая вне осуществляемых потенций, как чистая действительность, она превышает те определения, которые связаны с парностью категорий, с потенциальностью, противоположностями, с катафатической функцией суждения. Это хорошо показано в XII, 10: "первое" не может быть членом оппозиции, это приводит ко многим апориям и, в частности, делает необъяснимым взаимодействие противоположностей. Первому ничто не противоположно, оно есть единое бытие в высшем смысле слова. (В De an. 412b8-9 говорится, что энтелехия есть единое и бытие в собственном смысле.) Ни первосущность, ни материя не имеют противоположности (противоположностью формы является бесформенность, стересис, а не материя). Первичность и субстратность - это, собственно, одно и то же: они являются способностью нести в себе противоположности? и не быть противоположностью ничему. Поэтому ум. мирового целого превышает понятие формы и чтойности, заключает их в себе, но не отождествляется с ними.

Мы уже встречались с такого рода первоначалом - это "благо" Платона. Платон, кстати, называет первоначало "идеей блага", хотя термин "идея" уже не может иметь собственного значения в этой связи. Можно вспомнить также роль понятия "ум" в "Филебе" и отчасти "Тимее". Ум представлен там как принцип, не сводимый ни к одной из высших идей, но придающий им единство и способность взаимодействия. Два места из аристотелевского трактата "О душе" позволяют, экстраполируя их логику, представить статус первосущности по отношению к таким структурным категориям, как идея, форма, чтойность. Аристотель согласен с теми, кто называют душу местом идей (topos ton eidon), и уточняет: мыслящая часть души - потенциальное место идей (429а27-28). Как рука есть орудие орудий, так ум - идея идей (или, как обычно переводят, форма форм) (432а1-2). В этих текстах речь идет об уме как части души, но ум-первосущность есть его энтелехия, поэтому ничто не препятствует аналогии. Идея не только не тождественна первосущности, но и зависит от нее как содержимое от содержащего. Старинная идея "объемлющего" (to periechon), возможно, не чужда аристотелевским сравнениям ума с формальным "местом".

Здесь закономерно возникает трудная и важная проблема: является ли первосущность "Метафизики" таким же трансцендентным началом, как "идея блага" у Платона, или это имманентная, хотя и высшая, космическая причина. Первая и самая серьезная трудность заключается в том, что само понятие трансценденции не есть нечто само собой разумеющееся; вместо критерия сравнения Платона с Аристотелем мы имеем лишь философскую историю этого проблематичного понятия, а потому весьма трудно сказать (даже проделав удовлетворительный анализ учений), имеем ли мы дело с двумя пониманиями абсолюта или с двумя интерпретациями единого понимания. Но от такой трудности надо отстраниться и условно признать понятие трансценденции известным и определимым: это допустимый прием для исследования по преимуществу исторического характера, если только не забывать о данной условности.

Следующая трудность состоит в том, что у самого Платона трансцендентный характер блага недвусмысленно выражен лишь в известном тексте "Государства"; что же касается соответствующих мест из "Филеба", "Парменида" и "Тимея", то они недостаточно определенно (если отвлечься от неоплатонических ассоциаций) говорят о трансценденции. Исторически это.легко объяснимо: литературно-философские задачи своей деятельности Платон вряд ли мог бы решить, если бы новый философский материал (а таковым, пожалуй, было чуждое греческому мировоззрению учение о внемировой природе блага) он вводил без оглядки на привычную философскую и теологическую лексику. Уже об идеях Платану говорить нелегко, так как в космосе их нигде нет, они занимают какое-то "мыслимое место"; а о материи и едином не то что говорить, но и мыслить почти невозможно. И если художественный и диалектический дар Платона сделал невозможное, то укорять его в недостаточной определенности было бы странно. Но такое культурно-историческое объяснение не снимает теоретической задачи выявления строгого философского смысла платоновской антологии. Кажется, сам Платон это делал в недошедшей до нас лекции "О благе", но и в диалогах достаточно материала для достоверной реконструкции. В целом учение о трансценденции с неизбежностью следует из позднеплатоновских построений, к тому же взаимоотношение эйдосов и бога обрисовано Платоном вполне определенно. Но как раз для истории понятия "бытие" данная проблема трудно разрешима: является ли благо бытием, если оно превосходит сущность; можно ли его назвать небытием, не отождествив при этом с материей; в каком смысле можно говорить о "существовании" мира идей и мира становления - все эти вопросы решаются лишь с той или иной степенью вероятности, поскольку Платон не вдавался в терминологические дистинкции. Аристотель здесь более точен, он строит онтологию als strenge Wissenschaft, но вопрос от этого лишь переходит в другую плоскость: каково значение его вполне определенно выраженной концепции?

По большей части точки зрения Платона и Аристотеля на первоначало совпадают. Это начало, стоящее-над идеями, потустороннее физическому миру, не сводимое ни к субъективности, ни к объективности, не подчиняющееся общей каузальности, но обосновывающее ее; начало, не имеющее основы и предпосылки, являющееся целью стремления всего остального материального и идеального мира, источником бытия и синонимом блага. Различий немного, но они, если их признать, весьма значительны. "Благо" у Платона превосходит сущность; аристотелевский "ум" - именно сущность, предел становления сущего, собирание в одну точку всех рассеянных на разных уровнях мира признаков истинного бытия. Самый адекватный предикат ума - даже не мышление (мышление, мыслящее себя - такое же самопревосхождение, как и форма, оформляющая формы), а бытие, так как акт мышления осуществляется самим бытием, его простой наличностью; мышление - все-таки некое свойство, а сущность - то, что им обладает. Кроме того, "благо" платоновской философии вряд ли можно назвать "мышлением мышления": тему абсолютного сознания Платон вообще не затрагивает, если не считать нескольких косвенных замечаний, а если все же искать ей место я системе Платона, то это будет, видимо, теория эйдетического мира.

Наконец, первосущность Аристотеля тесно связана с миром конкретного многообразия, являясь высшей реализацией всех единичных потенций. Аристотель критикует досократиков за то, что их первоначало оказывается не столько абсолютом с присущими ему полнотой и действительностью, сколько потенциальностью, абстрактным безразличием "смеси". Для него же абсолют, очевидно, представлялся единством двух пределов, завершающих процессы индивидуализации отдельной сущности, с одной стороны, и соединения сущностей вокруг всеобщего смысла-блага - с другой. Рассматривая в XII, 10 вопрос о том способе, каким мир содержит в себе благо, воспитатель Александра предлагает аналогию с войском: для войска благо - его порядок, а также его предводитель. Предводитель, конечно, благо в первую очередь, потому что порядок исходит от него, но во всяком случае нельзя сказать, что благо существует отдельно от войска. Таков и мир в целом: все в нем упорядочено, "о не одинаковым образом (panta de syntetaktai pos, alloych homoios) (1075al6). И далее Аристотель высказывает важную максиму: каждый должен занять свое особое место и в то же время участвовать в благе целого (видимо, именно соответствием своему месту, поскольку все упорядочено ради единого - pros men gar hen hapanta syntetaktai (ibid., 18-19). Платоновское "благо" не похоже на стратега, его легче описать в терминах восхождения и труднее представить как участника подлунной суеты. Но, с другой стороны, оно - благо для всего сущего, а поэтому связано с миром не слабее, чем цель со всем, что к ней стремится. Значит, преувеличивать его оторванность от порожденного мира было бы несправедливо.

Приходится констатировать, что никаких принципиальных препятствий для сближающего истолкования ума и блага, то есть аристотелевского и платоновского абсолютов, не существует. Дело не только в их очевидной изофункциональности, но и во взаимопереводимости языков генологии и ноологии. А перевод здесь необходим, потому что максимальное обобщение, каковым является абсолют в той и другой системах, основывается на разных материалах, и механическое сравнение без предварительного разыскания общего фундамента может внести путаницу. Собственно, проблема перевода возникает и внутри систем: одно дело - абсолют "Государства", другое - абсолют "Парменида"; одно - ум в "Метафизике", другое - бог в "Этике". Каждый раз восхождение к максимальному обобщению начинается от своего основания и заканчивается на вершине (если представить себе треугольник), которая получает имя в зависимости от исходного основания. Но систему в целом надо уже представить в виде пирамиды, грани которой совпадают вершинами: если мы именуем вершину по-разному, то это зависит от грани, по которой совершалось восхождение. Важно поэтому отметить, что генология Платона и ноология Аристотеля отличаются (если отличаются), как вершина от вершины, а не как вершина от того или иного уровня обобщения. По крайней мере одно отличие необходимо подчеркнуть, так как оно сыграло известную роль в средневековой онтологии: ум в системе Аристотеля совмещает в себе функции и бытия и единого, собирая в одной ипостаси как абсолютное самомышление (бытие), так и его запредельное основание (благо).

Уточнив, в каком смысле к первосущности применимо понятие формы и в каком - нет, мы можем объединить свойства абсолюта вокруг понятия сущности, а не формы, что позволит избежать возникающих в противном случае недоразумений. Одной из главных эвристических постановок вопроса о сущности была у Аристотеля следующая: могут ли существовать отдельные сущности, то есть сущности, существующие сами по себе, без материи? Первосущность и есть искомое бытие: она существует отдельно от чувственного (kechorismene ton aistheton) (1073a4). Отдельность, конечно, не означает в данном случае пространственной разделенности. Речь идет о важной, издавна обдумывавшейся греческими философами характеристике абсолюта, согласно которой он должен быть всем управляющим, но именно поэтому ни с чем не смешанным началом. "Мудрое есть от всего отрешенное", - утверждал Гераклит (sophon esti panton kechorismenon) (B108). Ум-Нус в учении Анаксагора - ни с чем не смешанная и все организующая сила. Ссылаясь на Анаксагора, Аристотель говорит, что ум должен быть вне смеси, чтобы все познавать (De an. 429a18-21), иначе он будет ограничен связью с тем или иным телом, станет страдательным, то есть пассивным - в той мере, в какой одно тело станет ему своим, другое - станет чужим, и это сделает мир непрозрачным.

Ноология "Метафизики" - самое полное раскрытие данной темы. Здесь показано, что истинная сущность всегда находится в себе, и, собираясь в себе, она тем самым уходит из иного, разрешает связь с материей (в смысле распутывания, разделения; тот же смысл передает латинское absolutus - отвязанный, отделенный, законченный, то есть решенный; независимый, то есть отрешенный; самостоятельный). Таким образом, абсолют (что бы под ним ни понималось) есть от всего отрешенное, но, как твердо были убеждены многие мыслители от Гераклита до Аристотеля, поэтому-то он может быть началом для всего. Чтобы все приобрести, надо от всего отказаться - этот парадокс не мог, конечно, смутить античных мыслителей, глубоко проникших в таинство совпадения противоположностей.

То, что сущность есть нечто "отрешенное", обеспечивает ей самостоятельность (а это значит, что все зависит от нее, она же - ни от чего), полную познаваемость всего сущего и неаффицируемость ничем внешним. Но поскольку она существует без материи, ее самостоятельность приобретает еще один, может.быть, самый характерный для духа аристотелевской системы смысл: сущность лишена возможности и является чистой действительностью. В ней нет ничего несостоявшегося, она - полнота бытия. Не окажется ли при этом, что лишенность материи и лишенность возможности сделают сущность чем-то неполноценным? Не совпадет ли сущность с мегарским абсолютом, то есть с чистой идеальностью? Не то же ли, что Аристотель, говорил Диодор Крон, утверждавший, что действительность невозможна, а возможность недействительна? На эти вопросы надо ответить отрицательно, поскольку отъединенность от материи означает в концепции Аристотеля недвойственность абсолюта, отсутствие у него противоположности. У сущности есть и материя и возможность, но они расположены на другом онтологическом уровне, они не могут быть равноправными соучастниками действительности. Заключаются же они в сущности потенциально, и поэтому мир есть и единое и многое, но в разных отношениях. Идея онтологической неоднородности универсума имеет в греческой философии солидную традицию, но именно Аристотель, эксплицировав ее, придал этой идее принципиальное значение в решении антиномий мышления о бытии.

Абсолют как чистая действительность не зависит от своего инобытия, на этом уровне у них нет точек соприкосновения. Energeia здесь раскрывается всеми своими смыслами: это действительность как настоящее, а настоящее - как подлинное и нынешнее, а подлинное - как истинное и как оригинальное; далее, это действенность как непрерывная активность, а активность - как нестрадательность; наконец, это выполненность, достигнутая цель. Двойственность, соотношение полярных начал - формы и материи, действительности и возможности, единого и многого, существования и чтойности - появляется на низшем онтологическом уровне. Поэтому действительность есть субстрат, в определенном смысле порождающий двойственность, но не подчиняющийся ее законам. Действительность даже нельзя, строго говоря, включить в число действующих сил мира; этот парадоксальный вывод следует из того, что действительность, пусть даже взятая как перводвигатель, действует своим бытием, а не силой, иначе она была бы страдательным началом. Хайдеггер в статье "Наука и осмысление" писал: "<Энергия> относится к индоевропейскому корню uerg, откуда немецкое слово Werk и греческое ergon. И никогда не будет излишним подчеркивать: основная черта действия и энергии заключается не в efficere и effectus, а в том, что вещь выходит к непотаенному предстоянию и предлежанию. Даже там, где греки - а именно Аристотель - говорят о том, что латиняне называют causa efficiens, они никогда не имеют в виду достижение результата. Завершенность в ergon - это произведенность в полноту присутствия, ergon есть то, что в собственном и высшем смысле при-сутствует" [35].

Вряд ли Хайдеггер прав, утверждая, что греки никогда не вкладывали в слово "эргон" значения достижения результата. Но для онтологии Аристотеля тот смысл, который выделен Хайдеггером как ведущий в этом греческом слове, действительно имеет принципиальное значение. "Римляне переводят, то есть понимают ergon, исходя из operatio как actio, и говорят вместо energeia actus, совершенно другое слово с совершенно другой областью значения. Про-изведенное оказывается теперь тем, что получается из той или иной оре-ratio. Получается же здесь то, что вытекает из actio и следует за actio: следствие. Действительное теперь - получившееся как следствие. Следствие производится тем, что ему предшествует, - причиной (causa). Действительное выявляется отныне в свете каузальности, во главе которой стоит causa efficiens" {там же, 212-213}. Эту цитату следует прокомментировать аналогичным образом: вряд ли можно считать понятие причины чуждым понятию energeia, даже если мы учтем отличие aitia от causa, но если забыть, что причинение, исходящее от перводвигателя, само основывается на полноте сущности, вечно находящейся в настоящем, то идея Аристотеля - и с этим надо согласиться - будет незаметно, но очень серьезно искажена.

Абсолют-энергейя, очерченный Аристотелем в "Метафизике", производит весьма необычное впечатление (возможно, что таковым оно было и у греческих философов, и тогда этой причиной, а не скудостью источников надо объяснять тот факт, что в традиции платонизма лишь Плотин впервые сказал если не то же самое, то хотя бы о том же самом, трактуя первые две ипостаси своей системы). Необычность уже в том, что действительность предшествует возможности: привычная картина порождения действительного многообразия из потенциальной неопределенности замещается противоположной. Действительность оказывается простым единством, а возможность - вторичным подвижным многообразием, причем источником и причиной ее является действительность; рождается не действительность, а возможность. Необычно и то, что высшая форма ничего не оформляет, а чистая чтойность ни от чего не отличает абсолют (или отличает от всего, что равнозначно, ибо отрицает саму специфику чтойности). В предшествующих главах предпринимались усилия показать, что глубинные интуиции первых философов и открытия Платона согласуются с этими парадоксами, а это именно парадоксы, то есть, если перевести калькой, невероятности; невероятности же при изменении точки зрения могут стать очевидностями. Поэтому свойства первосущности, о которых ниже пойдет речь, можно воспринимать и как апогей парадоксальности, и как изначальные интуиции греческой мысли. Такова идея совпадения (а не слияния) противоположностей, которую в явном виде выражал лишь Гераклит. Как ни странно, именно Аристотель - создатель формальной логики, оппонент Гераклита, автор закона тождества - второй античный мыслитель, явно выдвигающий идею совпадения противоположностей.

Из текстов, которые уже указывались, следует, что первосущность есть единство, не имеющее противоположности. Но это не просто единство, а единство, в котором сходятся члены оппозиции, так как уровень множества, отрицающего единство, составлен из двух противостоящих элементов - из материи и формы. У Аристотеля намечены два центра совпадения противоположностей: с одной стороны, таковым является материя как субстрат, с другой же - сущность как субстрат. Но между ними существенная разница. Материя есть возможность различения противоположностей, сущность - действительность их совпадения. Материя есть и то и другое, сущность - ни то ни другое. Поскольку субстратом могут быть и возможность и действительность, ясно, что действительным субстратом следует называть сущность. Мы видели, что первосущность, то есть бытие в осуществленности, не является ни формой, ни материей; ни общим, ни единичным; ни объектом, ни субъектом. Но поскольку к этой точке мы пришли в конце восхождения, принципы которого указаны Аристотелем, очевидно, что она не есть негативность, в которой растворились противоположности. В данной точке реализуется высшая действительность, не выводимая из отдельных элементов противоположения, то есть синтез противоположностей. Так, мыслящее и мыслимое на уровне полной действительности (энтелехии) становятся одним - абсолютным сознанием, общее и единичное - уникальной сущностью.

Способность быть истинным субстратом подводит нас к еще более удивительному свойству первосущности: то, что было на уровне возможности одним из главных признаков сущности - соединять вокруг себя высказывания и качества, но не сказываться самой ни о чем - на уровне действительности выявило свою истинную природу. Субъект для предикатов - это лишь логический прообраз субъекта как такового, действительного подлежащего, в котором совпадают субъективность и субстанциальность. Субъект - он же носитель качеств (то есть несущностных, несамостоятельных идеальностей), он же субстрат противоположностей (то есть источник высшего синтеза) - это не что иное, как личность. Так же как и в случае с принципом совпадения противоположностей, можно заметить, что это свойство столь же необычно для формы греческого философствования, сколь неотъемлемо от имманентной логики его развития. Но у предшественников Аристотеля идея личности была или слишком неявно выражена (например, в платоновской генологии), или слишком многое заимствовала из мифологической лексики. Аристотель впервые дает чисто философскую концепцию личности и тем самым не только вводит тему личности в онтологию, но и вносит понятийность в представление о личности, другими словами, объясняет, что значит вообще быть личностью. В данном месте нецелесообразно выяснять, знали ли греки, что такое "личность", или это понятие впервые появилось в средневековом мировоззрении. Пока достаточно уяснить, что первосущность обладает теми признаками, которые трудно обобщить, избегая понятия "личность".

В самом деле, мы знаем, что действительность сущности - это жизнь. И "Метафизика" и "О душе" указывают на иерархию живого, в которой по мере восхождения возрастают субъективность и самостоятельность. То, что индивид - действительность рода, очевидно именно в случае живой природы. Первосущность - это энтелехия жизни, жизнь в собственном смысле слова. Но высшая реализация жизни есть ум, а высшая реальность ума - мышление о самом себе, то есть полное и безусловное самосознание. Поскольку на этом уровне нет материи, самопознание осуществляется не через другое, а через себя. Поэтому первосущность достигает полной аутентичности, как бы находит себя в себе и не имеет ничего чужого ни внутри, ни снаружи. Отсюда ясно, что и в самом деле, как часто трактуют Аристотеля, действительное существование принадлежит единичному, но это не просто единичное, а еще и единственное. То, что в мире возможного умов много, говорит лишь о том, что они еще не вполне стали личностями, не достигли еще уникального сознания первосущности. Вполне ясно также, что для них путь к действительному существованию лежит не через отказ от индивидуального, не через обезличивающую абстракцию, а через раскрытие личного начала.

Далее, единственно сущее сознание обладает и другими свойствами. Поскольку оно - жизнь и самодвижение, то оно совпадает с исконными греческими представлениями о природе души. "Понятие космической Души у Аристотеля вовсе не отсутствует, но все ее существенные функции переданы Уму", - замечает А. Ф. Лосев {60, 4, 71}. Вместе с сознанием душа энтелехиально обладает свободой, блаженством, истиной, добром и красотой. В Met. XII мы находим фрагментарно выраженное учение о том, что ум - не только самомышление, но и максимум красоты, благо (как в смысле достигнутой цели, так и в смысле наилучшего состояния) и высшее наслаждение. Близкую связь этих понятий-максимумов мы уже встречали в "Филебе" Платона, где они были собраны вокруг блага как центра. У Аристотеля таким центром оказывается понятие сущности, благо же носит скорее атрибутивный характер. Поэтому высшее начало в системе Платона выступает как запредельная мировая цель, а у Аристотеля - как внутримировой смысл. Это различие не исключает возможности сближения обеих концепций, но в системе Платона гораздо труднее рассуждать о первоначале как личности. Еще одно показательное отличие: Платон говорит о блаженстве, присущем абсолютному бытию, только когда речь идет о богах, будь то традиционный или философско-символический смысл употребления слова "боги"; когда же имеется в виду "единое" и "благо", о его состоянии ничего не сообщается. Аристотель, напротив, много внимания уделяет теме блаженства первосущности, без различия употребляя и философскую и теологическую лексику. Кроме цитированных уже фрагментов можно указать на De cael. 279a17-30, Met. 1050b2; Eth. Nik.IX,4; IX.9; De gen. et cor. 336b27-337a7. Везде Аристотель отмечает, что блаженство связано с самим бытием, а на высшем уровне совпадает с ним.

Аристотель особо оговаривает, как мы видели, свободу, присущую первоначалу. Эту свободу можно назвать необходимостью лишь в одном смысле - поскольку она является необходимостью собственного бытия, свободой свободной личности - делать главное и свое, а не свободой делать что попало (Met.XII,7,10). Поэтому Аристотель замечает в De int. 23a19-21: "Быть может, необходимое и не необходимое суть начало бытия или небытия всего, а остальное должно рассматривать как следствия из них". "Необходимое" здесь соответствует внекаузальной действительности "Метафизики" и может рассматриваться как синоним "свободного", а "не необходимое" - как синоним "возможного".

Первосущности свойственна также творческая активность, принадлежащая к самой ее природе. Аристотель критикует своих предшественников за то, что они. не смогли разгадать тайну вечного движения, поскольку не видели единого субстрата природы и динамики возможного и действительного. Они доказали, что становление не может иметь своим началом ни бытие, ни небытие, ни их связь. Аристотель выдвигает свой взгляд, согласно которому движение составляет собственную сущность первоначала (1071b20). Оно есть действительность и потому творит само и создает свое максимальное подобие - вечное становление (Met. XII. 6; Phys. 1, 6, 8; De gen. et cor. 11, 10). "Творит", правда, имеет двоякий смысл. Сущность в возможности творит, имитируя действительность и побуждаемая эросом. Энтелехия сущности творит не действием или движением, а простым бытием, ее деятельность - бытие.

Наконец, немаловажно заметить, что бытие первосущности не исключает, а включает в себя экзистенциальный характер как свой момент. Считается, что греки не знали понятия экзистенции, то есть индивидуального наличного существования, не сводимого к все-общности бытия. "Мир Аристотеля состоит из существующих без существования", - утверждает Жильсон {152, 50}. "Исходная ошибка Аристотеля и его последователей в том, что они употребляли глагол "быть" в одном значении, тогда как он имеет в действительности два. Если подразумевается, что вещь есть, тогда есть только индивидуумы, а форм нет; если подразумевается, что вещь есть что-то, тогда существуют только формы, а индвидуумы - нет" {ibid., 49}. Примерно то же утверждает Оуэнес {204, 466-67}. Но на самом деле все предпосылки для дистинкции сущности и существования у Аристотеля налицо. Она не сформулирована явно лишь потому, что в этом не было особой необходимости: группа категорий выполняет функции понятия "экзистенция" более содержательно и дифференцированно, чем это сделала бы одна абстрактная категория. Если говорить о существовании сущности, то это содержание выражается понятием формы, если говорить о не сводимом к абстрактным противоположностям конкретном бытии, то речь пойдет о материи. Наличность бытия выражается понятием "составного": соединение материи и формы дает пространственно-временную единичность. Понятия tode ti и ti esti фиксируют аспекты фактической данности вещи. Если требуется подчеркнуть несовпадение сущности и существования, Аристотель употребляет в качестве обозначения существования инфинитив глагола "быть" (to einai) с винительным падежом (замечание Тренделенбурга). Но главный экзистенциальный смысл несет сама oysia, поскольку это не просто to on или to einai, но максимум конкретности и индивидуальности, данный в вечном настоящем.

Из этого становится понятным, почему Аристотель. не выделил тему экзистенция в самостоятельную, помеченную однозначным термином область: это была бы "межеумочная" область, бесполезная для конкретного анализа. Примерно та же ситуация, кажется, сложилась с принципом индивидуации: в средние века шли споры, считать ли таковым материю или форму, но в системе Аристотеля нет м;еста для такого слишком общего принципа, так как анализируются весьма различные процессы; это и нумерическое умножение сущности, и видовая дифференциация, и нарастание индивидуальности-сущности. Таким образом, Аристотель представляет себе, что такое экзистенция, и дает развернутый анализ-ее различных типов. Другое дело, что средневековая философия выдвигает новое толкование экзистенции, но это не значит, что за нововведением должна обязательно стоять духовная революция. Вполне могло статься, что дело - в мирной реформе понятийного аппарата, вызванной экзегетическими или школьными потребностями.

Итак, мы видели, что если собрать вместе все рассеянные по текстам Аристотеля признаки первосущности, то можно установить ее собственную "чтойность". Прежде всего первосущность - это то, что отвечает на вопрос, что есть сущее как таковое. Она - бытие, существующее в наибольшей степени. Далее, это то, что обладает умом, душой и жизнью. Следовательно, это не просто сущность, а живое сознательное существо. Оно уникально и индивидуально, все качества универсума являются его предикатами, но оно не сводимо ни к одному из них, так же как и к их сумме. Оно свободно или, что то же самое, совпадает с собственной необходимостью. Его существование является его же смыслом, смысл же реализуется как действительным бытием, так и бесконечной возможностью. Этот способ существования смысла можно назвать творческой активностью: оно, будучи действительностью, творит все возможное, а все возможное творит его, движимое любовью к действительности, к энергийному бытию. В осуществленном бытии сущности совпадают истина, добро и красота. Жизнь первосущества есть вечное блаженство. Исходя из этой обобщенной картины, трудно избежать применения к аристотелевскому абсолюту понятия "личность". Поэтому можно сказать, что учение Аристотеля о бытии есть учение об абсолютной личности.

5. Итоги "первой философии"

Аристотелевская стадия онтологии - это платонизм, сделавший важный шаг к прояснению и упорядочиванию своих интуиции. В том, что это именно платонизм, сомневаться не приходится, особенно после 4 тома "Истории античной эстетики" А. Ф. Лосева, рассеявшего многие историко-философские предрассудки в этом отношении. Но важно выяснить, что было приобретено и что потеряно при превращении платоновского учения в относительно связную систему идей. Прежде всего заметим, что Аристотель, в отличие от Платона, ставит онтологический вопрос именно как вопрос о бытии вообще. Бытие становится непосредственным объектом исследования, а не признаком высшей реальности. Поэтому даже по сравнению с Платоном Аристотель представляется онтологом по преимуществу. Вклад Аристотеля в греческую онтологию наглядно заметен по его прямой полемике с предшественниками, в ходе которой решался ряд апорий бытия.

Основная трудность, возникавшая в учениях о бытии, заключалась в том, что бытие признавалось полнотой всех отдельных качеств, а на деле оказывалось самым бедным понятием или наименее активным началом. Аристотель доказывает, что бытие не есть род и не может участвовать в родовидовой иерархии, что бытие не является предикатом, что оно вообще не относится ни к какому типу абстракции. Оно есть такого рода реальность, к которой абстрактные определения относятся как к цели и своему носителю, сама же она принципиально конкретна (в дальнейшей истории философии эту способность бытия называли субстанцией). Спорит Аристотель и с теми, кто представлял бытие как континуум, потенциально содержащий в себе актуальное многообразие. Бытие вообще - это, с его точки зрения, лишь бытие в возможности. Бытие в действительности должно быть и первичнее и содержательнее возможности, поэтому оно оказывается бытием чего-то, а не просто бытием. Чем выше и содержательнее "что" бытия, тем оно подлиннее. Парадокс в том, что высшее бытие - это предельная простота, поскольку сложность - уже ущербность низших уровней, связанных с материей и возможностью. Но для Аристотеля простота бытия принципиально отличается от неопределенности континуума, это - простота единого смысла, актуально присутствующего и в целом и в частностях.

По мере возрастания бытийственности "что" перерастает в "кто", а "кто" - в абсолютную простоту самосознания. Самосознание есть и у человека, его роль. раскрыта и в "Никомаховой этике", и в гносеологии Аристотеля. Но у человека самосознание пусто без внешнего содержания, в абсолютном же бытии антиномия содержательной объективности и пустой субъективности снята содержательной субъективностью первосущности. Большое значение придавал Аристотель решению апории движения: вместо дилеммы "неподвижное бытие - алогичное движение" он вслед за Платоном находит источник движения в самом бытии. Введением понятий возможности, действительности и субстрата противоположностей Аристотель открывает новый путь онтологического анализа, путь познания смысловой динамики бытия. Этот путь Аристотель расценивает как синтез двух методов: детерминизма "физиков" и телеологии "диалектиков", синтез, осуществленный благодаря радикальному отождествлению бытия и сущности. Ведь сущность является и первопричиной всех видов движения, и целью сознательных и бессознательных стремлений. Может несколько удивить, что Аристотель же впервые ясно различил сущность и существование, но здесь есть прямая связь с отождествлением бытия и сущности. Дело в том, что сущность и существование совпадают лишь в первосущности, и именно поэтому на всех низших онтологических уровнях сущность отличается от своей чтойности, а чтойность соответственно уже не может быть тождественной существованию. Ниже мы увидим, какую важную роль сыграло это различие в средневековой философии.

Многие особенности понятия бытия-первосущности, исследованного в "первой философии", мы уже встречали в платоновских построениях. Но есть и такие, которые принадлежат именно аристотелевской системе и неразрывно связаны с ее духом. Это - трактовка бытия как действительности, соединяющая в одной точке пределы многих рядов реальности: пространства и времени (вечное присутствие), теории и практики (деятельное созерцание), движения и покоя (неподвижный перводвигатель) и т.д. Это - учение о конкретности бытия, которое находит в себе место всем единичностям, пронизывая их смыслом. Это также учение о совпадении противоположностей в бытии. Это и понятие энтелехии как активной причастности любого сущего к действительности через осуществление собственной внутренней цели. Наконец, это учение о бытии как абсолютной личности.

Взятые в отрыве от исторического процесса греческой философии, эти концепции могут показаться интерполяцией более поздних учений в контекст архаических схем мышления. На деле же аристотелевская "первая философия" органично вырастает из двухсотлетней традиции греческого умозрения. Взять хотя бы его учение о самоценности бытия: в этике Аристотель утверждает, что высшее блаженство для существа - просто быть (если это существо доброе); нервом всей аристотелевской физики является стремление быть; высшая цель познания - просто видеть бытие (если это действительно бытие). Телеология Аристотеля не выходит за рамки античного приятия бытия, ведь целью является именно бытие. Не разрывает она и связь наличного многообразного мира с абсолютом. Даже если абсолют не достигнут, целью остается его идеал-представитель в материальном мире - середина. Культ середины в аристотелевской философии далек от трезвой умеренности и поощрения посредственности. В учении о стремлении вещи к своему месту, о середине в моральном поведении, даже в некоторых мотивах выяснения роли среднего термина в силлогизме мы узнаём старинное героическое учение греков о мере, достигаемой усилиями воли и разума. Чисто греческие интонации присутствуют в понимании непосредственного познания бытия как прикосновения или же в принципе тождества бытия бытию, который сохраняется во всех диалектических коллизиях "Метафизики". Наконец, учение об уме - классическое выражение античных интуиции. Но здесь мы уже сталкиваемся с такой верностью традиции, которую можно оценить и как шаг назад.

Учение об уме ставит нас перед чрезвычайно важным вопросом: как соотносятся два варианта понимания трансценденции - платоновский и аристотелевский? Все элементы учения о высшей реальности присутствуют в обеих концепциях: у Аристотеля мы нашли и учение о мировой душе, и теорию эйдетического бытия, и теорию единого блага. Но все эти моменты стянуты у Аристотеля в одну точку, в ноологию, а потому самомышление ума оказывается последней реальностью. Платон же достаточно определенно делает то, что совершенно определенно сделал позже Плотин, - разделяет бытие на три в разной мере автономные сферы. Причем ум хотя и отождествляется с бытием, но перестает быть самодостаточной действительностью, за ним в качестве основы стоит не равное ни сущности, ни мышлению благо. Аристотель нечувствителен к такой особенности единого блага, и в этом отношении он ближе к классической норме античного умозрения. Но дальнейшая история онтологии показывает, что при столь сильном сближении бытийной и сверхбытийной ипостасей возникают двусмысленности, которые искажают первоначальный замысел творца системы и часто (в историческом плане) приводят к кризису самого понятия бытия, от чего не спасают ни оговорки автора, ни скрытые возможности его учения.


V. ПОЗДНЕАНТИЧНЫЕ КОНЦЕПЦИИ БЫТИЯ

1. Онтологические идеи главных школ раннего эллинизма

Ближайший послеаристотелевский период античной. философии характеризуется резким падением уровня онтологических исследований. Этого же нельзя сказать, например, об этике или логике, в сфере которых эллинистическая философия достигла значительных результатов, но "первая философия" переживает такой кризис, который нельзя объяснить простой паузой в процессе плавного развития идеи. Бруно заметил, что если ломается очень острая игла, то она будет не просто тупой, но очень тупой. Видимо, надлом в мышлении о бытии в раннем эллинизме – как раз такой случай. Также нельзя сказать, что эллинизм выступил с новой философской программой. В значительной мере он продолжил разработки сократовских школ и попытался возродить ряд досократовских учений. Так что с большим основанием нарушением эволюции, "эмерджентом", можно считать диалектику афинской школы; эллинистические же школы были "результантом" давно развивавшегося процесса, начало которому положили софисты.

Тем разительнее контраст между построениями платонизма и послеаристотелевскими школами: последние-мыслят так, как будто не было Академии и Ликея, начиная как бы с пустого места, и лишь специальным анализом можно обнаружить следы влияния или полемики. В качестве объяснения этого контраста можно предложить две, на первый взгляд противоречащие, причины. Во-первых, эллинистические школы действительно были теснее связаны с историко-культурными процессами Греции, чем афинская школа. Платоники – сравнительно узкий высокоинтеллектуальный кружок, который, несмотря на свою активную педагогическую деятельность, имел локальное влияние. О его значении мы судим, глядя сквозь призму истории философии, но последняя в большой степени не совпадает с историей духовной культуры. Стоики и эпикурейцы были гораздо. влиятельнее и ближе запросам современников. Поэтому даже не обязательно расценивать отмеченный контраст как разрыв традиции онтологического мышления. Во-вторых, эллинистические школы решали новые задачи новой эпохи, и, как мы увидим, онтология в старом смысле слова оказывалась при этом не только лишней, но и прямо враждебной. Обе причины согласуются в одном тезисе: платонизм строил свою систему вопреки духу наступающей эпохи, возникшие школы – благодаря чуткому истолкованию ее требований.

Рассмотрим подробнее участь понятия "бытие" в трех эллинистических школах. Стоицизм, как общеизвестно и хорошо засвидетельствовано, отождествляет бытие (oysia) и телесность (soma). Только на первый взгляд здесь можно усмотреть верность досократовскому синкретизму. В постплатоновскую эпоху нельзя было с легкостью и без оговорок соединить то, что распалось в силу исторических метаморфоз мышления. Может быть, поэтому учение о сущности и теле в стоицизме содержит много неясных моментов (хотя и доксография оставляет желать лучшего).

Стоики называют сущность "первовеществом всего сущего", а телом – сущность, имеющую границы (Diog. L. VII, 150). Все является в той или иной степени телом, бестелесны лишь пустота, находящаяся вне мира, время и значения слов (ibid., 140). С другой стороны, Диоген сообщает, что стоики различали начала (archai) и основы (stoicheia). Начала бестелесны, бесформенны, не возникают и не гибнут. У сущего два начала: деятельное и страдательное. Первое – бог, или разум; второе – бескачественная сущность (ibid., 134). Обособленная качественность всей сущности – это бог (ibid., 137-138). Очевидно, что одним понятием тела стоики обойтись не могут, а бескачественная сущность может пониматься и как бестелесная.

Чисто онтологический смысл имеет стоическое учение о категориях. Самой общей категорией оказывается "нечто" (to ti) – по Хрисиппу, или "сущее" (toon) – по Зенону, причем "сущее" в этом контексте есть род (то есть наибольшее обобщение), не включающийся уже ни в какой другой род (Diog. L. VII, 61; Sext. Emp. Adv. math. VIII, 32; X, 218). Из этой главной категории проистекают остальные, с точки зрения стоиков, раскрывающие и конкретизирующие первую. Бытие, как видим, оказывается у стоиков предикатом и родом, что запрещалось в системе Аристотеля. Это вполне согласуется с учением стоиков о материи, которая есть высшее обобщение в качестве потенциального бескачественного континуума. И вещество и сущее являются максимальным родом для всего находящегося в космосе.

Такое возвращение к философской архаике должно-было бы восстановить цельность интуиции живого бытия; стоики, надо полагать, стремились именно к этому. Но на деле произошел распад, диссоциация главных элементов онтологического мышления. Стоикам, естественно, пришлось отказаться от дистинкции энергийного и динамийного уровней бытия, выдвинутой Аристотелем, иначе нельзя было бы последовательно провести принцип соматизма; но вследствие этого вещество должно было занять то место, которое в онтологии Аристотеля занимала сущность, оно должно было бы выполнить роль конкретной полноты смысла. Однако в этом случае вещество потеряло бы тот тип универсальности, который был продиктован соматизмом, стилизованным под древнюю "физику". В результате стоики были вынуждены ввести в онтологию еще ряд принципов: логос, лектон, провидение, что привело к усложнению концепции и трудным проблемам связи начал. Мерлан со ссылкой на Самбурского замечает, что стоическое понятие soma не надо понимать грубо вещественно, что оно ближе к современному понятию поля, и без учета этого трудно объяснить такие концепции стоиков, как krasis diholon (всеобщее взаимопроникновение) {129, 125}. Но так следует относиться ко всем античным концепциям "тела" и "вещества" (во всяком случае, в рамках "фисиологии") – стоики здесь не оригинальны. Проблема заключается в том, что сам принцип тождества бытия и тела нельзя было совместить с афинской диалектикой, не впадая в противоречия, так же как нельзя было полностью игнорировать ее достижения (и стоики действительно были достаточно тесно с ними связаны, начиная с классификации наук и кончая этикой свободы).

Оказавшись веществом, бытие становится той самой пустой и бессильной возможностью, которую увидел в континууме "физиков" Аристотель, и если к учениям досократиков его критика применима лишь в каком-то отношении, то к стоической "физике" – в значительно большей мере. Характерно, что система категорий у стоиков претерпела весьма закономерные, в свете сказанного, изменения: при некотором внешнем сходстве с аристотелевской она прямо противоположна ей по существу, так как по отношению к первой категории ("нечто", или "сущее") все остальные являются ее конкретизацией; самое первое оказывается наименее осмысленным и содержательным. Плотин в своей критике стоического учения о категориях (VI 1, 25-31) обращает внимание именно на это противоречие, причем в качестве метода разрешения противоречия применяет понятия возможности и действительности. Грезер, анализируя плотиновские аргументы, находит их некорректными {157, 89-90}, поскольку понятие "нечто", лежащее в основе стоической системы категорий, Плотин считает обесцененным самими стоиками, называвшими все бестелесное "как бы бытием". Грезер полагает, что у стоиков "нечто", или "сущее", не входит в сферу квазибытия. Однако Плотин, как представляется, небезосновательно заметил, что если идеальность и "бытие вообще" мы разведем по разным уровням действительности, то нам необходимо будет или объяснить бытие как сверхидеальность (oysia Аристотеля), или признать, что квазибытием будет и само бытие; ведь материя в состоянии выполнить функции бытия, если она вберет в себя все его потенции; следовательно, она станет или сверхидеальной сущностью, или неполноценным сущим – в любом случае основы стоицизма будут разрушены.

Конечно, учение стоиков о квазибытии, то есть идеальности, не лишено логической утонченности; они попытались сделать то же, что в свое время неокантианцы, – найти реальность, которая не "существовала" бы, а "значила", и уйти таким образом от антиномий двойственного характера бытия, то есть от такой ситуации, когда "быть" нельзя одновременно приписать и идеальному и экзистенциально-вещественному. Но такая постановка проблемы и такое ее решение лишь создают большие искусственные сложности. Это видно из учения стоиков о "лектон" (мн. ч. "лекта"), то есть о сказываемом как значимом. А. Ф. Лосев предпринял оригинальную трактовку стоицизма сквозь призму теории "лектон" (обычно остающейся в тени при изложении стоической философии) и показал, что "лектон" есть онтологически нейтральная реальность, выделенная стоиками в качестве замкнутого на себя и оторванного от всех иных реальностей смысла, но с необходимостью вплетающегося во все реальности и сообщающего им формальную структуру, причем осмысливается в результате этого не мир, а само "лектон" (см. анализ "лектон" в: {60, 5, 86-178}; особенно о его онтологических аспектах: {там же, 114-121}).

В учении о логосе и мире как живом и разумном существе стоики снимают резкую раздвоенность мира на тело и смысл, но "лектон", собственно, так и остается элементом амальгамы, не вступая в действительное слияние с миром, и в этом, может быть, наиболее характерная черта стоического учения о бытии. Эфирный логос стоиков и логос Гераклита в этом отношении – полярные принципы. Наличие элемента, не относящегося ни к бытию, ни к небытию, то есть некоего квазибытия (см.: Diog. L. VII, 61), которое даже не имеет прямого отношения к истине и лжи, пока не станет частью действия по реализации высказывания (Sext. Emp. Adv. math. VIII, 74), – это открытие эллинистической онтологии, и его важность мы оценим лишь на фоне обзора всех раннеэллинистических школ. У стоиков в каком-то смысле новизна этого открытия меньше заметна, чем в других направлениях, так как стоики были сознательными реставраторами философской старины; к тому же "лектон" – это обязательно связь, а в конце концов – некое космическое предложение; но, с другой стороны, тем заметнее бессвязность этого предложения с жизнью мира. Отсюда ясно, почему искомая цельность бытия обернулась разобщенностью начал.

Скептическая школа, естественно, не выдвигает никакого положительного учения о бытии. Даже те содержательные высказывания о сущем, которые делаются при опровержении догматиков, мало дают для понимания скептической позиции: нетрудно заметить, что трактовки бытия выдвигаются скептиками ad hoc в зависимости от того, что нужно противопоставить оппонентам. Тем не менее в истории понятия "бытие" античный скептицизм – чрезвычайно важный, хотя и трудно формулируемый, момент. В учении скептиков мы находим, как и у стоиков, описание онтологически нейтральной реальности, не относимой ни к бытию, ни к небытию, ни к "да", ни к "нет". Вывести к этой реальности может принцип исостении (isostheneia), который расценивался Секстом как основа (arche) скептицизма (Sext. Emp. Pyrrh. I, 12). Этот принцип гласит, что все доводы равносильны и любому утверждению можно противопоставить столь же обоснованное отрицание. Речь идет не о бессмысленности высказываний, но именно об их равномощности (то есть о том, что много веков спустя назвали антиномией). Взаимная нейтрализация противоположных высказываний оставляет лишь одну действительность – существующее перед лицом явлений сознание. Этот остаток внетеоретичен, поскольку сознание воздерживается от какой-либо идеальной картины мира, но он в высшей степени практичен, пожалуй, даже сверхутилитарно практичен. Скепсис освободил его для чистого личностного действия, "эпохэ" позволило совершать поступки не на основе абстрактной необходимости довода, а исходя из свободного решения. Причем это решение вовсе не произвольно: один из главных принципов скептицизма призывает следовать явлениям, которые сами по себе, вне теоретического толкования, несомненны. Все явления обладают достаточной степенью вероятности для того, чтобы инициировать действие, а это и есть необходимость человеческой природы.

Реальность, находящаяся вне утверждения и отрицания, следовательно, вне бытия и небытия, – это действительность непосредственной жизни. Но этот "витальный" смысл имеет и онтологический аспект, так как ближайшим определением жизни как индивидуального явления будет "существование". Реальность, соотносимая с "да" и "нет", будет в свою очередь носителем "сущности". Поэтому, прибегая к поздней терминологии, можно выразить главную идею скептицизма как освобождение "существования" от каузальной власти "сущности". Как ни странно, идея абсолютного бытия восстанавливается тем самым в новом аспекте – как тождество жизни и блага. Мы знаем, что такое понимание бытия уже было у греков: афинская школа соединяла этот аспект "существования" с "сущностью", мегарики растворяли "сущность" в "существовании", киники разрывали их связь. Позиция скептиков достаточно самостоятельна. Бытие как предмет мысли и соответствующая реальность полностью изымаются ими из ведения субъекта (поэтому, строго говоря, тот перестает быть субъектом). Бытие слишком тесно было связано в традиции с объективной истиной, что отметил Ч. Кан, называя общегреческую трактовку бытия "веридикальной". Но оставшаяся реальность вобрала в себя чисто онтологическое содержание, выработанное многими "бытийно" мыслившими философами: это именно существование, рафинированное удалением всех претендующих на самостоятельное значение абстракций.

Такое определение бытия искали многие античные мыслители, и скептики лишь довели данную тенденцию до крайности, оказавшись в ближайшем соседстве с мегарцами (это подкрепляют свидетельства, сообщающие о Пирроне как ученике мегарской школы). Учитывая, видимо, опыт софистов, скептики пытаются застраховаться от самого опасного аргумента, который был в свое время выдвинут Платоном против релятивистов. Из него следует, что истина может быть опровергнута только истиной, и истина об отсутствии истины восстанавливает отвергнутое. Огонь, говорят скептики, который все сжег, угасает и сам; лестница, которая привела нас к цели, может быть отброшена; очистившее организм лекарство выходит и само (Sext. Emp. Adv. math. VIII, 480-481). Скептики подчеркивают принципиальную внетеоретичность найденной ими действительности, и в этом они приближаются к границе античного мировоззрения. Их школа, пожалуй, ближе всего к наступающей эпохе приоритета веры, хотя фактически стоики и даже эпикурейцы оказали большее воздействие на формирование нового мировоззрения. Это вполне понятно: новому мышлению нужно было заимствовать не веру, а философию. Но с точки зрения эволюции понятия бытия позиция скептицизма интересна не столько своей фактической ролью, сколько последовательностью сделанных из теоретической ситуации выводов. То, что А. Ф. Лосев называет "нейтральным бытием" {60, 5, 358-363}, не что иное, как чистое существование, из которого элиминировано смысловое содержание. Скептики сохранили верность традиции, потому что наделяли это существование способностью быть носителем смысла, но вышли за ее пределы, отказываясь от универсальности античной "теории". Этический результат такой позиции формулирует А. Ф. Лосев: принятие жизни у скептиков – это "такое безмысленное приятие, которое знает, что оно должно бы быть и осмысленным. Оно чувствует великую и единую истину бытия, превращающую всю обыденную действительность в трудные и длительные акты мировой мистерии... Но вот эта мистерия так сложна..., что истинный философ, познавший сущность вещей, решил замолчать" {там же, 386}. Молчание скептика – "один из самых сложных и глубоких философских ответов вообще" {там же, 384}. Последнее слово скептицизма – "послушание неведомо кем и чем направляемому становлению, и в субъекте и в объекте, оголенная от всякой рациональности действительность" {там же, 388; см. также: там же, 383-389}.

В эпикуреизме происходит, может быть, наиболее дерзкая реформа онтологии, и это тем заметнее, что изменение претерпевают принципы, заимствованные из традиции (у Демокрита, киренаиков, Аристотеля). Прежде всего поражает превращение, которое произошло с атомизмом, древним античным учением, на которое опирался Эпикур. Атом по-прежнему оценивается как бытие (хотя Эпикур предпочитает термин "природа"), но бытие понимается совершенно по-новому, с учетом опыта пифагорейцев, академиков, перипатетиков, а главное, с учетом эллинистического идеала блага. Во-первых, атом обладает свободной волей. Здесь дело не только в том, что без этого допущения трудно было бы объяснить связь атомов, но и в первую очередь в том, что будучи абсолютным бытием, атом не должен подчиняться необходимости: свобода выше необходимости. Человеческая свобода поэтому не исключение из природного порядка, а его проявление, и это чрезвычайно важно для обоснования этики эпикуреизма. Единство теоретического и этического в онтологии Эпикура хорошо видно из текстов Диогена Лаэрция (X, 43-44; 120; 133; 134). В X, 134 прямо говорится, что лучше верить мифам о богах, чем рабствовать у необходимости "физиков".

Борьбу с тем досократовским учением, которое понималось Эпикуром как "фатализм", он проводит очень последовательно: атому приписывается свобода, которая так же не нуждается в специальном обосновании, как и свобода человеческого поступка; и то и другое суть первичные свойства природы. Далее, Эпикур выступает против понятия точности природного закона: все законы выполняются приблизительно, и даже траектории небесных тел не могут быть идеально правильными (обосновать этот тезис помогает принцип дискретности, неотъемлемый от атомизма). Эпикур критикует попытки однозначного доказательства того или иного тезиса или закона: в логике так же нет неизбежной связи, как и во всем бытии. Таким образом, и в физике, и в логике, и в этике проводится одна идея: бытие выше необходимости и в принципе несовместимо с ней. Но поскольку необходимости онтологическая и рациональная всегда понимались греками как две стороны одного и того же, реформа Эпикура означала отказ от понятия универсального логоса, пронизывающего мир. Мы видели, что даже у стоиков понятие логоса становится довольно двусмысленным; скептики, разумеется, полностью его отвергают, но эпикуреизм превосходит даже скептиков, поскольку в нем не просто отвергается познаваемость абсолютной рациональности, но доказывается ее невозможность.

Показательно отличие трактовки бытия у Эпикура от атомизма Демокрита. Во-первых, демокритовские атомы – именно бытие (to on) в строгом смысле слова, неделимость и умопостигаемость – его онтологические качества, и даже движение в принципе может быть обосновано соотношением бытия и небытия. Эпикур же и Лукреций на первый план выдвигают понятие природы. Во-вторых, атомы Демокрита, так же как и элейское бытие, – воплощенная необходимость и источник каузальности всего космоса. В-третьих, бытие, по Демокриту, принципиально недоступно чувствам, для Эпикура же нет принципиальной границы между воспринимаемым и мыслимым; чувства воспринимают самое настоящее бытие, и лишь величина мешает атому быть воспринимаемым. Феномен сам по себе никогда не может быть лживым, утверждает Эпикур; его непосредственная очевидность (enargeia) открывает сама себя, ложь возникает лишь в суждении (ср. учения скептиков (Sext. Emp. Pyrrh. I, 19) и Аристотеля).

В учении о богах можно, на первый взгляд, найти общее с Демокритом ("бог есть ум в шаровидном огне") и с Аристотелем, бог которого отрешен от мира. Но и здесь контраст преобладает: эпикуровские обитатели метакосмий совсем не похожи на пронизывающий мир разум, они отделены от мира своим совершенством; также не сходны они и с "нусом" Аристотеля, так как не участвуют в космическом движении даже в качестве внутренней цели. К Аристотелю, пожалуй, Эпикур ближе, чем к Демокриту, поскольку абсолютным бытием у двух первых является не элементарная частица, а бог. К тому же связь человека и бога у них изображается как путь с односторонним движением. Но аристотелевский бог – это смысл мира, и как таковой он присутствует в любой его части, хотя в любой же части отделен от нее. У Эпикура боги связаны с миром единством вещества; онтологического изменения при переходе к абсолютному бытию нет и не может быть, но раздельность богов и мира совершенно иная, чем у Аристотеля, это – раздельность смысловая. Упрощенно говоря, по Аристотелю, бог и человек связаны формой и разделены материей, по Эпикуру – связаны материей и разделены формой. (Анализ проблемы и современной литературы см. у А. Ф. Лосева {60, 5, 210-220}.)

Итак, эпикуреизм своим новым истолкованием древнего атомизма вводит небывалые для античной онтологии мотивы: внезаконность чистого бытия, свободная инициатива его элементарных частиц, истинность феноменального мира, бессвязность абсолютного и человеческого бытия (отношение бескорыстного восхищения богами ничего не меняет в этой бессвязности). Меняется сама логика мышления об атомах {там же, 221-240}. Чрезмерная математизация эпикурейского атома, свойственная новейшим исследованиям, вряд ли оправданна, ведь атом у Эпикура отнюдь не потерял плоть, да еще и приобрел вес, но безусловно верна тенденция объяснять многие особенности эпикурейского атомизма использованием достижений элеатов, платоников и перипатетиков. Причем собственным своеобразием эпикуреизма остается система этических следствий из новой интерпретации бытия.

Подводя итоги рассмотрению эллинистической онтологии, надо признать, что, несмотря на разрыв с великими достижениями афинской школы, принимающий иногда форму принципиального неприятия, раннеэллинистические школы проделали огромную и ценную теоретическую работу, переосмысливая традиционные установки античной концепции бытия. Старые формы учения о единстве мышления и бытия были во всех трех школах подвергнуты пересмотру. Универсум распался на жизнь и смысл; смысл в свою очередь – на логику и этику. Это расслоение цельности не оставило места для понятия бытия: ни поток фактической реальности, ни идеальные структуры типа "лектон", ни этическое сознание индивидуума не могут соответствовать старому, реставрированному в Афинах учению о едином бытии. Но при этом был достигнут важный результат: появилось представление о несводимой ко всем перечисленным слоям действительности, о том, что на языке позднейшей онтологии было названо "экзистенцией". Как мы видели, афинская школа также сделала это открытие, но оно не выступало в условиях ее традиционализма так явно, как в эллинистических учениях. Последние особое ударение делали на понимании философии как жизнетворчества, а источником такого творчества могла быть лишь свобода личного существования, реализующаяся помимо логических оснований, а то и вопреки им.

И все же, как это ни парадоксально, и "архаисты" и "новаторы", каждые на свой лад, сохранили исконную интуицию греческого мышления, усматривающую в бытии совпадение жизни и смысла. Эллинистические школы достигли этого отказом от классической "физики". Скептики и эпикурейцы так или иначе лишили природу субстанциальной логической структуры; стоики же, стремясь сохранить древний логос, лишили его морально-телеологической значимости. Но зато удалось сохранить смысл на уровне живого индивидуального сознания: оно выглядело как онтологически нейтральное, но это было так лишь с точки зрения тех, кто понимал бытие как абстрактную идеальность; на деле же именно оно соответствовало досократовскому понятию бытия. Вместе с тем трем школам пришлось допустить онтологическую непрозрачность всего остального мира: произошло как бы вбирание смысла в личное сознание, вместо постулируемого стоиками "красиса" – сворачивание смысла и внешний "миксис". Характерно, наконец, отсутствие интереса к проблеме небытия: она не возникает в отношении мира без логоса.

2. Плотин и завершение эволюции понятия бытия в античности

Плотин избирается здесь для рассмотрения на примере его философии неоплатонического понимания бытия не только как главный представитель школы. Синтез идей Платона и Аристотеля, критическая оценка и отбор из эллинистической философии всего подходящего для такого синтеза – этим интенсивно занимался уже средний платонизм. Достаточно вспомнить Модерата, Нумения, Аммония. Стройная система, сопряжение философии с мифологией – все это было у Прокла и в "Ареопагитиках". А по своему влиянию на последующую, в особенности средневековую, философию последние могут даже превзойти Плотина. Но, как представляется, только у Плотина в чистом виде можно найти тот классически античный метод постижения бытия, который назывался theoria.

Возьмем для примера средний платонизм. Это – сложный процесс взаимодействия, своего рода "философская химия" таких элементов, как платонизм, пифагореизм, стоицизм, аристотелизм и неопределенно-пестрое течение религиозного синкретизма. Плотин, на первый взгляд, вписывается в этот процесс, но именно в связи с его концепцией бытия видно, что выделяет его из среды платонических течений. Средний платонизм занят в значительной мере тем, что можно назвать построением идеологии: выяснением отношений различных идейных направлений, отбором подходящих вариантов синтеза и примеркой чужеродных идей к собственным попыткам систематизации платонизма. Понятие бытия интерпретируется в среднем платонизме в терминах космологии и теологии, включая восточную мифологию. Как правило, доплотиновский платонизм так или иначе совмещает бытие, ум, монаду и бога. После Спевсиппа и особенно Ксенократа пифагорейская монада становится главным носителем онтологического уровня истинно сущего, а диада – коррелятом материи. Филон интерпретировал библейский текст (Ex. 3, 14) как аналог концепции стоического платонизма. "Сущий" соответствует, по Филону, монаде-уму, а творческая сила "Сущего" – рассудку-логосу. Нумений строит учение о трех богах, из которых первый – благо, бытие и ум; второй – мастер, организующий материю, а третий – космос. Большинство среднеплатонических конструкций варьирует эти схемы (Альбин, Апулей, Аттик, Плутарх). Плотин делает принципиальный шаг, смысл которого хорошо выразил П. Блонский: в отличие от предшественников, утверждавших, что сущее есть ум, Плотин говорит, что ум есть сущее, то есть делает бытие исходным понятием {см.: 11, 215, 219}.

В системе трех субстанций плотиновского учения бытию соответствует ум. Единое – сверхбытийный принцип – есть монада. Монада порождает диаду, двоицу. Это и есть бытие, или ум. Исследователи подчеркивают оригинальность решения Плотина. Действительно, будучи первомножеством, бытие оказывается творческой причиной многообразия и основанием индивидуации, а материя соответственно утрачивает эти функции. Но как единство двух начал, а не просто как абсолютное единство, бытие оказывается силой, соединяющей разрозненное множество. Как единство второго порядка бытие отличается от единого своей определенностью: это – определенное бытие (V 5, 6; III 8, 7; III 7, 4, 5). Как множество первого порядка оно есть единство многообразия, едино-многое (VI 2, 2, 9). Вся последовательность ступеней бытия, или разных стадий излучения единого, которое не может находиться только в себе, но, переполняясь собой, выходит вовне, – это цепь, и каждое ее звено имеет двоякий образ. Двуликость каждой сущности состоит в том, что она может рассматриваться и как момент восхождения. „к единому, и как момент отхода от него. В первом случае звено как бы соединяет раздробленное и передает его выше, во втором – получает свыше единящую силу и передает ее низшим ступеням. Такую роль играет и бытие. Оно получает единство от первоначала, но, не удержав всю его полноту, разбивает на части. Однако по отношению к низшему бытие выполняет роль единства: все приобщившееся к бытию становится цельным.

Существование, говорит Плотин, – это след (ichnos) единого (V 5, 5). Этот выразительный тезис показывает, что в той мере, в какой о наличном мы можем сказать как о существующем, мы усматриваем в нем след присутствия высшего начала. И само бытие есть след, память и первое отражение сверхъединства. Утрата единства тождественна отсутствию бытия (VI 9, 1; V 3, 15; III 6, 6), хотя бытие не тождественно единству (VI 2; II 9, 1). Единое – это источник рождения бытия (V 2, 1), само же оно "по ту сторону сущего" (ереkeina toy ontos) (V 5, 6; I 3, 5). О нем нельзя сказать, что оно есть, поскольку так говорится о том, в чем отдельно есть бытие, а отдельно то, что существует. Ни сущее, ни сущность не могут быть его свойствами (III 8, 10; VI 7, 40).

Если бытие как существующее отражает единое, то как мыслящее оно отражает или, лучше сказать, позволяет отражать всему низшему множество. Диадой бытие является потому, что в нем едины два начала: мыслящее и мыслимое. Бытие, таким образом, есть ум и высшее сознание; единое же не мыслит и не сознает. Ум мыслит не так, как делает это человек; не рассудок, переходящий при помощи логических связей от одной части знания к другой, а разум, схватывающий в своей интуиции целое, соответствует мысли бытия-ума. Более того, мыслить для высшего ума – это значит просто быть. Ум мыслит себя как сущего и мыслит посредством того, что существует (VI 2, 8).

Если Плотин говорит, что бытие тех сущностей, которые лишены материи, – это бытие в уме, что вещь, находящаяся в мире истинного бытия, – это ум и знание (VI 2, 8; VI 6, 6), то это не значит, будто бытие понимается как некий сверхсубъект, в сознании которого.заключены идеальные образы реальных вещей, хотя именно так толковали данное учение многие позднейшие интерпретаторы. Во-первых, ум-бытие, и в самом.деле являясь местом всех форм, есть не внешняя для объектов созерцающая способность, но сами эти объекты в их самосознании. Во-вторых, эйдос как бытие не есть лишь идеальный аспект вещи: это полнота всего содержания вещи, которое в материальном объекте отражено лишь частично, так что вещь материального мира – это только аспект действительной вещи. В-третьих, бытие – это субстанция, и как таковое оно есть самостоятельная автономная сфера. Субстанции тем и отличаются от просто ступеней излучения единого, которых бесконечно много, что они суть самостоятельные миры, воспроизводящие в себе все законы универсума. Значит, внутри себя бытие должно иметь и свое единое, и свой ум, и свою душу, а также космос и материю. Поэтому для вещи, находящейся в мире ума, пребывание в мысли – это также пребывание в едином: знание в этом мире не становится знанием в качестве имущества некоторого субъекта; это просто знающее себя бытие.

Особенностью плотиновского понимания бытия является его динамичность. Бытие есть сила, постоянно находящаяся в действии. Плотин принимает тезис Аристотеля о том, что действующее – выше и совершеннее бездействующего. Не следует смешивать действие в аристотелевском смысле с представлением о напряженности аффекта или суете механического перемещения. Ум, по Аристотелю и Плотину, действует особым образом, а именно простым своим существованием. Ум подвижен, но так как пространство и время суть свойства низших слоев универсума (II 5; III 7, 6; VI 3, 11; 4, 8; 4, 13; 7, 9), то его движение имеет особый характер: это беспрерывное творчество все новых и новых идеальных конструкций. Ум как бы расчерчивает некую структуру (perigraphe) и, творя ее, вращается в "поле истины" (вспомним образы "Федра"). Эта картина, нарисованная в VI 7, 13-14, объясняет, почему ум-бытие есть постоянно обновляющее себя, делающее себя иным, оставаясь при этом тождественным, начало.

Далее, ум есть жизнь (III 8, 8), и все, что живо в низших слоях универсума, живо по причастности к бытию. Чем ближе сущность к уму, тем больше в ней бытия и жизни, соответственно тем в большей мере она может претендовать на бессмертие. В согласии с "Федоном" Плотин обосновывает бессмертие тем, что бытие и жизнь тождественны. Поскольку в космосе следом бытия, его представителем и отражением является душа, то душа бессмертна. Смертно все; а то, в чем жизнь, и то, что живо, различны. Но душа – не то, что живо, а сама жизнь; поэтому она бессмертна. Следует учесть, что душа как отражение ума есть мышление, но не интуитивное, как в самом бытии, а дискурсивное, рассудочное. Душа для Плотина – это в первую очередь именно рассудок, то есть способность во времени, путем последовательного перехода воспроизводить единство идеи. Главный способ приобщения души к уму – это самопознание, мышление о себе. Но и здесь душа не может достичь этого единым актом, поскольку она разъединена временем, а в каком-то смысле есть само время. Бытие же познает себя сразу и через самого себя. Последнее особенно примечательно, ибо все остальное познает одно через другое и таким же образом себя. Дело в том, что бытие есть совершенная простота. Все, что не просто, пытаясь познавать себя, познает другое. Только бытие может стать абсолютным самопознанием. В свете этого ясно, что когда Плотин называет приближение души к бытию и единому "упрощением", то имеется в виду не примитивизация, а освобождение от чужого и обогащение самопознанием.

Самопознание не только открывает уму-бытию себя, но и выводит к высшему уровню единого, так как единство субъекта и объекта в уме обусловлено первоединым. Бытие находит свое окончательное завершение в едином. Плотин даже уверен, что можно этимологически возвести бытие (einai) и сущность (oysia) к единому (hen). Само единое уже не мыслит, но это не недостаток его, а превосхождение мышления. У единого есть и ум, и душа, но они есть в нем таким образом, каким они существуют в качестве излученных ипостасей, – ведь все субстанции, несмотря на своё отделение от первой субстанции, продолжают в ней находиться, поскольку она вездесуща, так же как точка присуща всем геометрическим объектам. Кроме того, субстанции находятся именно в том же едином, а не в ослабленном вследствие творческого акта начале. Плотин подчеркивает, что полнота единого не убывает от излучения, так же как свет находится везде, не убывая от свечения. Поэтому представление об эманации единого как его постепенном ослабевании и растворении в материи – это историко-философское недоразумение, отчасти вызванное попытками христианских теологов размежеваться с неоплатонизмом.

Превосходя мышление, единое относится к нему как благо к бытию. Бытие и само есть благо. Существование – уже само по себе есть добро (V 5, 9, 36). Но благо как таковое – это единое. Поэтому оно есть высшая цель всех существ и самого бытия. Собственными предикатами бытия являются истина и красота. Красота потому, что ум есть множество видов в их совершенстве. Красота есть как бы способ сообщить в уме единство многообразию сущего. Именно она, а не абстракция, отвлекающаяся от индивидуального, является высшим способом обобщения разнообразия.

Проблема типов общности решается Плотином в связи с его интерпретацией учения Платона и Аристотеля о категориях. Отстаивая точку зрения Платона, Плотин развивает и свои собственные взгляды. Принципиальным моментом онтологии Плотина является развиваемое в трактате VI 2, посвященном категориям, учение о различии категориальной структуры в чувствен. ном и умопостигаемом мирах. Особенно важно понимание единого как начала, превосходящего родовидовое деление. Родом может быть лишь то, что способно внутри себя дифференцироваться на различные виды. В 9-12 разделах трактата Плотин показывает, что единое не может быть родом, так как оно всегда одно и то же, то есть не может дифференцироваться; что оно не может быть ни для чего предикатом; что оно допускает противоречия, ибо обо всем можно сказать, что оно и есть единое, и не есть. Другими словами, единое не обобщает, не является абстракцией. Аналогичное учение мы встречали у Аристотеля, но там это в большей степени относилось к бытию; Плотин же допускает, что бытие может в рамках умопостигаемого мира рассматриваться как обобщающая сила. Но и здесь надо учесть, что тип общности, сообщаемый бытием, не приводит многообразие к абстрактному общему знаменателю. Как уже отмечалось, многообразие остается раздробленным на отдельные индивидуальные сущности множеством, но едино-множеством, так как красота и чистая мысль бытия о себе суть способы неабстрактного единения множества.

Рассматривая категорию сущности (oysia), Плотин, в общем, дает сходную с аристотелевской интерпретацию: сущность не может быть предикатом, качеством или свойством. Она может быть только субъектом, она – то, что действительно существует, тогда как остальное в чувственном мире лишь причастно бытию и называется бытием лишь как одноименное с ним. Плотин все же возражает Аристотелю по ряду пунктов. Главное – неразличение Аристотелем двойственной роли категорий в чувственном и умопостигаемом мирах, а также деление Аристотелем категорий на первичные и вторичные. По Плотину, категория сущности одинаково причастна умопостигаемому миру во всех своих вариантах (VI 2, 9). Стоикам Плотин возражает, указывая на то, что чувственная сущность становится бытием по причастности не к материальному, а к умопостигаемому миру (VI 2, 7).

Как выяснил Небель {см.: 198, 442-445}, употребление Плотином понятия "сущность" зависит от контекста, в котором оно работает. Поскольку ко времени Плотина накопилось достаточно много философских значений этого термина, Плотин, видимо, не придавал принципиального значения точности употребления понятия oysia в своей системе (тем более что в характеристике трех субстанций можно было обойтись и без нее) и больше заботился о понятности связи своего учения с проблемами других, для чего и сохранял полисемию категории. О нестрогости употребления этого понятия говорит уже один такой текст, как II 6, 1, 49-50, где Плотин называет сущностью единое. Называя ум "Гестией сущности", oysias hestian (VI 2, 8; VI 5, 2), Плотин подчеркивает, что все отдельно существующее имеет общий источник и место постоянного пребывания бытия как такового, что и позволяет во всех модификациях чувственных вещей не прерываться единой связи бытия.

Для понимания места бытия в системе Плотина важно отметить, что по мере приближения к чистому бытию сущности становятся свободнее. Бытие – это совершенная свобода, ибо оно действует из себя и в соответствии со своим собственным смыслом. Но, как показывает Плотин в VI 8, единое превосходит бытие и в этом отношении. Воля (boylesis) единого первичнее, чем ум-бытие, она выше умного смысла, поскольку ум действует ради блага, а благо – ради себя самого. Поэтому высшая свобода есть свобода единого, которая предшествует разумному основанию и превосходит его, не являясь при этом произволом, так как благо осуществляет свою благость. Это учение важно помнить, чтобы разобраться в соотношении онтологического и трансцендентного, которое в истории философии приобрело характер запутанной и постоянно волнующей проблемы.

Подводя итоги античному пониманию бытия, заметим, что греческая theoria дала здесь образец интуиции, ставшей нормой для классического мышления в философии или же точкой отсчета для неклассических форм онтологии. Понятие, которое является как бы формой философской идеи, было для античных философов еще и содержательным источником знания, и аксиоматической основой науки. Бытие всегда присутствует, из небытия ничего не происходит – эти и подобные им тезисы были практически инвариантом философских концепций. Мир, созданный из "ничто", противостоял этой интуиции как аксиома другой культуры. И хотя логически не было никакой абсолютной границы между философскими объяснениями той и другой аксиом (ведь и у Демокрита, и у Платона мир тоже создается из "ничто"), ощущения неизбывности и самодостаточности мира, с одной стороны, ас другой – хрупкой зависимости мира от создавшей и поддерживающей его ежесекундно воли, различались не только эмоциональной окраской, но и теоретической предрасположенностью, что сказалось в собственно философских построениях. В античной философии с полнотой, о которой позволяет судить только вся последующая история, были развернуты следствия из исходного понятия элейской школы: тождество бытия и мышления в его гносеологическом, этическом и онтологическом смыслах; зависимость обоснования понятий истины, добра и красоты от понятия бытия; необходимость возведения структурного и смыслового своеобразия любого объекта к бытийному источнику; тождество чистого бытия и жизни; тождество свободы и необходимости в бытии как таковом; единство противоположностей; творческая активность бытия и необходимость полагания им инобытия; личность как предел конкретности бытия.

Но это не значит, что тем самым история лишь повторяла пройденное. Создание греками аксиоматической геометрии не означало ведь, что история геометрии закончена, а, наоборот, сигнализировало о том, что она началась. Античное наследие онтологии в средние века было, с одной стороны, активно используемым средством для осуществления соответствующих теоретических задач, а с другой – объектом серьезной проверки на необходимость и достаточность.


Часть Вторая

I. ПРЕДВАРИТЕЛЬНЫЕ ЗАМЕЧАНИЯ

Для того чтобы оправдать способ изложения и выбор материала, которые становятся большой проблемой при рассказе о полуторатысячелетнем периоде истории философии, эту часть придется начать с того, чем положено заканчивать, – с общей оценки рассматриваемого периода. Объединение в одной части средневековой и новой философии XVII-XVIII веков само по себе недопустимо, но, поскольку здесь речь идет не об истории философии, а об истории одного понятия, необходимо учитывать собственные закономерности данной истории.

Эпоху от раннесредневековой философии до XVIII века объединяет в этом отношении то, что категория бытия, сформированная и получившая конкретный смысл в античном онтологическом методе, развивалась теперь в контексте принципиально иных методов. В средние века статус высшего типа знания имела теология; для Нового времени таковым является научное знание. Это диктовало и нормы и задачи философского типа знания, причем онтологический метод не только не отбрасывался, но и наделялся важными функциями. Следовательно, возникала на первый взгляд незаметная (ибо гносеологические нормы времени казались естественными), но на деле очень сложная задача соединения разнородных методов. Онтологический метод предполагает, что открытая и изучаемая им реальность есть вне-природная действительность и совершенно автономная сфера универсума. Последнее нельзя было совместить с теологией, первое – с наукой. Тем не менее, в сложной и противоречивой работе патристики родились основные сопряжения разнородных методов.

Эти приемы работали долгое время, заглаживая действительный конфликт теологии и онтологии. И лишь в XVIII веке – в основном в связи с деятельностью французских материалистов и скептического эмпиризма – был поставлен вопрос о размежевании с метафизикой [36]. Удивляющая исследователей близость онтологии схоластов и рационалистов XVII века в свете сказанного вполне естественна: это было единство отношения к метафизике. В то же время в XVII веке начинается процесс, который завершился в немецкой классической философии, – размежевание онтологии и эмпирической науки. Если борьба со схоластикой в отношении гносеологического метода началась вместе с зарождением новой философии, сразу же дав принципиальные результаты, то в отношении онтологического метода можно проследить лишь объективный процесс, не сопровождавшийся сознательными выступлениями вплоть до французского материализма. Вполне возможно, что сходные процессы были и в античной философии, но мы располагаем лишь материалом, относящимся к концу периода (если досократиков сопоставить с XVII веком, а афинскую классику – с немецкой). Таким образом, в этой части исследования ставится задача проследить основные моменты взаимодействия онтологического метода и мышления главных представителей двух эпох: средних веков и Нового времени.

II. КАТЕГОРИЯ БЫТИЯ
В СРЕДНЕВЕКОВОЙ ФИЛОСОФИИ

Хорошо известно, каким трудным был процесс налаживания контакта между христианской теологией и античной философией. Это вполне относится и к попыткам заимствовать онтологию для построения христианского учения о бытии. Основным материалом, разумеется, был неоплатонизм, хотя стоический соматизм Тертуллиана свидетельствует о том, сколь широким был диапазон выбора для первых философствующих теологов. Важная и едва ли не главная проблема заключалась в соотнесении трех неоплатонических ипостасей с ведущими теологическими понятиями. Показательно, что решить эту проблему так и не смогли в течение всего средневековья. Среди характерных вариантов можно выделить отождествление Евсевием Кесарийским неоплатонического единого с богом или двойственную позицию Оригена. С одной стороны, Ориген утверждает, что существа имеют свое бытие от бога-отца, разумность – от слова, святость – от духа (De princ. I, 9, 8). С другой – он чуть ли не буквально повторяет формулу платоновского "Государства": бог превышает сущность и силой и достоинством (Con. Cels. VI, 64). Отождествить ли бога с бытием или доставить его выше бытия? Этот вопрос оставался постоянной проблемой средневековой онтологии. Часто его решали посредством неопределенного приписывания богу всех высших предикатов, но то, что было возможно для поэтического языка, создавало логические трудности для философии. Главным ориентиром для теологов служил текст библейской книги "Исход", фраза из которой "Аз есмь Сущий" (3, 14) постоянно комментировалась. То, что вслед за Жильсоном стали называть метафизикой "Исхода" – трактовка бытия как единственного доступного мышлению образа бога, – определило наиболее приемлемый результат соединения онтологии и теологии. Однако избежать серьезных антиномий при этом не удалось. Тот же Ориген предлагает следующее понимание: в том, кто сказал о себе "Сущий", участвует все существующее (De princ. I, 3, 6). Но здесь требовалось объяснение того, что значит "участвовать", а при этом было неизбежным вовлечение всей платоновской проблематики причастности.

Большую работу по сближению античной онтологии с теологией провел Марий Викторин [37], но его вариант не получил признания из-за слишком пунктуального для теологии следования неоплатонизму. По Викторину, бог-отец есть прабытие (proon), а бог-сын – бытие (on). Это позволяло совместить неоплатонический ум-бытие с Христом как бытием-логосом. Вследствие этого и формула "Исхода" была им отнесена к богу-сыну (PL 8, 1028-1029). Бог-отец, понимаемый как прабытие, может быть назван, по Викторину, и небытием, поскольку он – ничто из налично существующего, но различая сущее (on) и бытие (to einai, esse), являющееся силой и источником существования, Викторин все же приписывает богу esse (PL 1127 АВ).

Позиция Августина также не вполне ясна, если ее переводить на язык античной онтологии. С одной стороны, он совершенно однозначно отождествляет бога и бытие, но с другой – приравнивает бытие к единому неоплатоников, что смещает онтологические характеристики всех уровней бытия. В связи с этим не ясна его трактовка Исх. 3, 14. Жильсон полагает, что буквальное понимание Августином этого текста достаточно ясно отделяет его от Плотина {см.: 151, 70}. Кремер, напротив, считает доказанным совпадение августиновской и неоплатонической интуиции бытия в данной трактовке {см.: 182, 391}. Андерсон {113} вообще посвящает свою работу в значительной мере доказательству того, что сближение Августина с неоплатонизмом искажает суть его философского метода. По его мнению, essentia в понимании Августина – это прообраз томистского Ens, то есть категория с экзистенциальным смыслом. Хубер считает, что в онтологии Августина абсолютное бытие как summa essentia снимает античную дифференциацию эйдосов и абсолюта и выдвигает новую систему отношений, которая не обязательно должна рассматриваться с точки зрения греческой философии {см.: 163, 124-146}.

Действительно, Августин в конечном счете выдвигает на первый план отношение души и абсолюта, что меняет картину универсума. Для неоплатоников все же исходной реальностью была общемировая структура, внутри которой вступали в связь душа и ее первоисточник. Для Августина главное значение имеет связь двух очевиднейших реальностей – абсолюта и души, а остальной мир мог рассматриваться как вероятностное заполнение промежутков. Поэтому бог как бытие – это для Августина не первое лицо троицы, а единая сущность трех ипостасей (oysia); поэтому же единое к бытие совпадают в абсолюте. В то же время в рамках тринитарных построений Августина бытие занимает место бога-отца (esse, vivere, intelligere) И это обусловлено, скорее всего, той же причиной: стремлением найти мыслимые связи между душой и абсолютом. Дело в том, что психологическое учение Августина строит образ духовной и душевной структуры человека по аналогии с троичностью абсолюта: esse, nosse, velle; mens, notitia, amor; memoria, intelligentia, voluntas. Душа имеет внутри себя основу связи с высшим единством, то есть с esse связаны mens и memoria. Особенно интересно, что память играет здесь роль бытийного аспекта души.

Исключительно важную роль в становлении средневековой онтологии сыграли труды Боэция. И терминологический аппарат, и его понятийные дистинкции стали предметом заимствований и комментариев. Поскольку же Боэций сознательно пытался синтезировать платонизм, аристотелизм и христианскую теологию, его разработки особенно интересны. Характерно его отождествление – нормативное для средних веков – бытия, блага и единства, совпадающих в боге и, как это, видимо, понимал Боэций, тождественных ему. Приведем показательные рассуждения Боэция [38]: "Бог также есть oysia и essentia: ведь он есть, и, более того, – он есть тот, от кого происходит всякое бытие. Он есть oysiosis – subsistentia (существующее), ибо он subsistat (существует), не нуждаясь ни в чем {для того, чтобы существовать}. Он есть также hypostasis, поскольку hyphistatai – является субстанцией" (Cont. Eut. 3). "Когда мы говорим "бог", нам кажется, что мы обозначаем субстанцию, но это такая субстанция, которая выше субстанции; и называя его "справедливым", мы обозначаем качество, но это не акциденция, а такое качество, которое есть субстанция, но и не субстанция, а сверхсубстанция. Ибо о боге нельзя {сказать}, что он, поскольку он есть, есть нечто одно, а поскольку он справедлив – нечто другое. "Быть" и "быть справедливым" для бога одно и то же" (De tr. 4).

Особенно важен для понимания последующих онтологических построений схоластики трактат Боэция "Quomodo substantiae", или "De Hebdomadibus". Боэций ставит вопрос о том, чем отличаются вещи от бога, если бытие и благо – одно и то же, а бог есть благо как таковое. Он предлагает различать бытие и то, что есть: diversum est esse et id quod est. To, что существует, составлено из частей, к которым оно не сводится. Но для бога – простой субстанции – то, что существует, и то, что есть бытие, – одно и то же. В сотворенных вещах esse – это то, что определяет данную вещь. У человека, составленного из души и тела, душа есть определяющее начало, она – quo est данного человека как id quod est. Поскольку душа придала бытие телу, она есть его esse. Но, с другой стороны, форма сложной субстанции есть не вся субстанция, а лишь форма целого; сама по себе она не есть. Именно этим отличается от бога все, что не есть бог. Боэций делает вывод: "В {существующих вещах} бытие – это одно, а быть чем-нибудь – другое; и поэтому они могут, конечно, быть благими, но само их бытие ни в коем случае не будет благим". "Первое благо – благо уже потому, что существует, каким бы образом оно ни существовало; ибо оно – только благо и ничто иное. {Вторичное же благо} могло бы, пожалуй, быть благом, даже если бы не происходило от первого; однако быть благим постольку, поскольку оно существует, оно бы не могло. В самом деле, бытие, которое {вещь} получила не от блага, не может само {по себе} быть благим" (PL 1311 АС).

В свете дистинкций, выдвинутых Боэцием, можно ответить на вопрос, возникший в связи с отождествлением блага и бытия, то есть на вопрос теодицеи. Раз существование вещи не полностью сливается с бытием, но состоит из сущности и существования, то лишь бог – вполне благо и бытие, бытийного же зла не может быть. Жильсон {см.: 151, 105} полагает, что утонченность дистинкций Боэция, с одной стороны, тормозила различение сущности и существования, с другой же – помогала его точнее сформулировать. Однако вполне можно представить и более простой тип отношения этих формул: Боэций повлиял на Фому.

Онтология уже сформировавшейся ранней схоластики складывается из двух тенденций. Первая стремится построить учение о бытии на основе неоплатонической традиции, особенно опираясь на "Ареопагитики". Классический ее представитель – Эриугена, интерпретирующий бытие как форму бога: Forma Dei non est aliud et aliud ejus esse (PL 499C-500C). Но форма бога – это plus quam forma, форма, превосходящая формальный принцип. Бог как сама природа существования (vere existens natura) превосходит любой сотворенный момент существования. Как показал Кремер, влияние неоплатонического понимания бытия в средние века не может быть сведено только к таким фигурам, как Эриугена. Его не избежал никто из теологов, пытавшихся сделать понятие бытия релевантным в системе христианской философии, и это в значительной мере относится и к Фоме Аквинскому {см.: 182}.

Вторая тенденция опирается на Августина и пытается в первую очередь определить связь бытия как такового и понятия бытия в душе человека. Ее классический представитель – Ансельм Кентерберийский. Онтологический аргумент в трактовке Ансельма (идущей, видимо, от Августина) стал предметом долгой истории споров о понятии бытия и границах его субъективности. Он формулируется следующим образом: "Несомненно, что то, больше чего нельзя помыслить, не может существовать только в интеллекте (certe est, quo majus cogitari nequit, non potest esse in intellectu solo). Ибо если оно существует только в одном интеллекте, то мыслимо, что оно существует реально, что больше, чем существовать только в одном интеллекте. Если, следовательно, то, больше чего не мыслимо, существует лишь в интеллекте, тогда то, больше чего не мыслимо, есть то; больше чего мыслимо, а это, несомненно, невозможно" (PL 145B-146В). Тем самым Ансельм выводит необходимость абсолютного бытия из понятия бытия.

Из долгих споров об этом аргументе можно извлечь следующий вывод: в выражении "доказательство бытия бога" применительно к онтологическому аргументу одно из трех слов всегда лишнее. Его можно принять как доказательство бытия, но останется недоказанным тождество бога и бытия; можно расценить как доказательство бога, то есть описание сущности бога, но тогда недоказанным останется его бытие; можно принять то, что утверждается в нем о бытии бога, но тогда оно перестанет быть доказательством. Теологи воспринимали аргумент по-разному. Одни делали поправки или оговорки, как Бонавентура и Дунс Скот, другие категорично отвергали, как Фома Аквинский. В дальнейшей истории философии эта реакция воспроизводилась вплоть до XX века. Многие теологи его отвергали, некоторые атеисты принимали [39]. Дело в том, что в чистом виде он затрагивает не теологическую, а общефилософскую проблему соотношения бытия и мышления. Но как таковой он представляет интерес для данного исследования.

Новые мотивы в онтологию вносит XII век – время значительного влияния арабской культуры, в частности, через активно делавшиеся переводы. Среди переведенных трактатов для нас представляет значительный интерес "Книга причин" (Liber de Causis): компиляция неоплатонических текстов, основывающаяся на Прокле. Второй тезис этой книги гласит: "Первая сотворенная вещь есть бытие" (prima rerum creatarum est esse). Этот тезис часто комментировали, причем в комментариях отразилась все та же двойственность подхода к понятию бытия, то есть колебание в отнесении его к первой или второй неоплатонической ипостаси и их теологическим коррелятам. Но самым значительным следствием контакта Запада и арабского мира для онтологии XII века был расцвет Шартрской школы. В лице таких ее представителей, как Жильбер Порретанский и Тьерри Шартрский, мы встречаем первых систематизаторов разрозненных онтологических идей средневековья. Жильбер, опираясь, в частности, на Боэция, различает "бытие" и "то, что есть", а также субстанцию и субсистенцию. Истинно существуют субстанции, а их свойства и качества субсистируют. В боге следует различать его бытие (oysia) и идеальные формы, которые как мысли бога суть источники многообразия в мире. Бог есть простое чистое существование (simplex atque sola essentia). Но следует в целях категориального педантизма различать бога и его quo est, его форму, хотя они совпадают в боге. Эту форму бытия бога Жильбер называет divinitas. Последняя дистинкция вызвала подозрение у соответствующих инстанций в ереси, но дело кончилось миром (хотя в дальнейшем эта дистинкция, видимо, сыграла какую-то роль в учении Экхарта; см. сноску 5 к настоящей главе).

Прежде чем переходить к апогею онтологических споров – XIII веку, можно обратить внимание на типичных мыслителей переходного периода, развивавших под арабским влиянием своеобразный платонизм. Таков, например, Кларенбальдус. С его точки зрения, бог есть форма бытия, forma essendi, то есть чистая актуальность, не участвующая ни в каких связанных с потенциальностью актах. В той мере, в какой все вещи существуют, они причастны не какой-либо конкретной форме, а форме бытия, но это и есть бог. Поскольку все, включая "иное", так или иначе существует, бог вездесущ. Интересен Гильом из Оверни, который был, видимо, первым мыслителем, сформулировавшим в начале XIII века (под влиянием Авиценны) тезис о различии сущности и существования. Бытие (esse), утверждал он, имеет два значения: первое – субстанция, взятая вне своих акциденций (substantia rei et ejus esse et ejus quidditas), второе – просто указание на существование. Второе значение не входит в определение сущности вещи; но есть исключение – бог, в котором едины и тот и другой смыслы.

Самое исторически значимое для онтологии XIII века нововведение – это различение сущности и существования в философии Фомы Аквинского. Фома делает акцент на esse как действии, то есть вслед за Аристотелем считает высшей реальностью действительность, чистый акт (actus purus). Это бог, сущность которого в том, чтобы существовать. Во всех остальных вещах тварного мира сущность и существование не совпадают. Мы можем знать, что бог существует, но не можем знать, что он такое, так как в нем нет "что". Фома отвергает поэтому аргумент Ансельма: не располагая знанием сущности, мы не можем от нее заключать к бытию. Бог есть "само бытие" (ipsum esse) (этот термин пришел к Фоме от Прокла через Боэция). Акт творения – следствие абсолютной полноты "самого бытия". Фома при помощи своей дистинкции решает и следующую теологическую проблему: имеет ли все сотворенное материю. С точки зрения Фомы, не все сотворенное состоит из материи и формы, но все является составным. Лишь бог прост. Ангелы не имеют материи, но состоят из сущности и существования. Человек состоит из формы и материи, поэтому он имеет, в отличие от ангелов, принцип индивидуации; но, кроме того, он состоит из двух бытийных начал: сущности и существования. Душа как форма дает существование телу, но сама получает существование от бога.

В познании, по Фоме, существование также играет не меньшую роль, чем сущность. Понятие как первая операция интеллекта не имеет отношения к существованию и не является истинным или ложным. Только вторая операция – суждение, использующее связку "есть", – порождает истину или ложь. Возможности, открытые дистинкцией Фомы, проявились в полной мере намного позднее, когда эссенциализм метафизики оказался бессильным объяснить принципиальные вопросы соотношения индивидуального и абсолютного бытия. Выяснилось, что экзистенция как граница сущности, то есть идеальности и в субъективном и в объективном смыслах, позволяет обосновать как непосредственную связь с абсолютом, так и свободу индивидуума от природной каузальности. Но этим метафизика воспользовалась намного позднее. В XIII веке реформа Фомы вылилась в известный "спор о сущности и существовании".

В споре фигурировали три главных понятия: творения, композиции и акцидентальности. То, что ничто из сотворенного не является своей причиной, признавали все теологи, но характер придания сущности существованию оценивался по-разному. Композиция вещи из бытия и того, что есть, идущая от Боэция, также обычно принималась, но ее путали с томистской, в результате чего выводы Фомы казались противоречивыми. Акцидентальность как отношение существования к сущности использовалась противниками Фомы на основе положений Авиценны о случайности существования сущности. Хотя именно Аль-Фараби и Авиценна повлияли на учение Фомы, его выводы не согласовывались с арабскими предпосылками: существование стало необходимым элементом сотворенного мира. Единства позиции у противников Фомы не было, но и у защитников – тоже. Коррективы, вносимые ими, например Эгидием Римским или Фомой из Саттона, сводили на нет ее онтологический смысл. Характерна позиция Годфри Фонтенского и Петра из Оверни: они шли за Фомой, пока он оставался верным Аристотелю, но от оригинальных аспектов учения о существовании они отказывались. Жильсон {см.: 152, 63} замечает, что спор о сущности и существовании был чисто философским по своей сути и не имел значения для выбора теологической позиции. "Сам факт, что великие христианские теологи, такие, как Дунс Скот и Суарес, прекрасно обходились без этой дистинкции, уже доказывает, что она не была обусловлена откровением, но являлась просто чисто рациональным взглядом на природу бытия" {там же}.

Позиция Дунса Скота, ставшая со временем благодаря усилиям его учеников противовесом томистской онтологии, основывалась на допущении, более близком античной традиции, чем повлиявшие на Фому Аквинского концепции Аль-Фараби и Авиценны. Дунс Скот полагал, что не нужно выделять, как это делали Фома и особенно Эгидий Римский, существование как особый аспект реальности (simpliciter falsum est, quod esse sit aliud ab essentia – Ox., 4, 13, 38). Сущность, взятая в своей абсолютной полноте, это и есть существование. В то же время Дунс Скот борется против дистинкции Генриха Гентского, который считал, что существование ничего не прибавляет к сущности, но наделение существованием, то есть творение, меняет отношение сущности к богу. Генрих разделял два смысла понятия бытия: бытие сущности в уме бога (esse essentiae) и бытие сущности после творения (esse existentiae). Дунс Скот настаивает на том, что бытие имеет один смысл как на уровне сотворенного мира, так и на уровне бога. Сама по себе сущность – это неполноценное существование; esse reale имеют лишь осуществившиеся сущности. Коплстон подчеркивает, что в дистинкции Генриха Дунс Скот видел источник еретической идеи вечного творения и полагание отличного от бога необходимого бытия {138, 2, 511}. Со своей стороны, Дунс Скот стремился доказать, что никакое конечное бытие не обладает необходимостью, присущей бесконечному бытию бога. Из бесконечного бытия нельзя с необходимостью вывести конечное, обратное же возможно. Акт творческой воли – обязательный посредник между полноценным и ущербным бытием. Продолжая стойкую традицию средневековой онтологии (см. о ней: {2, 30-56}), Дунс Скот различает состояния бытия, лишь отчасти ему тождественные (passiones disjunctae), и взаимозаменимые с бытием состояния (passiones convertibiles), то есть единое, истинное и доброе. Но с этим связано нетрадиционное по резкости различие бытия и воли. Полярную концепцию находим у Экхарта.

Завершающие средневековую онтологию мыслители – Дунс Скот и Экхарт – сосредоточили в своих концепциях как итоги схоластики, так и прообразы будущих онтологических открытий. Многое из того, что приписывают им как нововведение, имеет солидную традицию в схоластике и мистике. Но главное то, что при выдвижении своих идей эти мыслители имели перед собой действительно новые задачи. Скотизм и оккамизм выдвигают восходящую к Аристотелю идею индивидуальности абсолютного бытия, а следовательно, идею его неподчиненности общим законам рациональности. Неудачно определение их философии как "волюнтаризма". Воля и индивидуальность, с их точки зрения, не порывали связь с бытием и не приводили к произволу, но скорее обосновывали, подобно платоновскому единому, сущность и существование. Бытие понимается в скотизме как место встречи умозрения и откровения: это их общий элемент и точка пересечения. Задача философии, утверждает Дунс Скот, – это постижение бытия, а не бога; последним должна заниматься теология. Но бытие есть непосредственно явленная часть божественной сущности, поэтому противоречия между философией и теологией нет, хотя нет и гармонии. В то же время метафизика воли, потеснившая метафизику бытия в системах Дунса Скота и Оккама, была потенциальным источником иррационализма: Дунс Скот лишил сущности их экзистенциального значения, а тем самым способности быть исходным центром детерминации, хотя бы в мире бытия. Оккам вообще элиминировал универсалии, оставив индивидуумов "один на один" с волей абсолюта. Таким образом, кризис схоластики был явлением двузначным.

Экхарт шел в ином направлении. Несмотря на свою близость к томизму {см.: 185; 190; 182}, Экхарт придает своему тезису "бог есть бытие" далеко не томистский смысл. Бытие, по Экхарту, полностью тождественно с богом и потому уже не может быть рациональным слоем бога или его волей к творчеству. При этом оно все же остается бытием, что открывает возможности его иррационализации. Понятие gotheit [40] вносит двойственность в сам абсолют. Онтология оказывается наукой преодоления душой сущности для соединения со стихией сверхличного существования.

Средневековая онтология в виде подводного течения существовала и в Новое время, оказывая известное влияние на рационалистов, но с конца XVI века наследниками онтологической проблематики становятся мыслители Нового времени. Они сообщают богатому содержанию позднесхоластической онтологии новую, более соответствующую форму.

III. КАТЕГОРИЯ БЫТИЯ
В ФИЛОСОФИИ НОВОГО ВРЕМЕНИ

Важным переходным явлением в процессе рождения новой онтологии была философия Николая Кузанского. Отмечая характерные особенности его онтологии, следует сказать, что источники его теории были в основном платоническими, но Николай был в свою эпоху не единственным мыслителем, черпавшим из этих источников. Однако именно он построил новую систему онтологии, которая уже не укладывалась в собственно теологические рамки.

Николай подчеркивает, что абсолютное бытие, с одной стороны, превосходит человеческое познание, но с другой – непосредственно очевидно. Не будучи постижимым само, оно позволяет постигать все остальное. Бог как абсолютный максимум находится за пределами знания, но знание руководствуется именно этим запредельным. То, что в определенном аспекте бытие открыто человеческому разуму, очевидно и доказуемо: Николай использует для этого онтологический аргумент, выводя понятие самодостоверного бытия из понятия бога как абсолютного единства. Последнее есть обязательное условие любого понятия, так как, сомневаясь и ставя вопросы, мы уже предполагаем положительное содержание категорий: спрашивая, есть ли что-нибудь, предполагаем существование; спрашивая, каково оно, предполагаем качество и т.д. Но предпосылки, остающиеся при всех сомнениях, достоверны. Сомневаясь в существовании абсолютного бытия, мы допускаем возможность бытия и небытия; но ведь сама эта возможность должна существовать, а этого достаточно для выяснения абсолютной необходимости бытия. Обнаруженную таким образом сущую возможность Николай называет possest или ipsum posse. "He может быть другого субстанциального или сущностного начала, будь то формального или материального, кроме самой по себе возможности" {71, 2, 430}. "Есть только то, что может быть. Следовательно, бытие ничего не прибавляет к возможности быть" {там же, 427}. Приоритет possest (или "возможности-бытия") позволяет Николаю поставить абсолют выше бытия и небытия, сделать его точкой совпадения противоположностей. Аристотель достигал такого результата при помощи категории действительности, противопоставляя ее возможности. Но Николай следует за Плотином и Платоном, применявшим к абсолюту понятие dynamis в смысле высшей силы-способности.

В то же время possest сохраняет значение абсолютного бытия как формы форм и источника всех определенных видов бытия {там же, 175-176}. Еще один аспект абсолюта Николай обозначает как "неиное" (non aliud) {см.: там же, 242-247}. Это "акт акта", "максимум максимума", в которых абсолют сохраняет высшую тождественность себе. Как можно заметить, Кузанец активно использует богатое наследство античной и средневековой онтологии для того, чтобы дать всестороннюю характеристику абсолюта. Наличие нескольких имен и соответственно концепций абсолюта позволяет ему раскрыть диалектическое движение абсолюта от самотождественности к самоотрицанию в процессе творчества, или экспликации, а затем к возвращению в себя. "Бытие" – лишь одно из максимальных имен абсолюта. Это, видимо, обусловлено тем, что Николай отчетливо представляет себе необходимость диалектических отношений бытия и небытия, абсолютного и конечного бытия и т.д. Но бог должен быть выше борьбы противоположностей, а следовательно, и выше бытия.

То конкретное отношение бога и бытия, которое позволяет богу быть, но не сливаться с бытием, Николай Кузанский обозначает следующим-образом: "Абсолютная форма бытия есть бог... бог, дающий бытие всему, есть универсальная форма бытия. Поскольку, однако, форма дает бытие всякой частной вещи – вернее, форма есть само бытие вещи, – то бог... именуется обычно дарителем форм" {71, 1, 325}. Тем самым разъясняется известная формула Николая: "Бог и творение оказываются одним и тем же – в модусе дарителя богом, в модусе данного творением" {там же, 324}. Понятие бытия позволяет, таким образом, решить непростую для системы Кузанца проблему соотношения бога и мира.

Из других имен абсолюта в системе Николая Кузанского бытие выделяется тем, что выполняет роль гаранта абсолютного единства. Николай показывает, что полнота и завершенность той или иной сущности требуют наличия максимума, что в свою очередь требует наличия абсолютного максимума. Эту роль и выполняет абсолютное бытие {см.: там же, 57-58}. Николай делает существенное пояснение: "Хотя... ясно, что ни это имя "бытие", ни какое-либо другое имя не будут точным именем максимума, который выше всякого имени, однако как раз неименуемость вследствие вознесенности его максимального имени над всяким именуемым бытием предполагает, что ему должно соответствовать максимальное бытие" {там же, 58}. Правда, имя "Сущий" Николай все же считает адекватным именем абсолюта: "Все, что утвердительная теология говорит о боге, коренится в отношении к творению, вплоть до тех... священнейших имен, в которых скрыты величайшие тайны богопознания, но которые всегда означают бога только сообразно какой-то частной особенности, кроме четырехбуквенного имени собственного и неизреченного... ioth-he-vau-he" {там же, 91}.

Таким образом, бытие как абсолютное единство позволяет вещам сотворенного мира участвовать в максимуме и благодаря этому быть. Быть благодаря себе может только абсолютное бытие {см.: там же, 99}, все же остальное – через причастность к нему. Отсюда возникает проблема понимания статуса творения. Николай раскрывает антиномичность созданного мира {см.: там же, 100-103}, его неспособность обрести устойчивый онтологический характер. Через опосредование творения бог становится противоположностью ничто. Но в максимуме быть, создавать и творить – одно и то же. Следовательно, бог есть все. Но "кто может понять, что бог – форма бытия и, однако, не смешивается с творением?" {там же, 101}. И почему творение слабее творца? Ответы Кузанца показывают его диалектическое искусство, но упадок метафизики в XV-XVI веках привел к тому, что оценить их было некому в течение долгого времени.

Три течения становятся накануне и в начале Нового времени вполне самостоятельными типами отношения к бытию и плохо контактируют друг с другом: пантеистическая мистика, неосхоластика, гуманизм в его этической и натурфилософской тенденциях. Мистика переносит центр философского внимания на своего рода "практику" общения с абсолютом; чистая теория бытия слишком тесно была связана с официозным схоластическим методом, чтобы взаимодействовать с мистическими направлениями. Однако неоплатоническая диалектика бытия играет важную роль в учениях Себастьяна Франка и Бёме (см. опыт систематического изложения онтологии Бёме в работе В. М. Бакусева {8} и анализ онтологии Франка в работе Вольгаста {251}). Неосхоластика достигает значительных результатов в прояснении собственных теоретических основ: таковы томистские комментарии Капреолы, Каэтана, Сильвестра (см. работу Хегюи {161}), а также свод схоластической онтологии у Суареса. Гуманизм практически элиминирует онтологию, сводя ее к моралистике или позитивному исследованию природы. Таким образом, перед нами, с одной стороны, замкнутость неосхоластики и своеобразный "позитивизм" гуманизма и мистики, с другой стороны. Онтология не могла возникнуть в этой обстановке ввиду отсутствия интереса к проблеме универсального метода, обосновывающего теоретическое отношение к миру.

В XVII веке этот интерес становится доминирующим настроением философов, причем оба соперничающих направления новой философии – рационализм и эмпиризм, исходя из противоположных предпосылок, постепенно приходят к одной идее, а именно к идее построения такой концепции бытия, которая обосновывала бы знание и науку, но при этом не превращала природу в абстрактный идеализированный универсум. Понятие бытия играло существенную роль для обоих направлений и рассматривалось обычно в контексте двух тем: проблемы субстанции и проблемы абсолютного знания. Рассмотрим основные варианты подхода к понятию бытия в XVII веке.

Декарт, родоначальник рационалистической трактовки понятия бытия, находит субстанциальную основу мысли о бытии в чистом акте самосознания – в "когито". Пресловутый "субъективизм", который приписывается рационализму XVII века западными историками философии, оказывается мифом, если обратить внимание на онтологический смысл знаменитого аргумента Декарта о несомненности самосознания. Ведь в акте "когито" мышление перестает быть субъективностью и не просто имеет бытие своим предметом, но само становится бытием. Хорошо известны прецеденты такой логики в августинизме и платонизме, однако важно заметить, что бытие для Декарта становится как источником метода, так и целью мышления, безусловно достижимой при помощи этого метода: в этом новизна Декарта. То, что ему удалось построить учение о независимых субстанциях идеальности и протяженности – не только шаг к дуализму, но и шаг от онтологического пренебрежения материей, а следовательно, к новому пониманию бытия. Бэкон постулирует противоположный метод: бытие нельзя ухватить в абстрактном понятии.

Тем не менее от Бэкона до Беркли – через Гоббса и Локка – проходит линия, которая завершается в концепции Юма, провозгласившего: общее никогда не может быть тождественным бытию, мыслить – значит не быть, быть – значит быть единичным фактическим существованием. Здесь мы видим парадоксальное сближение эмпирической и рационалистической тенденций, состоящее в выявлении необходимой связи бытия как такового и индивидуальности как таковой. Декарт видел индивидуальность в автономии очевидной мысли, эмпирики – в несводимости факта к идее, но уже отсюда видна возможность диалектического синтеза данных позиций. В этом отношении интересна традиция онтологического аргумента, которая становится в XVII веке способом теоретического осмысления понятия бытия. Положение С. Л. Франка о том, что по своей сущности онтологический аргумент не связан с теологическими задачами и независим от них, хорошо подтверждается материалом новой философии.

Рассмотрим соответствующие учения рационалистов. Мысль Декарта о том, что достаточно одного понятия бытия, данного через самосознание, для того чтобы построить понятие абсолютного бытия, а тем самым найти онтологическую основу науки, сформулирована именно в виде онтологического аргумента. В такой форме воспринята она и Спинозой. Понятие чистого самодостаточного бытия становится у Спинозы началом дедуктивной цепи, развернутой в "Этике", причем если у Декарта "бытие" фигурирует лишь в экстремальных точках теории (бог – человек), то у Спинозы оно становится рабочим инструментом и критерием истинности логической конструкции.

Декарт и Спиноза своими вариантами рационалистической онтологии представляют как бы два полюса данного направления: Декарт – восходящие к Августину сосредоточенность на бытийных основах личности и внимание к связи самосознания и абсолютного бытия, Спиноза – идущую от неоплатонизма и еретического средневекового пантеизма интуицию всеохватывающей бесконечности бытия. Неоплатонизм, как показал В. В. Соколов {83, 26-68}, – один из главных истоков философии Спинозы, Это обусловило характер решения Спинозой проблемы отношения индивидуума и абсолюта: по мере приобщения к истинному бытию мышление теряет свой частный способ связи идей и отождествляется со всеобщностью и необходимостью субстанциального мышления. Декарт указывает мышлению, стремящемуся постигнуть бытие, прямо противоположное направление.

По Декарту, принцип универсального сомнения теряет свою силу в той точке, которая является пределом отхода мысли от объективного содержания к собственной субъективности. Именно здесь происходит превращение чистой мысли в бытие: cogito ergo sum. В этой формуле cogito, то есть сознание вообще, оказывается совершенно достоверным феноменом, и прежде всего потому, что явленная в данном акте сознания сущность есть само существование. Декарт подчеркивает, что cogito – это не мысль о бытии, а само бытие. В той мере, в какой содержанием сознания становится оно само, мысль обретает безусловную автономность и реальность. Особенно показательно в этом отношении решение одного из самых мучительных для Декарта сомнений: что, если даже самые очевидные наши идеи – такие, как математические, например, – внушены нам злым духом. В акте cogito совершенно исключается возможность внушения этой мысли извне, поскольку мы имеем дело с самосознанием, а не с сознанием чего-либо чуждого нашему "я". Даже если допустить, что данная идея нам внушена, сам акт осознания "я" через cogito превратит ее в наше достояние, точнее, в нас самих. Невнушаемость cogito и делает его не просто мыслью, но бытием: sum не есть следствие из посылки, а обнаружение бытия как такового, хотя и ограниченного нашим "я". Отсюда понятно, почему следующий шаг рассуждений Декарта выводит из ограниченного бытия не какие-либо иные типы ограниченности, а безграничное бытие. Понятие безграничного бытия в известном смысле первичнее. В самосознании открывается необходимость именно бесконечного бытия, но негативным образом, через ощущение неполноты существования "я".

Следует заметить, что интуиция абсолютного бытия имеет решающее значение и для других тем декартовской философии. Так, достоверность самосознания обосновывает свободу индивидуума, не растворяющегося во всеобщем. Совершенная очевидность интуиции позволяет ей стать как бы первоэлементом рационалистического метода Декарта: она в наибольшей мере отвечает требованию восприниматься ясно и отчетливо (dare et distincte), оставаясь при этом созерцанием объективности (ср. "свет" и "предел" как свойства бытия по Пармениду). Эта же интуиция доказывает реальность внешнего мира: если нам известно, что необходимо существует первопричина всего сущего, то каковы бы ни были наши идеи о вещах, они находятся в причинной связи с абсолютной реальностью, а значит, не могут быть ложными в своей основе. Называя бесконечное бытие субстанцией, Декарт, отождествивший вслед за Августином и Ансельмом бесконечное бытие и бога, подчеркивает, что нельзя называть бога и сотворенные вещи субстанцией в одном и том же смысле. Некоторые реальности называются субстанциями лишь потому, что они нуждаются для своего бытия только в боге, тогда как самим бытием является лишь бог {см.: 39, 448-449}. Отсюда ясно, что субстанция, по Декарту, не только отличается от квазисубстанций своей бесконечностью, но и не совпадает с их мыслимой бесконечной суммой, так как между богом и сотворенным миром существует принципиальная грань.

Спиноза, несмотря на то, что отличие его системы от декартовской может показаться лишь терминологическим, существенно расходится в этом отношении с Декартом. Декарт к понятию "бог" мог добавить и добавлял синонимы "субстанция", "причина себя", но не мог поставить в этот же ряд слово "природа". Для Спинозы бог как субстанция – это творящая сила, тождественная себе в конечном счете во всех творениях. Поэтому в его системе бытие присутствует во всей полноте в любой точке универсума. Для Декарта небытия нет, поскольку все – лишь различные уровни бытия. Для Спинозы небытия нет, ибо везде – одно и то же бытие. Если, по Декарту, совпадение мысли и чистого бытия в самосознании – единственный момент тождества субъективного и объективного, а в другом аспекте – творящего и сотворенного, то, по Спинозе, любая идея совершенно реализует принцип тождества бытия и мышления. Все, что по сущности является идеей, уже тем самым существует. Поэтому ложных идей не бывает. Здесь особенно наглядно заметна разница онтологических установок Декарта и Спинозы. С точки зрения Декарта, идеи сами по себе также не могут быть ложными, но источником лжи выступает прежде всего воля, которая принципиально отлична от мышления; по Спинозе же, источник лжи – неполнота истины, незавершенность той или иной сущности. Сама воля для него – ущербная идея. Следовательно, бесконечное бытие есть результат плавного перерастания неполных сущностей в полноту абсолютного разума.

В системе Декарта "полнота" и "бесконечность" имеют иной смысл. Полнота субстанции обусловлена не завершенностью сущности, а сверхсущностным существованием. Поэтому для системы Декарта адекватнее формула "сущность субстанции тождественна существованию", а для системы Спинозы – "сущность субстанции включает существование", о чем и гласит первое определение "Этики" {84, 1, 361}. Девятая теорема первой части {там же, 367} дополняет: "Чем более какая-либо вещь имеет реальности или бытия, тем более присуще ей атрибутов". Отсюда, в частности, следует, что не имеет смысла рассматривать бытие как элемент, дополняющий сущность. Разница в степенях бытия сводится полностью к различию в объемах сущностного содержания. Размежевавшись в этом отношении с Декартом, Спиноза утратил видение специфики личного существования сознательного индивидуума, но при этом осуществил важное завоевание в теории бытия: он ярко показал, что абсолютное бытие есть богатство конкретных содержательных связей, а не абстрактная всеобщность.

Попытку найти середину между двумя полярными концепциями бытия (принадлежащими тем не менее к единой онтологической модели) осуществил Мальбранш. Для него статус бытия имеют идеи, которые он строго отличает от тел и души. Идеи не могут корениться в душе или телах, поскольку состояния души всегда единичны, а вещи находятся за пределами сознания. Ни душа, ни внешний мир не дают нам знания, но идеи суть именно знания. Остается допустить, что идеи должны принадлежать не к двум известным нам ограниченным видам бытия, а к бытию бесконечному, которое могло бы быть носителем идей и основой знания. Это подтверждается тем, что любая идея несет в себе требование бесконечности, ибо может порождать бесконечное количество единичных фактов, и дает интуицию бесконечности как актуальной, а не потенциально достижимой {см.: 66, 2, 19-28}. Каждая идея в отдельности и все идеи вместе приводят нас к идее бытия. "Вполне возможно некоторое время существовать, не мысля о себе самом; но мне кажется, мы не смогли бы просуществовать ни одного мгновения, не мысля о бытии, и в то самое время, когда нам кажется, что мы не думаем ни о чем, нас неизбежно наполняет смутная и общая идея бытия" {там же, 35}. В то же время абстрактность идеи всеобщего бытия, добытой таким образом, является источником большинства философских заблуждений: философы, обманутые степенью общности данной идеи и не учитывая ее смутность, строят для объяснения явлений многочисленные идеальные конструкции, которые оказываются лишь идеей бытия вообще. Правильный путь постижения бытия – мышление о нем через богатство отдельного проявления.

Но для доказательства реальности бытия, так же как для доказательства бытия бога, достаточно, полагает Мальбранш, одной идеи бытия, так как она есть свой собственный объект. Сущность и существование различаются во всех конечных вещах, но в абсолютном бытии, или боге они совпадают. Отождествив в конечном счете бытие и знание, Мальбранш был вынужден сделать два вывода, определивших индивидуальные особенности его философии. Во-первых, пришлось вынести за пределы бытия как такового (или бога) всю материальную протяженность и сделать ее тем самым иррациональным теневым аспектом абсолюта. Во-вторых, пришлось допустить, что каузальность отдельных сущностей является иллюзорной, поскольку причиной может быть лишь то, что знает свое действие (ведь быть и знать – одно и то же). Но таким знанием может обладать только бог, следовательно, он есть единственная причина. Еще одно следствие, с естественностью вытекающее из предыдущих, имело большое значение для истории онтологии. Внеположенность вещественно-протяженного мира бытию доказывает, что закон причинности может действовать только в сфере идеального, где общее может быть основой закономерности; переход же от одного порядка к другому невозможен. Декарт доказывал реальность внешнего мира на основе связи вещей с первопричиной, но, с точки зрения Мальбранша, абсурдно утверждать, что общее может стать причиной единичной фактичности. Таким образом, рационалистическая традиция подошла к проблеме несводимости индивидуального существования к идеальности.

В философии Лейбница рационализм получает синтетический итог своих поисков концепции бытия. Лейбниц ясно осознал характер дилеммы, сложившейся еще в средневековых спорах о сущности и существовании, а в новой философии получившей теоретически законченную форму: необходимо было или доказать способность сущности к порождению из своей идеальности реального бытия, или объяснить, что добавляется к сущности, когда она становится существующей. Оба варианта влекли за собой следствия, меняющие в зависимости от их выбора весь строй систем. Лейбниц ухитряется совместить противоположности и указать на пути осуществления синтеза.

С одной стороны, он признает выводимость существования из сущности. "Все возможное требует существования... а потому существовало бы, если бы не препятствовало другое (возможное}, которое также требует существования и несовместимо с первым. Отсюда следует, что в любом случае осуществляется такая комбинация вещей, в которой существует наибольшее их число" {56, 3, 123}. "Реальное определение существования состоит в том, что существует наиболее совершенное из всего, что может существовать, то есть то, что содержит в себе больше сущности" {там же, 124}. Стоит допустить, поясняет Лейбниц, что нечто существует, и тогда или все будет существовать, причем возможное, то есть сущность, совпадет с существованием, или нечто будет существовать, а нечто – нет. В последнем случае надо будет указать основание различия, а поскольку существование одинаковым образом относится к сущностям, различие надо искать в сущностях, то есть в их степенях. Если же допустить, что сущности не стремятся к существованию, то тогда вообще ничего не существовало бы.

С другой стороны, способ выведения существования из сущности через понятие стремления к существованию вводил новый мотив в проблему бытия. Сущность становилась живым центром активности, весьма непохожим на традиционную возможность-идеальность. Существование становилось положительной ценностью, отличающейся от формальной экзистенции единичного предмета. В результате у Лейбница складывается концепция существования как наилучшего мира, в котором только те сущности вступают в сферу бытия, которые в себе несут наибольшую меру сущности и совмещаются с наибольшим числом других сущностей. Г. Г. Майоров выделяет в качестве двух ведущих принципов онтологии Лейбница "императив сущности" и "императив существования": "Существующий мир... должен удовлетворять двум априорным требованиям: он должен быть и наипростейшим в его гипотезах (то есть в его законах), и наиболее богатым в явлениях" {64, 106}. "Императив сущности" требует наименьших средств, "императив существования" – наиполнейшей реализации возможностей.

Лейбниц не ограничивается гармонизацией сущности и существования. Остановись он только на этом, его онтология отличалась бы от спинозистской лишь деталями. Лейбниц считает необходимым ввести третий элемент реализации бытия – божественную волю. Само существование бога уже является основанием преимущества бытия перед небытием. Воля же его оказывается источником существования, к которому сущность лишь стремится, не будучи в силах самостоятельно достичь бытия. Сила и благо, исходящие от бога, не тождественны необходимости; бог свободно творит и свободно сохраняет тварное бытие, но это не произвол, так как выбор творимой сущности основан на принципе наилучшего, который соответствует всеблагости бога.

Чтобы верно понять характер лейбницевского синтеза, надо учесть его отношение к онтологическому аргументу. На первый взгляд, Лейбниц лишь вносит в него небольшую коррективу: прежде чем выводить из понятия бога его бытие, необходимо доказать возможность такого понятия. Но поскольку отказать понятию бога в такой малости, как возможность, нельзя, то следует считать онтологический аргумент действенным, ибо из возможной сущности бога с необходимостью следует существование. Однако маленькая оговорка делает по существу бесполезным онтологический аргумент, так как "возможность" в системе понятий Лейбница означает идеальную сущность, а чтобы доказать возможность понятия, надо знать, не допускает ли оно внутри себя противоречий. Другими словами, надо знать, что такое предмет, существование которого мы доказываем. Но знать бесконечно богатую сущность бога мы не можем, а потому "коль скоро такая возможность не доказана, не следует по крайней мере полагать, что такого рода аргументацией существование бога доказано безупречно" {56, 3, 178}. Правда, из онтологического аргумента мы узнаём, что божественная природа существует уже в силу одной своей возможности, чего недостаточно для других вещей, и это весьма подтверждает существование бога, по замечанию Лейбница {см.: там же}. Но подобные оговорки только подчеркивают дипломатично сформулированное отрицание онтологического аргумента. Формально возражения Лейбница совпадают с возражениями Фомы Аквинского, но в контексте всего учения Лейбница о бытии они имеют дополнительное значение: мы не можем сказать, что абсолютное бытие является содержательным обобщением ограниченных видов бытия, что осуществима дедукция многообразия сущностей из сущности бога, так как между миром сущностей и абсолютом есть качественная граница, не позволяющая переносить метод мышления о сотворенном на творящее. В монадологии Лейбница соответствием данному принципу является учение о монаде монад, которая сама уже не является элементом множества монад. Эти особенности онтологии Лейбница полезно будет вспомнить при чтении раздела о Канте.

Эмпирическое направление новой философии, несмотря на противоположные рационализму исходные посылки, во многом пришло к аналогичным результатам. Показательна в этом отношении концепция Локка. Учение о происхождении знаний резко отличает его от декартовской школы. Но уже вопрос о субстанции заставляет задуматься об определенного рода общности. Анализируя понятие субстанции {см.: 57, 1, 300-321}, Локк приходит к выводу, что мы не можем представить простые идеи существующими (subsist) самостоятельно, а потому предполагаем некоторый субстрат, в котором они существуют и из которого выделяются, и называем его субстанцией. Идея субстанции не обладает ясностью и простотой, то есть она не является непосредственной данностью; к тому же мы, как правило, субстантивируем то, что Локк называет силами, а именно способы действия, связанные с теми или иными простыми идеями. Из анализа Локка следует не только то, что субстанции не суть явления (хотя и с этим рационализм мог бы согласиться), но и то, что непосредственные данности не могут исчерпать всех возможностей бытия: они не обладают субсидирующей способностью и являются лишь экзистенциями. Что же касается таких классических тем метафизики, как очевидность "я" и доказательство существования абсолютного бытия на основе наличия ограниченного бытия, то здесь Локк отличается от картезианцев лишь в несущественных деталях, и это вполне согласуется с его генеральным учением о видах опыта {см.: там же, 599-611}.

Но, разумеется, самыми многозначительными были результаты, к которым пришли последние представители эмпирического течения XVII-XVIII веков – Беркли и Юм. Последовательно проводя главный принцип эмпиризма – приписывание статуса бытия только очевидным данностям, Беркли выдвинул тезис "быть – значит быть воспринимаемым". Его анализ понятия существования исключил из бытия все косвенно данные и достроенные мышлением типы действительности, оставив лишь бытие духов и воспринимаемых ими идей. В конечном счете на основе локковских предпосылок им была построена неоплатоническая концепция бытия. Следует, пожалуй, заметить, что общепринятая классификация зрелой концепции Беркли как неоплатонизма не вполне точна как раз в аспекте учения о бытии: для греческого неоплатонизма бытие (или ум как ипостась) лишь в одном аспекте может быть сведено к двойственности духа и идеи – в аспекте горизонтального, внутриипостасного отношения субъекта и объекта; ума, по отношению же к высшей и низшей ипостасям бытие выступает или как безусловная двойственность, или как единство. Для Беркли в принципе невозможно иное существование, кроме субъект-объектного бытия, даже если учесть, что духи могут быть не только гносеологическими, но и волевыми субъектами.

Если Беркли сделал шаг назад, к древней традиции, чтобы быть до конца последовательным, то Юм сделал шаг вперед, к онтологии нового типа. Юм извлек из эмпиризма вывод, который предвосхитил идеи

Канта: реальное и идеальное не просто лишены возможности совпасть, но и не должны этого делать по своей природе. Между ними лежит принципиальная граница, а потому даже понятия внешней объективности и "я" не могут быть сохранены. Бытие – это фактичность данного момента. Отсюда следует не только знаменитое отрицание Юмом реальной причинности (этот вывод фактически уже был сделан Мальбраншем), но и фундаментальное изменение самого понятия реальности. Можно предполагать, что в действительности существуют те же закономерности, что и в нашем мышлении; можно предполагать, что объективный мир никогда не откроет нам своих законов или что они глубоко отличны от законов мышления; но общей предпосылкой этих допущений является уверенность в наличии позитивного или негативного аналога субъективности в виде объективного мира. Юм подверг сомнению саму эту предпосылку, основываясь на том, что субъективность и объективность равно принадлежат к миру идеального, тогда как реальный мир будет всегда онтологически иным.

Особенно важной чертой позиции Юма было то, что "иное" обнаруживалось им в первую очередь в самой чистой субъективности, в удельной сфере рационалистической метафизики. Лишенные бытийной значимости, идеальные структуры уступали место реальности вне-теоретического человеческого существования, которую Юм по инерции обозначал как психологическую реальность. Юм вполне обоснованно счел понятие чистого "я" главным препятствием для своей "психологии" и попытался доказать, что вместо "я" нам дан лишь поток атомарных психических состояний. Любопытным аналогом отрицания чистого "я" в юмовской философии может служить (если избежать обращения к восточной философии) соответствующая концепция Эпикура: в обоих случаях косвенным объектом критики была традиционная онтология с ее приматом идеальных общностей.

Итак, мы можем заметить, что итоги, которые могла бы подвести онтология в начале XVIII века, при всем различии теоретических позиций имеют известный инвариант. То, что в классической метафизике было во всяком случае максимальным обобщением мирового многообразия, то есть понятие бытия как такового, приобрело характер замкнутого в своих границах слоя универсума, который сосуществовал с другими слоями, был равноправным с ними элементом синтеза, а то и зависимым, вторичным феноменом. Если же термин "бытие" закреплялся не за сферой тождества бытия и мышления, то есть смысла и действительности, а за иными слоями универсума, то бытие приобретало характер иррациональной силы, диктующей идеальным формам свое содержание. Еще в начале рационалистической эпохи Паскаль говорил, что бытие неопределимо, ибо для того, чтобы дать ему дефиницию, уже необходимо сказать: "бытие есть то-то и то-то" {см.: 206, 169}. Паскаль заметил, что бытие всегда остается на стороне определяющего субъекта и никогда – на стороне определяемого. В конце эпохи это замечание вырастает в новое видение мира. То, что было в начале развития эмпирического направления ощущением разомкнутости мира, превратилось в интуицию принципиальной несоизмеримости мира и критериев рационального сознания. Тезис, который принимали, хотя и по-разному, как рационалисты, так и эмпирики, – "знаешь только то, что можешь сам сделать", – открылся с неожиданной стороны после выхода в свет работы Д. Вико "Древняя мудрость италийцев" (1710), где критиковалась картезианская теория самосознания и закладывались основы исторической концепции, провозгласившей, что истинным бытием, в котором может существовать человечество, является его собственная история, чей смысл создавался ее участниками. Даже если опереться на верных традиции Мальбранша, Беркли и Лейбница, нельзя не заметить, что в их системах те элементы, которые входили в старой метафизике в понятие единого бытия, существуют порознь и нуждаются во внешней скрепляющей силе: субстанция, самосознание, мышление, воля не могут уже естественным образом объединяться понятием бытия. Онтологический аргумент можно воспринимать как реликт старой метафизики, постепенно теряющей значимость. Некоторая драматизация положения онтологии XVIII века, присутствующая в данных оценках, может выглядеть чрезмерной на фоне общего историко-философского процесса этого времени, но она обусловлена стремлением обнаружить истоки кризиса онтологизма в XX и особенно в XIX веке.

Разрыв традиции эмпирико-рационалистических споров с немецкой философской классикой, возродившей многие идеи данной традиции, трудно было бы понять без учета еще одного важного историко-философского явления. Это – французский материализм, который попытался разрушить метафизику, начиная с ее фундамента. Он был "открытой, явно выраженной борьбой против метафизики XVII века и против всякой метафизики, особенно против метафизики Декарта, Мальбранша, Спинозы и Лейбница. Философия была противопоставлена метафизике..." {1, 2, 139}. "Положительные науки отделились от метафизики и отмежевали себе самостоятельные области" {там же, 141}.

Среди французских материалистов были такие, чьи идеи не вполне укладывались в рамки направления. Таков, например, Дешан {см.: 40}, осуществивший причудливое соединение идей традиционной метафизики и французского материализма. Таков Тюрго, чей тонкий анализ понятия существования {см.: 91, 165-187} оставил возможности для разных толкований его выводов. Но и в этих случаях можно обнаружить достаточно выраженную оппозицию классической метафизике. Попытка элиминации метафизики не вполне удалась, поскольку обе противостоящие системы говорили на разных языках, но не осознавали этого. Язык французского материализма в первую очередь был языком позитивной науки, тогда как его пытались использовать как традиционный язык онтологии, и это в значительной мере обезоружило критиков метафизики. Однако их дело было продолжено антиметафизическим движением в первой половине XIX века.


Часть Третья

I. КАТЕГОРИЯ БЫТИЯ В СИСТЕМЕ КАНТА

Немецкая классическая философия по интенсивности работы с категорией бытия и, главное, по глубине ее переосмысления сопоставима лишь с эпохой Платона и Аристотеля. Оба периода сходны еще и тем, что они не только задали новые ориентиры последующей философии, но и собрали в себе, как в фокусе, идеи и проблемы своих предшественников, чем оправдывается то исключительное внимание, которое приходится уделять этим периодам в истории понятия бытия.

То, что Кант – главная фигура немецкой классической философии, вряд ли стоит оспаривать. Но то, что понятие бытия играет важную роль в его изысканиях, не так уж очевидно. Поэтому прежде чем рассмотреть -конкретные темы, связанные с его концепцией бытия, выясним обоснованность самой постановки вопроса, а затем перейдем к анализу, придерживаясь кантовского размежевания сфер исследования: природы, свободы и цели. Соответственно категория бытия будет поставлена в связь со способностью познания, способностью принципов и способностью суждения.

1. Бытие и "способность познания"

Понятие бытия, как легко заметить, редко используется Кантом в качестве технической категории. Оно не фигурирует ни в числе идеальных задач разума, ни среди целей рассудка, ни в аналитике красоты. Скромное формальное место уделено ему лишь в таблице категорий, где в классе модальностей второе место занимает "существование". Основная проблематика понятия бытия рассматривается Кантом в различных примечаниях и дополнениях, и о значении этих разработок для самого Канта читатель может лишь догадываться по частоте и настойчивости, с которыми мыслитель возвращается к определенному набору проблем. Однако значение "бытия" для философии Канта уясняется уже из того, что главные элементы его системы отвечают на вопросы, традиционно относившиеся к ведению онтологии. В своих трех "Критиках" Кант открывает три вида априорности: чистую форму знания, действия и – после некоторого колебания – чистую форму целесообразности. Очевидна связь всех трех видов априори с традиционными онтологическими универсалиями. Вспомним основные характеристики субстанции. Это в первую очередь самодостаточность, бесконечность, замкнутость в себе, способность быть основой собственных модификаций – свойства, вполне присущие каждому виду априорности: все они являются автономными сферами, могут порождать бесконечное число проявлений, не нуждаются в контакте со смежными сферами (из-за чего в системе Канта возникают такие сложнейшие проблемы, как соединение чувственности и рассудка). Если онтологическое учение допускало множественность субстанций, то возникала проблема сверхсубстанциального синтеза. Аналогичная проблема стояла и перед Кантом: общий корень трансцендентальных способностей предполагался возможным, но недостижимым пределом познания души. То, что классические проблемы субстанции перенесены Кантом в область гносеологии, не меняет их внутренней структуры, хотя многое говорит о характере кантовского "критицизма". Примечательна такая черта априори, как автономия. Как уже отмечалось, старая метафизика считала мышление о бытии как таковом способностью, которая не зависит от идущих извне критериев и санкций, что соответствует независимости субстанциального бытия от любого другого уровня бытия.

В системе Канта мы встречаемся с такого рода самостоятельностью. Формальные условия чувственности предпосылают любому явлению пространство и время; условия рассудочного познания содержат критерий истины в себе, а не во внешнем опыте; воля имеет начальную причину поступка в себе, а не в бесконечной каузальной связи. Во всех случаях на языке того или иного априори полностью может быть выражен самодостаточный мир. Например, мир, данный в чувственных интуициях, или мир, познаваемый в рассудочных понятиях, или же тот универсум, который конструируется моральной волей. Все типы априорности субстанциальны и поэтому "не имеют окон". Отмеченная здесь прямая связь кантовской проблематики с традиционной онтологией находится на поверхности, и чем глубже мы попытаемся проникнуть в суть учения Канта, тем основательней окажется связь. Но дело в том, что, воспроизводя классические схемы мысли, Кант отказывается от их предпосылок. Например, априорной достоверностью мышление может обладать, когда оно в своем предмете совпало с бытием. На этой аксиоме основывается теория интеллектуальной интуиции, имевшая большое значение для старой метафизики. Но как раз возможность совпадения мышления и бытия ставится Кантом под сомнение. Анализируемые им типы реальности – это именно априори, принадлежащие как таковые к сфере субъект-объектных отношений, а не к абсолюту. Даже высшие обобщения действительности, которые Кант систематизирует в предложенной им таблице {49, 5, 199}, то есть природа, свобода и искусство, являются творческим результатом применения априорных принципов: человек, по Канту, – изначальный центр продуцирования знания, постулирования морали и усмотрения красоты. Между тем продукты этих трех принципов суть средневековые трансценденталии истины, добра и красоты, объединяющим принципом которых признавалось в те времена бытие. Кант затрачивает значительные усилия на то, чтобы доказать несводимость трансцендентальных реальностей к единому принципу и вытекающую отсюда ненужность понятия абсолютного бытия.

Итак, мы видим, что тема бытия в кантовской философии, выступая под различными псевдонимами, занимает гораздо большее место, чем то, которое ей было формально отведено в системе. Но столь же очевидно отрицательное отношение Канта к категории бытия как самостоятельному элементу трансцендентальности. Эту двойственность необходимо заранее отметить, поскольку она часто обнаруживается в результатах кантовского анализа и может быть принята за недопонимание Кантом собственных идей. Кант осознает ее и иногда даже не без лукавства обыгрывает (вряд ли, к примеру, главной заботой "Критики чистого разума" было стремление "дать место вере", как утверждал Кант, но нельзя отрицать и то, что среди выводов "Критики" находит место и этот вывод), но послекантовская история философии с ее критикой метафизики обычно воспринимала Канта как своего безусловного союзника и этим одновременно упростила и запутала вопрос об отношении Канта к классической онтологии. Чтобы избежать подобных упрощений, надо учесть, что западноевропейский рационализм – от Сократа до Гуссерля – много сил отдавал заботам о чистоте и неприкосновенности как прав, так и обязанностей разума. Ясно осознавалась опасность, которую нес с собой псевдоразум, оказывающийся, по существу, или абстракцией, или фантазией, но выдающий себя за истинный разум. Примешиваясь к высшим уровням рациональности, псевдоразум своим естественным крахом компрометировал и разум, вызывая мучительные периоды кризиса. Кант принадлежит к тем мыслителям, которые стремились оградить разум от профанации, и поэтому полемический аспект его сочинений существенно определяет формулировки и акценты их выводов. Борьба с догматической метафизикой была для Канта на первом плане, но боролся он и с другими формами квазиразума, что необходимо помнить, читая антиметафизические рассуждения "Критик". Поэтому в неоднозначности кантовских выводов справедливее будет искать отражение специфических задач трансцендентальной философии, а не следы недостаточной последовательности.

Одна из главных целей, преследуемых критической философией, – пересмотр отношений мышления и бытия. Метафизика XVII века, с точки зрения Канта, зашла в тупик вследствие непродуманности основы этих отношений, а именно познавательной способности души. Кант предлагает понимать бытие и существование так, чтобы не нарушались границы эмпирической реальности. Быть, утверждает трансцендентальная философия, значит действительно или потенциально присутствовать в опыте. Существование – это опытная данность, и как таковое оно принципиально не совпадает с мышлением. Из того, что Кант признает существованием лишь то, что оказывается эмпирическим фактом, не следует, будто мыслитель присоединяется к эмпирической традиции. Фактом опыта становится то, что произведено в результате встречи материи чувственных впечатлений и формы рассудочных способностей. Опытный факт не сводим ни к своему материальному, ни к своему формальному началу, а потому индивидуален и единичен. Известная формула esse est percipi могла бы, пожалуй, быть повторена Кантом, но смысл ее радикально различен в системах Беркли, Юма и Канта. Для Беркли существовать – значит быть элементом духа, для Юма – моментом непосредственного опыта. Для Канта существование не является данностью ни того, ни другого типа, поскольку воспринимать нечто в составе опыта – значит с точки зрения трансцендентальной философии создать факт действием творческого синтеза. Раскрыть все тайны и причины такого синтеза не мог и сам Кант, по собственному его признанию, но в том, что трансцендентальный метод есть единственный путь из той ситуации, которую он расценил как "здание в развалинах", Кант не сомневался. Таким образом, признавая сферу опыта единственной реальностью, выполняющей условия, необходимые для высказывания экзистенциального суждения, Кант настолько основательно пересматривает понятия опыта и восприятия, что говорить о его причастности к эмпирической традиции (даже с теми оговорками, которые делал Гегель) не имеет смысла. Так же неверно было бы причислять его к традиции классического рационализма XVII века. Ведь Кант борется с принципом, который был устоем рационализма, с идеей тождества бытия и мышления. В философии Нового времени мы не найдем аналогов кантовскому учению о существовании.

Наиболее существенному пересмотру Кант подверг идеи классической метафизики о связи познавательных способностей с созерцанием бытия. Еще в античной эйдологии было выработано отождествление, ставшее нормой онтологических построений: "существовать" и "иметь смысл" – одно и то же. У Канта впервые происходит принципиально обоснованное размежевание этих понятий, связанное с определением статуса трансцендентальной реальности, то есть различных видов априори. Априорность есть особый тип идеального [41], и как таковая она не имеет пространственно-временных проявлений, но имеет значимость. Феномен существует, априори – значит (gelten). Кроме феноменальной и априорной сфер есть сфера ноуменальная, область вещей в себе, которые не могут познаваться, но с необходимостью мыслятся. Известной мерой бытия обладают и феномен и ноумен: феноменальное – как основа экзистенциального синтеза, ноуменальное – как особый способ данности вещей в себе. Лишь априорное само по себе лишено существования. Это тем более парадоксально, что именно тот тип действительности, который Кант выделяет из априори как трансцендентальный, искони расценивался как подлинное бытие. Если сравнить с кантовской системой иерархию понятий неоплатонизма, то можно увидеть, что сфера "ума", то есть бытия в строгом смысле, соответствует области трансцендентального. Правда, мы знаем, что различение сущности и существования выросло именно из античной эйдологии. Ни Платон, ни Аристотель не расценивали "ум" как сумму абстрактных идеальностей. Понимание эйдетического мира как мыслей бога пришло значительно позднее, когда аксиомы греческой онтологии превратились в силу ряда причин в расплывчатые универсалии средневековой analogia entis.

Но если для классической метафизики сущность отлична от существования лишь в той мере, в какой она есть неполная сущность, то Кант (отчасти опираясь на идеи Юма) провел принципиальную границу между идеальным и существующим. С другой стороны, можно сравнить строгую дистинкцию сущности и существования у Фомы Аквинского с различением Канта: и здесь несовпадение концепций весьма существенно. Томизм признает абсолютный источник существования, являющийся единственным основанием композиции сущности и существования. Поэтому сущность уже нельзя резко отделить от существования; она по своей природе зависит от бытия и нуждается в нем. Для Канта нет абсолютной точки совпадения сущности и существования, а потому априори никак не связано с другими слоями универсума: оно замкнуто на себя. Отсюда возникает проблема, не беспокоившая докантовскую метафизику: исходя из различения бытия и существования, можно отметить, что категории существования вполне соответствует лишь один элемент субъект-объектного мира, а именно акт, фиксируемый экзистенциальным суждением; что же касается бытия, то соответствующая категория вообще не находит себе места в системе трансцендентального анализа мира; однако последнее противоречит наличию основы экзистенциального суждения. Без бытия трудно объяснить существование как особую сферу действительности.

То, что существование осталось без бытия, отнюдь не какой-то недосмотр Канта, а один из устоев критической философии. Если мы допустим, что способность познания имманентно содержит в себе действительное понятие абсолютного бытия, отпадет необходимость в различении явлений и вещей в себе, на котором построен трансцендентальный метод. Поэтому для Канта было чрезвычайно важно доказать отсутствие связи между априори и существованием. Но тем более не могут претендовать на причастность к чистому бытию другие элементы трансцендентальной сферы. Все они относятся или к материальным, или к формальным условиям опыта. Стоит же нам перешагнуть через границы опыта, как мы перейдем из сферы сущего в сферу должного, а ее, как явствует из архитектоники чистого разума. Кант отказывается называть онтологией.

Показательна кантовская оценка экзистенциальных суждений. В его классификации суждений на синтетические и аналитические, то есть дающие новое знание и дающие мышление без знания, экзистенциальные суждения попадают в разряд синтетических. Они тем самым невозможны без соответствующей чувственной интуиции. Утверждение о том, что некий предмет существует, является фиксацией ощущений, которые суть, по Канту, материальное условие опыта, причем ощущений, попавших в поле априорных условий опыта. Посредством чувственности, говорит Кант, предметы нам даются, посредством рассудка – мыслятся. По другой его формулировке, чувственность без рассудка слепа, рассудок без чувственности пуст. Категоричное требование Кантом чувственной интуиции как условия экзистенциального суждения может создать – и создавало – впечатление склонности мыслителя к догматическому эмпиризму. Но позиция Канта сложнее.

Во-первых, данность предметов не вполне исчерпывает понятие существования. Трансцендентальный метод требует объяснять предмет как синтез данности и созданности, причем ничто в нашем мире, мире феноменов, не может избежать этого условия, даже чистое "я". Чувственность сама по себе есть мрак слепоты, а рассудок – светлая пустота. Только их соединение дает возможность феномену стать предметом, то есть существовать. Это не означает, что предмет, который не мыслится, не существует: так рассуждал бы догматический рационализм. Но это значит, что предмет, который существует, уже известным образом получил свою форму в области трансцендентального. Защититься от догматических крайностей и в то же время показать активность воспринимающего и познающего субъекта позволяет Канту его важное философское открытие: выявление и описание априорных форм чувственности. Пространственно-временное явление предмета уже есть определенная мера созданности. Следовательно, экзистенциальное суждение даже на этом уровне будет не простой констатацией данности, а синтетическим актом субъекта. При этом сохраняется принципиальный для Канта запрет: создаваться может не само существование, а лишь форма аффицированной чувственности.

Во-вторых, существование рассматривается Кантом в составе его таблицы категорий, где оно является элементом класса модальностей [42]. Кант пишет: "Категории модальности имеют в себе ту особенность, что как определения объекта они ни в малейшей степени не расширяют понятие, а именно понятие предложения, к которому они присоединяются в качестве предикатов, но выражают лишь отношение к способности познания" (49, 3, 281}. Три вида модальностей – возможность, существование и необходимость – Кант определяет следующим образом: то, что совпадает с формальными условиями опыта (по созерцанию и по понятиям), возможно; то, что связано с материальными условиями опыта (ощущения), действительно; то, связь чего с действительным определена в соответствии с общими условиями опыта, есть (существует) необходимо {см.: 49, 3, 280}. В "Критике способности суждения" Кант добавляет следующие разъяснения: "Всякое наше различение просто возможного и действительного покоится на том, что первое означает лишь полагание представления той или иной вещи по отношению к нашему понятию и вообще к мыслительной способности, а второе – действительное полагание вещи самой по себе (помимо этого понятия)" {49, 5, 430}. Характерно, что Кант говорит именно о полагании, а не о данности. Действительно существующее не тождественно материальным условиям опыта, но лишь связано с ними. Последней инстанцией, утверждающей существование, оказывается субъект, причем не трансцендентальный, а эмпирический. Полагание вещи самой по себе (die Setzung des Dinges an sich selbst) обязательно требует привнесения в этот акт чего-то, что не было заранее дано в условиях синтеза, ведь идеальное и чувственность не могут полностью совпасть. Поэтому категория существования ведет за собой в системе Канта все остальные ключевые понятия. Каждый новый шаг в описании структуры трансцендентального мира по-иному ставит вопрос о соотношении мышления, опыта и существования. Условия экзистенциального суждения остаются при этом константой критической философии, но разную окраску получают понятия субъективности, трансцендентности, разума и абсолюта.

Существование, находясь в классе модальностей, приобретает тот смысл, который позволил Канту избежать отождествления бытия и мышления. Оно не является категорией, определяющей тем или иным образом содержание предмета; его область – отношение предмета к субъекту познания. Опираясь на различение двух типов полагания, проведенное им еще в докритических работах, то есть полагания представления вещи в отношении к понятию и полагания вещи самой по себе, Кант переносит вопрос об объективной значимости понятия из чисто теоретической сферы в сферу ноуменальную, которая в трансцендентальной философии не является областью познания. В ноуменальной сфере речь идет уже не об эмпирических соответствиях акта экзистенциального полагания, а о природе самого субъекта, полагающего существование чего-либо как предмета, то есть субъекта и его разума. Но прежде чем перейти в область чистого разума, необходимо остановиться на некоторых показательных чертах учения Канта о чистом рассудке.

Стремясь тщательно разграничить мышление и познание, а тем самым существование как эмпирическую действительность и возможность как логическую или моральную идеальность. Кант проводит границу иногда по тем "территориям", которые ему в дальнейшем, во второй и третьей "Критиках", фактически приходится уступить. Но все же эти попытки размежевания важны для понимания особенностей трансцендентального метода. Любопытным примером является § 12, добавленный Кантом в "Аналитику понятий" во втором издании "Критики чистого разума". Возражая против возможных попыток расширить его таблицу категорий, Кант анализирует тезис схоластики "quodlibet ens est unum, verum, bonum" (всякое бытие есть единое, истинное, доброе). На самом деле, утверждает он, эти мнимо трансцендентальные предикаты вещей – лишь критерии всякого знания о вещах, превращенные схоластами в свойства вещей в себе. В основе этих критериев лежат категории количества: например, критерием возможности понятия (но не его объекта) служат единство понятия, истинность всего, что может быть из него непосредственно выведено, и полнота всего, что из него может следовать. Достаточно очевидна искусственность сопряжения тезиса с категорией количества, что было вызвано желанием доказать невозможность расширения таблицы, но еще характернее уход Канта от неформального исторического понимания тезиса. Ведь схоластика также не считала данные трансценденталии предикатами в обычном значении слова (это были не отличительные свойства вещи, а способы причастности к единому бытию). Сохраняя последовательность в проведении своего метода, Кант вынужден платить за это вполне "схоластическими" доказательствами универсальности построенной им систематики.

Еще нагляднее те искусственные сложности, которые были вызваны полным отделением мышления от бытия, в трактовке Кантом декартовского тезиса "мыслю, следовательно существую". Кант относит тезис (как и любое экзистенциальное суждение, с его точки зрения) к эмпирическим суждениям. Тождество cogito и sum, полагает он, является выражением "неопределенного эмпирического созерцания... однако предшествует опыту, который должен определить объект восприятия посредством категории в отношении времени" {49, 3, 383}. Приведем интересные соображения Г. В. Тевзадзе по этому поводу: "Здесь ясно видно, перед какой трудностью оказался Кант, пожелав до конца довести положение, что существование (экзистенция) с необходимостью требует отношение мышления к чувственности... Bo-первых, он допустил доопытное экзистенциальное суждение... затем внес понятие "неопределенного восприятия", чтобы найти этому доопытному экзистенциальному суждению эмпирический эквивалент. Еще более несоответственным для теории Канта оказался тот факт, что "неопределенное восприятие"... он не сумел ввести ни в сферу явлений, ни в сферу вещей в себе....Внесение "неопределенного восприятия", которое не есть чистое созерцание и не относится к сфере явлений, указало на то обстоятельство, что элементы рационализма, сосуществующие в философии Канта наряду с эмпиризмом, не давали возможности развить до конца кантовское понимание экзистенциальных суждений. Необходимо было или идти путем берклианского номинализма, или допустить возможность выведения существования из отношений понятий, из самих понятий" {88, 67-68}.

Одной из причин тех сложностей, которые были вызваны трансцендентально-эмпирической трактовкой существования, являлась непроясненность понятия опыта. При всей его важности для аналитики рассудка это понятие остается двусмысленным на протяжении всей "Критики чистого разума". Но этика и телеология Канта внесли определенность в эту ситуацию: поскольку опыт субъекта включает в себя свободное полагание ноуменальной действительности, существование может расцениваться как не сводимый к природно-эмпирической реальности феномен.

2. Бытие и "способность принципов"

В учении о трансцендентальных идеях Кант раскрывает смысл своего различения двух видов полагания. Полагание вещи самой по себе, или "абсолютное полагание", по терминологии раннего Канта {см.: 49, 1, 403}, основывается на отношении к субъективности, сама же субъективность в ее независимости от мира феноменов получает толкование в свете способности разума к установлению регулятивных принципов. Тем самым и категория существования наделяется новым значением.

Идеями Кант называет необходимые понятия разума, для которого чувства не могут дать соответствующего предмета. С их помощью нельзя определить ни одного объекта, то есть рассудок не познает посредством идей ничего нового, но благодаря им он ориентируется в своем знании и, что особенно важно, переходит к практическим понятиям. Идейное многообразие сводимо к трем классам: к идеям души, мира и бога. Высшее понятие разума, понятие существа всех существ (ens entium), Кант называет идеалом чистого разума. Идея дает правила, а идеал служит первообразом. Кант также называет трансцендентальный идеал идеей не только in concrete, но и in individuo, то есть единичной вещью, определенной исключительно через идею. В контексте анализа идеала разума Кант дает свои знаменитые опровержения доказательств бытия бога, главным из которых, по его мнению, является онтологический аргумент.

Основным доводом Канта является тезис "бытие не есть реальный предикат". Это положение не было изобретено Кантом, но в системе критической философии оно приобрело новое звучание. Более того, ясно сформулированный еще в докритическом трактате "О единственно возможном основании доказательства бытия бога" тезис не играл там роли оружия против онтологического аргумента. Взятое вне конкретного применения, это определение существования имеет широкое поле возможных интерпретаций. В рукописях Канта есть следующая формулировка: "Предикатом существования я ничего не прибавляю к вещи, но саму вещь прибавляю к ее понятию. В суждении о существовании я выхожу, таким образом, за пределы понятия не к какому-то другому предикату помимо подразумеваемых в понятии, а к самой вещи с теми же самыми, не большими и не меньшими по числу предикатами, разве что сверх относительного полагания мыслится еще к тому же и абсолютное" (цит. по: {99}). Так как существование – это "вещь, полагаемая сама по себе и для себя" {49, 3, 403}, смысл категории существования нельзя искать в каких бы то ни было содержательных определениях. Но можно ли искать его в других сферах, Кант не уточняет. В докритический период он придерживается точки зрения Лейбница, считая существование абсолютно простым, не разложимым далее понятием.

"Критика чистого разума" ничего не меняет в приведенной выше трактовке существования, но теперь появляется учение о ноуменальности, в свете которого становится ясно, что значит "выйти за пределы понятия". По-новому представлено и отношение к онтологическому аргументу. Кант пишет: "Бытие явно не есть реальный предикат, иными словами, оно не есть понятие о чем-то таком, что могло бы присоединяться к понятию вещи. Оно есть только полагание вещи (blos die Position eines Dinges) или известных определений самих по себе. В логическом применении оно есть лишь связка в суждении. Положение "бог есть всемогущее существо" содержит в себе два понятия, имеющие свои объекты: бог и всемогущество; словечко "есть" не составляет здесь дополнительного предиката, а служит лишь для того, чтобы ставить предикат в отношение к субъекту" {49, 3, 521}. Понятие высшего существа есть идея, а идея, утверждает Кант, не может расширять наше знание о бытии, у нее другие задачи. Мы не можем познать существование объектов чистого разума, поскольку для этого надо было бы познавать только априорно, но сознание существования целиком принадлежит к единству опыта, оно апостериорно. Нельзя утверждать, оговаривается Кант, что существование вне области опыта абсолютно невозможно, но у нас нет оснований его допускать.

Кант столь категоричен в отрицании онтологического аргумента, потому что в "Критике чистого разума" он уже располагает необходимым теоретическим базисом для объяснения статуса и целей трансцендентальных идей. Причем Кант, так же как в свое время Платон, понимает, что бытие не может быть одновременно приписано и эмпирическому, и трансцендентальному, и трансцендентному уровням универсума. Но в отличие от Платона он выбирает для области применимости категории бытия эмпирический уровень. Тождество бытия и мышления, бывшее одним из устоев метафизики, прямо противоречило позиции Канта, а в онтологическом аргументе он вполне обоснованно видел концентрированную форму этого тождества.

Пожалуй, не меньшее значение для понятия существования имеет критика Кантом космологического аргумента, нервом которого Кант считает суждение: "всякое безусловно необходимое существо есть вместе с тем всереальнейшее существо". Особая роль космологического аргумента в том, что, во-первых, он выдает себя за апостериорное доказательство и, во-вторых, выдвигает трансцендентальный идеал. Первое Кант легко опровергает, сводя логику этого доказательства к онтологическому аргументу, но второе представляет для него более серьезную проблему. Идеал разума играет важнейшую роль в структуре теоретических способностей: он обосновывает необходимость высшего существа, пользуясь минимальными допущениями, то есть требуя лишь признания какого-либо случайного бытия, и в то же время удовлетворительно решает априори все вопросы относительно внутренних определений вещи. Кант показывает, что в этом случае доказательство бытия еще недоступнее, чем в случае с онтологическим аргументом: идеал не только вне опыта, но даже не дан как мыслимый предмет, хотя разум в этом чрезвычайно нуждается. "Вся задача трансцендентального идеала сводится к тому, чтобы или подыскать к абсолютной необходимости понятие, или установить для понятия какой-либо вещи абсолютную необходимость ее. Если можно достигнуть первого, то и второе должно быть достижимым; в самом деле, как абсолютно необходимое разум познает лишь то, что обладает необходимостью согласно своему понятию. Но обе эти задачи противятся всем самым напряженным нашим усилиям удовлетворить в этом отношении рассудок, а также всем попыткам успокоить его по поводу этой его неспособности" {49, 3, 531}.

"Диалектическая иллюзия", которая, по Канту, лежит в основе априорного нахождения необходимого бытия, заключается в том, что формальный принцип, имеющий для разума регулятивный характер, представляют себе как конститутивный, его гипостазируют, опредмечивают. "Подобное явление замечается и в отношении к пространству. Так как пространство впервые делает возможными все фигуры, которые суть лишь различные ограничения его, то, хотя оно есть лишь принцип чувственности, тем не менее вследствие указанного свойства его оно принимается за нечто, безусловно необходимо существующее само по себе, и рассматривается как предмет, данный сам по себе априори. Точно то же совершенно естественно происходит и здесь..." {49, 3, 536}.

Аналогия с пространством не просто взята Кантом для иллюстрации, но представляет собой однотипное гносеологическое явление. Пространство расценивается как сущее среди других сущих геометрических предметов, тогда как оно в качестве принципа находится на другом онтологическом уровне. Кант, таким образом, не отрицает, что трансцендентальному идеалу, так же как и вообще продуктам мышления, основывающегося на идеях, присуща особого рода значимость, но решительно отказывается называть эту сферу бытием. Категория существования имеет для него только один смысл, и реализуется он лишь в сфере опыта. Метафизическая дистинкция esse и essentia для него не имеет ценности, так как она предполагает некоторую однородность бытия и наличного существования, принадлежность к одному онтологическому плану, но как раз эту мнимую плавность перехода от бытия к существованию и соответственно от мысли к вещи в себе Кант всеми силами старается опровергнуть. Главным объектом его критики догматизма было лейбницианство типа систем Вольфа и Баумгартена, вполне заслуживавшее упреков Канта. Что же касается наиболее развитых концепций бытия в предшествующей Канту истории философии, то даже из приведенного здесь материала следует, что ни Лейбниц, ни Фома, ни Аристотель не были такими уж наивными догматиками. Тем не менее, критика Канта открывает новый период истории онтологии, потому что теоретического обоснования границ трансцендентального, эмпирического и трансцендентного до Канта, собственно, не было.

Как показал Кант, расширительное толкование понятия "бытие" лишает специфики как эмпирический, так и ноуменальный слой трансцендентальной субъективности, что провоцирует и догматические и скептические крайности. Как ни странно, сфера идей, понимаемая по-кантовски, лишь проиграет в своем значении, если ей приписать существование. Кант часто употребляет выражения типа "всего лишь", когда пишет о роли трансцендентальных идей, поэтому у читателя возникает иллюзия некоторой неполноценности этой сферы, но так обстоит дело лишь в рамках теоретических способностей субъекта, а они отнюдь не расцениваются критической философией как основная способность человека.

В своем трансцендентальном учении о методе Кант конкретно указывает место утверждений об абсолютных уровнях бытия в структуре деятельности чистого разума. Поскольку чистое применение разума никогда не дает познания, для него остается гипотетическое применение. В каком-то смысле Кант сохраняет старую теорию единства чистого бытия и чистого мышления. В области трансцендентальных идей действуют мышление без познания и бытие без существования; как таковые они принадлежат к одному типу действительности. Но лишенность содержательного познания и наличного существования делает их как бы функцией эмпирической действительности. Эта функция необходима и важна, но она лишена самостоятельной основы и имеет значение лишь в составе совокупности опыта. Вторая и третья "Критики" покажут другие аспекты этой связи, но оценка гносеологической роли идей останется неизменной – они суть источники гипотетических мнений.

Гипотетическому мышлению, пишет Кант, позволительно творить посредством воображения и высказывать мнения, но именно творить под строгим надзором разума, а не мечтать {49, 3, 537}. Понятия разума – это, по выражению Канта, эвристические фикции, которые позволяют обосновать регулятивное применение рассудка. Но регулятивное на языке Канта – это не то, что просто руководит, в качестве самого общего правила среди других правил, эмпирической работой рассудка. Регулятивные принципы также ничего не объясняют. Их задача – удовлетворять сам разум, для чего и служат трансцендентальные гипотезы. Кант подчеркивает строгость и закономерность гипотетического творчества. Полный смысл и специфический характер этого творчества раскрывается лишь в "Критике способности суждения", первая же "Критика" в силу своих задач подчеркивает негативную роль гипотез. Обращаясь к своему любимому источнику метафор, к сфере государства и права, Кант говорит, что в области чистого разума гипотезы, подобно оружию, допустимы не для того, чтобы обосновывать свое право, но для того, чтобы его защищать {см.: 49, 3, 642}. Это только свинцовое оружие, замечает Кант, но и у противника – такое же. Не закаленное в огне опыта, оно имеет силу лишь против подобного. Кант дает пример трансцендентальной гипотезы: если ничтожество и зависимость эмпирического существования человека заставляют усомниться в идее вечного существа, то в противовес сомнениям можно утверждать, "что вся жизнь, собственно, имеет лишь умопостигаемый характер, что она вовсе не подвержена изменениям во времени и не начинается рождением, а также не заканчивается смертью; что земная жизнь есть, собственно, только явление, то есть чувственное представление о чисто духовной жизни, и весь чувственный мир есть лишь образ, возникший в нашем теперешнем способе познания и, подобно сновидению, не имеющий сам по себе никакой объективной реальности; что если бы мы наглядно представляли вещи и самих себя так, как мы существуем, мы увидели бы, что находимся в мире духовных существ..." {49, 3, 644}.

В этом примере интересно употребление категории существования в абсолютном смысле. Поскольку здесь чистое бытие не допускается, а лишь предполагается, Кант не противоречит себе, но все же любопытно, что при формулировке гипотез происходит обращение к традиционному метафизическому противопоставлению бытия и видимости. К такому же роду высказываний, вероятно, принадлежит уже приведенная фраза о том, что нельзя считать существование вне области опыта абсолютно невозможным {49, 3, 523}. О вещах в себе Кант также говорит, что они существуют, хотя очевидно, что это – существование не в эмпирическом смысле. Видимо, дело здесь не в лексической непоследовательности Канта, а в том, что строгое разделение феноменального и ноуменального делает несущественным обозначение тех сфер, к которым равно применимы предикаты и рассудочного и разумного. Вещь в себе с равным успехом можно назвать и существующей и несуществующей; все равно это будет условное, а не терминологически точное выражение. Или, например, интеллектуальная интуиция, которая с точки зрения организации трансцендентального субъекта является нонсенсом, может быть названа Кантом способностью высшего существа, хотя строгое применение этих понятий, то есть интуиции и интеллекта, возможно лишь в рамках субъективности.

В то же время необходимо отметить, что тщательное искоренение следов метафизического мышления без должного внимания к историко-философским прецедентам самопреодоления метафизики, которые могут быть найдены во все эпохи расцвета онтологии, ставит иногда перед Кантом задачи столь же сложные, сколь и искусственные. Приведенные примеры абсолютного употребления категории существования говорят и о том, что Канту трудно было обойтись совсем без категории абсолютного бытия в таких случаях, как рассмотрение проблемы трансцендентального идеала. Кант не без основания постоянно возвращается к этой теме и корректирует ее изложение, не изменяя принципиальных оценок. В заключительных разделах "Критики способности суждения" и в статье "Что значит ориентироваться в мышлении" (см. перевод в: {51}) предпринимается попытка так очертить границы трансцендентального идеала, чтобы сохранилась его плодотворная связь с субъективным мышлением, не превращаясь при этом в гипостазирование. Но Кант невероятно усложнил себе задачу, усматривая в предшествовавших онтологах только своих оппонентов, но никак не союзников. Традиция, идущая от диалектики "Софиста" и "Парменида", если ограничиться только этим примером, накопила большой опыт, пытаясь решить данную проблему, но все это осталось вне поля зрения Канта. Отчасти поэтому таким легким был переход от критической философии к системам Фихте и Гегеля, активно использовавшим традицию и в то же время усвоившим метод Канта.

Так же показательна тема связи бытия и мышления в чистом "я", о которой уже шла речь выше. Кант предпринимает специальный обстоятельный анализ соgito, чтобы опровергнуть Декарта и свести значение этого акта к единичному эмпирическому созерцанию, но в своем учении о трансцендентальном единстве апперцепции фактически строит аналогичную концепцию. При всем хорошо известном историческом и логическом различии в понимании "я" у Декарта и Канта cogito оказывается и основой рассудка, как бы его первоправилом, и основой объективной значимости мышления. Кант пишет: "Суждение есть не что иное, как способ приводить данные знания к объективному единству апперцепции. В согласии с этим словечко "есть", выражающее отношение внутри суждения, служит для отличения объективного единства заданных представлений от субъективного" {49, 3, 198}. Известная кантовская формулировка гласит: "Синтетическое единство апперцепции есть та высшая точка, с которой следует связывать всякое употребление рассудка, даже всю логику, а за нею – трансцендентальную философию; больше того, эта способность и есть сам рассудок (ja dieses Vermogen ist der Verstand selbst)" {49, 3, 193}. В свете этих кантовских положений связку "есть" можно понимать как присутствие чистого "я" в эмпирическом многообразии, что в конечном счете делает возможным его логическое единство. Особенно искусственным выглядит разрыв cogito и существования, если учесть, что доказанная Кантом нетождественность чистого "я" вещи себе даже в рамках трансцендентальной философии не означает, что "я" есть лишь субъективность.

Если перейти от учения Канта о познании к "Критике практического разума", то следует кроме общеизвестного факта перестановки ведущих проблем (теоретическое становится периферией рассмотрения и понимается в некоторых аспектах как функция практического) отметить значение этой перестановки для освещения проблемы бытия. Онтологический характер второй "Критики" иногда заслоняется неверной трактовкой понятия практического. Его толкуют или в прагматическом плане, или в чисто этическом. Но Кант ставит в этой работе задачу трансцендентального анализа: если в первой "Критике" исследовалась чистая форма знания, то во второй разыскивается чистая форма действия. В результате Кант открывает кроме природы, то есть мира, созданного применением априорного принципа закономерности, мир свободы. Чистая форма действия – это то, что делает какой-либо акт не только действием природы, но и человеческим поступком. Таковой формой оказывается моральный закон. Но Канта не интересуют содержательные законы этики, его задача – найти основания самой возможности этики. Этика основывается на чистом моральном законе, формулировку которого дает категорический императив. Из категорического императива следует, что действие тогда является чисто человеческим, когда оно кроме эмпирических целей направлено на осуществление общечеловеческого идеала. Человек, пользуясь сущим, реализует должное. Возможность морального закона основывается на свободе. Кант полагал, что его учение о различии феноменов и ноуменов есть единственный путь объяснения сосуществования сквозной детерминированности природы и автономного мира свободы. Свобода есть ноуменальная сторона человеческих действий. В этом кантовском положении и заключается онтологическое значение "Критики практического разума".

Открыв мир свободы, который по своей сути независим от природной каузальности, более того, первичен как глубинная основа трансцендентальной субъективности, Кант показал, что есть действительность, для которой гипотетичность идей становится непосредственной реальностью, хотя и не в форме познания. Бытие совпадает само с собой – это положение докритической метафизики выполняется в сфере практического разума. Поскольку свобода ноуменальна, разделение вещи в себе и явления для нее не имеет решающего значения. У свободы, поскольку она свобода, не может быть основания и причины; за ее проявлениями не может стоять нечто иное, она сама себя являет. Правда, и в этой области не может быть речи о познании вещи. в себе, но познание для практического разума – уже не определяющая инстанция.

Если искать аналоги кантовской концепции свободы в истории философии, то мы их найдем не в этике, а в онтологии. Плотин, Августин и Декарт дали в этом отношении больше. Способность свободно конструировать принципы и действовать в соответствии с ними не обусловлена, по Канту, какой-либо сущностью, которая в этой способности обрела бы существование; напротив, сама способность принципов оказывается "полем" сущностей. В этом отношении она в классическом смысле слова субстанциальна. Может показаться странным, что действие становится основой знания, но следует вспомнить, что уже в "Критике чистого разума" парадигмой понимания оказывается правило действия: понять мы можем то, что можем сделать. Если понимать и создавать – одно и то же, пределом того и другого акта будет самосознание. Ведь именно оно делает само себя полностью и во всех отношениях; именно для самосознания совпадают бытие, действие и знание. Но если для Декарта самосознание есть в первую очередь знание, для Фихте – бытие (в конечном счете), то Кант понимает его как осмысленное действие или, другими словами, как творчество во имя принципов. Не будет ошибкой сказать – как совесть. Что касается осмысленности действия, то здесь имеется в виду не заданное содержание, а ориентация на конечную цель, которая не может быть в данном случае знанием. Для Канта чистая моральная форма – это и есть одновременно действие и самосознание. Моральная форма оказывается прообразом как для теоретического (так как она в той же мере – сама понятийность, в какой "я" – сам рассудок), так и для практического (поскольку всякое действие, если оно не механическая каузальность, приобщает нечто, то есть результат своей деятельности, к миру человеческого смысла),

Практическая философия Канта раскрыла то несколько неопределенное значение, которое имело различение мышления и познания. Познание оказалось лишь частным случаем мышления, которое в своей основе совпадало с моралью, сознанием и действием. В том, что осуществление должного первичнее познания сущего, проявилась внетеоретичность действия. Но ведь выход за пределы теоретического – это отличительная черта категории существования, то есть не что иное, как абсолютное полагание. Здесь мы неожиданно встречаемся со старым тезисом о тождестве блага и бытия. В том, что традиционное содержание учения о бытии попало у Канта в раздел моральной философии, есть и сходство с прежней метафизикой, и существенное различие. Последнее в том, что онтология практического в системе Канта является уже не универсальным обобщением всего сущего, но только автономной областью, которая, не уступая природе во всеобщности, все же находится рядом с ней, а не над ней. Знаменитая фраза Канта о звездном небе и моральном законе – не просто стилистическое украшение, а точное обозначение двух равноправных типов бесконечного бытия.

3. Бытие и "способность суждения"

Теоретические способности обнаруживают, по Канту, свою практическую сущность, поскольку познавать – значит создавать. Но можно сказать, что и практические способности по-своему теоретичны. Они создают моральные смыслы, сводимые в конце концов к понятию конечной цели. В "Критике способности суждения" Кант анализирует понятие цели и строит свою телеологию, завершившую его систему. При этом не открывается новый тип бытия, как в предыдущих критиках; Кант по-прежнему убежден, что нам даны лишь два самостоятельных мира: природа и свобода. Но появляется новый тип априори, принцип целесообразности. Этот принцип не позволяет субъекту сконструировать объективный мир, но тот субъективный мир, который возникает в результате применения принципа целесообразности, имеет важное значение для "настоящих" миров природы и свободы. Последние не имеют между собой ничего общего и нигде не пересекаются, если не считать человека. Но иллюзорный мир, построенный третьим априори, указывает им на возможность контакта. Это – искусство и стоящая за ним реальность, реальность символическая. В ней-то и раскрываются окончательно все импликации кантовской трактовки существования.

В действительности предмет, по учению критической философии, может восприниматься и мыслиться только в одном из двух аспектов: с точки зрения или природы, или свободы. Совместить их можно только в порядке последовательности, но не одновременно. Искусство нарушает этот закон. Его процесс и произведение – это свобода, ставшая природной реальностью, или природа, действующая по законам свободы. Искусство – лишь "как бы" реальность, оно само не вносит ничего объективно нового, но только меняет точку зрения на предмет. Предмет становится двузначным, он показывает и себя и нечто другое. Кант назвал эту способность и ее результат символической гипотипозой. Высшим проявлением символической способности оказывается главная категория кантовской эстетики – прекрасное. Прекрасное есть символ доброго. Символична и вторая центральная категория "Критики" – возвышенное. Она символизирует то, что выступает в рамках искусства как трансцендентальный идеал.

Целесообразность как априорный принцип, порождающий все типы символического, не выводится ни из природной причинности, ни из свободы, которая лишь ориентируется на конечную цель. Именно поэтому целесообразность есть самостоятельный тип априори. Для. самого Канта такой результат был неожиданностью: априорность, считал он, должна порождать свой тип объективности; условный мир целесообразности не может быть объективным. Однако оказалось, что субъективная априорность не только возможна, но и по-своему необходима для того, чтобы указать на допустимость гармонии природы и свободы.

Кант связывает (может быть, не вполне убедительно) принцип целесообразности со способностью суждения, которая в его гносеологии выполняла роль силы, соединяющей общее правило с единичным фактом. Тот случай, когда способность суждения действует без заранее данного понятия, дает нам целесообразную организацию без наличной цели, или прекрасное. "Чувственное понятие", которое как трансцендентальная схема имело в "Критике чистого разума" важнейшую, но чуть ли не противозаконную роль примирителя рассудка и интуиции, находит свое естественное место в телеологии. Хайдеггер напрасно навязывал кантовской теории познания собственное решение проблемы общего корня рассудка и чувственности (см. критику его концепции в: {25}). Предложенная им переоценка продуктивной способности воображения была сделана самим Кантом, но с существенным ограничением: воображение дает такое примирение интуиции и понятия, которое, даже если оно сумело стать общезначимым, есть лишь "как бы" реальность. Настоящую реальность телеологическое суждение может только позаимствовать у природы или свободы. Если проводить это заимствование систематически, то мы получим в первом случае представление целесообразной иерархии живых организмов, а во втором – искусство.

Второму случаю Кант уделяет несколько большее внимание из-за его значимости в системе высших способностей души. Произведение искусства, всегда имея своим материалом чувственность, единичные феномены, тем не менее представляет свой эстетический результат как необходимый. При этом прекрасное не имеет никаких реальных оснований для всеобщности: оно нравится без утилитарного интереса, без цели и без понятия. Прекрасное – экзистенциально нейтральная категория, для него даже неважно, существует или не существует объект, который им сконструирован. К тому же телеологическое суждение, или рефлексивная способность суждения, не может опереться на априорное определение существования; по своей деятельности оно – творческий поиск, а не фиксация данности. Один из необходимых выводов кантовской эстетики состоит в том, что искусство не имеет никакого отношения ни к истине, ни к добру. Красота сама по себе не знает ни долга, ни правды. Парадокс в том, что именно это открытие позволило Канту обосновать особую роль искусства в синтезе способностей души.

В сфере действия телеологического суждения Кант находит основания для той строгой игры воображения на основе трансцендентальных гипотез, о которой шла речь в первой "Критике". Тайну искусства Кант усматривает в игре познавательных способностей, в игре весьма серьезной, так как одним из ее неявных правил оказывается допущение того, что должное как бы уже стало сущим. Область этого "как бы" (als ob) – не что иное, как символическая реальность. Особенность эстетической деятельности в том, что она может творить символы, причем обычно – без сознательной устремленности. Если перед нами прекрасное, то оно уже тем самым символ, а именно символ добра. Ноуменальность добра и бесцельность феноменов не имеют точек пересечения, но искусство с его способностью делать чувственное целесообразным, не требуя при этом действительной цели, самим своим существованием реализует символический синтез. Если бы Кант не открыл новый тип априорности, то есть если бы он не доказал автономию эстетического, искусство, будучи подчиненным морали или науке, не смогло бы быть посредником между этими мирами. Находясь же между столь могучими полюсами сил, оно в конце концов не избежит такой роли. Учение Канта о гении и эстетическом идеале дает этому теоретическое обоснование.

Поскольку онтологическое содержание третьей "Критики" далеко не очевидно, его следует специально сформулировать. Своей телеологией Кант завершил построение системы трансцендентальных способностей души, а тем самым и структуры объективности. Выяснилось, что без понятия цели данная структура была бы неполной. Выяснилось также, что эстетика как часть телеологии выполняет те функции, которые докритическая метафизика возлагала на абсолютное бытие. Искусство показывает, что умопостигаемая реальность – не только абстрактный ориентир, но и в некотором смысле явление. Открытие Кантом априорной основы телеологии сообщило искусству и его созданиям, то есть символам умопостигаемого, онтологический характер.

Подводя общие итоги разделу о Канте, прежде всего уточним, как понимал сам Кант свою роль в истории метафизики. Он отнюдь не считал себя ниспровергателем этого способа мышления. Из архитектоники чистого разума следует, что критическая философия не исчерпывает трансцендентального метода, ее должна дополнять метафизика нового типа, основывающаяся не на гипостазировании понятий, а на рефлексии собственной трансцендентальной структуры. Главной задачей новой метафизики должна была стать забота о чистоте разума и взаимном соблюдении границ всеми человеческими способностями. В сочинении "О действительных успехах метафизики..." метафизике предписывается задача делать свое жилище постоянно обитаемым, чтобы в нем не поселилась "всякая нечисть". Но те неясные указания на позитивную роль метафизики, которые Кант настойчиво делал, остались только программными заявлениями. В письмах к Герцу Кант заявляет, что "Критика чистого разума" содержит в себе источники метафизики, ее методы и границы. В "Логике" есть следующие фразы: "Кажется, считается за честь о метафизических исследованиях говорить презрительно, как о пустых умствованиях. А все-таки метафизика и есть подлинная, истинная философия!"; "Без метафизики вообще не может быть философии" {50, 526-529}. Но, видимо, не случайно сам Кант ограничился критической частью трансцендентальной философии, а те плодотворные возможности, которые открывал его метод, были реализованы далеко не так, как он предполагал. Даже если бы Кант не успел отреагировать на первые опыты Фихте, его отрицательное отношение к последующим системам немецкой классической философии можно было бы предсказать с уверенностью. Тем не менее именно на основании их построений можно говорить об историческом значении кантовской реформы.

Онтологическое значение критической философии прежде всего в том, что она разобрала на части исторически сложившуюся систему метафизических знаний и выяснила возможности и пределы применимости каждой из частей. Вполне закономерно, что эта деструкция обернулась расцветом онтологического мышления в послекантовской философии. Тупик, в котором оказалась догматическая онтология в XVIII веке, был обусловлен причинами, имевшими долгую историю. Теологизация онтологии в средние века и ее натурализация в Новое время привели к тому, что учение о бытии потеряло специфику собственного предмета. Особенно это становилось очевидным в эпохи, когда теология потеряла силы – в XIV-XVI веках и затем, когда их достаточно приобрела наука – в XVIII веке. Кант, резко ограничив догматические притязания метафизики, не только не уничтожил этим онтологию, но, по существу, спас ее, указав на те слои бытия, которые могли стать лишь предметом онтологии, а именно на трансцендентальное бытие.

Мнение о том, что Кант лишил метафизику ее традиционной привилегии усмотрения чистого бытия, оставив ей лишь сферу морали и поэзии, основано на невнимании к новому смыслу понятия практического. Практическое у Канта – это сфера смысла и конечной цели. Внетеоретичность этой сферы, ее независимость от понятия или выход за пределы понятия – это и есть то "абсолютное полагание", которое выводит из области абстракций к действительному существованию. Ничего общего с иррационалистическим приматом воли в позднейшей философии у Канта нет, но есть общие черты с учением о действительности-действенности, развитым в классической онтологии. Если несправедливо было бы сказать, что Платон своим учением о благе свел онтологию к этике, что Аристотель свел ее к прагматике учением об "энергии" как высшей сущности, что онтология XVII века, считавшая созерцание идей высшим активным состоянием, или схоластика XIII века, считавшая бытие и добро взаимозаменимыми понятиями, растворяют онтологию в моралистике, то так же несправедливо видеть в практической философии Канта отказ от бытийного мышления.

Когда ссылаются на то, что Кант отверг онтологический аргумент и не считал существование предикатом, не обращают внимание на тот факт, что аргумент отвергался и Фомой, что Аристотель – создатель "Метафизики" – также не считал бытие предикатом, зато он считал его субъектом, и это находится в близком соседстве с кантовским учением о трансцендентальном идеале. Когда говорят, что Кант отвел абсолютному бытию трансцендентную область непознаваемого, забывают, что в учении о свободе Кант утверждает непосредственную очевидность присутствия умопостигаемого в мире феноменов. Приведенные примеры непонимания кантонской реформы онтологии почерпнуты в основном из позитивистских интерпретаций XIX века. Их общая черта – рассмотрение критической философии вне историко-философской традиции. Между тем без учета ситуации, сложившейся в западноевропейской философии к концу Нового времени, вряд ли можно понять значение "коперниковского переворота".

Главная особенность кантовской реформы – четкое и фундаментально обоснованное проведение границы между трансцендентным, эмпирическим и трансцендентальным. Критическая философия утверждает, что понятие бытия не может играть роль универсального обобщения всего сущего, что мир не является онтологически однородным и, следовательно, метафизика, начиная с известного уровня, имеет дело не с бытием самим по себе, а со своими априорными структурами. Такое разъяснение было крайне необходимо именно для философии XVII века и ее преемников. Античный платонизм хорошо знал эту истину, средневековая онтология в силу одних только догматико-теологических соображений также, за редкими исключениями, не забывала об этих уровнях. Но философия XVII века, особенно в своей теории субстанции, ориентировалась на понятие всеохватывающего бытия, и это привело к известным антиномиям. Правда, Кант не уделил внимание тому, что, ограничивая область применения категории бытия, мы сталкиваемся с противоречиями другого рода, с необходимостью объяснять статус тех сущностей, которые не являются ни бытием, ни небытием в данной системе понятий (эту проблему решала послекантовская спекулятивная диалектика). Однако исторически актуальным был именно тот критический пересмотр ряда онтологических абстракций, который предпринял Кант.

Универсальности понятия бытия метафизика XVII века достигала утверждением тождества бытия и мышления. Рационализм видел в моменте осознания мышлением индивидуума факта "я есть" рождение достоверного мышления, а в моменте полного очищения мысли от аффектов и иллюзий – рождение бытия. Мысль, возвращающаяся к себе из чуждой среды, оказывалась бытием; бытие, очищенное от случайных феноменов, оказывалось мыслью. Оппоненты рационализма, чью позицию до классической последовательности довел Юм, считали бытие и мышление не совпадающими никогда. Если нечто существует, то оно единично и фактично, если же дана мысль, то она есть общность и абстрактная возможность. Но, как было показано, эти крайности тяготели к превращению в свою противоположность, а следовательно, нуждались в синтезе. Кант решает данную проблему тем, что глубоко реформирует понятие мышления. Он проводит по объему понятия мышления границу теоретического и практического: у мышления оказываются совершенно разные функции и возможности в сферах трансцендентного, эмпирического и трансцендентального; в определенном смысле вообще нет абстрактного единства мышления – столь различны процессы мышления и познания. Соответственно распадается на части старое понятие абсолютного бытия: одно дело – эмпирическая наличность, другое – априорная идеальность, третье – мир свободы и цели.

Если можно найти предшественников Канта в учении об уровнях мышления, то в одном отношении его философия беспрецедентна: Кант уверен, что нельзя сводить многообразие принципов к одному началу. Он последовательно отказывается искать единый источник у чувственности и рассудка, природы и свободы, у двенадцати категорий. Последний случай, возможно, наиболее показателен: единство категорий всегда в докритической онтологии обеспечивалось бытием или его коррелятом – абсолютным сознанием. В системе Канта нет такого понятия бытия, которое бы могло выполнить роль сверхкатегориалыной общности; что же касается сознания, то чистое единство апперцепции специально трактуется как лишенное способности содержательного единства.

Кант не только исключает из своей системы абсолютное бытие, но и лишает экзистенциального значения главные элементы трех типов априорности. Понятие не зависит от существования, должное никогда не совпадает с существованием, прекрасное безразлично к существованию. Хотя две динамические группы категорий имеют отношение к существованию предметов, то есть к их связи с субъектом, сами они суть лишь понятия рассудка; модальная категория существования так же далека от самого существования, как и остальные категории.

Такое крайнее размежевание бытия и мышления во всех их модификациях неожиданным образом обнаруживает те смыслы этой категории, которые оказались в тени, заслоненные идеей субстанции в метафизике XVII века. Запрещая нам делать бытие понятием. Кант показывает, что остальные свойства абсолютного бытия сохраняют свою действенность. Во-первых, не утратил свою значимость трансцендентальный идеал, который, по мнению Канта, даже приобрел в трансцендентальном методе защитника его чистоты от антропоморфизма, деизма и т.п. Во-вторых, выясняется, что отсутствие высшего единства априорных способностей души и невозможность признать тот или иной вид априорности главным объединяющим началом (неспособность субстанций к взаимодействию, сказали бы рационалисты) указывают на единственный оставшийся вне критики источник синтеза, на реальное существование человека, осуществляющего "абсолютное полагание", то есть утверждающего бытие, выходя за пределы понятия. Тема времени в "Критике чистого разума" ставит вопрос именно об этом внепонятийном источнике синтеза [43], но впоследствии она не играет значительной роли в кантовской философии. Возможно, Кант предпочел не сужать сферу внетеоретического существования человека, не подводить ее под категории трансцендентальной философии. Тогда можно понять несколько по-другому ту особую объединяющую роль, которую Кант уделил вопросу о том, что такое человек, при перечислении главных вопросов своей философии (что я могу знать? что я должен делать? на что имею право надеяться?).

Бытие – это не род и не понятие; на статус абсолютного бытия может претендовать не абстракция, а существо; бытие и благо находятся в одном измерении – все эти положения встречались нам в истории западной онтологии. Во всяком случае, Аристотель формулирует их в явном виде. Кант, таким образом, близок к традиции, но это не противоречит его роли новатора. История философии развивается так, что традиционность иногда требует усилий, а иногда и революционных преобразований, тогда как для оригинальности часто достаточно пассивной восприимчивости к культурной атмосфере. Поэтому Кант, осознавал он это или нет, восстановил ряд достижений классической метафизики. Особенно хорошо это подтверждается сравнением Канта с теми мыслителями, которые обращались к его методу в борьбе со спекулятивной диалектикой Гегеля. Для них внетеоретическая сущность бытия человека свидетельствовала об иррациональности бытия как такового. Но Кант отождествляет сферу практического именно с разумом, что при всем своеобразии его трактовки разума сохраняет место критической философии в классической традиции.

По-новому представив задачи мышления о бытии, Кант открыл целое поле возможностей, с разной степенью верности его программе реализованных спекулятивной философией. Самым радикальным нововведением ближайших преемников Канта была идея историчности абсолютного знания. Но и эта идея может быть возведена к некоторым ее предпосылкам в кантовской философии. Доказав, что правомерность мышления о чистом бытии обосновывается только с выходом в сферу практического разума, Кант выявил коренное различие естественнонаучного и гуманитарного методов мышления. До XVIII века такое разделение вообще не было известно западной философии, Кант же сделал его необходимым. Но этим была вызвана следующая постановка вопроса: если диалектика чистого разума не есть случайное заблуждение, но есть закономерно проходимый путь, итог которого не имеет смысла без самого пути, то не будет ли история разума существеннее любой логической структуры, которой разум пользуется как средством или как целью, не окажется ли искомое разумом бытие самим процессом поиска? Кант, пожалуй, ответил бы: нет. Но характер эпохи подсказывал другой ответ.


II. КАТЕГОРИЯ БЫТИЯ В ПОСЛЕКАНТОВСКОЙ
ТРАНСЦЕНДЕНТАЛЬНОЙ ФИЛОСОФИИ

1. Переосмысление трансцендентального метода у Фихте и Шеллинга

Понятие бытия играло в системах немецкой классической философии, созданных после Канта, значительно большую роль, чем в критической философии. Это было обусловлено двумя принципиальными нововведениями, с которых началась короткая, но невероятно насыщенная идейными событиями эпоха в истории западноевропейской философии. Первым был метод историзма, давно вызревавший в культуре XVIII века. Он предполагал, что бытие объекта может быть дано только через полноту его истории и этим, если говорить только об онтологии, решал старую проблему соотношения общего и индивидуального. Вторым была критика кантовского понятия вещи в себе, в котором философы видели досадную непоследовательность своего учителя. Кант безусловно расценил бы второе нововведение как шаг назад, поскольку этим философия возвращалась к аксиомам старой метафизики. Однако именно кантовское открытие активности познающего субъекта, его понимание предмета знания как создания трансцендентальной субъективности побудило философов нарушить главный запрет критического метода, запрет перехода от предмета к его бытию самому по себе, которое может быть дано мысли через феномен, но не может быть создано.

Наибольшее влияние на философов-современников Кант оказал не столько "Критикой чистого разума", сколько двумя последующими критиками. Эстетикой и телеологией Канта вдохновлялась романтическая школа. В ней идея историзма предстала как культ творческого процесса, в котором совпадают – в лице художника – природа и свобода. В "Критике способности суждения" романтики нашли богатые возможности для обоснования этой интуиции. В их же среде началось увлечение мистической натурфилософией, также воспринимаемой под знаком исторического метода: бесконечное становление природы и вещественная индивидуальность каждого ее явления представлялись романтикам более соответствующими понятию реальности, чем абстракции онтологии. В русле этого течения долгое время находился Шеллинг.

"Критикой практического разума" вдохновлялся Фихте. Открытую Кантом ноуменальную сферу свободы он истолковывал в духе историзма как моральное становление субъекта, причем тот путь, который должны были пройти индивидуум и общество в целом, понимался как оправдание и подтверждение автономии человеческой свободы. Свобода оказывалась не бытием, а процессом, в котором бытие выполняло роль опорных точек, фиксирующих тождество субъекта и объекта.

Оба направления, в которых переосмыслялась кантовская философия, находились в двойственном отношении к категории бытия. С одной стороны, как это явствует из результатов немецкой спекулятивной философии, они стимулировали расцвет онтологизма. Изъятие учения о вещи в себе, естественно, позволяло перенести все творческие синтезы трансцендентального субъекта в область абсолютного бытия. Историзм беспредельно расширял возможности конкретизации онтологических универсалий. Но, с другой стороны, кризис онтологизма в XIX веке был, как мы увидим, подготовлен этими же особенностями мышления. Притязания мышления не только на объективность, но и на абсолютность дискредитировали онтологию, закрепили за ней титул негативного мышления, растворяющего реальность в пустоте формального рассудка, и всевозможные виды позитивных философий противопоставляли ей на этом основании свой квазиэмпиризм. Историзм перевернул традиционное различение бытия и становления, сделал становление субстанциальным, а бытие – его обедненным моментом, но, кроме того, он забыл, что в результате этой переоценки безнаказанным остается релятивизм, для которого и само историческое мышление может оказаться слишком догматичным.

То, что эта двойственность не случайна, можно подтвердить сравнением с аналогичными историко-философскими ситуациями. Например, метод Сократа после снятия его некоторых запретов был использован в эйдологии Платона и его школы для возвращения к космологическому мышлению досократиков "а более прочном основании, но эллинистическая философия превратила преимущества такой реформы в слабые стороны платонизма и в течение нескольких веков пользовалась в полемических целях то догматическими, то скептическими двусмысленностями теории идей. Чтобы не запутаться в многозначных результатах послекантовских онтологических тенденций, для пользы данного исследования надо различить два уровня, на которых развивались выдвигаемые концепции: на логическом уровне идеи означали то, что они должны были означать по замыслу их авторов, и противоречия здесь возникали из-за несогласованности следствий; на историческом уровне идеи и их значение различались из-за того, что за идеями стояли внетеоретические силы, и противоречия здесь были обусловлены борьбой участвующих в культурной и социальной истории сил. В свою очередь оба уровня взаимодействовали, еще более усложняя ситуацию. Цели данного исследования требуют за исходный выбрать логический уровень, но это не означает пренебрежения остальными. Скорее наоборот, изучение того и другого процессов по отдельности позволяет переходить к их разного рода взаимодействиям.

Рассмотрим, какие идеи были в первую очередь выдвинуты преобразователями трансцендентального метода. Фихте и Шеллинг как принципиальный момент размежевания с Кантом расценивают теорию интеллектуальной интуиции. По Канту, интеллектуальная интуиция есть созерцание чистого бытия; как таковая она возможна лишь для высшего существа, которое в состоянии порождать бытие одним актом его созерцания. Поскольку человек может воспринимать бытие только как данное, но не может его творить, его интуиции рецептивны и чувственны. Фихте считает, что он обнаружил уникальный случай, на который не распространяется правило Канта, и этого достаточно для его опровержения: акт самосознания, во время которого утверждается, что Я есть Я, – это одновременно познание и созерцание. Такое созерцание "есть непосредственное сознание того, что я действую, и того, что за действие я совершаю; оно есть то, чем я нечто познаю, ибо это нечто произвожу" {97, 452}. Можно было бы оценить эту идею как возврат к декартовскому cogito, но Фихте подчеркивает, что "Я есть Я" тождественно не бытию, а действию {см.: 97, 461}. Единственный способ определить действие – это его противопоставление бытию: "Действование – не бытие, и бытие – не действование; другого определения через одни только понятия не может быть" {97, 451} [44]. В то же время результатом действия оказывается именно бытие: "Я первоначально полагает безусловно свое собственное бытие" {97, 75}. "Я есть потому, что оно полагает себя, и полагает себя потому, что оно есть. Следовательно, самоположение и бытие суть одно и то же" {97, 111}. Вся дальнейшая деятельность Я – от самополагания к не-Я и к абсолютному Я – это противоречивые отношения действия и бытия.

В отличие от декартовского тезиса, в котором двойственность сущности и явления снималась, поскольку в Я непосредственно дана сама сущность, тезис Фихте делает двойственность неизбежной, так как "Я есть Я" всегда раскалывается на активную интуицию и ее бытие. Последующий шаг, казалось бы, восстанавливает на новом уровне данное тождество, но сама логическая природа "Я есть Я" не позволяет сделать отождествление окончательным. Здесь дело в том, что бытие, по Фихте, полностью заключено в соотношениях Я и не-Я, тогда как у Канта оно вообще не вступает в эти отношения. Ценой признания возможности интеллектуальной интуиции оказалась потеря границы с трансцендентностью, что в свою очередь повлекло необходимость проводить эту границу внутри соотношения Я и не-Я. Если бы не было полного включения бытия в процесс полагания Я, то не было бы и необходимости раздвоения Я, выделения в Я слоя бессознательной активности. Еще раз вернемся к Декарту: самосознание Я оказалось у Декарта источником рациональности, ибо ясность и отчетливость идеи не допускали инородных включений; фихтевское "Я есть Я" оказалось источником иррациональности, так как структура акта самополагания исключала абсолютную простоту синтеза, обе его части оказывались принципиально разнородными. П. П. Гайденко пишет: "Характерное переворачивание традиционных определений: пока Я бессознательно, оно свободно, когда оно сознает, оно несвободно... Созерцательное отношение к миру тем самым объявляется несвободным отношением к нему" {26, 75}. Далее она показывает, что рационализм Нового времени был прямо противоположен этому в своих установках: созерцание идей для него – максимум активности {см.: 26, 75-78}. Близок к Фихте только Спиноза, "однако если у Спинозы субстанция целиком поглощает субъект, то у Фихте, напротив, субъект, самосознание целиком вытесняет субстанцию....Но ни у Спинозы, ни у Фихте нет места для самостоятельного бытия единичного – как единичной вещи, так и единичной души. Оба этих мыслителя – решительные противники как учения Аристотеля о несводимости единичных сущностей ко всеобщему понятию, так и учения Лейбница о множественности субстанций – духовных монад" {26, 77}.

Фихте ясно представляет себе суть проблемы, возникающей вследствие его трактовки отношения действия и бытия. Он специально подчеркивает, что науко-учение различает абсолютное бытие и действительное существование {см.: 97, 257}, а потому не стирает границу сознательного и сверхсознательного. Но объективная логика его системы намного сильнее отдельных корректив. Или мы признаем, что акт действия полагает только форму субъективности, но не ее содержание, и тогда абсолютное бытие остается в себе, или мы считаем действие источником содержания, и тогда принципиальной границы между абсолютным бытием и сознанием провести уже нельзя. В последнем случае возникает альтернатива, которая ни в каком варианте не могла удовлетворить спекулятивную философию: абсолютное бытие надо понимать или как безличную и бессознательную волю, или как бессильное в своей абстрактной конечности сознание. Собственно, последующая история трансцендентализма определялась попытками решить эту задачу или избежать ее.

Путь решения представляли себе в общем одинаково и Фихте, и Шеллинг, и Гегель. Необходимо было построить теорию абсолютной личности, в которой были бы сняты оппозиции сознательного и бессознательного, абстрактной всеобщности и конкретной ограниченности. Но для осуществления решения мыслителям пришлось постоянно пересматривать исходные предпосылки своих систем и искать себе союзников в отдаленных периодах истории философии. В этом они весьма существенно разошлись – может быть, более существенно, чем в придирках взаимной критики первых лет XIX века. Единственный путь, который почему-то оказался невозможным для немецких философов этого периода, – возвращение к Канту. Показательна система Шопенгауэра: верность форме критической философии соединилась в ней с таким отходом от духа кантовского учения, что остается предположить какую-либо закономерность сохранения дистанции между Кантом и вдохновленными его "Критиками" мыслителями (эта закономерность действует, пожалуй, и по сей день).

Таким образом, истолкование бытия как процесса поставило перед Фихте и Шеллингом трудные проблемы. Философия природы и философия тождества раннего Шеллинга остаются полностью в рамках данной проблемной ситуации. Если мы будем понимать бытие объективности как отчужденную форму субъективного процесса, а бытие субъективности – как процесс осознания природой своей индивидуальности, то сохранится ли, собственно, постулируемое тождество? Так же как из системы Фихте, независимо от его оговорок, следует примат бессознательного, так из философии тождества следует примат безличного. Равенства двух процессов в системе Шеллинга не получается, так как присущее интеллектуальной интуиции бессознательно-активное основание делает субстанцией обоих процессов природу. Шеллинг напрасно обвинял Фихте в том, что субъект-объектное тождество у него субъективно. Во всяком случае, понимание бытия у них совпадает, и это приводит к признанию однотипности систем несмотря на все попытки мыслителей обосновать свою оригинальность.

Кроме того, надо заметить, что если бы Шеллингу удалось построить последовательную систему тождества, то это, как ни странно, обострило бы проблему. Возникло бы самое труднопостижимое неравенство: зло в такой системе чувствовало бы себя естественнее, чем добро, потому что процесс преодоления внешней объективности был бы не преодолением отчуждения, а только его прекращением. Шеллинг в свой ранний период был, пожалуй, менее чуток к проблеме свободы, чем Фихте, и понимал свободу по-природному. Но в борьбе добра и зла ничья – это проигрыш добра. Используя излюбленную Шеллингом арифметическую символику, можно сказать, что + и – в сумме дают 0, но ведь ничто – это по всем метафизическим канонам место обитания зла. Поздние системы Шеллинга особо внимательны к проблеме зла и прямо ставят ее а связь с понятиями бытия и небытия. Это говорит о сознании Шеллингом недостатков своей ранней философии, несмотря на попытки включить ее как часть в зрелые системы.

Поздняя философия Фихте также пересматривает ряд установок наукоучения и, ориентируясь на традиции немецкой мистики, строит онтологию, исходящую не из перводействия, а из первобытия [45]. Кризис ранних вариантов наукоучения П. П. Гайденко сводит в следующую формулу: "должно существовать абсолютное бытие, чтобы было возможно абсолютное стремление" {26, 156}. Но стоило Фихте выбрать этот путь, как в его философии ведущими становятся классические темы старой онтологии. Бытие понимается как самоцель, причем не то или иное идеальное содержание, а просто бытие выступает и как цель человека (ср. с Аристотелем), и как цель абсолютного знания. Знание вообще трактуется как способ бытия свободы (ср. неоплатоническое учение об уме) и единственная форма бытия самости. Провозглашаемое тождество бытия, знания и жизни также находится в русле платонизма. Ведущая идея поздней философии – различение абсолютного бытия и абсолютного знания, которое есть лишь образ и явление недоступного нам бытия, – имеет свои прототипы во всех эпохах западной онтологии. Толкование существования как присутствия бытия в здесь-бытии, как встречи эмпирической определенности с абсолютом было развито до Фихте в схоластике XIII-XIV веков. Таким образом, инициатор спекулятивного движения в послекантовской философии остановился на глубоко традиционных идеях метафизики.

2. Понятие бытия в философской эволюции Шеллинга

Путь Шеллинга имеет некоторое внешнее сходство с эволюцией Фихте (внешнее не значит здесь поверхностное): оба постоянно работали над преодолением исходных противоречий своих систем, оба стремились сохранить некоторую степень верности Канту, оба перешли к религиозно-этической проблематике (один от натурфилософской и эстетической, другой – от моральной и гносеологической), для обоих важным стимулом явилась немецкая мистика (для Фихте – Экхарт, для Шеллинга – Бёме). При всем этом Шеллинг в итоговых своих построениях решительно выходит за рамки классической традиции онтологического мышления и представляет своим развитием важный для понимания кризиса онтологизма феномен [46].

В начале переходного периода своего творчества Шеллинг формулирует свое понимание основного вопроса философии: "Почему вообще есть сущее, а не ничто?". Проблема, поставленная в его исследованиях о свободе {102}, а именно, как объяснить сосуществование абсолюта, свободы и зла, в значительной мере решается за счет новой концепции бытия, призванной ответить на основной вопрос философии. Для решения необходимо найти нечто, что существует в боге, но не есть бог. Шеллинг делает это при помощи различения "сущности, поскольку она существует, и сущности, поскольку она есть только основа существования" {102, 25}. Бог, естественно, сам является основой своего существования, но Шеллинг подчеркивает, что хорошо известное прежним философам, это положение говорило об основе как о понятии, он же понимает основу как независимую реальность. "Содержащаяся в боге основа его существования не есть бог в абсолютном смысле, то есть бог, поскольку он. существует; ибо она – лишь основание его существования. Она есть природа в боге, неотделимая, правда, от него, но все же отличная от него сущность" {ibid., 26}. Основа существования предшествует существующему богу, но он первичнее основы, так как ее не было бы без бога. Вещи как бесконечно отличающееся от бытия бога становление "имеют свою основу в том, что в самом боге не есть сам бог" {102, 27}. Основа, или природа в боге, это бессознательное темное начало, которое стремится к рождению; оно есть воля к разуму, и посредством этой воли бог стремится найти свое подобие. Поскольку бог существует сам через себя, он – единственное сущее в свете; все остальные вещи стремятся от темной основы к полному просветлению и тождеству с божественной волей. Но в той мере, в какой вещь причастна основе существования, ее воля есть частная, тварная воля, или своеволие {102, 30}. Полнота темной воли – это закон природы, полнота света – откровение. Зло, по Шеллингу, есть нарушение связи между этими полюсами, преобладание своеволия.

Шеллинг строит свою теодицею, исходя из различения в абсолюте двух онтологических принципов. В штутгартских лекциях (1810) он впервые пытается придать системный характер своей идее. Там эти принципы выступают как бытие (Sein) и сущее (Seiendes). Бытие – это реальное, бессознательное начало в боге. Но, как и в человеке, бытие бога не совпадает с богом. Собственно бог – это идеальное начало, или сущий (ist das Ideale der seiende Gott oder der existierende Gott) {224, 1, 7, 435-436}. Идеальное или осознанное – это, по Шеллингу, субъект бытия, а бессознательное – предикат этого субъекта, то есть сущего, и потому лишь ради сущего существует. Различая себя в себе, бог отличает себя как сущее от бытия. То же может происходить в человеке; это будет его высший моральный акт.

"Мировые эпохи" (1811), законченное, но не изданное сочинение, содержат эти идеи уже в той форме, в какой они будут постоянно воспроизводиться в разных вариантах поздних шеллинговских конструкций. В работе должны были изображаться три периода божественной жизни: прошлое (домировая эпоха), настоящее и будущее (грядущая преображенность мира). Закончена была лишь первая часть – прошлое, но именно она говорила о бытии. Как отмечалось, бытие в терминологии позднего Шеллинга – это бессознательная необходимость, природа, а сущее – это сознание, личность и свобода.

Непросветленная инертность бытия обнаруживается лишь после выделения из него сущего. В этом и была его роль – позволить сущему утвердить свою свободу и мораль. Поэтому прошлое должно не просто пройти, но быть осознанным и преодоленным, в противном случае оно будет длиться бесконечно {224, 1, 8, 259}. Бытие, или природа бога, состоит из двух принципов (или если принципы разворачиваются в эволюции, потенций): интенсивно-личностного и экстенсивно-божественного, Природа бога есть такая сущность, которая не может не существовать, то есть это – необходимое бытие [47]. Но необходимое бытие не будет абсолютным, если не дополнится свободой, путь к которой лежит через противоречивое взаимодействие двух природных принципов. Борьба принципов превращает природную реальность абсолюта в страдание {ibid., 321}. Интенсивный принцип желает утвердить свою самость, но его импульс периодически побеждается экстенсивным принципом, в результате чего порыв к существованию ослабляется и расширяется, реализуя себя вовне. Периодическое преобладание принципов заставляет первосущность постоянно пульсировать, осуществляя, по выражению Шеллинга, в своем вдохе и выдохе, систоле и диастоле жизнь абсолюта.

Стремление к существованию удовлетворится, лишь достигнув вечного бытия. На этом уровне воля станет беспредметной силой хотения, волей без желания. Но для этого достигнутый объект должен быть действительным, полноценным бытием. Ничто ограниченное не может удовлетворить стремление первоприроды к существованию, и в этом причина исторического развития мира. В гегелевской "Науке логики", создававшейся в это же время, выдвинут аналогичный стимул развития: источник диалектики, то есть развития абсолюта через противоречия, это неадекватность любого конечного содержания богу. Ритм и закон развития – триада тезиса, антитезиса и синтеза – аналогичны динамике трех потенций у Шеллинга, а "снятие" тождественно потенцированию. Но принципиальным отличием является понятие воли, которое не играет никакой роли в логике Гегеля. Для Гегеля понятийное противоречие является исходным.

Природа, бывшая когда-то у раннего Шеллинга оборотной и равноправной стороной духа, становится теперь материалом претворения божественной полноты. Истинное бытие, к которому, преодолевая все конечное, стремится воля, – это абсолютная личность, то есть бытие, преодолевшее и преобразившее свою природу. Шеллинг описывает преображение природы как некую онтологическую алхимию, очищающую духовную сущность абсолюта от мрака первоприроды {ibid., 285}. Первоприрода не может сама по себе стать истинным бытием, несмотря на свою никогда не успокаивающуюся страсть к бытию (Sucht zu Sein) {ibid., 232}. Она есть лишь необходимость, но откровение в целом и любой его отдельно взятый момент совершаются не потому, что в этом есть необходимость, а потому что такова воля бога. Но в то же время творческая форма откровения зависит не от свободы, а от природы бога, и поэтому бог отдает себя необходимости, то есть первичному стремлению к существованию.

Первая мировая эпоха – это бытие в себе, которое, еще не ведая свободы, познает себя в образах, предназначенных для воплощения в других эпохах. Эта домировая жизнь соответствует библейскому понятию "мудрости в боге". Содержание мудрости в себе составляют три потенции. Первая есть обращенная на себя, центростремительная, отрицательная сила (ср. фихтевское Я). Вторая – обращенная вовне, центробежная, утвердительная сила ("мир духов"). Третья – единство двух первых. Шеллинг обозначает их соответственно: А 1, А 2, А 3, или –А, +А, ±А. Заимствуя образы платоновского "Пира", он называет –А бедностью, +А богатством, а результат их брака, ±А, мировой душой. Мировая душа – это синтез пустого существования первой потенции и безличного богатства второй. Поэтому мировая душа есть связующее звено, посредница между миром и богом. Но три потенции составляют лишь природу абсолюта. Над природой возвышается преодолевающая ее свобода. Поэтому тайна мирового единства символизируется числом четыре. Шеллинг указывает при этом на тетраграмму имени. Яхве (JHWH) и на пифагорейскую тетрактиду {ibid., 261, 273}.

В последний период творчества Шеллинг много сил посвящает истолкованию древней мифологии. Подобно поздним неоплатоникам, он выстраивает рядом с философией целый параллельный мир мифологических образов, в которых, по его мнению, уже в свое время отразились главные тайны бытия. Всю мировую историю и соответственно свою философию Шеллинг делит на две части. Философия мифологии имеет дело с периодом, когда естественный процесс богопознания выражался в образах и, позднее, в мыслях. Философия откровения повествует о периоде, начавшемся со сверхъестественного открытия истины и знаменующегося преодолением природы свободой. Философия приводит ко внутреннему единству и образное, и понятийное, и сверхъестественное знание.

С историко-философской точки зрения интересно не столько то, что Шеллинг погружается в интерпретацию мифологии, сколько то, что. само его философствование становится мифологичным. Вместо анализа понятий и соответствующей им объективности Шеллинг предлагает описание процесса, который предстает его внутреннему взору. Этот почти визионерский рассказ о "божественных делах" сохраняет еще связь с философией, поскольку ключевые идеи имеют понятийное обоснование, но ничто не изменится, если оставить в его работах только дескриптивную часть. Здесь стоит различить обычный метод философии, при котором для интерпретации реальности выбирается какая-то модель, служащая преимущественным образцом процесса или явления, и метод Шеллинга. Роль модели может выполнять космос, живой организм, формальная логика, геометрия. У Фихте и Гегеля такой моделью является социально-этическая действительность. У Шеллинга, пожалуй, ведущая модель – душа: его детальные и экспрессивные описания борьбы различных сил удивительно похожи на мир, открытый современной фундаментальной психологией. Но все это не дает никаких оснований сводить философию к тем моделям, которые она использует. Поскольку Шеллинг не отказывается от понятийных критериев и сохраняет в качестве точки отсчета позицию философа, он все еще принадлежит классической? эпохе метафизики. Но есть и такие особенности метода Шеллинга, которые делают его одним из первых мыслителей новейшего периода западной философии. Прежде всего это как раз касается нашей темы.

Что нового внес Шеллинг в учение о бытии? Ответить на этот вопрос можно, выяснив значение его дистинкции бытия и сущего. Шеллинг несколько преувеличил новизну своей идеи. У Аристотеля мы встречала достаточно четко выраженное учение о различии существующего и его бытия, он же показал, в каком смысле это различие применимо к богу, а в каком – нет. У него же ясно сформулировано понимание материи-стересиса как воли к существованию, причем Аристотель ссылается на это учение как на давно существующее. Много соответствующего материала можно найти в средневековой философии, начиная с Боэция. Шеллинг подчеркивает, что он трактует эту дистинкцию не формально, а реально, однако не нужно вспоминать Бёме, чтобы найти предшественников Шеллинга: для того и различали разные смыслы чистого бытия арабские и латинские толкователи "Метафизики", чтобы объяснить отношения абсолюта к миру.

При всем этом Шеллинг прав, считая свою дистинкцию новым шагом философии. Забегая вперед, сравним его и гегелевское учения о бытии. Для Шеллинга бытие есть бессознательное и бессодержательное начало, но оно есть. "Быть" и в то же время не "быть чем-то" противоречиво, поэтому бытие стремится к своему максимуму. Абсолютная личность – это максимум бытия, но она уже не "что-то", так как для нее "быть чем-то" меньше, чем просто "быть". Абсолютная личность – это все "что-то", собранные уникальным способом в личностное "всё". По Гегелю, в основе движения абсолюта, то есть в начале и в конце, лежит то же противоречие: бытие есть, но как "просто бытие" оно – ничто, поэтому последовательность превращений приводит бытие к абсолютному духу, к личности. И Гегель и Шеллинг понимают различие бытия и сущего вполне реально, то есть как онтологическую структуру, а не как прием мысли. Но для Гегеля и в начале и в конце движения бытие уже есть понятие; сама необходимость движения родственна логической необходимости, точнее, субъективная логика есть не что иное, как отражение этой первологики. Шеллинг ограничивает понятие сферой "философии (но – еще раз подчеркнем – не пытается его разоблачить как фикцию), а бытие изображает как принципиально внепонятийную реальность.

Сознательное и настойчивое изъятие из абсолютной действительности во всех ее модификациях всего, что может позволить отождествить мышление и бытие, – это и представляет собой новый историко-философский шаг, причем по отношению к традиции – шаг вовне. Кант также не позволял отождествить вещь в себе и понятие, но он не позволял и выдавать за философское знание мышление о трансцендентном. Шеллинг выводит философию в сферу трансцендентного, но отменяет принцип тождества бытия и мышления. В результате философ уже не может строить образ универсума, исходя из понятия как точки отсчета. На это имел право даже средневековый философ. Ведь теология, до какой бы степени послушания она ни доводила философию, не отрицала права понятия на конструирование идеального мира, имеющего какую-то автономную значимость. С точки же зрения реформированной Шеллингом онтологии под вопросом находится сама идеальная значимость, если она не освящена событиями мирового мифа. Понятие становится не просто иным по отношению к действительности, но именно вторичным. Философу остается роль медиума: у раннего Шеллинга это был поэт, у позднего – пророк. Новейшая буржуазная философия так или иначе пошла по пути, ясно наметившемуся у Шеллинга, однако далеко не всегда мыслителю-медиуму позволяли в дальнейшем посредничать между такими благородными сферами, как абсолют и индивидуум.

Шеллинг осознавал происходящие историко-философские сдвиги, что ясно выражено в его трактовке предшествующей спекулятивной философии как "негативной", а своей – как "позитивной". Здесь Шеллинг встал в конце концов на точку зрения своего оппонента Якоби, боровшегося с "нигилизмом" немецкой философии. Но все же сам он принадлежит к последним явлениям классической традиции. Его поздние лекции были отрицательно оценены первыми мыслителями новейшей буржуазной эпохи, ибо уже велась активная работа в других, более близких эпохе направлениях. Несмотря на то, что Шеллинга "не приняли", его идеи, в комплексе с позднеромантическими, играли особую роль в судьбах западной онтологии, но это уже выходит за рамки нашей темы.

3. Диалектика абсолюта в философии Гегеля

В системе Гегеля бытие как категория занимает вполне определенное место, и это обусловливает характер ее функционирования. Бытие есть первый раздел "Логики" и соответственно тезис триады. Как и всякий элемент его системы, бытие подчиняется законам развития триад: во-первых, по принципу "снятия" начальное не исчезает в последующем, а вбирается в него, обогащая при этом свой смысл; во-вторых, любой элемент триады относится к своим коррелятам в других триадах как звено в цепи развития и может как сам пояснять их, так и поясняться ими. Отсюда ясно, что бытие как категория будет сохраняться на всех уровнях развития идеи. Каждый последующий шаг развития будет давать новый предикат для абстрактного субъекта, выдвинутого в начале "Логики", – для бытия, хотя в конце окажется, что истинным субъектом была идея, предикатами для которой являлись предшествующие категории. Но это переворачивание также будет раскрывать истинный смысл бытия. Далее, ясно, что все тезисы всех триад будут давать материал для определения и объяснения первотезиса, то есть бытия. Наконец, "Логика" в целом как тезис главной триады системы также имеет смысл бытия по отношению к другим элементам.

Гегель осознает, что его "Логика" не совпадает с классическим понятием онтологии. С одной стороны, он иногда обозначает ее именно как онтологию {см.: 30, X, 242}, с другой – в очерке трех отношений мысли к объективности отождествляет онтологию с догматической метафизикой {см.: 33, I, 140}, но это значит, что мышление должно будет к ней вернуться, как ко всякому тезису, на более высоком уровне. Эта двойственность вызвана особенностями гегелевского понимания тождества бытия и мышления, решительным сторонником которого он являлся. И бытию и мышлению, говорит Гегель, присущи одни и те же определения, но мы не должны брать тождество бытия и мышления конкретно (конкретное, по Гегелю, есть богатство органически собранных воедино определений) и говорить, что сущий камень и сущий человек – одно и то же. Бытие есть именно то, что совершенно абстрактно, и этим оно отличается от конкретного {см.: 33, I, 226}. Поэтому онтология Гегеля, в отличие от традиционной, имеет дело с тождеством бытия и мышления в начале и конце системы. Для того чтобы утвердить тезис о тождестве, необходимо пройти путь конкретизации, на каждом из шагов которого бытие и мышление полностью не совпадают.

В качестве первой категории "Логики" бытие есть полная неопределенность, крайняя степень абстракции, совершенная лишенность определений. (Лишь древнее понятие материи может сравниться в этом отношении с гегелевским бытием.) Но в то же время это первый предикат абсолюта {см.: там же, 217}, это всеобщность. Отсюда первое и определяющее противоречие системы: бытие оказывается равным ничто. Но поскольку это несовместимо с понятием абсолюта, начинается работа по преодолению противоречия и синтезу противоположностей. Особенность "Логики" в том, что место всех ее событий – абсолют в себе, и все, что происходит с категориями, есть история мышления абсолюта о себе (этим не исключается значение "Логики" как просто мышления автора о заявленном предмете и мышления читателя об изложенном в книге, но, согласно гегелевскому пониманию истории, они тем самым становятся соучастниками истории абсолюта). Первое противоречие в истории абсолюта сохраняется и в дальнейшем, но приобретает иные формы, и во всех этих формах присутствует бытие. Это, по Гегелю, так и исторически и логически. Философия началась с осознания чистого бытия и его тождества мысли в элейской школе, и эта идея постоянно присутствовала в истории философии. Но и мышление вообще должно начинать с бытия и сохранять его интуицию. "Совершенно верно, что нельзя остановиться на одном лишь бытии, но бессмысленно рассматривать остальное содержание нашего сознания как находящееся наряду с бытием и вне его или как нечто лишь также существующее. Истинное отношение... в том, что бытие как таковое не есть нечто прочное и окончательное, но в качестве диалектического переходит в свою противоположность... бытие есть первая чистая мысль, и, с чего бы ни начинали (с "я"="я", с абсолютной индифферентности или даже с самого бога), эти начала суть лишь представление, а не мысль; начало как содержание мысли есть именно лишь бытие" {там же, 220}.

Проблема начала для гегелевской системы – не формальный вопрос, и он посвящает ей немало места. Дело в том, что в истинной системе должно быть истинное начало, иначе ложью окажется все последующее. Но истина есть конец пути. Отсюда возникает противоречие: мы должны найти истину до нахождения истины. Начало, должно быть или безусловно достоверным, или абсолютно истинным. Бытие обладает достоверностью наряду с некоторыми другими положениями, но они, в отличие от бытия, уже сами есть бытие, то есть известным образом опосредованны, бытие же – это полная непосредственность. Поскольку истинная система замкнута, и ее конец совпадает с началом, непосредственность бытия будет полностью опосредована всей системой. Потому бытие может выполнять функции начала системы, более того, именно такое начало делает философию наукой, поскольку весь свой материал она превращает в созерцание самой себя.

Стоит отметить, что Гегель, в отличие от Фихте и Шеллинга, не придает столь уж большого значения вопросу интеллектуальной интуиции. Для него интуиция всегда в конечном счете есть мысль. Здесь он гораздо ближе к Лейбницу, чем к Канту. А если сравнивать с Фихте и Шеллингом, то он дальше всех отошел от Канта (во всяком случае, от его "аналитики", тогда как к "трасцендентальной диалектике" он, может быть, ближе всех). И Фихте и Шеллинг никогда не отказывались от того, что первичной должна быть созерцаемая реальность, а осознающая ее идеальность – вторичной; они лишь переосмысляли реальность. Для Гегеля этот вопрос не важен, ибо первичное все равно найдет свою истину в последнем, и это будет идея. И. А. Ильин поэтому напрасно строит свою интерпретацию Гегеля на понятии интуиции {см. 48}, хотя и нельзя отрицать, что в определении спекулятивного мышления в § 82 "Энциклопедии" {см.: 33, I, 210} Гегель полностью размежевался с догматическим учением о понятии.

Первым разрешением указанного противоречия бытия является категория для-себя-бытия. Она показательна как прототип всех дальнейших синтезов. Наличное бытие (Dasein), в которое разрешилось противоречие бытия и ничто, есть некоторое "нечто", или определенность. В определенности "нечто" исчезла неопределённость бытия, поэтому наличное бытие – это инобытие исходной категории. Далее, оно есть реальность как сущее определенное качество. В качестве нового образа бытия это – бытие-в-себе и бытие-для-другого, так как оно замкнуто в своей ограниченности и бессознательно, то есть может быть не субъектом, но лишь объектом для другого. Итак, инобытие бытия есть реальность, ограниченность, конечность, бессознательность, объективность. Как все конечное, оно подвержено изменению, и в этом изменении одно сменяется другим, не сохраняя ничего, но так как другое тоже есть "нечто", все повторяется сначала. Дурная бесконечность этого процесса исчезает в синтезе Sein и Dasein, в категории для-себя-бытия. Рассмотрим, в чем заключается первое разрешение противоречия бытия и ничто. Это будет микросхема всех других, включая последнее, разрешений.

В синтезе происходит возвращение к тезису, поэтому для-себя-бытие возвращает непосредственность бытия. Но теперь оно отлично как от расплывчатости бытия, так и от ограниченности бытия-для-другого: оно есть единое. Его определенность сохраняет себя при переходах, и потому оно – бесконечная определенность. Его дальнейшая эволюция как бесконечной определенности будет заключаться в умении превращать все чуждое в свое, восстанавливать себя из инобытия. В этом смысл выражения "для-себя": бытие на этом этапе становится своей собственной целью и приобретает сознание. Оно знает себя, даже если не познает себя полностью. Поэтому для-себя-бытие есть идеальность, причем идеальность конкретной реальности. Для-себя-бытие – не только само себе цель, но оно оказывается целью для бытия-в-себе, собирая вокруг себя еще не просветленный идеальностью материал. "Ближайший пример для-себя-бытия имеем мы в "я" {там же, 237}. Среди других проявлений этой категории – жизнь. Это наиболее яркий пример того, как все чуждое становится материалом и средством для цели, каковой является сохраняющая себя в изменчивой среде жизнь. В конечном счете, все свойства для-себя-бытия соединяются в категории абсолютной личности, или абсолютного духа. Гегель видел свою заслугу в том, что абсолют в его системе – не безличная субстанция, как, по его мнению, было у Спинозы, а бесконечно богатая содержанием личность.

Второй этап "Логики" – это переход от бытия к сущности. При этом бытие теряет свою непосредственность и абстрактное единство. То, что принимали за бытие, оказалось видимостью, явлением, за которым стоит сущность. На этом этапе раздвоенность, раскол и нетождественность себе становятся главным признаком всех категорий. Переход от одной категории к другой сменяется отражением их друг в друге. Ретроспективно меняется и значение бытия как начала. Оно становится моментом процесса. Система Гегеля позволяет и даже требует многообразия оценок каждого этапа. Этих оценок столько, сколько есть фиксированных категорий в "Логике". Дело в том, что каждую категорию можно взять в качестве точки зрения и построить образ процесса, видимый с данной точки. Соответственно каждая категория может иметь столько оценок, сколько "взглядов" может на нее направляться. Но, кроме того, "Логика" провоцирует, внесистемные аналогии. Лексика, примеры и аллюзии Гегеля позволяют оценить бытие начала как "прошлое" (ср. с Шеллингом), как состояние непосредственности и наивности (что можно толковать и в индивидуальном плане, и в социальном), как необходимость, как протяженность или плоскость, как "язычество" и т.д. Сущность в таком случае будет выступать как "настоящее", "объемное", "христианство" и т.д. Еще больше материала дают коррелятивные категории из "Философии природы" и "Философии духа". Но ретроспективная оценка бытия – это не главное изменение на уровне сущности. Важнее то, что сама сущность есть превращенная форма бытия.

Внутри этапа сущности бытие как таковое появляется в категориях существования и действительности. Гегель поясняет их значение следующим образом: "Раньше мы имели в качестве форм непосредственного бытие и существование; бытие есть вообще нерефлектированная непосредственность и переход в другое. Существование есть непосредственное единство бытия и рефлексии; оно поэтому – явление, которое возникает из основания и погружается в основание. Действительное есть положенность этого единства, ставшее тождественным с собой отношение; оно поэтому не подвержено переходу, и его внешность есть его энергия; оно в последней рефлектировано в себя; его наличное бытие есть лишь проявление самого себя, а не другого" {там же, 313}. В этой концентрированной характеристике показано, что существование, то есть экзистенция, есть способ сущности стать явлением. Она, как мы знаем, отлична от явления после раскола бытия на эти противоположности. Существование позволяет сущности выйти из себя и обрести видимость, но существование в известном смысле случайно появляется из своей сущностной основы и так же в нее возвращается. В категории действительности сущность и существование обретают истинное единство. В действительности, то есть в существенном явлении, внешнее и внутреннее едины, и тем самым восстанавливается потерянная бытием непосредственность. Гегель подчеркивает смысловую насыщенность действительности, сравнивая свою категорию с аристотелевской energeia. Действительность разумна в строгом смысле понятия "разум" у Гегеля. (Путаница со значениями категорий вызвала известное культурно-историческое недоразумение с тезисом "все действительное разумно".) Действительность в своей конечной модификации, то есть как субстанция, находит разрешение своих противоречий в переходе на новый, третий этап развития бытия. Это стадия развития свободной субстанции, или понятия.

Понятие есть истина бытия и сущности, возвращение из состояния раздвоенности в единство. Каким образом бытие, проделав сложный путь, оказывается именно понятием, а не чем-то другим? Оставив в стороне возможные оттенки понятия Begriff, вспомним о его античных прообразах: эйдос и логос – это ведь тоже "понятие", но такое, которое порождает свое содержание, то есть это и есть свободная субстанция. "Конечно, понятие следует рассматривать как форму, но как бесконечную, творческую форму, которая заключает в самой себе всю полноту всякого содержания и служит вместе с тем его источником... оно содержит в самом себе в идеальном единстве бытие и сущность и, следовательно, все богатство этих двух сфер" {там же, 342}. В связи с переходом от необходимости к свободе Гегель вводит такие предикаты освобождающегося мышления, как свободный дух, любовь и блаженство. Этим созданы предпосылки для преображения понятия в абсолютную личность.

В последний раз тема бытия как такового появляется в том месте раздела о понятии, где Гегель обосновывает переход от субъективного понятия, то есть мышления в обычном смысле слова, к объективности. Объект, поясняет Гегель, – это тотальность понятия, то есть его целостное завершение. То, что он при этом еще и предмет, что он может выступать как внешнее для кого-то, это уже следствие. В согласии с дефинициями, идущими еще от средних веков, Гегель полагает, что полнота сущности естественно превращается в существование. Не случайно именно здесь Гегель возвращается к уже затрагивавшейся им проблеме онтологического аргумента. Этой проблеме Гегель отдает много сил и даже посвящает специальный курс лекций. Неоднократно возражает он Канту, отвергавшему онтологический аргумент. При всем этом Гегель заявляет: "Сам по себе вопрос о бытии бога... малоинтересен" {там же, 226}. Поскольку бог есть максимум конкретности, а бытие – абстрактность, онтологический аргумент применительно к божественному существованию Гегеля не особенно интересует, но как способ доказать тождество бытия и мышления он чрезвычайно важен для Гегеля. Особенности ансельмовского варианта доказательства делают его, по Гегелю, уязвимым {см.: там же, 381-382}; Декарт и Спиноза формулируют аргумент объективнее {см.: там же, 199-200, 381}, хотя к Ансельму, пожалуй, Гегель обращается чаще {см.: 30, XI, 129-130, 266, 438-441}. Отмечает Гегель и недостатки аргумента самого по себе: аргумент предполагает, что бытие есть одна из реальностей {см.: 33, I, 380}, что единство сущности и существования можно принять в качестве абстрактной предпосылки {см.: там же, 382}. Это те же недостатки, которые отмечал и Кант, но Гегелю они не мешают в целом принять аргумент. Дело в том, что, Ансельм, "отодвигая в сторону ту связь, которую мы встречаем по отношению к конечным вещам, справедливо объявил совершенным лишь то, что существует не только субъективным, но и объективным образом" {там же}. Особенно задевает Гегеля кантовская критика аргумента, и к ней он возвращается не раз. Его контркритика заключается в том, что понятие бога отличается от всех остальных понятий, поскольку бог не есть конечная вещь {см.: там же, 174-175}. Было бы странно, замечает Гегель, если бы конкретная тотальность – бог – не была настолько богата, чтобы содержать в себе такое скудное определение, как бытие. "Для мысли не может быть ничего более малозначащего по своему содержанию, чем бытие" {там же, 175}.

Обоснование тождества бытия и мышления, в помощь которому и привлекался Гегелем онтологический аргумент, позволило ему дать описание абсолютной идеи, в которой бытие, наконец, находит свою истину как единства теоретического и практического. Но пока это единство только в рамках "Логики". Движение вовне, выход из "Логики" в новое измерение также осуществляются с помощью категории бытия. "Идея, обладающая бытием, есть природа" {там же, 424}. Этот последний тезис "Логики" будет понятнее, если вспомнить не только логику первого раздела, но и понятие бытия у позднего Шеллинга. В том, что идея стала обладать бытием, сказалось ее недостаточное соответствие абсолюту: быть для нее – значит выйти из себя, что и порождает природу. Но поскольку идея уже находится в своей абсолютной истине, выход в природу является ее свободным решением, она "отпускает" себя в качестве природного инобытия.

Подводя итог рассмотрению гегелевской концепции бытия, отметим прежде всего ее оригинальные черты. Как никто в немецкой спекулятивной философии, Гегель последовательно реализовал тезис "истица есть процесс". Категория, всегда бывшая символом устойчивости и неизменности, превратилась у него едва ли не в главный двигатель эволюции универсума. Причем – и это главное – тип движения, описанный Гегелем, представляет собой нечто совершенно новое. Это историческое движение, каждый момент которого индивидуален и необходим для целого. Смысл универсума, или его абсолютное бытие, оказывается не результатом истории, а самой историей.

Далее, исторический метод позволил Гегелю дать учение о восхождении от абстрактного к конкретному, в свете которого понятие бытия приобрело смысл не состояния, а закономерного и вечного движения, ближайшим аналогом которого является жизнь. Бытие уже тем, что оно есть бытие, порождает некое абстрактное поле, в котором происходит постоянное обогащение этого "скудного" понятия, пока оно не превратится в существование абсолютной личности. Учение о том, что бытие есть субъект, а не предикат, не было до Гегеля развито никем в столь развернутой форме. Исключением является лишь Аристотель, и не случайно Гегель – один из самых точных и тонких интерпретаторов Аристотеля.

Диалектический метод, который у Гегеля приобрел беспрецедентную глобальность, с одной стороны, сам основывался на диалектике бытия, строя которую Гегель учел богатое наследие традиции, а с другой – позволил решить ряд старых антиномий, обусловленных пониманием бытия как статичной субстанции, абстрактной всеобщности, безличной каузальности или натуралистической объективности.

Как соотнести Гегеля с классической традицией онтологии? В целом можно заметить, что немецкая классическая философия двигалась от первых революционно-оригинальных вариантов своих учений к более традиционным. Это с оговорками можно отнести к Канту, который приближался к традиции уже со второго издания "Критики чистого разума", к Фихте, к Шеллингу – от философии тождества до философии откровения, к Гегелю – от "Феноменологии" до "Энциклопедии". Два последних случая сложнее, ибо логическое содержание систем попало в такой исторический контекст, в котором они играли роль отнюдь не реставрации традиции. И все же Гегеля, в отличие от Шеллинга, следует решительно отнести к классическому периоду, хотя и в качестве последнего представителя. Его диалектика сознательно вбирает в себя классические установки с тем, чтобы оправдать и оживить их [48]. В качестве границы его система, действительно, двусмысленна. Принцип историзма может означать, что нет всеобщих критериев истины, что поток становления исключает преимущественные точки обзора целого. Принцип конкретности можно понять как апологию иррациональной витальности. Если принять определение Гегеля как "панлогиста", то "логос" можно растворить в вечном процессе; если же с этим не согласиться, то можно обнаружить, сколь важную роль играют в его системе противоречия, без которых даже не согласуются друг с другом законченные истины, как узки границы чисто теоретического по сравнению с практическим, и сделать отсюда вывод о дискредитации разума. Но все это возможно при одном условии: для этого нужно взять из системы Гегеля одни элементы и отбросить другие. Следовательно, такого рода интерпретации суть факты истории новейшей буржуазной философии, но не истории немецкой классической философии.


Заключение

1. Кризис онтологизма в западноевропейской философии первой половины XIX века

Вслед за немецкой классической философией наступает, проявляясь в резких активных формах, период становления новейших направлений буржуазной философии. Он характерен сознательным отталкиванием от онтологических традиций западного мышления, а в силу этого и от основных аксиом учения о разуме. Критике подвергаются в первую очередь такие допущения, как возможность при определенных условиях изменить естественную эмпирическую точку зрения и встать на точку зрения разума вообще, или абсолютного разума; возможность средствами мышления гарантировать автономию философской теории; наличие на том или ином уровне реальности объективных соответствий идеальным конструкциям разума. В качестве главного обвинения классической философии выдвигали тезис о том, что ею были забыты реальный мир и действительный индивидуум. В теориях, выдвинутых в противовес классике, при всем их разнообразии была одна общая черта: объявлялось, что разум не просто отличен по своей природе от реальной действительности, но что он является ее продуктом и относительно пассивным выразителем ее внерациональных импульсов.

Разрыв с традицией не покажется слишком резким, если мы вспомним, что борьба с догматической онтологией началась еще в XVIII веке; что внутри самого классического направления действовали разрушительные силы, в частности романтическая школа; что, как ранее отмечалось, позиции самих мыслителей этого направления были двойственными. Основной набор направлений, выявившийся в общих чертах к сороковым годам XIX века, включал в себя разные, в том числе прямо противоречащие друг другу, тенденции. Но есть критерии, по которым можно отличить их от эпигонов классики или от представителей академического философствования, отнюдь не бесплодно работавших в этот период (достаточно упомянуть Гербарта). Главным критерием можно считать недовольство замкнутостью традиционной философии на свои собственные ценности, методы и установки и в то же время желание найти какую-то вне разума лежащую действительность, которая могла бы стать почвой для слишком абстрактного теоретизирования. Фактически это оборачивалось редукцией разума к той или иной иррациональной стихии.

Показательно, что почти всеобщей чертой становления этих направлений была яростная критика Гегеля, и это можно объяснить, исходя из факта его окончательного выбора, сохраняющего самоценность философии. В чем же конкретно состояла их критика понятия бытия? Выдвигались две реальности, которые были тем, чем, по их мнению, не могло быть понятие бытия. Первая – бессознательная космическая воля, второе – сознательный, но не теоретизирующий индивидуум. Шопенгауэр, – автор первой концепции – один из самых агрессивных ниспровергателей спекулятивной философии. Однако его система многими чертами напоминает те, с которыми он воевал: абстрактное начало в основе теории, переход от природы к этике, примат практического, постулирование верности кантианству. Новое здесь – то, что воля не только начало, но и единственная сила, имеющая субстанциальный характер. Вторую концепцию можно представить в двух вариантах мыслителей-антиподов: Киркегора и Фейербаха. Киркегор противопоставляет абстрактное бытие и существование личности, радикально разъединяя мышление и существование. Личность диалектически соотносится с "богом, но бог, по Киркегору, отнюдь не равен абсолюту философов, это "бог живой"; личность же должна не познавать его, а верить в него или, может быть, верить ему. Нетрудно найти параллели этой теории в истории философии; в частности, Киркегора часто сравнивают с Гегелем {см.: 243} и Шеллингом. Но Киркегор отличается от них тем, что не просто показывает препятствия на пути соединения мышления и бытия, но и обосновывает несовместимость их в одном плане. Антропологический метод Фейербаха, в отличие от киркегоровского, делает человека единственным (если не считать ему подобных) действительным бытием, но и в его учении иррационализм присутствует и проявляется при попытках найти обоснование социальности и индивидуальности.

Параллели между новейшими мыслителями и классиками говорят о том, что причина кризиса онтологизма – не в особой оригинальности новых учений, а в. том, что они в новых социальных условиях сделали шаги в направлении, вольно или невольно намеченном самими спекулятивными философами, что подтверждается некоторыми чертами обратного движения к онтологизму, начавшегося в конце XIX века. Это движение не учитывает уроков немецкой классической философии даже в своих сравнительно зрелых вариантах; по-прежнему абстрактные конструкции провоцируют возникновение, в противовес себе, случайных эмпирических или антропологических идеалов. Попытки же найти середину оборачиваются лишь эклектизмом.

Еще в ранней работе, написанной в разгар кризиса классических форм мысли, К. Маркс и Ф. Энгельс писали: "Бытие людей есть реальный процесс их жизни" {1, 3, 25}, и в то же время утверждали: "Сознание никогда не может быть чем-либо иным, как осознанным бытием" {там же}. То, что в поздний период эта позиция остается неизменной, подтверждается следующими словами: "Когда мы говорим о бытии и только о бытии, то единство может заключаться лишь в том, что все предметы, о которых идет речь, суть, существуют. В единстве этого бытия, – а не в каком-либо ином единстве, – они объединяются мыслью, и общее для всех них утверждение, что все они существуют, не только не может придать им никаких иных, общих или необщих, свойств, но на первых порах исключает из рассмотрения все такие свойства..." {1, 20, 42}. И далее: "Единство мира состоит не в его бытии, хотя бытие есть предпосылка его единства, ибо сначала мир должен существовать, прежде чем он может быть единым. Бытие есть вообще открытый вопрос, начиная с той границы, где прекращается наше поле зрения. Действительное единство мира состоит в его материальности, а эта последняя доказывается не парой фокуснических фраз, а длинным и трудным развитием философии и естествознания" {там же, 43}.

2. Исторические особенности эволюции категории бытия

Целесообразно подводить итоги исследования в двух аспектах: историческом и логическом, так как каждый из них имеет свою сумму итогов. Историческая схема движения категории не совсем согласуется с привычными разделениями истории на периоды и достижения. История понятия то прерывается, то захватывает несколько разнородных эпох. Тем более интересно, что в этом хаосе влияний, взаимонепониманий или повторений старого прослеживаются вполне определенные закономерности, и это позволяет говорить, что мы имеем дело именно с историей понятия, а не со случайными опытами мыслителей. Античный этап развития категории был не только первым, но и определяющим периодом. Понятие бытия прошло все стадии античной философии, повторяя ее главные события в миниатюре, потому что само его появление было связано с рождением философского знания. Это не значит, что онтология есть чисто греческое изобретение, и ее существование в других эпохах было противоестественным союзом. Дело лишь в том, что границы исторически сложившихся типов мышления проходят не там, где границы культурных и социальных периодов, а следовательно, можно предположить, что история философии как наука включает в себя довольно разные дисциплины, которые нуждаются в собственных предпосылках и методах. История естествознания в этом отношении более преуспела: она вполне может зафиксировать, что наука в строгом современном смысле возникает в XVI-XVII веках, и это не будет умалять значение науки ранних периодов, так же как появление и завершение классической геометрии именно в Греции не отменяет последующей истории геометрии. Классическая онтология – это античная онтология, но это не снимает значимости последующей истории понятия бытия.

О средневековой онтологии, пожалуй, даже легче говорить, так как она – отклонение от образца. Но если мы пойдем по пути аддитивности, то есть будем искать просто прибавляющиеся новые элементы в теории бытия, то нам придется признать, что ничего нового в этот период не возникло, включая даже пресловутое различение сущности и существования. События происходили в другой плоскости, а именно оказалось, что онтология, в сущности, плохо сочетается с теологией. Если Августин строит специфически христианскую теорию бытия, то он вносит не всегда заметные, но существенные коррективы в неоплатоническую концепцию бытия. Например, мир идей превращается в мысли бога, но тем самым идеи теряют автономию, и пропадает смысл учения о сверхлогическом принципе перехода от эйдосов к единому. Это августинианское искажение платонизма сказывалось в истории философии вплоть до начала XX века. С другой стороны, если, например, Марий Викторин строит строго неоплатоническую концепцию бытия, то утрачивается теологическая ортодоксальность: бог превращается в ничто, творение мира становится необходимостью и т.д. То, что "Ареопагитики" были чтимым текстом, а Эриугена был осужден – результат исторических обстоятельств. Еще более яркий пример – Экхарт с его тезисом "бог есть бытие". Но даже если мы оставим в стороне еретический неоплатонизм, достаточно будет обратить внимание на вполне ортодоксальные построения XIII века: схоласты избегают отождествлять "единое-благо" греческой онтологии и бога, хотя богатая диалектика единого, казалось бы, очень подходит для осмысления проблемы бога и мира. Дело в том, что апофатика единого приходила в противоречия с рядом идей если не патристики, то церковной догматики. Но отождествлять бога с бытием было не менее рискованно, так как античные импликации этого понятия не вязались с чистым теизмом. То, что Фому оправдали, а Экхарта осудили, опять-таки результат исторических обстоятельств. Единственное гармоничное согласование получалось у теологов при комментировании текста "Исхода" (3, 14), но сделать его основой системы вряд ли было можно. Теория двойственной истины была самым мудрым компромиссом в этих условиях.

Но если мы посмотрим на средневековую философию не с точки зрения готовых форм онтологии, а чисто исторически, то увидим процессы, которые заставят нас вспомнить другую эпоху. Понятие бесконечности, которое играло в средневековой философии роль гораздо более активную, чем в античности; примат воли в философии скотистов и оккамистов; триадический анализ структуры души у Августина и его же понятие мировой истории; наконец, общехристианский приоритет веры, из которого, в частности, следовало, что абсолют вовлечен в историю индивидуальной души, – все это не стало цельной христианской онтологией. Но все это встречалось нам в синтетических конструкциях немецкой спекулятивной философии. Связь ее с немецкой мистикой лишь показывает конкретный способ контакта двух эпох, но ничего не объясняет. Назвать немецкую классическую философию ортодоксально христианской или вообще христианской мог бы только невероятно либеральный теолог. Остается предположить, что содержание новой онтологии вызревало в рамках средневековой культуры и приобрело форму философского знания в новой европейской культуре. Здесь нет ничего удивительного. Могла же таким образом вызревать в средневековой философии новая логика или будущая химия. Могла же классическая афинская философия придавать понятийную форму орфическому мировоззрению.

Таким образом, принцип историзма подсказывает нам, что хаотическое и неритмичное развитие традиции – в данном случае онтологической – вполне может быть допущено без того, чтобы "втискивать" его в ритмичные периоды. Нет ничего удивительного в том, что история имеет более сложные диалектические созвучия, чем предполагалось ранее, что форма и содержание не обязательно совпадают сразу. Ведь это и делает нужной историю философии.

3. Философские итоги эволюции категории бытия

Кризис онтологизма в буржуазной философии XIX века подвел естественную черту под развитием периода, условно обозначенного здесь как классический. Поэтому можно попытаться обобщить содержание, которое явилось теоретическим вкладом данной традиции в сумму философских знаний.

Понятие бытия возникло в решающий момент становления древнегреческой философии и стало одним из вариантов ответа на вопрос: может ли мысль получить. знание о действительности, основываясь только на своих возможностях? Понятие бытия, утверждали философы, – залог объективности мышления. Только в этом понятии мысль и существующее сливаются в единое целое. Сама возможность мысли о бытии как таковом показывает, что мышление не может быть полностью убъективным процессом, и в нем обязательно содержится, хотя бы как момент, неизбежная объективность.

В рамках античности возникла и основная антиномия понятия бытия: имеет ли оно право на существование? не бессодержательно ли? Конечно, оно дает большие возможности мышлению, придает характер доказательности ряду концепций, ведет к аксиомам, от которых греки никогда не отказывались (ex nihilo nihil fit). Но оно удваивает мир, делает одну из его частей неизбежно иллюзорной. Какую именно – чистое бытие или конкретно существующее многообразие? Это зависит от того, что все же дает нам понятие бытия.

"Бытие" как философское понятие возникло в период самоопределения философии, когда важно было решить, в состоянии ли теоретическое мышление достичь истинных результатов независимо от опоры на опыт. Мысль о бытии как таковом греческие философы расценили как искомую точку совпадения мышления и бытия, обеспечивающую автономию философии. Возможности для становления категории бытия предоставил язык: с одной стороны, связка "есть" является формальным элементом языка и вступает в необходимые отношения с понятийностью, с другой – ее функции не обусловлены содержанием связуемых понятий. Оперируя понятием "бытие", философы открывали особый аспект реальности, не совпадающий ни с миром человеческих ценностей, ни с природой. Это была реальность, данная в мышлении, но тем не менее имеющая доказуемое объективное значение.

В истолковании этой реальности философы разделились на несколько принципиально разных течений. Одни утверждали, что "бытие" открывает подлинный мир сущностей и является как бы окном, позволяющим взглянуть из мира явлений на действительность. Другие считали, что "бытие" – это фиктивное, пустое понятие, возникшее в результате лингвистических недоразумений и позволяющее в лучшем случае увидеть, как в зеркале, отражение собственной структуры разума. Первое течение в свою очередь делилось на отождествляющих бытие с тем или иным видом сущностей и на различающих чистое существование и причастные ему сущности. Второе – на тех, кто замещает "пустые" построения мышления о бытии позитивным содержанием наук, и тех, кто пытается перевести онтологию на язык этико-антропологической проблематики. Как признающие, так и отрицающие значимость категории бытия периодически, как показывает история философии, попадали в тупики, односторонне истолковывая свои предпосылки. Первые склонялись к натурализации или догматической объективации своих конструкций, которые в этом случае оказывались лишь субъективными схемами. Вторые теряли интуицию сверхопытного единства мира, что приводило к распаду мышления – теоретически и исторически – на бессвязные самодовлеющие элементы, на пустой рассудок, бессмысленную волю, бесцельное воображение и т.д.

Из исторического опыта кризисных периодов онтологии и наиболее значимых попыток их преодоления следует, что понятие бытия не является гипостазированием субъективности, но и не в состоянии заменить собой позитивное раскрытие реальности. Оно – не зеркало и не окно, а скорее витраж, указывающий нам на источник света, но делающий видимым лишь строй своих узоров. Понятие бытия играет в философии роль, сходную с ролью философии в системе наук: любое содержание, попадающее в поле понятия бытия, обнаруживает в себе границу с внетеоретической реальностью (что соответствует и роли глагола "быть" в языке) и открывает пространство, в котором можно достраивать содержание, правда лишь теоретически, до полноты его смысла. Вместе с понятиями и темами, вовлеченными им в мышление, "бытие" строит схемы, не совпадающие с эмпирической действительностью, но и не ограничивающиеся рамками идеальности. Являясь как бы пра-феноменом философского понятия, категория бытия доказывает единство мира и смысла, но, оставаясь в теоретических границах, выступает как реликт этого единства или как указание цели. Этим понятием – своего рода хранителем целостности универсума в мышлении – в философии осуществлялось критическое ограничение посягательств частных аспектов мира на статус всеобщности. Само по себе оно было в истории философии простейшим (а из доказуемых – единственным) способом мыслимости абсолюта.