PSYLIB® – В. У. Бабушкин. ФЕНОМЕНОЛОГИЧЕСКАЯ ФИЛОСОФИЯ

БИБЛИОТЕКА

В.У.Бабушкин

ФЕНОМЕНОЛОГИЧЕСКАЯ ФИЛОСОФИЯ

КРИТИЧЕСКИЙ АНАЛИЗ

В кн.: В.У.Бабушкин. Феноменологическая философия науки: критический анализ
М.: "Наука", 1985, с. 13-100, 174-188

Глава Первая
СПЕЦИФИКА ФЕНОМЕНОЛОГИЧЕСКОЙ ИНТЕРПРЕТАЦИИ СОЗНАНИЯ

    Введение

  1. Смысл феноменологического метода
  2. Интенциональность сознания
  3. Интенциональная структура сознания
  4. Проблема конституирования
  5. Проблема интерсубъективности

Глава Вторая
МЕТОДЫ ФЕНОМЕНОЛОГИЧЕСКОГО АНАЛИЗА

    Введение

  1. Дескриптивная, или описательная, феноменология
  2. Методы интенционального анализа
  3. Герменевтический анализ
  4. "Реалистические" интерпретации феноменологического анализа

Словарь феноменологических терминов
Литература

Библиотека Фонда содействия развитию психической культуры (Киев)


PSYLIB® –

Литература

  1. Маркс К., Энгельс Ф. Сочинения. 2-е изд., Т. 1, 2, 7, 12, 13, 18, 19.

  2. Ленин В.И. Полное собрание сочинений. Т. 6, 18, 21-23, 28, 29, 45.

  3. Материалы XXVI съезда КПСС. М.: Политиздат, 1981. 223 с.

  4. Антонов А.В. Статус феноменологического метода в натуралистической феноменологии М.Фарбера. – В кн.: История философии и современность. М.: Изд-во МГУ, 1976, с. 82-97.

  5. Бабушкин В.У. О природе философского знания: Критика современных буржуазных концепций. М.: Наука, 1978. 207 с.

  6. Бабушкин В.У. Особенности феноменологического исследования научных проблем: (Критический анализ). – В кн.: Философия Э. Гуссерля и ее критика. М.: ИНИОН, 1983, с. 5-40.

  7. Бабушкин В.У. Критика герменевтических концепций общественных наук: Научно-аналитический обзор. М.: ИНИОН, 1984. 74 с.

  8. Бегиашвили А.Ф. Концепции сознания в современной западной философии. – В кн.: Бессознательное: природа, функции, методы исследования. Тбилиси, 1978, т. 1, с. 299-310.

  9. Богин Г.И. Филологическая герменевтика: Учеб. пособие. Калинин: Изд-во Калинин, ун-та, 1982. 86 с.

  10. Богомолов А.С. Немецкая философия после 1865 года. М.; Изд-во МГУ, 1968. 448 с.

  11. Вдовина И.С. Феноменологическая герменевтика Поля Рикера: задачи и методы. – В кн.: Актуальные проблемы критики современной буржуазной философии и социологии. Л., 1980, вып. 3, с. 94-104.

  12. Гайденко П.П. Экзистенциализм и проблема культуры: Критика философии Мартина Хайдеггера. М.: Высш. шк., 1963. 121 с.

  13. Гайденко П.П. Проблема интенциональности у Гуссерля и экзистенциалистическая категория трансценденции. – В кн.: Современный экзистенциализм. М., 1966, с. 77-108.

  14. Гайденко П.П. Герменевтика и кризис буржуазной культурно-исторической традиции. – Вопр. лит., 1977, №5, с. 130-165.

  15. Гайденко П.П. Философия Фихте и современность. М.: Мысль, 1979. 288 с.

  16. Гегель Г.В.Ф. Феноменология духа. – Соч. М., 1959. Т. 4.

  17. Григорьян Б.Т. Философия как способ критически-духовного освоения мира. – В кн.: Философия и ценностные формы сознания. М., 1978, с. 3-22.

  18. Гуссерль Э. Логические исследования: Пролегомены к чистой логике. СПб., 1909. Ч. 1. 224 с.

  19. Гуссерль Э. Философия как строгая наука. – Логос. М., 1911, кн. 1, с. 1-56.

  20. Давыдов Ю.Н. Макс Шелер как социолог науки. – В кн.: Концепции науки в буржуазной философии и социологии второй половины XIX-XX века. М., 1973, с. 250-308.

  21. Джеймс В. Психология. СПб., 1905. VII. 448 с.

  22. Зелены И. Марксистский и феноменологический взгляд на так называемый кризис науки. – Вопр. философии, 1973, №1, с. 38-47.

  23. Идеалы и нормы научного исследования. М., 1981. 421 с.

  24. Изард К. Эмоции человека. М.: Изд-во МГУ, 1980. 439 с.

  25. Ионин Л.Г. Понимающая социология: Историко-критический анализ. М.: Наука, 1979. 207 с.

  26. Какабадзе Э.М. Проблема экзистенциального кризиса и трансцендентальная феноменология Эдмунда Гуссерля. Тбилиси: Мецниереба, 1966. 159 с.

  27. Каримский А.М. Философия американского натурализма. М.: Изд-во МГУ, 1972. 170 с.

  28. Киссель М.А. Критика феноменологического метода Эдмунда Гуссерля. – Вопр. философии, 1969, №11, с. 67-76.

  29. Киссель M.A. Судьба старой дилеммы: Рационализм и эмпиризм в буржуазной философии XX века. М.: Мысль, 1974. 277 с.

  30. Козлова М.С. Философия и язык: Критический анализ некоторых тенденций эволюции позитивизма XX века. М.: Мысль, 1972. 254 с.

  31. Критика феноменологического направления современной буржуазной философии. Рига: Зинатне, 1981. 231 с.

  32. Кузьмина Т.А. Проблема субъекта в современной буржуазной философии: Критика некоторых концепций. М.: Наука, 1979. 197 с.

  33. Лекторский А.Н. Субъект. Объект. Познание. М.: Наука, 1980. 335 с.

  34. Лосев А.В. Философия имени. М., 1927. 224 с.

  35. Мельвиль Ю.К. Позитивизм и феноменология: Основные течения современной буржуазной философии. М.: Высш. шк., 1969, вып. 2, 84 с.

  36. Мотрошилова Н.В. Принципы и противоречия феноменологической философии. М.: Высш. шк., 1968. 128 с.

  37. Новые направления в социологической теории. М.: Прогресс, 1978. 391 с.

  38. Огурцов А.П. Феноменология. – В кн.: Философ, энцикл., 1970, т. 5, с. 314-315.

  39. Ойзерман Т.И. К критике феноменологической концепции философии. – Вопр. философии, 1975, №12, с. 50-61.

  40. Проблемы сознания в современной буржуазной философии. Вильнюс, 1983. 216 с.

  41. Проблемы и противоречия буржуазной философии 60-70-х годов. М.: Наука, 1983. 384 с.

  42. Рубинштейн с.Л. Основы общей психологии. М.: Учпедгиз, 1946. 704 с.

  43. Спиркин А.С. Сознание и самосознание. М.: Политиздат, 1972. 303 с.

  44. Современная буржуазная философия. М.: Высш. шк., 1978. 582 с.

  45. Соловьев Э.Ю. Экзистенциализм и научное познание. М.: Высш. шк., 1966. 156 с.

  46. Тавризян Г.М. Проблема человека во французском экзистенциализме. М.: Наука, 1977. 141 с.

  47. Фарбер М. Субъективизм и проблема объективного мира: Памяти Романа Ингардена. – Науч. докл. высш. шк. Филос. науки, 1974, №6, с. 89-94.

  48. Философия Э. Гуссерля и ее критика. М.: ИНИОН, 1983. 207 с.

  49. Философия в современном мире. Философия и наука: Крит, очерки буржуазной философии. М.: Наука, 1972. 423 с.

  50. Фролов И.Т. Перспективы человека: опыт комплексной постановки проблемы. Дискуссии, обобщения. М.: Политиздат, 1983. 350 с.

  51. Шпет Г. Явление и смысл: Феноменология как основная наука и ее проблемы. М.: Гермес, 1914. 218 с.

  52. Aguirre A.F. Die Phänomenologie Husserls im Licht ihrer gegenwärtigen Interpretation und Kritik. Darmstadt: Wiss. Buchgesel., 1982. VII, 173 S.

  53. Analecta Husserliana: The yerarbook of phenomenological research / Ed. by A.-T.Tymieniecka. Dordrecht: Reidel, 1971 – 1979. Vol. 1-9.

  54. Analytic philosophy and phenomenology / Ed, by H. A. Durfee. The Hague: Nijhoff, 1976. VIII, 277 p.

  55. Apel K.-O. Transformation der Philosophie. Frankfurt a. M.: Suhrkamp, 1973. Bd. 1. Sprachanalytik, Semiotik, Hermeneutik. 379 S.

  56. Aquila R.E. Intentionality: A study of mental acts. University Park; London: Park state univ. press, 1977. XI, 168 p.

  57. Aschenberg H. Phänomenologische Philosophie und Sprache: Qrundzüge der Sprachtheorien von Husserl, Pos und Merleau-Ponty. Tübingen: TBL-Verl. (Nurr), 1978. 104 S.

  58. Austeda F. Moderne Philosophie: Probleme, Positionen, Profile. Freiburg: Rombach, 1972. 231 S.

  59. Barley D. Wissenschaft und Lebenswahrheit: Zwei Bereiche der Wirklichkeitserfahrung. Stuttgart: Klett-Cotta, 1980. 17t S.

  60. Bartlett S.J. Self-reference, phenomenology and philosophy of science. – Methodology and science, Haarlem, 1980, vol. 13, №3, p. 146-167.

  61. Bauman Z. Hermeneutics and social science. N.Y.: Columbia univ. press, 1978. 263 p.

  62. Betti E. Problematik einer allgemeinen Auslegunslehre als Methode der Geisteswissenschaften. – In: Hermeneutik als Weg heutiger Wissenschaft. Salzburg, 1971, S. 13-28.

  63. Biemel W. Die entscheidenden Phasen der Entfaltung von Husserls Philosophie. – Ztschr. für philos. Forschung, Meisenheim, a. Glan, 1959, Bd. 13, H. 2, S. 187-213.

  64. Bleicher J. Contemporary hermeneutics: Hermeneutics as method, philosophy and critique. L. etc.: Routledge and Kegan Paul, 1980, XI. 288 p.

  65. Boehm R. Von Geschichtspunkt der Phänomenologie. Den Haag: Nijhoff, 1968. XXIV, 266 S.

  66. Bollnow O.F. Philosophie der Erkenntnis: Das Vorverständnis und die Erfahrung des Neuen. Stuttgart etc.: Kohlhammer, 1975. Bd. 1/2. 160 S.

  67. Bollnow O.F. Mensch und Raum. Stuttgart etc.: Kohlhammer, 1980. 310 S.

  68. Brand G. Die Lebenswelt: Eine Philosophie des konkreten Apriori. В.: De Gruyter, 1971. XXXVII, 651 S.

  69. Brauner H. Die Phänomenologie Edmund Husserls und ihre Bedeutung für soziologische Theorien. Meisenheim a. Glan: Hain, 1978. 7, 158 S.

  70. Brentano F. Psychologie vom empirischen Standpunkt. Hamburg: Meiner, 1959. Bd. 1, 2.

  71. Bubner R. Transzendentale Hermeneutik? – In: Wissenschaftstheorie der Geisteswissenschaften. Hamburg, 1975, S. 56-71.

  72. Cairns D. Conversations mit Husserl and Fink. The Hague: Nijhoff, 1976. XIV, 113 S.

  73. Carr D. Phenomenology and the problem of history: A study of Husserl's transzendental philosophy. Evanston: Northwestern univ. press, 1974. XXVI, 283 p.

  74. Dartigues A. Qu'est-ce que la phénoménologie? Toulousse: Privat, 1972. 176 p.

  75. Dialektik und Genesis in der Phänomenologie / Hrsg. von E. W. Orth. Freiburg; München: Alber, 1980. 206 S.

  76. Dialogues in phenomenology / Ed. by D. Ihde, R. M. Za-ner. The Hague: Nijhoff, 1975. 6, 270 p.

  77. Diemer A. Die Phänomenologie und die Idee der Philosophie als strenge Wissenschaft. – Ztschr. für philos. Forschung, Meisenheim a. Glan, 1959, Bd. 13, H. 2, S. 243-262.

  78. Diemer A. Edmund Husserl: Versuch einer systematischen Darstellung seiner Phänomenologie. Meisenheim a. Glan: Hain, 1965. VII. 337 S

  79. Dittel W. Intention und Kommunikation: Beitrag zu einer Theorie der Bedeutung. Königstein / Ts.: Hain, 1979. 199 S.

  80. Drüe H. Edmund Husserls System der phänomenologischen Psychologie. В.: De Gruyter, 1963. XV, 326 S.

  81. Ebel G. Untersuchungen zu einer realistischen Grundlegung der phänomenologischen Wesenschau: Inaug.-Diss. München, 1965. 119 S.

  82. Eisler R. Phänomenologie. – In: Eisler R. Wörterbuch der philosophischen Begriffe. В., 1929, Bd. 2, S. 419-424.

  83. Eley L. Metakritik der formalen Logik: Sinnliche Gewissheit als Horisont der Aussagenlogik und elementaren Prädikatenlogik. Den Haag: Nijhoff, 1969. VII, 380 S.

  84. Eley L. Transzendentale Phänomenologie und Systemtheorie der Gesellschaft: Zur philosophischen Propädeutik der Sozialwissenschaften, Freiburg: Rombach, 1972. 168 S.

  85. Eley L. Phänomenologie und Sprachanalyse. – In: Husserl E. Erfahrung und Urteil. Hamburg: Meiner, 1972, S. 479-518.

  86. Essays in phenomenology / Ed. by M. Natanson. The Hague: Nijhoff, 1966. IX, 240 p.

  87. Existential-phenomenological alternatives for psychology. N.Y.: Oxford univ. press, 1978. XV. 392 p.

  88. Farber M. The aims of phenomenology: The motives, methods, impact of Husserl's thought. N.Y.: Harper and Row, 1966. X, 240 p.

  89. Fink E. Studien zur Phä-nomenologie, 1930-1939. Den Haag: Niyhoff, 1966. 223 S.

  90. Fink E. Nähe und Distanz: Phänomenologische Vorträge und Aufsätze. Freiburg; München: Alber, 1976. 331 S.

  91. Føllesdal D. An introduction to phenomenology for analytic philosophers. – In: Contemporary philosophy in Scandinavia. L., 1972, p. 417-429.

  92. Frege G. Gottlob Freges Briefwechsel mit D. Hubert, E. Husserl, В. Rüssel. Hamburg: Meiner, 1980. IX, 134 S.

  93. Funke G. Phänomenologie, Metaphysik oder Methode. Bonn: Bouver, 1966. 272 S.

  94. Gadamer H.-G. Wahrheit und Methode: Grundzüge einer philosophischen Hermeneutik. Tübingen: Mohr, 1965. XXIV, 524 S.

  95. Gadamer H.-G. Die Stellung der Philosophie in der heutigen Gesellschaft. – In: Das Problem der Sprache. 8. deutscher Kongress für Philosophie. München, 1967, S. 9-17.

  96. Gadamer H.-G. Kleine Schriften. Tübingen, 1972. Bd. 3. Idee und Sprache: Platon, Husserl, Heidegger. 271 S.

  97. Gill J.H. Linguistic phenomenology. – Intern, philos, quart., 1973, vol. 13, №4, p. 535-550.

  98. Grünewald B. Der phänomenologische Ursprung des Logischen: Eine kritische Analyse der phänomenologischen Grundlegung der Logik in Edmund Husserls "Logischen Untersuchungen". Kastellaun: Henn, 1977. 9, 184 S.

  99. Gurwitsch A. Studies in phenomenology and psychology. Evanston: Northwestern univ. press, 1966. XXV, 452 p.

  100. Gurwitsch A. Phenomenology and the theory of science. Evanston: Northwestern univ. press, 1974. XI, 272 p.

  101. Hedwig К. La discussion sur l'origine de l'intentionalité husserlienne. – Etudes philos., p., 1978, №3, p. 259-272.

  102. Heidegger M. Sein und Zeit. Tübingen: Niemeyer, 1963. 437 S.

  103. Heidegger M. Die Grundprobleme der Phänomenologie. Gesamtausgabe. Frankfurt a. M., 1976, Bd. 24.

  104. Hermeneutik als Weg heutiger Wissenschaft: Ein Forschungsgespräch. Salzburg; München: Pustet, 1971. 238 S.

  105. Hermeneutik und Dialektik: Aufsätze / Hrsg. von R. Bubner. et al. Tübingen: Mohr, 1970. Bd. 1, 2.

  106. Hermeneutik und Ideologiekritik. Frankfurt a. M.: Suhrkamp, 1971. 318 S.

  107. Die Hermeneutik und die Wissenschaften. Frankfurt a. M.: Suhrkamp, 1978. 487 S.

  108. Herr man F.-W. von. Be-wusstsein, Zeit und Weltverständnis. Frankfurt a. M.: Klostermarin, 1971. XI, 400 S.

  109. Hintikka J. Die Intentionen der Intentionalität. – In: Semantik und Ontologie. Göttingen, 1975, S. 65-95.

  110. Hoche H.-U. Handlung, Bewusstsein und Leib: Vorstudien zu einer rein noematischen Phänomenologie. Freiburg; München: Alber, 1973. 358 S.

  111. Hoche H.-U. Husserls Phänomensbegriff im Lichte sprachanalitischen Philosophierens. – In: Studien zur Sprachphänomenologie. Freiburg; München, 1979, S. 65-90.

  112. Hohl H. Lebenswelt und Geschichte: Grundzüge der Spätphilosophie E. Husserls. München; Freiburg: Alber, 1962. 97 S.

  113. Holenstein E. Phänomenologie der Assoziation: Zur Struktur und Funktion eines Grundprinzips der passiven Genesis bei E. Husserl. Den Haag: Nijhoff, 1972. XXVI, 370 S.

  114. Hubig Ch. Dialektik und Wissenschaftslogik: Eine sprachphilosophisch-handlungstheoretische Analyse. В.; N.Y.: De Gruyter, 1978. 274 S.

  115. Husserl E. Husserliana (Gesammelte Werke): Auf Grund des Nachlasses veröffentlicht vom Husserl-Archiv (Louvain) unter Leitung von H. L. van Breda. Den Haag: Nijhoff, 1950-1975. Bd. 1 – 18.

  116. Husserl E. Erfahrung und Urteil: Untersuchungen zur Geneologie der Logik / Ausgearb. und hrsg. von L. Landgrebe. Prag: Academia, 1936. XXIV, 478 S.

  117. Husserl E. Formale und transzendentale Logik: Versuch einer Kritik der logischen Vernunft. Halle (Saale): Niemeyer, 1929. XL 298 S.

  118. Husserl E. Logische Untersuchungen: Bd. 1, 2. Tübingen: Niemeyer, 1968.

  119. Husserl E. Briefe an Roman Ingarden / Hrsg. von R. Ingarden. Den Haag: Nijhoff, 1968. IX, 186 S.

  120. Husserl E. (Selbstdarstellung). – In: Ziegenfuss W. Philosophen-Lexikon. В., 1950, Bd. 1, S. 569-576.

  121. Edmund Husserl (1859-1959). La Haye: Nijhoff, 1959. XI, 306 p.

  122. Edmund Husserl. – Rev. philos, de la France et de l'étrangère, 1959, vol. 149, №3/4, p. 433-576.

  123. Hirsserl. – Rev. intern, de philos., Bruxelles, 1965, a. 19, fasc. 1/2, p. 1-248.

  124. Husserl and the "Cartesian meditations". – J. of the Brit. soc. for phenomenology, Manchester, 1976 vol. 7, №1, p. 1-68.

  125. Husserl / Hrsg. von H. Noack. Darmstadt: Wiss. Buchgesel., 1973. X, 340 S.

  126. Husserl: Expositions and appraisals. Notre Dame; London: Univ. of Notre Dame press, 1977. XVII, 378 p.

  127. Husserl et la pensée moderne. La Haye: Nijhoff, 1959. X, 250 p.

  128. Husserl symposium. – Intern, philos, quart., N.Y.; L., 1967, vol. 7, №1, p. 1-44.

  129. Husserl, Scheler, Heidegger in der Sicht neuer Quellen. Freiburg; München: Alber, 1978. 223 S.

  130. Ihde D. Experimental phenomenology: An introduction. N.Y.: Putnam, 1977. 155 p.

  131. Interdisciplinare phenomenology. The Hague: Nijhoff, 1977. 6, 187 p.

  132. Jaegerschmid A. Gespräche mit Edmund Husserl, 1931 – 1936. – Stimmen der Zeit, 1981, Jg. 106, Bd. 199, №1, S. 48-58.

  133. Jahrbuch für Philosophie und phänomenologische Forschung / Hrsg. von E. Husserl. Halle (Saale): Niemeyer, 1913-1930. Bd. 1–11.

  134. Yanssen p. Grundlagen der wissenschaftlichen Welterkenntnis. Frankfurt a. M.: Klostermann, 1977. VII, 251 S.

  135. Journal of the British Society for phenomenology, Manchester, 1970-

  136. Journal of philosophy and phenomenological research: An intern, quart., Buffalo, 1940.

  137. Köchler H. Die Subjekt-Objekt Dialektik in der transzendentalen Phänomenologie. Meisenheim a. Glan: Hain, 1974. 6, 223 S.

  138. Kockelmans J. Phenomenology and physical science. Pittsburg: Duquesne univ. press, 1966. 240 p.

  139. Konstantinovic Z. Phänomenologie und Literaturwissenschaft: Skizzen zu einer wissenschaftstheoretischen Begründung. München, 1973. 245 S.

  140. Landgrebe L. Die Phänomenologie als transzendentale Theorie der Geschichte. – In: Phänomenologie und Praxis. Freiburg; München, 1976, S. 17-47.

  141. Landgrebe L. Der Weg der Phänomenologie: Das Problem einer ursprünglichen Erfahrung. Güttersloh: Mohn, 1978. 208 S.

  142. Lebenswelt und Wissenschaft in der Philosophie Edmund Husserls / Hrsg. von E. Ströker. Frankfurt a. M.: Klostermann, 1979. 142 S.

  143. Life-world and consciouness: Essays for Aron Gurwitch / Ed. by L.E.Embree. Evanston: Northwestern univ. press, 1972. XXX, 610 p.

  144. Linguistic analysis and phenomenology / Ed. by W. Mays, S. С Brown. London; Basingstoke: Macmillan, 1972. VIII, 320 p.

  145. Luckmann T. Philosophy, science and everyday life. – In: Phenomenology and the social sciences. Evanston, 1973, p. 143-185.

  146. Marbach E. Das Problem des Ich in der Phänomenologie Husserls. Den Haag: Nijhoff, 1974. XVI, 346 S.

  147. Mensch, Welt, Verständigung: Perspektiven einer Phänomenologie der Kommunikation: Beiträge. Freiburg; München: Alber, 1977. 139 S.

  148. Merleau-Ponty M. Phénoménologie de la perception. p.: Gallimard, 1945. 531 p.

  149. Merleau-Ponty M. Les sciences de l'homme et la phénoménologie. p.: Centre de doc. univ., 1951, 55 p.

  150. Merleau-Ponty M. Le visible et l'invisible. p.: Gallimard, 1964. 360 p.

  151. Merleau-Ponty M. Phenomenology, language and sociology: Select essays / Ed. by O'Neill J. L.: Heinemann, 1974. LXII, 352 p.

  152. Mislak H., Sexton V.S. Phenomenological, existential and humanistic psychologies: A historical survey. N.Y.; L.: Gfune and Stratton, 1973. X, 162 p.

  153. Natanson M. Edmund Husserl: Philosopher of infinite tasks. Evanston: Northwestern univ. press, 1973. XX, 227 p.

  154. Natanson M. Phenomenology and the social sciences. – In: Phenomenology and the social sciences. Evanston, 1975, vol. 1, p. 3-44.

  155. New essays in phenomenology: Studies in the philosophy of experience / Ed. by J.M.Edie. Chicago: Quadrangle paperbacks, 1969. 393 p.

  156. Northwestern university studies in phenomenology and existential philosophy / Ed. by J.M.Edie. Evanston, 1970.

  157. Paré К Merleau-Ponty et la phénoménologie du sens. – Rev. de métaphysique et de morale, 1979, a. 84, №3, p. 343-365.

  158. Patterns of the life-world: Essays in honor of John Wild/Ed. by J.M.Edie et al. Evanston: Northwestern univ. press, 1970. XI, 414 p.

  159. Pazanin A. Wissenschaft und Geschichte in der Phänomenologie Edmund Husserls. Den Haag: Nijhoff, 1972. XI, 190 S.

  160. Peritore N.P. On formal, transzendental and dialectical logic. – Cultural Hermeneutics, Dordrecht, 1977, vol. 4, №3, p. 217-238.

  161. Perspektiven transzendental-phänomenologischer Forschung: Für Ludwig Landgrebe zum 70. Geburtstag von seinen Kölner Schülern / Hrsg. von U. Claesges, K.Held. Den Haag: Nijhoff, 1972. IX, 296 S.

  162. Pettit Ph. On phenomenp-logy as a methodology of philosophy. – In: Linguistic analysis and phenomenology. L.: Basingstoke, 1972, p. 241-255.

  163. Peursen C.A. van. Phenomenology and analytical philosophy. Pittsburg; Louvain: Duquesne univ. press, 1972. 190 p.

  164. Peursen C.A. van. Wirklichkeit als Ereignis: Eine deiktische Ontologie. Freiburg; München: Alber, 1965. 249 S.

  165. Pfänder A. Philosophie auf phänomenologischer Grundlage: Einleitung in die Philosophie und Phänomenologie. München: Alber, 1973. 302 S.

  166. Phänomenologie heute: Festschrift für Ludwig Landgrebe / Hrsg. von W. Biemel. Den Haag: Nijhoff, 1972. I, 222 S.

  167. Phänomenologie heute: Grundlagen und Methodenprobleme. Freiburg; München: Alber, 1975. 169 S.

  168. Phänomenologie und Marxismus / Hrsg. von B. Waidenfels et al. Frankfurt a. M.: Suhrkamp, 1977-1979. Bd. 1-4.

  169. Phänomenologie und Praxis. Freiburg; München: Alber, 1976. 179 S.

  170. Phänomenologie und Sprachanalyse / Hrsg. von R. Bubner et al. Göttingen: Vanderhoeck and Ruprecht, 1971. 107 S.

  171. Die Phänomenologie und die Wissenschaften. Freiburg; München: Alber, 1976. 191 S.

  172. Phänomenologische Forschungen / Hrsg. von deutschen Gesellschaft für phänomenologische Forschung; Red. E.W.Orth. Freiburg; München: Alber, 1975.

  173. Phänomenologisch-psycho-logische Forschungen / Hrsg. von C.G.Graumann, J.B.Linschoten. В.: De Gruyter, 1960.

  174. Phenomenologica: Coli. publ. sur le patronage des Centres d'Arch. Husserl. Den Haag, 1958.

  175. Phenomenological sociology: Issues and applications / Ed. by Psathas. N.Y. etc., 1973. XIV, 369 p.

  176. La phénoménologie et la sciences de la nature. Fribourg (Suisse); Bruxells, 1965. 207 p.

  177. Phenomenology: The philosophy of Edmund Husserl and its interpretation / Ed. by J.J.Kockelmans. Garden City; New York, 1967. 555 p.

  178. Phenomenology and the naturale sciences: Essays and translation / Ed. by J.J.Kockelmans, J.J.Kiesil. Evanston: Northwestern, univ. press, 1970. XXI, 520 p.

  179. Phenomenology and philosophical understanding / Ed. by E.Pivcevic. Cambridge etc.: Cambridge univ. press, 1975. XIV, 288 p.

  180. Phenomenology and social reality: Essays in memory of Alfred Schütz / Ed. by M.Natanson. The Hague: Nijhoff, 1970: XI, 306 p.

  181. Phenomenology and the social sciences / Ed. by M.Natanson. Evanston: Northwestern univ. press, 1973. Vol. 1,2.

  182. Phenomenology in perspective / Ed. by F.J.Smith. The Hague: Nijhoff, 1970. 10, 231 p.

  183. The phenomenology of Husserl: Selected critical readings / Ed. by R.O.Elveton. Chicago: Quadrangle books, 1970. VII, 306 p.

  184. La philosophie contemporaine: Chronique. 3. Métaphysique, phénoménologie, langage et structure. Firenze: La nouva Italia, 1969. XII, 410 p.

  185. The philosophy of Brentano / Ed. by L.L.McAlister. Atlantic Highlands (N.Y.): Humanitas press, 1977. 262 p.

  186. Philosophy of Husserl. – The Monist, La Salle (111.), 1975, vol. 59, №1, p. 1-60.

  187. Pöggeller О. Martin Heidegger (1889-1976). – Ztschr. für allgem. Wissenschaftstheorie, Wiesbaden, 1977, Bd. 8, H. 1, S. 1-21.

  188. Ponsetto A. Die Tradition in der Phänomenologie Husserls: Ihre Bedeutung für die Entwicklung der Philosophiegeschichte. Meisenheim a. Glan: Hain, 1978. X. 188 S.

  189. Radical phenomenology: Essays in honor of Martin Heidegger. Atlantic Highlands (N.Y.) : Humanités press, 1978. 318 p.

  190. Rang В. Kausalität und Motivation: Untersuchungen zum Verhältnis von Perspektivität und Objektivität in der Phänomenologie Edmund Husserls. Den Haag: Nijhoff, 1973. VI, 248 S.

  191. Ricoeur p. Phenomenology and hermeneutics. – Nous, 1975, vol. 9, №1, p. 85-102.

  192. Ricoeur p. The philosophy of Paul Ricoeur: An antology of his work / Ed. by Ch.E.Reagan, D.Steward. Boston: Beacon press, 1978. VII, 262 p.

  193. Rombach H. Phänomenologie des gegenwärtigen Bewusstseins. Freiburg; München: Alber, 1980. 332 S.

  194. Rosado Haddock G. Edmund Husserls Philosophie der Logik und Mathematik im Lichte der gegenwärtigen Logik und Grundlagenforschung: Inaug.-Diss. Bonn, 1973. 160 S.

  195. Roth A. Edmund Husserls ethische Untersuchungen. Den Haag: Nijhoff, 1960. XVII, 171 S.

  196. Sartre J.-P. L'Etre et le néant: Essai d'ontologie phénoménologie. p.: Gallimard, 1960. 724 p.

  197. Scharfstein B.-A. The philosophers: Their lives and the nature of their thought. Oxford: Blackwell, 1980. IX, 486 p.

  198. Scheler M. Phänomenologie und Erkenntnistheorie. – In: Schriften aus dem Nachlass. Bern, 1957, Bd. 1. Zur Kritik und Erkenntnislehre, S. 379-430.

  199. Schnitt R. Husserls Philosophie der Mathematik: Platonistische und konstruktivistische Momente in Husserls Mathematiksbegriff. Bonn: Bouvier Verl. (Grundmann), 1981. 159 S.

  200. Schmitt R. Phenomenology. – In: The encyclopedia of philosophy. N.Y.; L., 1971, vol. 6, p. 134-151.

  201. Schmitz H. Die Person. – In: Schmitz H. System der Philosophie. Bonn, 1980. Bd. 4.

  202. Schütz A., Luckmann Th. Strukturen der Lebenswelt. Neuwied; Darmstadt: Luchterhand, 1975. 331 S

  203. Seiffert H. Einführung in die Wissenschaftstheorie. München, 1973. Bd. 2. Geisteswissenschaftliche Methode: Phänornenologie, Hermeneutik und historische Methode, Dialektik. VIII, 308 S.

  204. Searle J.R. Intentionality: An essay in the philosophy of mind. Cambridge etc.: Cambridge univ. press, 1983. X, 278 p.

  205. Silverman H.I. Phenomenology. – Social, research, 1980, vol. 47, №4, p. 704-720.

  206. Spiegelberg H. The phenomenological movement: A historical introduction: Vol. 1, 2. The Hague: Nijhoff, 1969-1971.

  207. Spiegelberg H. On some human uses of phenomenology. – In: Phenomenology in perspective. The Hague, 1970, p. 16-31.

  208. Spiegelberg H. Phenomenology in psychology and psychiatry: A historical introduction. Evanston: Northwestern univ. press, 1972. XLV, 411 p.

  209. Spurting L. Phenomenology and the social world: The philosophy of Merleau-Ponty and its relation to the social sciences. L. etc.: Routledge and Paul, 1977. XIII, 208 p.

  210. Stegmüller W. Hauptströmungen der Gegenwartsphilosophie: Eine kritische Einführung. Stuttgart: Kroner, 1965. LV, 726 S.

  211. Strasser St. Phänomenologie und Erfahrungswissenschaft vom Menschen: Grundgedanken zu einem Ideal der Wissenschaftlichkeit. В.: De Gruyter, 1964. XV, 313 S.

  212. Ströker E. Edmund Husserls phenomenology as foundation of natural science. – In: Analekta Husserliana. Dordrecht, 1972, vol. 2, p. 245-265.

  213. Ströker E. Husserls Evidenzprinzip: Sinn und Grenzen einer methodischen Norm der Phänomenologie als Wissenschaft. – Ztschr. für philos. Forschung; 1978, Bd. 32, H. 1, S. 3-30.

  214. Thompson J.B. Critical hermeneutics. Cambridge etc.: Cambridge univ. press, 1981. IX, 257 p.

  215. Versuch über Erfahrung / Hrsg. von A. Métraux et al. Bern: Huber, 1975. 135 S.

  216. Wagner H. Philosophie und Reflexion. München; Basel: Ernst Reinhardt Verl., 1959. 423 S.

  217. Waidenfels B. Phänomenologie in Frankreich. Frankfurt a. M.: Suhrkamp, 1983. 500 S.

  218. Weinzwig M. Phenomenology and ordinary language philosophy. – Metaphilosophy, 1977, vol. 8, №2/3, p. 116-146.

  219. Wittgenstein L. Bemerkungen über Philosophie der Psychologie. Oxford: Blackwell, 1980. Bd. 1, 2.

  220. Wolf К.Н. Phenomenology and sociology. – In: A history of sociological analysis. N.Y., 1978, p. 499-556.

  221. Wolters R. Lebenswelt und Wissenschaft: Sozialtheoretische Ansätze unter Aspekten der Phänomenologie. Inaug.-Diss. München, 1974. 5, 113 S.

  222. Zaner R.M. The way of phenomenology: Criticism as a philosophical discipline. N.Y.: Pegasus, 1970. XV, 223 p.

  223. Ztschr. für philos. Forschung, 1959, Bd. 13, H. 2. Erweitertes Heft zum 100. Geburtstag von Edmund Husserl, S. 163-367.


СЛОВАРЬ ФЕНОМЕНОЛОГИЧЕСКИХ ТЕРМИНОВ

Наряду с феноменологическими терминами в словарь включены также те философские понятия, которые, не являясь в сущности, феноменологическими, подверглись в феноменологической философии значительному переосмыслению При объяснении значения терминов автор стремился дать не развернутое определение, но их основную смысловую характеристику.

Абстракция (лат. abstrahere – отвлекать, отделять)

  • идеирующая – непосредственное постижение сущности (эйдоса) в созерцании; те акты "мнящей интенции" сознания, благодаря которым на основе созерцания конкретной вещи усматривается ее эйдос (противоположна абстракции изолирующей)

  • изолирующая – акты сознания, позволяющие выделить отдельные стороны предмета, но не позволяющие постигнуть его существенные характеристики . в их целостности

Акты сознания – интенциональная деятельность сознания, характеризующаяся осмысленностью

  • дайктические – непосредственно доказывающие (т.е. интуитивные)

  • тетические – благодаря которым возникает уверенность в существовании окружающего мира (протекают анонимно)

Анализ (греч. analysis – разложение, расчленение)

  • интенциональный – исследование сознания, которое в противоположность реальному анализу призвано раскрыть процесс смыслового конституирования предмета сознанием

  • реальный – фактическое исследование предмета (противопоставляется анализу интенциональному)

  • логический – как формальный противопоставляется феноменологическому (содержательному) анализу

  • феноменологический – как содержательный противопоставляется формальному (логическому) анализу, а как интуитивный – научному (теоретическому и эмпирическому) анализу

Аналитика экзистенциальная (М. Хайдеггер) – герменевтическое исследование основных способов человеческого существования

Аналитический – термин, используемый в феноменологии для характеристики формальных, или логико-математических, структур в противоположность "материальным", или конкретным, структурам

Антропологизм (греч. anthropos – человек, logos – слово) – попытка обоснования философского и научного знания на основе конкретного изучения процессов мышления

Апофантический (греч. apophansis – утверждать) – относящийся к высказыванию или утверждению, т.е. к повествовательному суждению. Гуссерль отличает апофантическую логику (логику категорий знания – понятий и умозаключений) от логики формальной, являющейся формальной онтологией (формальной теорией предметов вообще)

Апперцепция (новолат. adpercipere – дополнять восприятие) – осознанное восприятие. В. Вундт применял этот термин для характеристики восприятия, требующего напряжения воли; Гуссерль – для характеристики особой активности сознания, необходимой для понимания значения. Эта активность проявляется в тех актах сознания, благодаря которым всеобщее "схватывается" в единичном, например понятие в эмпирическом представлении.

Апперципировать – включать новое содержание сознания в систему уже имеющегося знания

Аппрезентация (лат. appraesentatio) – косвенное перцептуальное представление невидимых сторон предмета на основе восприятия его видимых сторон (например, представление задней стороны дома на основе восприятия его фасада или "другого" субъекта на основе восприятия его тела)

Вчувствование (нем. Einfuhlung) – "созерцательное проникновение" (Гуссерль) в чужую душевную жизнь (эквивалентно эмпатии)

Герменевтика (греч. hermeneutike – искусство истолкования) – учение, пытающееся представить принципы истолкования в качестве методологической основы гуманитарных наук

Гиле (греч. hyle – сырой материал, вещество, материя) – исходный материал; у Аристотеля – первоматерия, у Гуссерля – неинтенциональный (пассивный) материал, подлежащий формированию посредством активности сознания, т.е. ноэзы (морфе)

Горизонт – край перцептуального поля актов восприятия, который обрамляет тематическую сердцевину сферы интенционального сознания; этот термин используется также и для характеристики определенной последовательности интенциональных действий

Дазайн (нем. Dasein – "тут-бытие") – термин, употребляемый М.Хайдеггером для характеристики специфически человеческого способа существования

Деструкция феноменологическая (лат. destructio – разрушение, опровержение) – метод Хайдеггера, используемый им для нейтрализации философских традиций, которые ввиду своей метафизичности препятствуют доступу к подлинному бытию.

Докса (греч. doxa – мнение) – мир простых верований

Допредикативный – не требующий использования логических форм мышления. Допредикативный опыт, по мнению Гуссерля, предшествует опыту предикативному

Жизненный мир (нем. Lebenswelt) – сфера "непосредственно-очевидного", мир повседневной жизни. Жизненный мир, как полагает Гуссерль, является результатом конституирующей деятельности трансцендентальной субъективности, причем эта деятельность протекает совершенно анонимно (термин очень многозначен)

Значение (нем. Bedeutung) – интенциональный коррелят особых актов сознания, продуцирующих смысл; в значениях, по мнению феноменологов, конституируется отношение человека к миру (в феноменологии этот термин эквивалентен термину "смысл")

Идеализм трансцендентальный, или феноменологический, – доктрина, считающая, что все существующее является результатом конституирующей деятельности трансцендентального сознания.

Идеация – образование идей и понятий (тип идеализации), характерное для феноменологического анализа и основанное на интеллектуальном созерцании, т.е. "непосредственном постижении" сущности в созерцании

Интенционализм – точка зрения, согласно которой всякое действие следует рассматривать прежде всего с позиции действующего субъекта

Интенциональность – у Брентано характеризует специфику всех психических процессов; у Гуссерля рассматривается в качестве основной онтологической характеристики сознания, благодаря которой оно вообще существует в качестве сознания

Интенциональные переживания – психические переживания, которые вплетены в интенциональную жизнь сознания

Интенция (лат. intentio – усилие; направленность сознания на что-то; намерение) – направленность сознания, воли, отчасти и чувственности на какой-либо предмет

Интерсубъективность – взаимоотношения, возникающие между субъектами как результат конституирующей деятельности сознания (в значительной степени протекающей анонимно)

Интуиция (лат. intuitio от intueri – пристально смотреть, исследовать, обдумывать) – непосредственное усмотрение сущности феномена

  • категориальная – интеллектуальное созерцание нечувственного содержания

Ирреальный – в трансцендентальной феноменологии способ существования идеальных феноменов (в противоположность реальному существованию действительности и актов сознания)

Конституирование (лат. constituere – составлять, упорядочивать, организовывать) – последовательность тех актов, в которых сознание объективирует свои интенции и тем самым продуцирует объект и его смысл

Монада (греч. monas – единица, неделимое, простая сущность) – термин заимствован из философии Лейбница; в феноменологии Гуссерля он означает субъект как конкретную целостность (духовный атом), независимую от других субъектов

Морфе (греч. morphe – вид, форма, образ) – в интенциональном анализе сознания служит эквивалентом ноэзы, т.е. обозначает ту интенциональную деятельность сознания, посредством которой оформляется пассивная чувственность (гиле).

Натурализм – в узком смысле слова термин используется для характеристики тех доктрин, которые рассматривают сознание в качестве психофизического образования и тем самым отрицают уникальность субъективного; в широком смысле слова употребляется для обозначения любых попыток научного объяснения деятельности сознания и духовной жизни

Нейтрализация – такая модификация сознания, при которой "приостанавливается" вера в наличное существование предметов (в этом смысле аналогична эпохе) Ноэза (греч. noesis – мышление, умозрение) – смысловой объект, предметный смысл, являющийся результатом активной деятельности сознания, референтом ноэтических актов сознания

Ноэмата – смысловая единица восприятия

Ноэмо-ноэтическая корреляция – принцип неразрывности актов сознания (ноэз) и смыслов, полагаемых этими актами (ноэм)

Ноэтика (греч. noein – мыслить, означать) – учение о мышлении, своеобразная феноменологическая теория познания.

Онтология (греч. to on – сущее, существующее; logos – слово, знание) – у Гуссерля в качестве "второй философии" занимает место, которое ранее обычно отводилось метафизике; онтология призвана изучать сущностные или априорные структуры возможных предметов и в этом смысле выступает как априорное учение о предметах вообще

  • формальная – априорное учение о формальных структурах предметности вообще, общая теория объектов и их свойств (совпадает с чистой логикой)

  • региональная – теория конкретных сущностей различных регионов бытия ("онтология природы" и "онтология духа")

  • дайктическая – у ван Пёрсена дисциплина, основывающаяся не на теоретических рассуждениях, а на непосредственном усмотрении наиболее существенных характеристик бытия

Очевидность – "непосредственное овладение самой истиной" (Гуссерль)

Перцепция (лат. percipere – воспринимать) – восприятие как акт сознания

Праконституирование (нем. Urkonstitution) – самый фундаментальный уровень конституирования, связанный с внутренним сознанием времени (протекает анонимно)

Презентификация (нем. Vergagen-wertigung) – акты сознания, в которых объект представляется интуитивно. К их числу относится, например, воображение

Примордиальный мир (лат. primordialis – первоначальный) – субъективный мир человека (мир его непосредственного окружения); противоположен миру интерсубъективному

Протенция (лат. protentio – предвосхищение) – предвосхищение будущего восприятия, актуально данное в настоящем восприятии

Психологизм – в узком смысле слова термин служит для характеристики концепций, стремящихся обосновать логические принципы исходя из исследования реальной психической деятельности; в широком смысле слова термин используется для обозначения любых попыток редукции непсихических сущностей к психическим феноменам

Регион (лат. regio – линия, граница) – сфера материальной онтологии

Редукция (лат. reductio – сведение) – термин очень многозначен; среди различных значений можно выделить несколько основных

  • эйдетическая – мыслительная операция, позволяющая перейти от рассмотрения конкретных предметов (путем их "заключения в скобки" или эпохе) к рассмотрению их чистой сущности (эйдоса)

  • трансцендентальная – характеризуется еще большей радикализацией "очищения" сознания, благодаря которой достигается уровень трансцендентальной субъективности – "подлинного источника" интен-циональной деятельности сознания

  • абсолютная – следует за трансцендентальной; в результате ее проведения достигается абсолютный фундамент всего существующего – абсолютное Я

  • философская – занятие нейтральной позиции в отношении прошлой интеллектуальной истории

Рекогниция (лат. recognitio – обозрение, узнавание) – признание достоверности чего-либо, подтверждение этой достоверности

Ретенция (лат. retentio – удерживание) – следы прошлого восприятия, актуально данные в настоящем восприятии

Рефлексия феноменологическая – рассмотрение имманентных характеристик сознания, осуществляемое на основе феноменологического метода исследования

Смысл (нем. Sinn) – результат интенциональной деятельности сознания, воплощается в ноэме (термин эквивалентен значению)

Созерцание интеллектуальное – непосредственное усмотрение сущности предмета, его эйдоса

Сознание – совокупность ментальных актов или "интенциональных переживаний всех видов" (Гуссерль); характеризуется интенциональностью, внутренней активной деятельностью; структурными элементами потока сознания являются феномены; структурное единство сознания обусловлено, по мнению феноменологов, его внутренним телосом

  • чистое, интенциональное – доэмпирическое сознание, характеризующееся определенными структурами; становится доступным анализу в результате проведения феноменологических редукций

"Строгая наука" – термин, используемый феноменологами для характеристики своей философии как универсальной науки, способной якобы дать абсолютные основоположения всех видов человеческого знания и человеческой деятельности

Субъективность трансцендентальная – смыслообразующий центр интенциональной жизни сознания, "универсум возможных смыслов" (Гуссерль)

Телеология (греч. telos – результат, конец, цель, logos – слово, знание) – доктрина, полагающая, что при исследовании природных и общественных процессов следует исходить из общей системы целей, которая определяет основные закономерности развития сознания и истории

  • телеология сознания – учение о целевой структуре трансцендентального сознания

Телос – разумная, духовная цель, которой подчинены внутренняя деятельность сознания, а также развитие истории (скрытый разум истории, ее энтелехия)

Трансцендентальный – термин употребляется в феноменологии в очень широком смысле, основное значение которого связано со стремлением вернуться к первоисточникам нашего знания и нашей деятельности (т.е. к первоисточникам бытия и жизни); трансцендентальными являются те характеристики сознания, которые обнаруживаются в процессе феноменологической редукции и феноменологического исследования сознания

Трансцендентный (лат. transcendere – переступать) – интенциональный объект, который хотя и конституируется в интенциональных актах сознания, тем не менее не является имманентным сознанию

Установка (нем. Einstellung) – форма "сосредоточения внимания" (Гуссерль). В феноменологии речь идет о таких установках сознания, как абстрактная, апофантическая, нормативная, ноэматическая, онтологическая, онтическая, предметная, психофизикалистская, эйдетическая и др., которые можно свести к двум основным – естественной и феноменологической.

  • естественная – характерна для повседневной жизни и для научной деятельности, когда внимание сознания направлено на внешний мир; отличается "наивностью", уверенностью в объективном существовании реальности.

  • феноменологическая – при которой внимание сконцентрировано на самой деятельности сознания; достигается посредством феноменологической редукции, что позволяет по мнению феноменологов, иметь дело с подлинными феноменами.

Феномен – непосредственно данная сознанию структурная целостность как содержание его интенциональных актов; непосредственно обнаруживающее себя благодаря акту сознания; структурный элемент потока сознания. Усмотрение и описание чистого феномена возможно в результате феноменологической редукции.

Феномен может пониматься как:

  1. проявляющийся предмет (описательная феноменология);

  2. предмет в сфере человеческого представления;

  3. предмет, истолкованный в качестве коррелята субъективной системы представлений, что характерно для герменевтической феноменологии;

  4. интенциональный смысл предмета, что характерно для интенционального анализа сознания;

  5. смысл предмета при методически проведенной нейтрализации тетических актов сознания благодаря феноменологической редукции (в этом значении наиболее часто употребляется в феноменологии Гуссерля)

Феноменология (греч. phainomenon – являющееся, logos – слово, знание) – философская дисциплина, ставящая своей задачей изучение феноменов и смыслов; в зависимости от того или иного понимания природы феномена она может быть:

  • описательная (дескриптивная), изучающая методы описания, применяемые при естественной установке сознания; ограничивается "сферой переживаний соответственно их реальному содержанию" (Гуссерль)

  • мирская (mundane от лат. mundanus – мирской) – согласно Гуссерлю, имеющая дело с реальными феноменами без проведения феноменологической редукции

  • эйдетическая – "интуитивно-априорная наука" (Гуссерль), которая исследует универсальные сущности (эйдосы), их структуры и отношения (возможна только после проведения эйдетической редукции)

  • герменевтическая, которая стремится к раскрытию смысла феноменов посредством их интерпретации

  • конститутивная, исследующая процессы конституирования феноменов (смыслов) в сознании

  • конститутивная естественной установки (А.Щюц), которая исследует процессы индивидуального сознания, участвующие в "осмысленном конституировании" социальных отношений человека

  • трансцендентальная, которая анализирует роль трансцендентальной субъективности в познании и деятельности человека (возможна только после проведения трансцендентальной редукции)

  • структурная (Г.Ромбах), изучающая структуры, идентичные для сознания и реальности

  • "космологическая" (Е.Финк), интересующаяся проблемами миропонимания

  • натуралистическая (М. Фарбер), которая считает, что феноменологический метод следует использовать в научном исследовании как предварительную, чисто описательную методологическую процедуру

Фунгирование (нем. fungieren) – термин используется для характеристики продуктивного функционирования интенциональности сознания

Эго (лат. ego – Я) – термин, употребляемый для обозначения активного сущностного центра человека, его внутреннего жизненного импульса

  • трансцендентальное – рассматривается в качестве источника интенциональной активности сознания (становится доступным для анализа в результате трансцендентальной редукции)

Эгология – раздел феноменологии, изучающий деятельность трансцендентального Эго, особенно его роль в процессе конституирования

Эйдос (греч. eidos – вид, образ, облик, идея) – "чистая" сущность, сущностная структура феномена, которая доступна в сущностном интуировании, в созерцании сущности

Экзистенциалы – в фундаментальной онтологии Хайдеггера служат для выражения основных характеристик человеческого существования (например, "забота", "страх", "смерть" и др.)

Эмпатия (англ. empathy – вчувствование) – английский эквивалент немецкого термина Einfühlung, который использовался Т.Липпсом и Э.Гуссерлем для обозначения тех актов сознания, благодаря которым появляется возможность на основе восприятия тела судить о сознании и характере душевной жизни другого человека, что достигается благодаря эмоциональному сопереживанию на основе идентификации с "Другим"

Эпохе (греч. epoche – удержание, самообладание) – воздержание от суждений в процессе феноменологической редукции

Я – персональное ядро человека, центр интенционального потока сознания

  • абсолютное – последний фундамент всего существующего, который может быть достигнут в результате абсолютной редукции

  • пра-Я (Ur-Ich) – изначальное Я (Гуссерль)

  • полюс-Я (Ich-Pol) – термин, употребляемый Гуссерлем для характеристики субъективных аспектов деятельности сознания в противоположность объективным – "полюсу мира".


Глава Первая

СПЕЦИФИКА
ФЕНОМЕНОЛОГИЧЕСКОЙ ИНТЕРПРЕТАЦИИ СОЗНАНИЯ

[...] Повышенный интерес феноменологов к деятельности сознания обусловлен тем, что их интересует не сама по себе реальность, а то, как она воспринимается и осмысливается человеком. Именно в этом заключается основное отличие феноменологической философии от других философских концепций, как ранее существовавших, так и современных. Обычно философы, обращаясь к исследованию тех или иных явлений, пытались раскрыть их сущность, те принципы, которые определяют природу их бытия. В этом отношении выдвигались самые различные догадки – от откровенно идеалистических до вульгарно-материалистических. Однако, несмотря на это разнообразие точек зрения на природу бытия, для всех их характерно то, что философское мышление имело своей целью анализ некоторой предметности (материальной или идеальной), познаваемой сознанием, но в то же время отличной от сознания. Сознание рассматривалось в основном как средство философского исследования.

Феноменологов же интересует само сознание, которое рассматривается не столько в качестве средства, сколько в качестве основного предмета подлинно философского анализа. Их особенно привлекают те характеристики сознания, благодаря которым, по их мнению, создается сама возможность восприятия реальности. Таким образом, интересы феноменологов в определенном смысле противоположны интересам представителей нефеноменологической философии, поскольку объектом феноменологического анализа является не реальность, а акты сознания, в которых конституируется эта реальность.

Феноменологический анализ сознания способствовал постановке ряда актуальных проблем, связанных с выявлением некоторых особенностей творческой активности сознания. Вместе с тем идеалистическая установка феноменологической философии, согласно которой сознание имеет неоспоримый приоритет перед реальностью, послужила непреодолимым препятствием для адекватного решения этих проблем.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


1. Смысл феноменологического метода

Согласно феноменологии не существует непосредственного доступа к реальности: контакты с ней возможны только благодаря сознанию. "Как же сам мир, – писал Гуссерль, – может быть чем-то иным, нежели продуктом развертывания моей субъективности, которую я никогда не могу перешагнуть" [115, т. 2, с. 9]. Прежде чем говорить о реальности, следует исследовать те свойства сознания, которые лежат в основе наших контактов с ней и благодаря которым, по мнению феноменологов, появляется сама возможность познавательной и практической деятельности человека в окружающем мире. Необходимо, с феноменологической точки зрения, тщательно исследовать такие проблемы, как: чем отличается сознание от того, что не является сознанием? что вообще представляет собой сознание? почему именно сознание имеет те преимущества, которые заставляют первоначально исследовать его и лишь затем решать вопрос о статусе окружающего мира?

Ответы на эти и подобные им вопросы, по мнению феноменологов, также следует искать в сознании. Прежде всего необходимо провести своеобразное "археологическое" изыскание в сфере сознания,* которое позволит обнаружить ту иерархию различных функций, уровней и актов сознания, благодаря которым осмысливается действительность. Внимание исследователя при этом должно быть направлено не на реальное содержание, не на сами предметы (материальные или идеальные), которыми обычно оперирует сознание в своей естественной установке, а на акты сознания, в которых осознаются эти предметы. Сознание, как полагают феноменологи, необходимо исследовать в его "чистоте": необходимо достигнуть чистой (не замутненной никакими внешними привнесениями) деятельности сознания, чистых форм этой деятельности.

* В манускриптах Гуссерль часто называет феноменологию "археологией", поскольку интеллектуальные раскопки в области сознания, к которым стремится феноменология, имеют своей целью обнаружение того самого глубокого слоя, в котором возникают смыслы, приобретающие позднее самые различные модификации. "Феноменологическая археология, – писал Гуссерль, – это исследование Я и субъективного в их подлинности, раскрытие сокровенной конститутивной конструкции апперцептивной деятельности, результаты которой предстают перед нами в качестве опытного мира... Как в обычной археологии: реконструкция" (цит. по: [78, с. 19]).

"Чистое сознание", к исследованию которого стремятся феноменологи, – это как бы сознание в его допредметной, досимволической форме. Необычность феноменологического подхода заключается в том, что сознание выполняет при этом двойную функцию: будучи предметом аналитической деятельности, оно является одновременно и средством исследования. Интересуясь условиями возможности существования явлений в сознании, условиями возможности опыта вообще, феноменологи именно в сознании видят ключ к решению этой проблемы. "Если теория познания, – считает Гуссерль, – хочет исследовать проблемы отношения между сознанием и бытием, то она может иметь при этом в виду только бытие, как коррелят сознания, как то, что нами "обмыслено" сообразно со свойствами сознания: как воспринятое, воспомянутое, ожидавшееся, образно представленное, сфантазированное, идентифицированное, различенное, взятое на веру, предположенное и оцененное и т.д. В таком случае видно, что исследование должно быть направлено на научное познание сущности сознания, на то, что "есть" сознание во всех своих различных образованиях, само по своему существу, и в то же время на то, что оно "означает", равно как и на различные способы, какими оно – сообразно с сущностью этих образований – ...мыслит "предметное" и "выявляет" его как "значимое", "действительно" существующее.

Всякий род предметов, которому предстоит быть объектом разумной речи, донаучного, а потом и научного познания, должен сам выявиться в познании, т.е. в сознании, и, сообразно смыслу всякого познания, сделаться "данностью"" [19, с. 13].

Стало быть, предварительным условием феноменологического анализа сознания должно явиться полное очищение сознания от всего того, что не принадлежит к его собственной природе, а потому должно рассматриваться как нечто внешнее по отношению к нему. Для исследования сознания "как царства субъективного потока было бы безумным, – пишет Гуссерль, – применять ту же методику образования понятий и суждений, которая обычно применяется в объективных точных науках. Жизнь сознания находится в состоянии постоянного потока, и всякое cogito является текучим, поэтому здесь нельзя зафиксировать последние элементы и конечные отношения... Однако и здесь господствует хорошо выраженная типология. Так, восприятие принадлежит к одному типу, а воспоминание образует другой тип. Наряду с существованием таких общих, четко выраженных типов существуют также и особые типологические подгруппы (например, восприятие пространственной вещи или восприятие человека как психофизического существа)" [115, т. 1, с. 20]. Поэтому феноменологический анализ требует специфической установки сознания, а именно самонаправленности сознания, достижение которой сопряжено с известными трудностями. "Источник всех трудностей феноменологического анализа, – признает Гуссерль, – лежит в противоестественной направленности сознания и мышления" [115, т. 2, с. 9].

Сознание в феноменологии рассматривается как образование, необычайно многообразное по своим функциям и деятельности. Однако наиболее фундаментальной характеристикой, лежащей в основе всех других его свойств, считается интенциональность, т.е. постоянная направленность сознания на предметы, ибо сознание, подчеркивают феноменологи вслед за Ф.Брентано, – это всегда "сознание о чем-либо". Подобно тому как воспринимаемые нами предметы для их адекватного познания должны быть восприняты нами ясно и отчетливо, точно так же ясно и отчетливо должна быть понята нами и имманентная деятельность сознания.

Однако возможно ли достигнуть такой ясности в отношении сознания? Каким способом можно выявить его "чистую" деятельность, сознание как таковое?

Исследование имманентной деятельности сознания становится возможным, по мнению феноменологов, благодаря методу феноменологической редукции, от понимания которого, считает Гуссерль, "зависит понимание всей феноменологии, так как благодаря этому методу можно иметь дело с подлинными феноменами" [115, т. 9, с. 188].

Редукция, считают феноменологи, позволяет освободиться от наивности естественной установки сознания, наивности, которая характерна для всех без исключения видов практической и теоретической деятельности человека. Источник наивности заключается в том, что сознание интересуется прежде всего внешними предметами, а не теми смыслами, которые оно вносит в эти предметы в процессе их осознания. Сознание в своей естественной установке ориентировано не на исследование своей собственной творческой деятельности, а на познание внешних предметов. Наивен, как полагают феноменологи, не только человек, ограниченный кругом своих непосредственных интересов, но и ученый, познающий окружающий мир. Его наивность выражается в том, что, оперируя понятиями, он без помощи феноменологической методологии не способен осознать, что его понятия есть не что иное, как вторичные образования, возникающие из донаучной, дотеоретической почвы, которую феноменологи называют "жизненным миром". Свои первые понятия человек создает в наивной повседневной жизни, и именно они служат исходным материалом для всех последующих теоретических размышлений. В конечном счете жизненный мир есть подлинный источник теоретических понятий и вообще любых идеальных образований, которыми оперирует мышление ученого. Более того, жизненный мир является той фундаментальной предпосылкой, из которой вырастают общественные институты и культурные традиции. Задача феноменологического метода – выявить генезис этих вторичных образований. В отношении научного знания подобное выявление привело бы к созданию той недостающей части теории науки, которую феноменологи называют "теорией опыта". Согласно такой теории жизненный мир есть предпосылка, основа и источник всякого опыта, в том числе и научного.

Вместе с тем сам по себе жизненный мир все же не может являться той последней инстанцией, исходя из которой можно до конца понять всю жизнедеятельность человека, ибо жизненный мир, в свою очередь, возникает и развертывается по определенным правилам, источник которых следует искать опять-таки в сознании. Тщательный анализ генезиса жизненного мира исходя из деятельности сознания является для феноменологов важнейшей задачей философии.

Таким образом, источник научных понятий усматривается феноменологами в донаучном мире естественной установки, исследование которого предполагает феноменологический анализ деятельности сознания. При этом особенно важно выявить характеристики так называемого "чистого сознания", "чистой субъективности", ибо именно они как раз и определяют все возможные формы жизненного мира, а следовательно, и формы научно-теоретической и практической деятельности человека.

Необходимое условие феноменологического анализа, как уже отмечалось, заключается в том, чтобы внимание исследователя было направлено не на внешний мир, а на само сознание, ибо, именно оно в конечном счете является источником как научного, так и донаучного знания. Вычленить и проанализировать сознание в его "чистоте" можно с помощью редукции – комплексной процедуры, которая включает в себя несколько операций.* Прежде всего необходимо осуществить эпохе – воздержание от всякого полагания реального существования окружающего мира. Эпохе создает необходимые условия для того, чтобы направить наше внимание не на реальные предметы, а на способ их данности сознанию и тем самым способствовать исследованию тех актов сознания, в которых нами осознаются эти предметы. Эпохе рассматривается феноменологами в качестве операции, помогающей исследователю занять позицию не по отношению к миру, но проникнуть в саму "чистую субъективность".

* Термин "редукция" очень многозначен. Существует много типов редукции, взаимоотношения между которыми феноменологам так и не удалось до конца выяснить. В письме к Р.Ингардену (1932) Гуссерль признает, что "самая трудная вещь во всей философии – это феноменологическая редукция, ее философское понимание и использование" [119, с. 74].

Имеет ли эпохе определенную познавательную ценность, не приводит ли оно к отказу от реальных познавательных проблем?

Хотя такая опасность существует, тем не менее само по себе воздержание от суждений о реальности чего-либо – вполне правомерная методологическая операция. Если обратиться к анализу практической и теоретической деятельности, то нетрудно заметить, что в жизнедеятельности человека постоянно имеет место воздержание от суждений в отношении всего того, что его не интересует. Если бы такое воздержание было невозможным, то, очевидно, столь же невозможна была бы и сама теоретическая деятельность. То же самое можно сказать и в отношении практической деятельности человека: она требует концентрации внимания сознания на определенной цели, что, в свою очередь, предполагает, что во внимание не принимаются те аспекты реальности, которые в данной практической ситуации не являются значимыми. Цель человека как бы задает способ преобразования вещи в практической деятельности. Говоря о принципиальных отличиях трудовой деятельности человека от поведения животных, К. Маркс отмечал, что человек "не только изменяет форму того, что дано природой; в том, что дано природой, он осуществляет вместе с тем и свою сознательную цель, которая как закон определяет способ и характер его действий и которой он должен подчинить свою волю" [1, т. 23, с. 189]. Практическая деятельность человека убедительно подтверждает эту принципиально важную для понимания специфики сознания мысль. Сознание не только отражает окружающий мир, но и благодаря практической деятельности человека в определенном смысле творит его. Как отмечал В.И.Ленин, "мир не удовлетворяет человека, и человек своим действием решает изменить его" [2, т. 29, с. 195]. Способность сознания воздерживаться от суждений о реальности является убедительным доказательством положения диалектического материализма об активной роли сознания в жизнедеятельности человека, ибо без этой активности была бы невозможна сама целесообразная деятельность.*

* "Прием воздержания, предложенный Гуссерлем, – отмечает А.Ф.Бегиашвили, – может быть основан на предположении, что в содержании сознания имеются уровни, отличающиеся по степени актуализации. Определенное содержание наличествует в настоящий момент в сознании, оно все еще переживается, как говорил Гуссерль, но оно как бы отодвигается на второй план, сознание не занимается им, оно не включается в систему отношений, существующих между остальными моментами, частями содержания сознания. Оно остается, как выражался Гуссерль, "вне игры", мы его просто не употребляем" [8, с. 301].

Те исследователи, которые отвергают правомерность операции эпохе, полагают, что они тем самым критикуют феноменологическую философию. Однако в данном случае имеет место явное недоразумение, возникающее потому, что не учитывается то, что в феноменологии реальные проблемы настолько тесно переплетены с их неадекватным истолкованием, что требуется специальный критический анализ, который позволил бы их вычленить. Эти исследователи слишком доверяют феноменологам, а именно их утверждениям, что воздержание от суждений о реальности открывает необъятное поле исследования трансцендентальной субъективности. Эпохе действительно открывает определенную сферу исследования сознания, однако явно не ту, о которой говорят феноменологи.

Рассмотрим более подробно, как осуществляется эпохе: от чего мы воздерживаемся, как воздерживаемся, какие акты сознания участвуют в этом процессе, – словом, постараемся выяснить его реальный смысл. Только тщательный анализ этой мыслительной процедуры, которая буквально пронизывает мышление и практическую деятельность человека, позволит понять принципиальную ошибочность феноменологической трактовки эпохе, необоснованность любых попыток идеалистического истолкования этой способности сознания.

Для феноменолога смысл эпохе заключается в том, чтобы создать наиболее благоприятные условия для исследования фундаментальных характеристик сознания. Согласно феноменологической концепции естественная установка сознания не дает возможности судить с достоверностью об отношении наших представлений и содержания нашего мышления к самой действительности. Поэтому целесообразно воздержаться от высказываний об этом отношении и обратиться к тому, в чем мы твердо уверены и что можем точно описать, а именно к процессам нашего собственного сознания. Описание этих процессов предполагает тщательный анализ того, как производится само описание. Эпохе, как начальная стадия феноменологической редукции, должно привести, по словам Гуссерля, к ""чистой жизни" сознания со всеми ее чистыми переживаниями и всеми ее чистыми данностями, с универсумом феноменов в феноменологическом смысле" [115, т. 1, с. 60). Феноменология, по замыслу ее создателя, должна рассматриваться как учение о переживаниях вообще, учение о данностях (как реальных, так и интенциональных), которые заключены в переживаниях. ""Чистая феноменология", – пишет Гуссерль, – есть учение о созерцании "чистых феноменов" "чистым сознанием" "чистого Я"" [115, т. 1, с. 235]. Эпохе имеет целью обеспечить адекватность феноменологического исследования "чистого сознания", поэтому воздержание от веры в существование распространяется практически на все сферы бытия. Благодаря редукции, полагают феноменологи, можно иметь дело с "чистым сознанием", деятельность которого образует смысловой фундамент нашего опыта. Эпохе позволяет иметь дело не с реально существующими предметами, а всего лишь с феноменами, "претендующими на бытие". "Весь конкретный мир для меня, – отмечает Гуссерль, – есть только феномен бытия, а не существующее" [115, т. 1, с. 7]. Последовательное осуществление эпохе трактуется в феноменологии в качестве "дереализации" все новых областей действительности: предметов, окружающих нас в повседневной жизни, объективного содержания естественных и общественных наук, положений математики и логики. Все они в результате редукции превращаются в "чистые феномены", о реальном существовании которых нет возможности утверждать что-либо определенное. Но в этом ли заключается рациональный смысл эпохе?

Дело в том, что феноменологическая редукция в принципе не может достигнуть своей цели, а именно полностью исключить реальность из нашего сознания. Достаточно указать на то, что средство, с помощью которого производится феноменологическое описание, – язык, в сущности, не поддается редукции, хотя, следуя смыслу феноменологической редукции, необходимо в первую очередь воздержаться от его употребления, так как именно язык является носителем тех характеристик действительности, которые подлежат редукции. Обыденное и научное мышление постоянно использует язык (а его, естественно, трудно объявить врожденной способностью сознания), причем язык участвует как в процессе феноменологической редукции, так и при феноменологическом описании деятельности сознания. Если бы можно было осуществить редукцию в полном объеме, к чему стремятся феноменологи, то мы просто оказались бы немыми наблюдателями внутренних психических процессов и все, что мы могли бы наблюдать (но уже не описывать), было бы неконтролируемой и невыразимой игрой нашего воображения. Не случайно Гуссерль, уделявший проблемам редукции исключительное внимание, вынужден был признать, что "мир всегда остается для меня значимым и в этом отношении редукция ничего не сможет изменить" [115, т. 5, с. 175]. Невозможность осуществления полной редукции означает, что можно воздерживаться от суждений лишь в отношении тех или иных определенных предметов или аспектов реальности, что практически всегда имеет место в познавательном процессе, но невозможно полностью исключить реальность из сферы мышления и тем самым достигнуть так называемого "чистого сознания". Это обстоятельство говорит о том, что эпохе может иметь рациональный смысл только в качестве одного из методических приемов мышления, а не в качестве универсального средства, позволяющего достичь онтологической предпосылки, на основе которой можно возводить философскую концепцию.

В отличие от Гуссерля более осторожные феноменологи, такие, как А.Пфендер или М.Мерло-Понти, вообще не делали из результатов редукции никаких онтологических выводов.* Они видели в редукции один из удобных методических приемов, который позволяет по-новому подойти к анализу деятельности сознания. Так, М.Мерло-Понти писал: "Редукция есть проявление нашего сознательного решения не подавлять, а скорее временно приостанавливать действие всех тех спонтанных суждений, которыми наполнена наша жизнь. Цель редукции заключается в том, чтобы не отрицать их, а понять и объяснить. Феноменологическая редукция не должна означать сведение информации о внешнем мире к жизнедеятельности Я, не должна подменять внешнего восприятия внутренним" [148, с. 56].

* Если для Гуссерля эпохе означало деятельность сознания приводящую к новой интерпретации реальности, то А.Пфендер видел в эпохе всего лишь методическую операцию, цель которой заключается во временной нейтрализации нашего сознания в отношении тех или иных предметов

Однако самого Гуссерля подобные сомнения в возможности и целесообразности проведения полной редукции не останавливали. Он не только настаивал на необходимости полной редукции, но пошел гораздо дальше. Вслед за феноменологической редукцией, по его мнению, должна быть проведена трансцендетальная редукция, цель которой заключается в еще более радикальном очищении сознания и обнаружении так называемых "первоисточников" опыта. "Феноменологический фундаментальный метод трансцендентального эпохе, – пишет Гуссерль, – называется трансцендентально-феноменологической редукцией, поскольку он возвращает нас к трансцендентальному значению бытия" [115, т. 1, с. 61]. Трансцендентальная редукция переориентирует внимание исследователя от коррелятов интенциональных актов сознания (т.е. феноменов) к анализу самих актов сознания, что позволяет проанализировать ту неосознанную интенциональную деятельность, благодаря которой конституируются феномены. "Результатом феноменологического объяснения смысла бытия реального мира и мыслимого мира вообще, – пишет Гуссерль, – является то, что только трансцендентальная субъективность имеет смысл абсолютного бытия, только она является безотносительной, в то время как реальный мир, хотя и существует, является относительным, поскольку он есть интенциональное смысловое образование субъективности" [115, т. 5, с. 158]. Трансцендентальная редукция, приводящая к трансцендентальной субъективности, имеет свои специфические задачи, которые связаны с исследованием трансцендентальной функции сознания, а именно с нахождением "источника" интенционального конституирования мира.

Таким образом, первоначально в феноменологии речь идет лишь о том, что эпохе и редукция могут создать наиболее благоприятные условия для исследования активности сознания. С этой целью элиминируется наивная вера в существование реальности, а внимание концентрируется на том, как феномены даны сознанию. Такой подход, по мнению феноменологов, позволяет проанализировать степень участия сознания в осмыслении феноменов, не решая при этом вопроса, существуют ли они на самом деле, т.е. не затрагивая проблемы их существования. Однако наряду с таким методическим и, как нам представляется, вполне оправданным пониманием эпохе как простого воздержания от экзистенциальных суждений в феноменологии имеет место более сильное истолкование эпохе, а именно онтологическое, смысл которого заключается в том, что эпохе рассматривается как надежный метод отыскания трансцендентальной субъективности, являющейся основой "абсолютного опыта, феноменологии как опытной науки – абсолютной науки вообще" [115, т. 8, с. 362].

Если эйдетическая редукция нашла среди феноменологов и некоторых представителей общественных наук признание и была взята ими на вооружение, то разработку проблем трансцендентальной редукции и той сферы трансцендентальной эгологии, которая открывается в результате ее проведения, Гуссерлю пришлось осуществлять в полном одиночестве. Никто из феноменологов не последовал за ним, полагая, что это область чисто спекулятивных домыслов и феноменологии, как опытной науке, не пристало заниматься подобными спекуляциями.

Негативное отношение феноменологов к трансцендентальной редукции не убедило Гуссерля в ее ненужности. Напротив, он с еще большим рвением настаивал на ее необходимости, полагая, что только трансцендентальная редукция позволит достичь сферы чистого, абсолютно аподиктического сознания.

Имеет ли смысл следовать за Гуссерлем и не стоит ли, как это сделали большинство феноменологов, отказать трансцендентальному анализу сознания в статусе научного философского исследования?

Что касается общей философской оценки трансцендентально-феноменологических построений, то они, по единодушному мнению советских исследователей, являются своеобразной формой субъективного идеализма, а именно трансцендентально-феноменологического идеализма.* Правда, эта форма не есть нечто устойчивое, ибо субъективно-идеалистические принципы, в свою очередь, являются производными от объективно-идеалистических предпосылок. Об этом свидетельствует, в частности, то, что Гуссерль не остановился на трансцендентальной редукции, но попытался редуцировать само трансцендентальное Я с помощью так называемой "абсолютной редукции", что привело к признанию существования того "абсолютного фундамента", который, будучи сам по себе вневременным, тем не менее способен порождать временность и субъективность. Это, разумеется, уже позиция не субъективного, а объективного идеализма. Однако в данном случае нас интересует не сама по себе смена Гуссерлем философских позиций, на первый взгляд достаточно произвольная, а те реальные проблемы, которые заставили родоначальника феноменологии непрерывно радикализировать феноменологическую редукцию, пройти путь от эйдетической к "абсолютной" редукции. Чем были вызваны его поиски, какое значение они могут иметь для анализа научной деятельности? Если отвлечься от чисто личностных обстоятельств,** которые, как убедительно показал Б.А.Шарфстайн [197], подчас играют в философском творчестве достаточно существенную роль, то можно указать две причины.

* См. содержательный анализ философских взглядов Гуссерля в работах А.С.Богомолова, П.П.Гайденко, Н.В.Мотрошиловой, М.А.Кисселя, Э.Ю.Соловьева и др.

** X.Шмитц в работе "Личность" [201] дает очень интересное и, как представляется, правильное объяснение той исключительной напряженности и упорства, с которым Гуссерль настаивал на необходимости трансцендентальной редукции. Переживая тяжелые сомнения, Гуссерль пришел к выводу, что его существование в качестве философа зависит от того, удастся ли ему найти последние основания для своей философской деятельности, причем эти основания должны быть ясными и отчетливыми. В этой ситуации трансцендентальная редукция выступала в роли фактора, который способствовал кристаллизации его личной убежденности, его личной эмансипации. Такой тип личностной эмансипации Шмитц называет "стабилизирующим". Эйдетическая редукция была не в состоянии служить этой цели, ибо она ориентировала сознание на феномены, постоянно изменяющиеся в потоке сознания, а не на поиски стабильной структуры субъективности. Этой цели могла соответствовать только трансцендентальная редукция.

Во-первых, обратившись к анализу сознания, Гуссерль в качестве основной его характеристики признавал постоянную деятельность, постоянную активность. Бездеятельного сознания, справедливо считал он, вообще не может существовать. Однако деятельность сознания понималась им как "чистая" деятельность, поэтому для того, чтобы ее исследовать, необходимо редуцировать конкретное содержание сознания и тем самым достичь более глубокого уровня исследования. Таким уровнем была для Гуссерля трансцендентальная субъективность. В содержательном плане феноменологическое понимание деятельности сознания будет рассмотрено ниже, сейчас же хотелось бы только отметить, что, несмотря на кажущуюся метафизичность, понятие "трансцендентальная субъективность" является вполне правомерной философской идеализацией. Однако эта идеализация может быть адекватно осмыслена лишь при диалектико-материалистическом подходе к деятельности сознания. Философия, подобно науке, чаще всего "работает", опираясь на определенные идеализации, причем очень абстрактного уровня. Например, при трансцендентальном рассмотрении сознания оно выступает как чистое сознание. Понятие "чистое сознание" вполне правомерная философская идеализация, основой которой являются индивидуальные сознания. Такая идеализация позволяет обратить внимание не на те свойства сознания, которые характерны для того или иного конкретного индивида, а на самые общие характеристики сознания. Естественно, оперируя этим философским понятием, не следует забывать, что самого по себе чистого сознания не существует и что эта идеализация возможна на основе реально существующего человеческого сознания. И тем более, разумеется, нет никаких оснований для онтологизации этой категории. Феноменология в отличие от диалектико-материалистической философии не смогла определить подлинный характер своих философских идеализации; она, в сущности, исходит из той в принципе неверной предпосылки, что идеализации применимы лишь в науке, а не в философии.

Как всякая идеализация, понятие "трансцендентальная субъективность" плодотворно, если оно верно отражает наиболее существенные аспекты человеческой деятельности. Действительно научный философский анализ этого понятия позволил бы избежать абсолютизации трансцендентальной субъективности, а тем самым и ее онтологического гипостазирования. Гуссерль, а вслед за ним и некоторые современные феноменологи, онтологизируя понятие трансцендентальной субъективности, все ставят с ног на голову, ибо понятийный аппарат феноменологической философии не объясняется ими посредством анализа действительности (в данном случае реальной деятельности человеческого сознания), но, напротив, сама действительность рассматривается как нечто производное от философских идеализации (и это несмотря на постоянное подчеркивание опытного характера феноменологического исследования).

Второй причиной подобной онтологизации является то, что в феноменологии, претендующей на статус строгой универсальной науки, в сущности, почти не дифференцируются собственно научно-познавательная и мировоззренческая функции философии. Онтологизация трансцендентальной субъективности, не обусловленная методологической необходимостью, становится неизбежной при мировоззренческом подходе к феноменологической философии. В этом случае все онтологические принципы феноменологии, и особенно трансцендентальная субъективность, начинают играть роль той безусловной основы, которая, собственно, и задает мировоззренческую ориентацию философии. Онтологически истолкованная редукция приводит к тому, что трансцендентальная субъективность начинает рассматриваться в качестве источника мировоззренческих и личностных ценностей. (Феноменологи не случайно поэтому любят употреблять очень неопределенное понятие "первоисточник" как эквивалент трансцендентальной субъективности.) То обстоятельство, что теоретико-познавательная и мировоззренческая функции философии тесно связаны между собой, не может, однако, служить оправданием их отождествления.

Критерии, которым должны соответствовать эти функции, существенно различаются между собой.* Их смешение приводит, как правило, к тому, что при решении теоретических проблем применяются совершенно иные критерии, чем это требуется природой самих проблем, и, наоборот, мировоззренческо-личностные проблемы решаются как проблемы сугубо научные. Феноменология как "строгая наука" – наглядный тому пример, ибо в ней теоретические абстракции, которыми оперирует философское мышление, онтологизируются, в сущности, исходя из мировоззренческих требований, и, напротив, мировоззренческие ценности обосновываются как "строго научные" истины.

* Подробнее об этом см. главу III нашей работы "О природе философского знания" [5, с. 143-189].

Подобная синкретичность феноменологической установки сознания позволяет объяснить отмеченную выше трактовку редукции как способа персональной эмансипации феноменолога. Эту особенность редукции признавал и сам Гуссерль, писавший в "Кризисе..." о том, что "только феноменологическая установка и принадлежащее ей эпохе означают по своей сути прежде всего полное личностное преображение, которое можно сравнить с религиозным обращением" [115, т. 6, с. 140].

Естественно, что научное знание не может быть построено на фундаменте религиозной убежденности, сколько бы она ни была для кого-то ясной и отчетливой.* Однако сам по себе факт религиозно-идеалистического истолкования активной деятельности сознания, и в частности такого его свойства, как способность совершать эпохе, не может служить основанием для негативного отношения к самой проблематике, связанной с исследованием этой деятельности, тем более что Гуссерль не был, разумеется, первым, кто обратился к анализу активной природы сознания.

* Следует отметить, что стремление обосновать научное и философское знание исходя из веры было характерно не только для Гуссерля, но и для большинства феноменологов. Так, в целом реалистически настроенный феноменолог А.Пфендер пишет: "Итак, путь философии – это путь от веры к знанию" [165, с. 23].


2. Интенциональность сознания

Безусловно, самой фундаментальной характеристикой сознания в феноменологии считается интенциональность, ибо сознание рассматривается как "сознание о чем-либо" и даже при отсутствии реальных или идеальных предметов всегда имеет то или иное содержание, которое "мнится" сознанием. Как и при анализе феноменологического метода, целесообразно, на наш взгляд, провести дифференциацию между научным содержанием этого понятия и теми метафизическими спекуляциями, к которым склоняются феноменологи при интерпретации поистине удивительного свойства сознания, каким является интенциональность.

Понятие "интенциональность" по-разному трактуется феноменологами. Наиболее разработанной феноменологической концепцией интенциональности сознания является гуссерлевская, согласно которой сознание – это, собственно, и есть интенциональность.* Термин "интенциональность" Гуссерль перенял от своего учителя Франца Брентано (1838-1917). Однако в его концепции интенциональность подверглась столь существенному переосмыслению, что можно говорить о совершенно новой ее трактовке.** Для Брентано интенциональность – это свойство психического феномена, которое характеризует отношение феномена к его содержанию, а именно направленность психики на имманентную ей предметность. Интенциональность сознания означает, в сущности, предметность всякого акта сознания, т.е. непременную соотнесенность с каким-либо определенным предметом (будь то предмет реальный или воображаемый). В работе "Психология с эмпирической точки зрения" Брентано пишет: "В представлении нечто представляется, в суждении нечто признается или отрицается, в любви – любится, в ненависти – ненавидится, в желании – желается" [70, с. 124].

* "Интенциональность, – пишет он, – есть то, что характеризует сознание в точном смысле этого слова" [115, т. 3, с. 25].

** Нельзя одновременно не отметить и тот вклад, который внес Брентано в разработку этого понятия. Дело в том, что термин intentio использовался в средневековой философии в объективном смысле, т.е. для характеристики объекта, а не субъекта. Брентано же впервые применил понятие интенциональности для характеристики психических процессов, т.е. в чисто субъективном смысле.

Такая реалистическая трактовка интенциональности была для Гуссерля неприемлема, так как интенциональность рассматривалась в качестве неотъемлемого свойства самих психических процессов. Гуссерля же интересует сознание в его абсолютной чистоте, поэтому он стремится к "чистой" интенциональности, интенциональности как таковой. Критикуя брентановское понимание интенциональности за его якобы психологизм и натурализм, он пытается дать "ненатуралистическое", а именно трансцендентально-феноменологическое истолкование интенциональности. С этой целью он обращается к исследованию различных способов функционирования сознания, типов, его интенциональной и неинтенциональной деятельности. "Оригинальность Гуссерля, – справедливо считает Дж.Б.Мэдисон, – заключается не в открытии интенциональности – это было не его открытие, но в самой попытке прояснить это понятие" [107, с. 402].

Вначале Гуссерль использует термин "интенциональность" для описания психических актов, в которых нам дан объект, что соответствует основной установке Брентано, согласно которой все, что познается с очевидностью, предполагает существование имманентного объекта. Однако в отличие от Брентано Гуссерля интересует не сам по себе объект, на который направлено сознание, а те интенциональные акты сознания, в которых конституируется этот объект. Поэтому Гуссерль предпочитает говорить не об интенциональных предметах, а об интенциональных актах сознания. Способ существования интенциональных предметов является для Гуссерля вторичным, производным от конститутивной деятельности интенционального сознания.*

* Уже в "Философии арифметики" (1891), обращаясь к проблеме происхождения чисел, Гуссерль использует интенциональность в качестве методологического принципа, что выражается в том, что его интересуют те переживания сознания, в которых конституируется понятие числа. Он пишет, например, что важно знать те психические характеристики понятия "множества", которые лежат в основе этого понятия. Такое исследование спонтанной психической деятельности, лежащей в основе образования чисел, он позднее (1929) назвал "феноменологическо-конститутивным" [117, с. 76].

По мере более детальной разработки феноменологического метода существенно возрастает роль, которую начинает играть интенциональность в феноменологической методологии. Интенциональный анализ постепенно превращается в универсальную аналитику сознания, поскольку интенциональность рассматривается в качестве той характеристики сознания, которая не только отсылает нас к объекту, но благодаря которой вообще появляется возможность говорить о конституировании познаваемого предмета. В философии Гуссерля, в сущности, имеет место онтологизация интенциональности, ибо интенциональность рассматривается здесь в качестве силы, которая координирует и синтезирует самые многообразные акты сознания, лежащие в основе конституирования предметов. Наряду с исследованием теоретических актов сознания, благодаря которым конституируются объекты науки, внимание феноменолога привлекают также оценивающие и волютативные акты сознания, в которых конституируется сфера этического. В обоих случаях методологической основой анализа является интенциональность.

При анализе интенциональной деятельности сознания можно исходить из самих интенциональных переживаний и исследовать структуры этих переживаний в соответствии с тем порядком, в котором они протекают. Однако вначале целесообразнее, на наш взгляд, проанализировать те отношения, в которые могут вступать между собой компоненты интенциональных переживаний безотносительно к их реальной последовательности. При таком "статическом" подходе в интенциональном переживании можно выделить, во-первых, реальное содержание, получаемое с помощью органов чувств – чувственные данные (гиле), и, во-вторых, духовную активность сознания, интенциональное действие как таковое – ноэзу.* Оба эти компонента переживания (чувственное и духовное), являясь необходимыми для любого интенционального переживания, не могут существовать друг без друга. Для чувственного материала характерна пассивность, для ноэзы – активность. Дух всегда выступает в качестве формирующего и смыслообразующего принципа. Противоположность гиле и ноэзы в содержательном плане достаточно относительна: то, что ранее было активным, в дальнейшем может стать пассивным и служить в качестве исходного материала для последующей активности сознания **. Принципиальная разница между ними заключается скорее в том, что сущностью гиле является потенциальность, в то время как сущностью ноэтической деятельности – актуальность.

* Иногда Гуссерль для их обозначения использует терминологию Аристотеля: чувственный материал он называет гиле, ноэзу – морфе, а интенциональность рассматривает в качестве связующей их энтелехии.

** "Интенциональность, – отмечает П.П.Гайденко, – является одновременно и активной и пассивной, в ней совпадает и действие и созерцание, в ней уже нет различия между теоретическим и практическим отношением: это различие характерно лишь для эмпирического мира" [13, с. 93].

Однако для полноты интенционального анализа конститутивной деятельности сознания еще не достаточно этих двух компонентов интенциональных переживаний. Необходим третий компонент, в котором реализуются итоги синтетической деятельности сознания. Для феноменолога реальный объект, естественно, не может быть таким компонентом, ибо он редуцирован в процессе феноменологического "очищения" сознания. Тем не менее сознание не может обойтись без некоторого предмета или его эквивалента. Именно таким эквивалентом реальных объектов в сознании и выступает ноэма, которая играет роль своеобразного посредника между интенциональными актами сознания и реальным предметом.

Ноэма, как полагают феноменологи, будучи результатом активности сознания, практически независима от объекта, поэтому сознание может "мнить" объект не только не существующий фактически, но и в принципе не могущий существовать в реальном мире. Причем способ существования интенциональных объектов (ноэм) нельзя понимать по аналогии со способом существования реальных предметов или способом существования самого сознания, так как ноэмы по своей природе ирреальны. Существование или несуществование предмета важно, подчеркивают феноменологи, только при естественной установке сознания, но оно абсолютно безразлично в случае интенционального анализа. Редукция якобы совершенно снимает вопрос, существует ли предмет в действительности или нет, поскольку для феноменологического описания предмета важна ноэма (смысл),* которая, будучи получена в результате феноменологического анализа, не дает никаких указаний в отношении онтологического статуса того предмета, смыслом которого она является.

* "В значении, – писал Гуссерль во втором томе "Логических исследований", – конституируется отношение к предмету. Следовательно, употреблять высказывание в соответствии со смыслом и при помощи высказывания вступать в отношение к предмету (представлять предмет) – это значит одно и то же" [118, т. 2, ч. 1, с. 54].

Понятие "ноэма" играет в феноменологии исключительную роль. И это не случайно. Феноменологи, анализируя сознание, обращают основное внимание на те акты сознания, которые участвуют в конституировании значения, смысла бытия. В частности, феноменология Гуссерля признает подлинной проблемой философии "смыслополагание мира", сознание же рассматривается в качестве единственного "поля придавания смысла" [115, т. 3, с. 107]. Причем, как верно отмечает Т.Содейко, Гуссерль "исключал возможность редуцировать значение к какому-либо фактору, находящемуся вне плоскости самого значения" [40, с. 12]. Значение предмета должно быть рассмотрено как нечто "само себя обнаруживающее", каковым, собственно, и является феномен. Поскольку предмет обыденного опыта не позволяет выявить свою смысловую структуру, нужна феноменологическая редукция. "Смысл или значение предмета, – пишет Содейко, – проявляется не в фактической данности обыденного опыта, а в "сущности" предмета... феноменологическая редукция выступает в качестве попытки подойти к вопросу о "правомерности"' смысловой структуры, о "мотивированности" ее компонентов... Смысловая структура предмета приобретает значение структуры соотнесенности данного предмета к "понимающему" его сознанию: то, что нечто имеет смысл, означает лишь то, что я это нечто понимаю" [40, с. 13].

Интенциональные переживания, как отмечалось, состоят из трех компонентов: пассивной чувственности – гиле, духовной активности – ноэзы и смыслового компонента – ноэмы. В реально протекающих интенциональных переживаниях все эти компоненты непрерывно взаимодействуют. Взаимоотношения между ними можно представить с помощью следующей схемы:

Интенциональные переживания дифференцируются в феноменологии на два принципиально различных типа: 1) мир простых верований (докса) и теоретических размышлений, для которых характерна естественность актов сознания; и 2) оценивающие или волютативные переживания, которые феноменологи называют также "личностными переживаниями".

Если переживания первого типа характерны для познавательной и практической деятельности человека и должны оцениваться как истинные или ложные, то переживания второго типа участвуют в формировании человека как личности и поэтому подлежат оценке на основе совершенно других критериев, а именно ценности, добра и т.п. Различие между типами интенциональных переживаний имеет в феноменологии принципиальное значение, ибо именно оно, считают феноменологи, лежит в основе дифференциации явлений действительности на природу и дух, тело и сознание, а следовательно, и в основе деления наук на естественные и общественные. Для темы нашего исследования дифференциация типов переживаний особенно важна, поскольку она свидетельствует о том, что принципиальные различия между естественными и общественными науками феноменологи постулируют уже на уровне анализа деятельности сознания.

Вначале основное внимание Гуссерль уделял анализу первого типа переживаний, однако в последних работах (особенно в "Кризисе...") он обращается преимущественно к рассмотрению личностных актов интенциональных переживаний. Такое смещение интереса привело к значительным преобразованиям феноменологической концепции, которая все больше стала ориентироваться на решение проблем интерсубъективности, историчности и телеологии. В определенной мере такая переориентация отразилась и на феноменологической трактовке природы научной деятельности, поскольку научное знание начинает рассматриваться в основном во временном, культурно-историческом аспекте.

Критикуя "натуралистическое" понимание интенциональности Брентано, Гуссерль видел в интенциональности основополагающий фактор, который, собственно, и конституирует сознание, интенциональный же анализ им расценивается в качестве универсальной философской методологии, противоположной научному, каузальному способу исследования. Первоначально эта методология апробируется Гуссерлем при анализе основных компонентов деятельности сознания: гиле, ноэзы и ноэмы. Он явно недооценивает роль чувственных данных и, безусловно, переоценивает значимость ноэмы, т.е. собственно интенциональной активности сознания, о чем свидетельствует то, что интенциональность становится, в сущности, онтологическим источником конституирования объектов. Воздействие реальных объектов на сознание если и не рассматривается в качестве необязательного, то в лучшем случае считается второстепенным фактором. В конце концов объект познания в феноменологии оказывается не чем иным, как результатом конститутивной деятельности сознания. Это говорит о том, что феноменологи так и не смогли адекватно проанализировать то удивительное свойство сознания, которое впервые привлекло внимание Брентано. Поэтому в критике Гуссерлем Брентано наряду с позитивными моментами содержится немало спекулятивных и даже декларативных заявлений в адрес последнего, которому были совершенно чужды абсолютистские притязания феноменологии.

Попытку феноменологического переосмысления интенциональности и противопоставления ее конкретному научному анализу можно продемонстрировать на работах Гуссерля. Если в "Логических исследованиях" он еще различает реальные и интенциональные объекты, то в более поздних работах уже рассматривает реальные объекты как разновидность интенциональных. Абсолютизация интенциональной деятельности сознания привела Гуссерля к явно идеалистическому тезису, согласно которому интенциональное сознание как бы продуцирует из себя предметы, а бытие мира есть не что иное, как совокупность значений, которые предполагают сознание в качестве единственного источника, из которого они возникают. Поэтому наиболее содержательный анализ интенциональности сознания содержится в тех работах Гуссерля, которые непосредственно посвящены исследованию теоретико-познавательных проблем, а не проблем феноменологической философии, ибо философско-феноменологическое истолкование интенциональности свелось в основном к ее онтологизации. По сути дела, интенциональность отрывается от реально функционирующего сознания и становится своеобразным мистическим "первоисточником", благодаря которому сознание конституирует предметы.*

* Анализируя диалектику субъективно-объективных отношений в трансцендентальной феноменологии Гуссерля, Г.Кехлер справедливо считает, что его феноменологическая концепция в значительной степени является результатом "идеалистического гипостазирования субъективности" [137, с 25].

Представители современной буржуазной философии науки проявляют значительный интерес к таким феноменологическим понятиям, как ноэма, интенциональность и др.* Например, многие исследователи рассматривают интенциональность в качестве операционального средства, способного решить комплекс логических, аксилогических и психологических проблем. Причем это понятие используется не только в качестве теоретико-познавательной, но и в качестве лингвистически-философской категории. Интенциональность становится одной из центральных категорий при анализе деятельности субъекта, ибо она рассматривается в качестве конституитивного принципа как в отношении мышления, так и в отношении практической деятельности человека.**

* См работы [53], [56], [69], [79], [84], [87], [101], [107], [109], [131], [167].

** См., например, работу X.Хубига "Диалектика и логика науки" [114].

Проблема интенциональности, понимаемой более широко, чем интенциональность сознания, является сегодня одной из важнейших, и притом крайне сложных, научных проблем. Как справедливо отмечал Л. Витгенштейн в работе "Заметки о философии психологии" [219], интенция не есть то или иное душевное состояние, она не является восприятием или представлением. В то же время интенцию нельзя рассматривать и в качестве состояния сознания, поскольку она не имеет длительности. Сам Витгенштейн считает интенцию по своей природе душевной установкой, которая постоянно влияет на все психологические процессы, в том числе и на процессы сознания.

Проблема интенциональности активно обсуждается сегодня не только в феноменологии, но и в аналитической философии, представители которой стремятся проанализировать характер соответствия между объективной реальностью, воспринятой человеком с помощью органов чувств, и теми мыслительными процессами, которые характерны для внутреннего мира человека и которые управляют его поведением. Так, понятие интенциональной системы широко используется в когнитивной психологии. Несмотря на то что ряд исследователей стремятся согласовать теорию интенциональности с функциональным подходом, подавляющее большинство психологов, подобно феноменологам, склоняются к мнению, что интенциональность характерна в первую очередь для психической жизни, которая отличается от физических и биологических процессов именно этой своей особенностью.

Анализ интенциональности мышления, восприятия и человеческого действия прежде всего предполагает исследование специфики интенциональной причинности. Одна из распространенных ошибок феноменологических интерпретаций интенциональности, которая особенно отчетливо проявляется в философии Гуссерля, заключается в том, что интенциональные отношения противопоставляются каузальным, сфера действия которых распространяется якобы только на неинтенциональные связи. Подобное ограниченное понимание детерминизма как раз и послужило причиной того, что интенциональность стала расцениваться в качестве абсолютно необусловленной деятельности сознания, анализ которой должен сделаться предметом не научного, а сугубо философского (а точнее, феноменологического) исследования. При этом совершенно не учитывалась специфика интенциональной причинности, которая заключается в том, что в случае интенциональных отношений причина является не внешней, а внутренней по отношению к условиям реализации интенционального состояния. Такой вид причинности, впрочем, вообще характерен для любой целесообразной деятельности. Широкое использование феноменологических понятий в современной буржуазной философии не всегда сопровождается сознанием того, что эти понятия являются отнюдь не универсальными. Установить сферу научного применения феноменологического метода и выявить его рациональный смысл возможно только на основе тщательного критического исследования, которое как раз и отсутствует в работах феноменологов.


3. Интенциональная структура сознания

Сознание для феноменолога – это динамический поток переживаний, или, как любил говорить Гуссерль, "вечный гераклитовский поток жизни". То, что актуально сознается в данный момент, есть всего лишь небольшая часть потока сознания. Сама же субъективность включает в себя огромное количество неосознаваемых процессов, наши прежние психические состояния и возникающие в сознании антиципации. Весь этот крайне сложный, многообразный и постоянно изменяющийся поток сознания, собственно, и является той последней основой, на которой покоится, по мнению феноменологов, вся познавательная и практическая деятельность человека. Именно отсюда субъективность черпает необходимый материал для своей конституитивной деятельности. Переживания сознания нельзя рассматривать изолированно, поскольку они по своей природе являются динамически интенциональными образованиями, совокупность которых составляет многообразный поток сознания.* Единство сознания достигается благодаря деятельности Я, охватывающей всю совокупность переживаний и делающей их достоянием субъективности.

* Вместо "потока сознания" Гуссерль часто употребляет термин "жизнь", говорит о "трансцендентальной конституирующей интенциональной жизни". Это свидетельствует о его близости к философии жизни, которая заметно проявилась в его поздних работах.

Исследование основных структур деятельности сознания предполагает выделение тех элементов, из которых состоят эти структуры. Может показаться, что такими элементами феноменологи должны считать переживания или же акты сознания. Однако это не так, ибо переживания бесконечно многообразны. Кроме того, они интенционально взаимодействуют друг с другом. Совокупность переживаний образует как бы пирамиду, причем новые переживания, наслаиваясь на прежние, взаимодействуют с ними. Цель же феноменологического анализа заключается в выявлении тех слоев психической деятельности, которые образуют фундамент сознания. Речь идет о "пра-переживаниях" (Ur-Erlebnis), "пра-опыте" (Ur-Erfahrung), которые, по мнению Гуссерля, лежат в основе психической деятельности.

Подобной основой в феноменологии признается простое чувственное восприятие, исходя из которого, как считает Гуссерль, можно обосновать все другие акты сознания. В восприятии усматривается единственно законный фундамент всей теоретической и практической деятельности человека.

Каждое интенциональное переживание, как отмечалось, содержит в себе два реальных компонента: ноэзу – активность Я (сюда относятся все формы интенциональной активности субъекта, например, его интересы) и гиле – чувственные данные, которые в широком смысле можно понимать как воспринимаемое вообще. Этим двум реальным компонентам противостоит интенционально-идеальный компонент – ноэма, которая выступает в роли того интенционального единства, того идеального полюса идентичности, в котором "мнится" или "подразумевается" действительность. В ноэме сконцентрированы результаты активной деятельности сознания, его ноэтического творчества. Любому ноэтическому акту сознания всегда соответствует определенный ноэматический коррелят. Неразрывная корреляция ноэтической деятельности и ноэматического смысла рассматривается Гуссерлем в качестве "сущностного закона" [115, т. 3, с. 210].

Синтетическая деятельность сознания результируется в ноэме. Синтез рассматривается феноменологами в качестве праформы (Urform) сознания. Творческая природа сознания сводится к непрерывному чередованию различного рода синтетической деятельности, благодаря которой из отдельных актов сознания конституируется определенное смысловое единство, т.е. ноэма.

В феноменологии выделяются два типа синтетической деятельности сознания – тетическая и формальная. Акты сознания, лежащие в основе формального синтеза, не дают никаких указаний относительно конкретного существования предмета. Сознание определяет предмет формально, т.е. в его "так-бытии" (So-Sein).

Благодаря же тетическим актам сознания появляется убежденность в реальном существовании предметов. Именно тетические акты являются, по мнению феноменолога, той праосновой, абсолютно неосознаваемой при естественной установке сознания, на которую опирается теоретическая и практическая деятельность человека. Суть тетических актов заключается в том, что в них конституируется сама предданность окружающего мира, т.е. мир рассматривается в качестве существующего еще до того, как утверждается существование отдельных предметов. Обычно существование мира воспринимается как само собой разумеющееся, что характерно прежде всего для повседневной деятельности человека. Однако подобное мнение, как считают феноменологи, нельзя не признать наивным, ибо сама вера в существование мира есть результат сложных тетических актов сознания, которые при естественной установке осознать невозможно.

Тетические акты могут быть дифференцированы по модальности, что находит свое ноэматическое выражение в утверждении, отрицании или сомнении. Ибо когда говорят, что нечто "есть", то тем самым утверждается существование этого нечто в самом мире. Несмотря на кажущуюся простоту, утверждение существования вещи опирается на достаточно сложный синтез тетических актов сознания. В тетических актах, с одной стороны, можно приписывать интендированному предмету реальное существование (в этом случае речь идет о позициональном сознании), а с другой – говорить о предмете, не утверждая его реальное или даже возможное существование (это будет нейтрализованное сознание, важнейшей формой которого является фантазия). В основе нейтрализации лежат акты сознания, которые не решают вопроса о существовании или несуществовании предмета. Сознание ограничивается здесь пустым фантазированием, поскольку наша вера в существование мира полностью нейтрализована. Такая нейтрализация по своей сути близка к операции эпохе: в том и другом случае внимание сосредоточено на возможностях предмета безотносительно к тому, существует ли он на самом деле. В случае реального восприятия трудно добиться полного проведения нейтрализации, ибо она достижима лишь в отношении тех или иных аспектов воспринимаемого предмета. Однако в воспоминании роль нейтрализации исключительна. В этой связи не случаен и тот факт, что роль творческой фантазии наиболее значительна именно в воспоминании.

В свою очередь, тетические и формальные синтезы сознания могут иметь различные формы. Первая из этих форм – расчленяющий, или дискретный, синтез. Всякий предмет как определенное единство (идентичность) всегда дан в своем окружении, в его многообразных связях и отношениях с другими предметами. Установление идентичности предмета возможно лишь посредством многообразных тетических актов сознания, в которых, с одной стороны, различные предметы объединяются в единство (что достигается благодаря конъюнкции – союзу "и"), а с другой стороны, разъединяются (что достигается применением дизъюнкции – союзов "или", "или, или"). Синтезы сознания, базирующиеся на использовании этих союзов, могут быть формализованы. Именно на эти акты сознания опирается математическое мышление, которое оперирует числами, являющимися определенной совокупностью предметов вообще, безотносительно к их материальному содержанию. Другая форма синтеза – синтез отношений, благодаря которому устанавливаются такие отношения между явлениями, как каузальность, условие, мотивация и др. Ноэматическим коррелятом подобной синтезирующей деятельности сознания являются союзы "если, то" и "так как". Сфера применения этого синтеза весьма широка; в сущности, она охватывает всю сферу интеллектуальной и практической деятельности человека.

Синтетическая деятельность сознания позволяет глубже понять взаимоотношения между ноэтической деятельностью и ноэматическим смыслом. Воздержание от веры в существование мира приводит к тому, что он, с феноменологической точки зрения, остается в сознании только как интенциональное переживание, точнее, в качестве ноэмы этого переживания. Поэтому в феноменологическом исследовании речь идет не о реальном, а о ноэматическом предмете, идеальные компоненты которого образуют определенное единство. В то время как оба реальных компонента интенциональных переживаний (ноэза и гиле) подвержены влиянию реальных условий и непрерывно изменяются, ноэматический предмет остается одним и тем же. Поэтому если ноэтическая деятельность сознания представляет собой конституирующее разнообразие, то ноэматическая сфера характеризуется определенным смысловым единством. Гуссерль считает, что именно благодаря ноэматическому смыслу окружающие предметы воспринимаются как идентичные, несмотря на то что реально они подвержены непрерывным изменениям. И, хотя сама ноэма также может изменяться под влиянием ноэтической деятельности сознания, тем не менее в ней всегда существует определенное смысловое ядро, которое позволяет ноэме быть идентичной невзирая на уточнение и изменение отдельных ее аспектов. Для научно-теоретического мышления роль ноэмы очень существенна, так как именно в ноэме концентрируются итоги познавательной деятельности, совокупность же ноэм образует тот идеальный мир научного знания, который дает возможность ученым понимать друг друга. Благодаря идеальному миру научного знания понятия и законы воспринимаются как идентичные смысловые образования, остающиеся одинаковыми, несмотря на различные формы языкового выражения.

Интенциональные переживания значительно различаются между собой в зависимости от их места в структуре сознания и выполняемых функций. Гуссерль делит их на три основных класса: мышление, чувствование и воление. Каждому классу этих психических феноменов соответствует свой опыт, своя установка сознания, которая определяется специфическими идеалами. Так, теоретическое мышление базируется на предметном опыте и ориентируется на теоретические идеалы, эмоциональная сфера опирается на аксиологический опыт и ориентирована на ценности.*

* Философские дисциплины классифицируются Гуссерлем в зависимости от того, какой класс интенциональных переживаний они изучают: логика соответствует мышлению, аксиология (эстетика) – чувствованию, этика – волению.

Хотя интенциональные переживания играют весьма различную роль в целостной жизни сознания, между ними можно установить определенную субординацию. Основу сознания всегда образует докса, т.е. мир простого верования. Доксические акты сознания составляют фундамент всех других актов, благодаря которым возникают различные способы переживаний действительности; так, чувство радости предполагает существование соответствующего предмета, будь то в реальном восприятии, в воспоминании или в фантазии. Даже конституирование идеального мира в так называемых категориальных актах невозможно без актов доксических. Гуссерль формулирует закон, который устанавливает определенную последовательность обосновывающих актов сознания. Этот закон гласит: обосновывающее (в данном случае докса) всегда должно иметь место, в то время как обоснованное может исчезнуть. Подобный закон обоснования важен как для субординации актов сознания, так и для субординации уровней конституирования. Например, примордиальная сфера, будучи сферой непосредственно личностного окружения человека, является обосновывающей, и она всегда должна существовать, пока существует человек, в то время как его интерсубъективные связи, будучи вторичными по отношению к этой примордиальной сфере, могут быть разрушены. Сознание в своей деятельности опирается на доксические акты, являющиеся самыми фундаментальными. Однако в чистом виде доксических актов не существует, так как докса всегда смешана с определенными размышлениями, определенными ценностными переживаниями.

Между актами сознания можно провести еще одно существенное различие, а именно между "естественными" (доксическо-теоретическими) и "личностными" актами. В сложном взаимоотношении интенциональных переживаний пассивная докса является не только фундаментом познавательной деятельности, но и субстратом для наших оценок, практического целеполагания и действования. От класса познавательных актов существенно отличаются те душевные переживания, в которых осуществляется самоосознание человека, осознание его желаний и хотений. Здесь имеет место иная, чем в познании, установка сознания. Особенно существенна роль личностных актов при конституировании смысловой сферы духовного мира человека.

Деление актов сознания на доксические и личностные является, как считает Гуссерль, достаточно условным, ибо уже теоретическое мышление содержит в себе как те, так и другие акты. С одной стороны, теоретическое мышление, принадлежа к сфере доксы, призвано конституировать свободную от ценностей действительность и поэтому не должно, казалось бы, иметь в себе никаких личностных элементов, так как сами по себе теоретические акты сознания по своей сути не могут быть причислены к личностным актам. Однако теоретическое мышление отличается от чисто пассивной доксы тем, что оно всегда активно, а следовательно, не может не иметь субъективные характеристики, в которых не отражалась бы личность исследователя, поскольку воление в познавательной деятельности имеет не каузальный, а мотивационный характер. Причем, чем более сложен теоретический акт сознания, тем большую роль в нем начинают играть чисто личностные акты сознания. Однако, несмотря на наличие личностных аспектов, само по себе теоретическое мышление, по мнению Гуссерля, не может быть отнесено к личностной сфере, ибо личностные акты сознания выступают здесь не в качестве основного содержания, но лишь в качестве средства, стимулирующего теоретическую деятельность. Их наличие обусловлено характером протекания познавательной деятельности, а не ее содержанием, так как последнее принадлежит к сфере доксического мира, а не конституируется личностными актами.

В отличие от доксическо-теоретических личностные акты являются специфически смыслообразующими актами, для которых мир доксы не может предписывать никаких закономерностей; докса дает для "личностных" актов лишь гилетический материал, но не более. В связи с этим Гуссерль формулирует положение, представляющее определенный интерес для понимания специфики теоретической деятельности вообще. В "Идеях..." он пишет: "Все акты сознания, которые не были ранее теоретическими, могут превратиться в них посредством изменения установки сознания" [115, т. 4, с. 8]. Это означает, что в принципе любые акты сознания поддаются теоретическому рассмотрению. Мысль, безусловно, интересная и заслуживает внимания, так как она говорит о безграничных возможностях научных исследований, в том числе и о возможностях теоретического рассмотрения самой интенциональной деятельности сознания.

Гуссерль выделяет модусы чистого сознания, так называемые типы интенциональности, базирующиеся на чистом воображении: ретенцию, протенцию, воспоминание и др. Эти модусы, как он полагает, играют значительную роль в познавательной деятельности, ибо благодаря им появляется возможность воссоздать целостный смысловой горизонт предмета, несмотря на то что реально он всегда дан односторонне, неполно. С помощью чистого воображения потенциальных восприятий предмета достигается то пред-знание, которое является для феноменолога предпосылкой анализа познавательного процесса. В исследовании этого пред-знания как раз и заключается, как пишет Гуссерль, задача феноменологии – "априорной науки", которая призвана изучать соотношение реально протекающего познавательного процесса и чистых форм фантазии (т.е. сферы чистых возможностей).

Феноменологи, в сущности, разрывают те сложные взаимоотношения, которые существуют в познавательной деятельности между психикой, сознанием и проблемной ситуацией, абсолютизируют важность процессов сознания в ущерб более глубоким слоям психики, и прежде всего в ущерб предметности, содержательной стороне дела. В этом отношении психоаналитическая критика в адрес феноменологии имеет под собой достаточно веские основания, точно так же, как и критика со стороны реалистически ориентированных философов науки. Правда, в феноменологии предпринимаются попытки не только исследовать специфику деятельности сознания, но и вскрыть динамику дорефлективной жизни сознания. Однако эта последняя рассматривается феноменологами лишь как предварительная ступень сознательной жизни, подготавливающая для нее необходимый материал, а не как сфера, имеющая свои специфические закономерности. Адекватно исследовать эти закономерности феноменологи так и не смогли, поскольку они абсолютизируют осознаваемую деятельность сознания в ущерб бессознательной деятельности и, самое главное, не учитывают общественно-историческую природу сознания.


4. Проблема конституирования

Следует более детально проанализировать те акты сознания, которые позволяют осуществить так называемое феноменологическое конституирование. Прежде всего целесообразно рассмотреть конституирование времени, поскольку осознание времени расценивается феноменологами в качестве фундамента синтетической деятельности сознания вообще. "Основной формой синтеза, – справедливо пишет М. Рубене, – выступающей в качестве предпосылки других видов синтеза, является всеохватывающее внутреннее сознание времени, из которого рождается синтетическое единство ретенции, протенции и изначальной импрессии" [40, с. 70-71]. Над этим первоначальным синтетическим единством надстраивается непрерывно действующий синтез, в результате которого образуется единство прошлого, настоящего и будущего.

Анализ проблемы конституирования времени в феноменологии целесообразно осуществить на материале наиболее разработанной концепции времени, каковой, безусловно, является концепция' Гуссерля.

Первоначально Гуссерль понимал время в его всеобщем аспекте, а именно как форму потока переживаний, лежащего в основании всей структуры сознания. Временной поток течет из темного прошлого через очевидность "теперь" в столь же темное будущее. "Теперь", "сейчас" рассматриваются в качестве нулевого пункта между прошлым и настоящим. Возникает тот актуальный горизонт, исходя из которого оценивается прошлое и будущее. Время, таким образом, расценивается с позиции настоящего, которое, с одной стороны, является результатом прошлых состояний, а с другой – таит в себе зародыш будущего. Роль Я в конституировании времени расценивается Гуссерлем довольно скромно, поскольку конституирование времени является результатом пассивного синтеза, а не активной деятельности субъекта.

Чувственность рассматривается Гуссерлем в качестве специфического вида деятельности, в котором имеет место дифференцирование и синтезирование, что позволяет говорить о "пред-интенциональных" структурах сознания, о своеобразном "пред-конституировании". Этот пассивный синтез Гуссерль называет ассоциацией. В отличие от натуралистической психологии, которая пыталась выявить каузальные закономерности ассоциативной деятельности, Гуссерль считает, что ассоциация опирается не на причинность, а на мотивацию сознания, что полностью соответствует феноменологическому подходу к сознанию как к интенциональной деятельности. Ассоциация, таким образом, была введена в феноменологию после ее интенционального истолкования. Тем самым появилась возможность уже на уровне чувственности говорить о "пассивном генезисе", а чувственность рассматривать в качестве низшей ступени активности.

По мере того как Гуссерль все больше подчеркивал в деятельности субъекта роль его стремлений и желаний, т.е. "личностных" актов сознания, он пересматривал и свою концепцию времени, в которой все большую значимость начинают приобретать личностные характеристики деятельности субъекта. Это переосмысление проблем конституирования времени, как справедливо отмечает А.Димер, идет в определенном телеологическом направлении, ибо отдельные интенциональные переживания, в которых конституируется субъективное время, начинают рассматриваться сквозь призму всеобщего идеального телоса [78, с. 145]. Такое переосмысление было вполне закономерным, оно логически вытекало из учения о трансцендентальной субъективности: онтологизация этой субъективности привела к тому, что ее характеристики (и прежде всего такие, как интенциональная антиципация, стремление полностью реализовать свои потенции) начинают рассматриваться в качестве закономерностей ее деятельности вообще, вне зависимости от конкретного содержания. "Объективное" рассмотрение времени сменилось "исторической" его трактовкой.

Какие акты сознания участвуют в конституировании времени? Интенциональный анализ по своему назначению должен исходить из непосредственно данного; для переживаний такой данностью будет гилетический материал, получаемый с помощью чувственности. Ноэтическая деятельность сознания опирается на гилетический материал настоящего, поскольку именно благодаря настоящему можно установить связь прошлого с будущим. Первоначальное восприятие, то абсолютное начало, лежащее в основе конституирования времени, – это "живое теперь", которому принадлежит решающая роль в конституировании времени. "Живое теперь" обладает первичными формами интенциональных переживаний горизонта: ретенцией (следами прошлого переживания в настоящем) и протекцией (предвосхищением будущего).

Роль "теперь" можно показать на примере восприятия мелодии. Ретенция – это сознание того, что уже прозвучало; протенция – это то, что ожидается в будущем. Синтез прошлого через настоящее к будущему создает тот горизонт интенциональных переживаний, благодаря которому осмысленно воспринимается музыкальная мелодия. При анализе субъективных аспектов взаимоотношения прошлого и будущего Гуссерль высказывает ряд интересных и важных соображений, касающихся психологии и теории познания.* Он, в частности, отмечает, что восприятие будущего возможно лишь при наличии воспоминаний; самой по себе современности для этого еще недостаточно. Все новое всегда находится в горизонте уже известного, прошлое постоянно пополняется отжившим настоящим, "теперь" уходит в ретенцию, в прошлое, а позднее в бессознательное, которое образует тот резервуар, из которого посредством активного воспоминания извлекается материал, необходимый для нашей деятельности.

* Первую попытку субъективного истолкования времени предпринял еще Августин, который объяснил настоящее, прошлое и будущее посредством анализа внутреннего переживания души – ее восприятий, воспоминаний и ожиданий. Концепция Гуссерля "о внутреннем сознании времени" в известном смысле продолжает эту субъективную традицию.

В феноменологическом конституировании времени можно выделить два момента: а) конституирование "объективного времени" и б) конституирование "имманентного времени". Их конституирование опирается на одни и те же данности сознания, различие же заключается в модусе нашего восприятия, который связан с изменением установки сознания. Активность сознания может быть направлена как на чувственные восприятия (в этом случае мы будем иметь дело с имманентным временем), так и на сам чувственно воспринимаемый предмет, что позволит осуществить конституирование объективного времени. Таким образом, об "объективном времени" можно говорить в том случае, если мы интересуемся самими "явлениями" безотносительно к нашему сознанию.* Возможность различных интерпретаций интенциональных переживаний (субъективной и объективной) связана с самой структурой этих переживаний, а именно с субъективно-ориентированной и объективно-ориентированной их сторонами. "Всякое интенциональное переживание, – пишет Гуссерль в "Идеях...", – имеет как полюс Я (субъективное), так и полюс предмета (объективное)" [115, т. 4, с. 105].

* Такое утверждение Гуссерля является, конечно, противоречивым, ибо в сознании должно конституироваться то, что не зависит от сознания, т.е. объективное время. Но подобные противоречия в феноменологии неизбежны. Иногда Гуссерль пытается разрешить их тем, что просто закавычивает термин "объективное" или говорит о "квазиобъективности". Однако остается фактом то, что без обращения к реальности, которую феноменолог пытается заключить в скобки, просто невозможен анализ некоторых проблем, в данном случае проблем объективного времени.

Объективное и имманентное время коррелятивны. При изменении установки сознания появляется возможность объективировать имманентное время, например вместо того, чтобы обращать внимание на течение самих переживаний, можно обратиться к анализу их содержания. Изменение установки сознания ведет к изменению характера времени. Таким образом, характер времени зависит, в сущности, от изменения установки сознания. Это положение еще раз убедительно свидетельствует об идеалистическом характере основных предпосылок феноменологии.

Каково отношение научного мышления, оперирующего ноэмами, эйдосами, к "историческому" времени? То, что эти идеальности находятся во времени, еще не значит, что они подвержены влиянию времени. Идеальности, считает Гуссерль, не невременны, но все-временны (All-Zeitlichkeit), они как бы пронизывают течение времени. Практически это означает, что ноэмы идеальных образований могут быть воспроизведены в любой отрезок времени и в любое количество раз. В отличие от реальных предметов их воспроизведение зависит не от конкретных пространственно-временных условий, а от нашей мыслительной деятельности, задача которой заключается в том, чтобы воспроизвести их в полной идентичности, что, в свою очередь, предполагает необходимое воспроизведение тех актов сознания, благодаря которым была ранее получена ноэма. Вместе с тем следует учитывать, что идеальности бывают разными: наряду с идеальностями наук (логико-математическими понятиями и чистыми сущностными структурами) существуют еще идеальности культуры (ценности и нормы, являющиеся коррелятами личностной установки). Последние идеальности по своей сути имеют самую тесную связь с историческим временем. Если отношение первых идеальностей ко времени полностью нейтрально (они, как говорил Гуссерль, – "свободные идеальности" [116, с. 321], то вторые – это "связанные идеальности" и их реализация целиком зависит от времени. Различие между ними все же относительно, поскольку наука, будучи культурным образованием, зависит от определенной исторической эпохи, а следовательно, ее содержание в конечном счете также зависит от времени.

Конституирование может быть формальным и регионально-материальным. В первом участвуют те акты сознания, которые значимы для всего сущего как такового, а во втором – только для определенного региона бытия или ценностей.

Формально все существующее может быть определено как "предмет вообще". Конституирование предметности сознанием является, по выражению Гуссерля, "величайшей проблемой" [115, т. 3, с. 212]. Анализ предметного конституирования означает вычленение тех элементов опыта, тех сущностных структур субъективности, в которых конституируются существенные свойства предмета как такового. Подобный анализ должен выявить синтетическую деятельность сознания, благодаря которой оно способно воспринимать предмет как предмет, идентичный самому себе. Эта синтетическая деятельность осуществляется одновременно в двух горизонтах – внешнем и внутреннем. При конституировании предмета во внешнем горизонте речь идет о пространственно-временных отношениях предмета к окружающему миру. Конституирование предмета во внутреннем горизонте сводится к образованию идентичного смыслового центра, так называемого смыслового ядра; кроме того, выделяются наиболее существенные характеристики предмета.

В отличие от формального регионально-материальное конституирование охватывает три основные сферы: неживую, живую природу и духовно-личностный мир.

Природа для феноменолога конституируется в чисто доксически-теоретических актах сознания посредством апперцепции пред-данной чувственности, причем эта апперцепция может быть субъективирующей или объективирующей. Природа конституируется в объективирующей апперцепции в следующей последовательности: 1) наглядное конституирование чувственных пред-предметов, которое осуществляется посредством пассивных чувственных ассоциаций – самой низшей ступени активности сознания. Это "эстетический", или "чувственный", синтез [115, т. 4, с. 18], поскольку чувственные данные объединены еще в допредметном смысле и при их конституировании не используются логические понятия.

Однако для того, чтобы полностью конституировать предмет, следует выйти за пределы чувственности и выяснить отношения вещи к окружающей среде, т.е. необходимо активное участие мышления. Тем самым появляется возможность каузального конституирования вещи или конституирования материальной вещи. Сама по себе материальность, полагает феноменолог, не идентична чувственности. Признать вещь материальной – это значит понять ее как идентичную, несмотря на все ее изменения, что возможно лишь путем раскрытия закономерных связей вещи с окружающим миром. Материальная вещь мыслима только в каузальном отношении к другим материальным вещам, т.е. как определенное звено пространственно-временной природы. Индивидуальность вещи определяется не ею самой, но всегда зависит от конкретной пространственно-временной ситуации, поскольку в отличие от личностного образования вещь не имеет своего носителя.

Конституирование живой природы предполагает как конституирование материальной природы (ибо все высшие уровни всегда опираются на низшие), так и конституирование душевного. Хотя тело и душа образуют неразрывное единство, их конституирование различно, так как они согласно феноменологической онтологии являются различными областями действительности, и поэтому конституирование каждой из них должно осуществляться в соответствии с различными принципами.

Конституирование тела происходит двояким образом: с одной стороны, оно есть чисто физическая вещь и поэтому имеет реальные свойства, которые взаимодействуют с окружающим миром, но с другой стороны, тело – это не просто совокупность физических процессов, но и носитель чувственных переживаний и связанных с ними чувственных настроений и инстинктов. Поэтому конституирование телесного пространства невозможно без учета этих чувственных характеристик тела. В конституировании и познании мира телу, как полагает Гуссерль, принадлежит очень важная роль, ибо тело является органом восприятия движения.*

* Как свидетельствуют опубликованные манускрипты Гуссерля 1905-1933 гг., при анализе проблем конституирования он уделял значительное внимание роли тела и телесных инстинктов. Вместе с тем тело, естественно, не могло играть в его трансцендентальной феноменологии ту решающую роль, какая ему отводится, например, в феноменологии М.Мерло-Понти.

Если природа конституируется на основе естественной установки сознания, то для конституирования духовного и личностного необходима личностная установка сознания, благодаря которой устанавливаются не каузальные, а мотивационные связи. Мотивация вообще, по мнению феноменологов, определяет закономерности духовного мира. В первую очередь это связано с тем, что в духовном мире приоритет принадлежит не пассивности, а активности, которая всегда действует на основе мотиваций, т.е. на основе предпочтения тех или иных ценностей. Мотивация имеет место и в теоретической деятельности. Однако здесь ее возможности существенно ограниченны, поскольку она ориентирована на познание того или иного предмета, а это значит, что содержание мотивации в определенной мере независимо от субъекта. Совсем иначе обстоит дело в случае чисто личностной мотивации. Личностная установка формируется на основе оценивающих и практических актов, причем источником мотиваций является здесь в конечном счете сам субъект, его разум. Полностью личностная мотивация, подчеркивает Гуссерль, нематериальна, она духовна, идеальна.

Таким образом, в феноменологии снимается сама проблема формирования личности, ее миропонимания в зависимости от конкретно-исторических условий ее деятельности. Вместе с тем феноменологи не могут отрицать влияние окружающей социокультурной среды на процессы мотивации, поэтому они признают существование реальных мотиваций, но в достаточно ограниченном виде, а именно как бессознательную мотивацию, источник которой заключается во внутренних неосознанных желаниях, в неосознанном усвоении нравов и традиций общества.

В целом процесс конституирования личности анализируется Гуссерлем так, что мотивационные отношения выступают в качестве частного случая интенциональной ситуации; в обоих случаях ноэтическая деятельность сознания активно конституирует пассивный гилетический материал" (при мотивации таким материалом являются те или иные возможности личности: ее инстинкты, чувственность, степень развития способностей и др.). Этот исходный материал перерабатывается активностью Я, что и приводит к конституированию личности. Развитие личности (т.е. ее "самоконституирование") рассматривается феноменологией как проявление имманентной идеи Я, его телеологии. Вместе с тем Гуссерль отмечает, что личность не может реализовать себя без своего непосредственного окружения, к которому с неизбежностью принадлежат другие люди в их разнообразных отношениях между собой и к самой личности. Поэтому полное исследование конституитивных актов сознания, лежащих в основе конституирования мира, возможно лишь в том случае, если проанализировать и такую важнейшую характеристику персонального мира, как его интерсубъективность.

Проблема конституирования анализируется в феноменологии с ее формальной стороны, так как феноменолог, в сущности, не может объяснить, почему конституируемый предмет имеет то или иное содержание. И это не случайно, поскольку предметное содержание не может быть выведено из сознания, а берется как предданное сознанию. Феноменология поэтому в состоянии прояснить лишь некоторые формальные условия конституирования, рациональный смысл которых можно понять, по-видимому, только в том случае, если рассматривать конституирование в качестве мысленного воспроизведения тех смысловых характеристик предмета, которые выражают его сущность. Если бы Гуссерль действительно придерживался понимания эпохе как временного воздержания от суждений, то ему не нужно было бы приписывать конституированию несвойственные ему функции продуцирования самих вещей. В концепции феноменологического конституирования процесс осмысления мира (тот процесс, при котором мир, являя себя в определенных структурах сознания, приобретает для нас определенный смысл) отождествляется с его порождением. Однако это далеко не одно и то же. Взгляд на конституирование как на продуцирование сознанием сущности вещей логичен лишь в том случае, если отрицается объективное существование реальности, что как раз свойственно трансцендентально-феноменологической установке сознания. Феноменологи не учитывают характеристики объективной реальности, которые задают достаточно четкие границы смыслового конституирования. О научной бедности трансцендентально-феноменологического анализа проблем конституирования говорит, например, тот факт, что, рассматривая проблему конституирования пространства и времени, Гуссерль не в состоянии объяснить такой фундаментальный научный факт, как внутренняя связь пространства и времени. Если для науки это – доказанное положение, то в феноменологии отсутствуют те теоретические средства, которые позволили бы адекватно осмыслить пространственно-временные взаимоотношения. И это вполне логично, поскольку феноменологический анализ исходит не из объективной реальности, а из субъективных переживаний. Идеалистическая установка как раз и явилась основной причиной принципиальной ограниченности феноменологической концепции сознания.

Конституирование в феноменологии напоминает явление, описанное С.Лемом в научно-фантастическом романе "Солярис", когда перед героем появились те люди и вещи, о которых он думал в настоящий момент. Они как бы продуцировались (конституировались) в зависимости от его субъективных желаний. Реальная практика научного исследования довольно существенно отличается от подобных фантастических ситуаций. Если можно было бы на основе одного воображения продуцировать любые смыслы, то трансцендентальная субъективность в качестве "прародительницы знания" была бы явным конкурентом божественного разума (впрочем, именно к этому она постоянно стремится).

Феноменологическая концепция конституирования является попыткой выявить степень участия сознания в понимании и познании себя и окружающего мира. Многое здесь заслуживает внимательного анализа и дальнейшего тщательного и критического исследования с позиций диалектического материализма. В самой же феноменологии отсутствуют критерии, которые бы позволили точно очертить круг значимых проблем, поэтому феноменологи постоянно подменяют реальные теоретико-познавательные проблемы мнимыми, которым в принципе нельзя дать позитивное решение. В частности, у Гуссерля для такой подмены были достаточно веские причины, так как ему надо было доказать, что мир, ранее отрицавшийся им, может быть вновь получен в процессе конституирования.

Неоправданная метафизическая абсолютизация деятельности сознания неизбежно привела Гуссерля к трансцендентально-феноменологическому идеализму.


5. Проблема интерсубъективности

Несмотря на то, что согласно феноменологической философии, всякое событие в конечном счете должно быть сведено к деятельности трансцендентальной субъективности, реально живущий человек всегда находится в определенной культурно-исторической ситуации, структура которой указывает на существование других людей. В отличие от трансцендентального эмпирическое Я всегда находится в том интенциональном горизонте, в котором пребывают другие люди.

Феноменологическое конституирование, как уже отмечалось, есть процесс, суть которого заключается в вычленении тех интенциональных переживаний, на основе которых неосознанно осмысливается окружающий мир. Конституирование имеет место уже на уровне инстинктов. Поэтому анализ процесса конституирования будет явно неполным, если оставить без внимания те акты сознания, благодаря которым конституируются другие люди и тем самым возникают интерсубъективные связи. Конституирование призвано, таким образом, объяснить возникновение интерсубъективной сферы, т.е. сферы общественной жизни.

Трансцендентально-феноменологическая редукция требует, чтобы феноменологический анализ принимал во внимание только субъективную деятельность.* В таком случае возникает вопрос: как возможно конституирование интерсубъективного на основе субъективного? Гуссерль формулирует эту проблему так: "Как из трансцендентального Эго могут быть выведены другие Я, иными словами, как конституируется интерсубъективность, т.е. Мы-все" [115, т. 6, с. 186]. Какие акты сознания лежат в основе формирования интерсубъективных отношений? Интерсубъективность возможна лишь при наличии общности между отдельными субъектами, т.е. при признании того, что наряду с индивидуальными характеристиками субъекту присущи некоторые общие характеристики, которые делают возможным существование "Мы". Интерсубъективность характеризуется определенной структурой, поэтому ее конституирование осуществляется в определенной последовательности. Методической основой конституирования интерсубъективности в феноменологии является самоконституирование Я, которое реализуется в форме конституирования телесного, душевною и трансцендентального Я.

* "Эпохе, – пишет Гуссерль в "Кризисе...", – приводит к своеобразному философскому одиночеству, которое составляет основное методическое требование действительно радикальной философии" [115, т. 6, с. 188].

Интерсубъективное конституирование – это, в сущности, интенциональный опыт Другого, который осуществляется посредством "вчувствования". Как при самоконституировании, так и при конституировании интерсубъективной сферы имеют место три рода вчувствования, благодаря которым Другой понимается как душевное, личностное и трансцендентальное Я. Две первые формы чувствования имеют место уже в сфере непосредственного окружения человека, так как именно здесь субъект устанавливает реальные отношения с другими Я, что возможно лишь в том случае, если Другой конституирован как эмпирическое существо. Однако подлинную сферу интерсубъективности создает, по мнению Гуссерля, лишь конституирование трансцендентального Я, ибо Другой признается здесь в качестве трансцендентальной субъективности, т.е. в качестве "альтер Эго". Только трансцендентальное Эго, как полагает Гуссерль, дает возможность понять и тем самым признать правомерность существования Другого, его чувственных и душевных качеств. Поэтому между двумя первыми и третьей ступенями вчувствования он проводит принципиальную границу, которая требует при переходе к трансцендентальному вчувствованию радикальной реформы мышления, т.е. достижения феноменологической установки сознания.

Анализ вчувствования показывает, что Гуссерль и при объяснении интерсубъективности придерживается интенционального метода исследования. Вчувствование рассматривается как интенциональная структура, включающая в себя предданную чувственность и специфическую апперцепцию воспринимающего. Поэтому, по его мнению, не может быть непосредственного опыта Другого, ибо этот опыт опосредован деятельностью сознания; этот опыт, следовательно, всегда вторичен. Другой воспринимается с помощью чувств, ибо он вначале затрагивает мою телесность, причем тело Другого является средством выражения его личности. Было бы ошибочным считать, что вначале воспринимается только тело Другого, а затем уже и его личность. Восприятие Другого есть единая апперцепция, благодаря которой появляется возможность судить как о теле, так и о личности Другого. Тело, следовательно, не просто знак, позволяющий делать логическое заключение о чужой субъективности. Такая точка зрения противоречила бы интенциональной структуре вчувствования. Скорее процессы восприятия тела и личности Другого образуют неразрывное единство.

Большую роль в процессе вчувствования играет воображение: для того чтобы понять Другого, надо поставить себя на его место, представить самого себя в качестве Другого. Благодаря воображению чужое Я конституируется по аналогии с моим; я воспринимаю Другого, исходя из моего собственного Я. Причем здесь имеет место не фантазирование, базирующееся на воспоминаниях типа "как если бы...", а именно вчувствование, ибо в отличие от фантазии реальное вчувствование опосредовано конкретной ситуацией, в которой находится человек, устанавливающий контакт с другими людьми.

Вчувствование есть специфический способ существования интенциональных переживаний, в которых Другой дан в форме "альтер Эго". При этом возможны два подхода: 1) Другой признается как существо, имеющее духовную структуру, благодаря которой он является "альтер Эго"" и 2) Я в своем личностном опыте воспринимаю Другого как "Ты", т.е. уже не внешне, а исходя из его внутренних желаний, потребностей и целей. Такое отношение к Другому Гуссерль назвал "любовью". В одном из своих манускриптов – "Теология и любовь" он писал: "Будучи универсальной проблемой, любовь в подлинном смысле является одной из главных проблем феноменологии" (Цит. по: [78, с. 292]). Любовь всегда двустороння: любовь к самому себе требует, чтобы я осуществил собственный телос, т.е. реализовал свои собственные возможности, а любовь к ближнему заключается в том, чтобы помочь ему найти и реализовать его телос.

Опыт Другого служит в феноменологии образцом для всех форм опосредованного знания, будь то исторический опыт или герменевтическая интерпретация текста. В этих случаях роль тела выполняют другие вещи как носители значения. Путем вчувствования в них необходимо добиться понимания того замысла, который в них реализован им. Естественно, что такую функцию могут выполнить лишь значимые вещи, такие, как, например, книги, письменные документы, произведения искусства и т.п. В качестве средства выражения значений могут, наконец, выступать и непосредственное окружение человека, его орудие труда, культурные достижения. Однако универсальным коммуникативным средством, способным наиболее адекватно выразить значение, является язык. В принципе сфера истолкования может быть расширена безгранично, о чем свидетельствует исторический опыт, в котором посредством вчувствования конституируются существовавший ранее мир личности, его интересы и культурные связи.

Результатом полного конституирования интерсубъективности трансцендентального Эго должно стать "трансцендентальное сообщество монад", которое характеризуется, по мнению Гуссерля, определенной гармонией интерсубъективных отношений. Такое сообщество призвано помочь конституированию субъекта в качестве трансцендентального Эго. Концепция трансцендентального общества монад является, в сущности, логическим завершением абсолютизации и онтологизации интенционально-конституирующей деятельности сознания.

Только благодаря конституированию интерсубъективности возникает возможность говорить об объективном мире как о мире общезначимом. Эта возможность реализуется в естественнонаучном (объективном) конституировании мира. Однако, говоря о трансцендентальном "Мы", необходимо, считает Гуссерль, иметь в виду, что в нем существуют особые социальные миры со своими специфическими горизонтами, со своими особыми сообществами. Социальность конституируется благодаря специфически социальным, коммуникативным актам сознания, в которых Я обращаюсь к Другому и Он при этом осознает и понимает мое обращение. Если мир конституируется благодаря субъективности, то каждая форма "Мы" должна иметь свой особый мир. Можно говорить, например, об общности жителей села, района, города, нации, государства и т.п. Наряду с этими мирами существуют более или менее искусственные особые миры, которые возникают из специфических потребностей общества, например профессиональные миры. Кроме того, можно говорить и о специфических мирах возрастных групп: о мире детей, взрослых, престарелых, мужчин, женщин, подростков и т.д.

Однако, несмотря на разнообразие возможных социальных миров, все они конституируются, с феноменологической точки зрения, однотипно, ибо их основные характеристики обусловлены особенностями интенциональной деятельности сознания. Именно поэтому мир повседневной деятельности человека по своей структуре остается всегда одним и тем же, несмотря на существенные различия в области материальной и духовной культуры. Будучи историческим по своему смысловому содержанию, он, в сущности, рассматривается в феноменологии как совершенно неисторический по своим структурам.

Свой анализ проблем конституирования интенсубъективности Гуссерль осуществляет на основе интенциональной активности сознания, в которой он усматривает источник возникновения межличностных отношений. Тем самым интенсубъективность рассматривается как нечто производное от трансцендентального Эго.* Если при этом учесть, что интерсубъективная структура в феноменологии не обусловлена общественно-культурными отношениями, то станет понятным, что перед трансцендентальной феноменологией стоит принципиально важная проблема нахождения того критерия, на основании которого можно было бы судить о степени зрелости или нормальности конституируемых межсубъективных отношений. Так в феноменологии возникает проблема нормальности, которая, впрочем, является важной для любого интерсубъективного анализа. "Мы должны знать, – писал К.Маркс, – какова человеческая природа вообще и как она модифицируется в каждую исторически данную эпоху" [1, т. 23, с. 623].

* П.П.Гайденко, обращаясь к работам Гуссерля, показывает, как само трансцендентальное Я способно давать интенциональной модификации значимость бытия Другого, а тем самым и общности многих Я. "Другое Я, – пишет она, – выводится Гуссерлем "путем рассмотрения внутреннего сознания временности трансцендентального Эго, это внутреннее сознание временности он назвал самовременением (Selbstzeitigung) и в нем усматривает одну из главнейших особенностей трансцендентальной субъективности" [15, с. 150-151]. Именно временной характер сознания "конституирует трансцендентальную интерсубъективность, поскольку является условием возможности модификаций Эго, а эти модификации выступают как другие Я" [Там же, с. 151]. Посредством подобных модификаций появляется совокупность многих различных Я, т.е. Мы. "Так единственность трансцендентального Эго становится коллективностью, целым обществом, которое и является, по Гуссерлю, условием возможности – трансцендентальной предпосылкой-эмпирической общности людей..." [Там же, с. 151]. Таким образом, источником происхождения восприятия чужого Я для Гуссерля является созерцание трансцендентальным Я своей временной структуры, т.е. его самосозерцание.

Проблема нормальности исследуется в феноменологии на основе специфического опыта и специфической ситуации, в которых должна конституироваться так называемая "подлинная интерсубъективность". Нормы, обеспечивающие коммуникацию между индивидами, первоначально формируются, считает Гуссерль, совершенно анонимно, так как опыт всегда предполагает предварительное знакомство с миром, доверие к нему. Мир повседневной жизни является сферой коммуницирующих между собой людей, которые в той или иной степени одинаково воспринимают чувственные и интеллектуальные предметы, поскольку для них характерны одинаковые цели, интересы, ожидания.

В феноменологии различаются естественная и личностная нормальность: первая имеет значение для тела и чувственности, вторая – для поведения, обусловленного обычаями и традициями. Личностная нормальность определяется в основном теми ценностями, на основе которых конституируется та или иная культура, а вместе с ней и личность. Нормальный человек для Гуссерля – это, собственно, идеал зрелого человека, а точнее, взрослого мужчины. Прежде всего человек должен быть нормальным по своим природным данным, лишь тогда можно ожидать, что будет самоконституироваться духовно-личностная нормальность.

Анормальность может быть "нормальной", примером которой являются дети и животные, и "ненормальной", проявляющейся в душевных заболеваниях. Этот тип анормальности возникает, полагает Гуссерль, как следствие нарушения способности индивида самостоятельно конституировать самого себя и свои отношения с другими людьми.

Нормальность относительна, ибо она значима лишь в пределах конкретного мира, в котором она формируется. Все, что не соответствует нормам этого мира, воспринимается как ненормальное, т.е. чужое. Всякий, признающий стиль поведения и нормы этого мира (для чего, естественно, требуется известная конформность поведения), считается нормальным. Вместе с развитием культуры идет процесс постоянного корректирования существующих норм, который в конце концов должен привести к конституированию "универсальной гармонии" всех личностей. Эталоном норм подобной гармонии, как считает Гуссерль, является трансцендентальное Эго – истинная основа всякого конституирования.

Постановка и решение проблемы нормальности Гуссерлем, как можно убедиться из сказанного, предельно формальны и абстрактны. Особенно показателен в этом отношении следующий факт: в качестве нормы Гуссерль признает только мужчину, дети и женщины рассматриваются им всего лишь в качестве "нормальной анормальности", что явно противоречит данным современной культурной антропологии, убедительно показавшей, что понятие нормы не может быть априорным, так как норма существенно различна в зависимости от пола и возраста человека, тем более от типа культуры, системы общественных отношений. Подобная "осечка" феноменологического метода сама по себе далеко не случайна, ибо критерий нормальности берется не из самой действительности, а постулируется заранее. Этот критерий крайне абстрактен (собственно, в качестве такового выступает способность субъекта самоконституировать себя и других в своем сознании); если ему следовать, то нормальным можно признать только феноменолога, который полагает, что он действительно способен конституировать себя и окружающую действительность. Неприемлемость подобной позиции для науки очевидна. Проблема нормальности вообще не может быть решена с абстрактно-метафизических позиций, которые характерны для феноменологии, ибо, прежде чем судить о нормах, надо адекватно исследовать самые различные сферы социальной деятельности человека, что возможно, конечно, на основе не феноменологической, а диалектико-материалистической методологии.

Трансцендентальная феноменология поставила перед собой неразрешимую задачу – конституировать интерсубъективную действительность, исходя из актов субъективного сознания, не обращаясь при этом к изучению самой социальной действительности. Именно поэтому предельно формален и абстрактен феноменологический анализ интерсубъективных отношений: в нем полностью элиминированы наиболее существенные аспекты общественно-исторической деятельности человека. Впрочем, иначе и не могло быть. На основе феноменологической методологии невозможно адекватно исследовать интерсубъективные отношения, ибо феноменологический метод требует редуцирования общественной жизни к структурам "чистого Эго". Вывести же интерсубъективный характер человеческого познания и деятельности исходя из этого "чистого", а в сущности, редуцированного сознания, в принципе невозможно.

Сознание в феноменологии является, по словам Гуссерля, "пракатегорией бытия вообще", поскольку именно в ней коренятся все другие категории бытия [115, т. 3, с. 174]. Из этого откровенно идеалистического положения исходят практически все представители феноменологической философии. Одной из основных причин феноменологического пренебрежения объективным миром является абсолютизация смыслопорождающей деятельности сознания; эта абсолютизация неизбежно привела к тому, что смыслопорождающая активность стала рассматриваться в качестве единственного источника возникновения самой действительности. Именно об этом говорят попытки феноменологов конституировать в актах сознания природную и общественную реальности. Но если трансцендентальная субъективность является абсолютной основой конституирования, то тогда она приобретает абсолютный, можно даже сказать божественный, характер. Не случайно Гуссерль пишет в "Формальной и трансцендентальной логике": "Все объективное бытие имеет в трансцендентальной субъективности основания для своего бытия, а любая истина – основания для ее познания, и если истина относится к самой трансцендентальной субъективности, то она имеет эти основания именно в трансцендентальной субъективности" [117, с. 274]. Тем самым конституирование мира приобретает креационистские черты. Первоначальный призыв Гуссерля "К самим вещам!", в сущности, обернулся гностическим принципом усмотрения "первоистоков" творения мира.

Рассматривая сознание в качестве абсолютного бытия, феноменологическое описание которого способно якобы выявить структуры смыслопорождающей интенциональной деятельности, феноменологи тем самым значительно сузили сферу исследования сознания. Оно предстает как замкнутое и самодостаточное образование, функционирующее по своим имманентным законам, фактически предопределяющим все формы человеческой активности. Известно, что акцентирование внимания лишь на познавательной стороне деятельности сознания, игнорирование его оценочного, смыслопорождающего значения являются выражением одностороннего рационалистического подхода. Целеполагающая характеристика сознания неразрывно связана со смыслопорождающей деятельностью, анализу которой в феноменологии уделялось исключительное внимание. Однако феноменологам так и не удалось вскрыть внутренний механизм целеполагающей деятельности, поскольку они игнорировали не только обусловленность сознания внешним миром, но и его социальную природу.

В феноменологии познающее сознание рассматривается на ноэтическо-ноэматическом уровне, т.е. исследуются отношения между актами сознания и конституированными в этих актах предметными смыслами. Однако познавательный процесс не может быть основан на анализе интенционального предмета, целиком зависящего от субъекта. Необходимо, чтобы в конституируемых предметных смыслах всегда принимал участие сам предмет, характеристики которого невозможно редуцировать к актам сознания. Только в этом случае продуцируемый сознанием смысл не будет результатом игры феноменологического воображения.

Концепция интенциональности сознания лежит в основе феноменологического анализа взаимоотношений человека с миром. Все виды реальности, с которыми имеет дело человек, объясняются в феноменологии ссылками на те или иные акты сознания. Это говорит о том, что в феноменологии предпринимается попытка вообще снять вопрос об объективной реальности, существующей вне человеческого сознания, независимой от него и определяющей его. Однако избежать определенного решения основного вопроса философии феноменологам так и не удалось. Этот вопрос, как мы убедились, неизбежно встает при рассмотрении взаимоотношений между чувственными данными, ноэмой и ноэтической деятельностью сознания, при рассмотрении проблем конституирования и интерсубъективности.

Коренной порок феноменологической концепции сознания заключается в попытке объяснить сознание из него самого. Настаивая на первичности сознания, феноменологи тем самым лишают себя возможности понять общественную природу сознания. Спекулятивность феноменологической концепции сознания – закономерное следствие игнорирования того фундаментального факта, что "человек в своей практической деятельности, – по словам В.И.Ленина, – имеет перед собой объективный мир, зависит от него, им определяет свою деятельность" [2, т. 29, с. 169-170].


Глава Вторая

МЕТОДЫ ФЕНОМЕНОЛОГИЧЕСКОГО АНАЛИЗА

Феноменологий, как верно отмечает Г.Шпигельберг, столько же, сколько самих феноменологов. Феноменологические концепции отличаются друг от друга как различным пониманием метода исследования, так и сферой его применения. Одни феноменологи (как, например, М.Хайдеггер) интересовались онтологическими проблемами, другие – проблемами этики и общей теорией ценностей (М.Шелер, Н.Гартман), третьи – эстетикой (М.Дюфрен, Р.Ингарден) и т.д. В последние годы среди представителей феноменологического направления вновь сильно возрос интерес к психологическим, логико-математическим и социологическим . проблемам. Если учесть при этом, что многие крупные феноменологи создавали философские концепции, довольно сильно различающиеся между собой, то возникает вполне обоснованное сомнение, возможно ли вообще систематизировать принципы феноменологического анализа, т.е. выделить в нем те общие черты, которые бы позволили с некоторой определенностью утверждать, что в данном конкретном случае действительно имеет место феноменологический анализ или же феноменологическая терминология используется метафизически. И вообще, можно ли рассматривать феноменологический метод в качестве определенной исследовательской процедуры? Не служит ли он условным названием для всех псевдонаучных способов исследования, которые, не удовлетворяя научным критериям, тем не менее пытаются отстоять свое право на существование, прибегая при этом к аргументу, согласно которому феноменологический метод в принципе нельзя оценивать по масштабам научной деятельности? Такие вопросы не случайны, поскольку то, что обычно называют феноменологическим методом, в сущности, объединяет самые различные методологические процедуры, например такие, как описание, интенциональный анализ, герменевтическое истолкование и др. Эти методы основываются на различных принципах и используются для различных целей.

Конечно, в буржуазной философии можно встретить исследования, в которых феноменологическая терминология используется метафорически. Вместе с тем существует большое и постоянно растущее число работ, авторы которых пытаются применить феноменологическую методологию для анализа проблем логико-математических, естественных и общественных наук.

На практике каждый феноменолог применяет различные, а чаще всего смешанные типы феноменологического анализа (в этом отношении наиболее показательно творчество Э. Гуссерля, который пользовался практически всеми возможными методами феноменологического анализа), однако это обстоятельство не может служить препятствием для типологизации феноменологических процедур, поскольку такая типологизация позволяет более точно и полно выявить специфику различных методов феноменологического анализа, а тем самым и феноменологической методологии в целом.

Феноменологический метод применяется, как правило, для анализа проблем, так или иначе связанных с исследованием интенциональной деятельности сознания. Эта деятельность может протекать по-разному. В зависимости от установки сознания исследователя можно использовать различные методы феноменологического исследования.

При обычной (т.е. естественной) установке внимание исследователя обращено на сами явления, которые анализируются без привлечения каких-либо дополнительных (теоретических или экспериментальных) средств. Вполне понятно, что подобное исследование вынуждено ограничиваться описанием естественных феноменов, т.е. воспринимаемых явлений. Естественная установка сознания характерна для первого типа феноменологического исследования – дескриптивной, или описательной, феноменологии.

В результате проведения эпохе и редукции, понятых не как метод заключения действительности в скобки, но в качестве временного воздержания от суждений в отношении статуса ее существования, можно перейти к более детальному рассмотрению ряда существенных характеристик феноменов и тех актов сознания, которые при этом имеют место. Подобное исследование протекает на основе метода интенционального анализа, который, в свою очередь, подразделяется на эйдетический, конституитивный и трансцендентально-феноменологический.

Если вновь вернуться к исследованию реальных феноменов, не забывая, однако, о том, что смыслообразующая деятельность сознания при конституировании феноменов достаточно значительна, то в этом случае исследование будет не чем иным, как герменевтическим истолкованием. И наконец, если попытаться перенести методы исследования интенциональной деятельности сознания на саму действительность, то это будет попытка "реалистической" интерпретации феноменологии, примером которой может служить так называемая структуралистская феноменология, полагающая, что структуры сознания соответствуют структурам самой реальности. "Реалистически" истолкованная феноменология как бы вновь возвращает нас к реальности, но в отличие от описательной феноменологии, которая не эксплицирует предпосылки естественной установки сознания, а следовательно, не придерживается каких-либо определенных философских принципов, она исходит из некоторых вполне осознанных онтологических предпосылок.

Это, разумеется, лишь идеальные типы феноменологического анализа, которые не встречаются в чистом виде. Тем не менее подобная типизация позволяет установить некоторый более или менее определенный порядок в той разноголосице высказываний, когда каждый феноменолог считает, что именно он нашел наконец подлинный метод исследования, и поэтому объявляет его вершиной развития феноменологии (и, разумеется, всей философии вообще).


1. Дескриптивная, или описательная, феноменология

Метод описательной феноменологии применяется для исследования мира непосредственно данного, или того, что мы видим, слышим, т.е. воспринимаем непосредственно, без всяких рефлективных (разумеется, в явной форме) наслоений. Поэтому под описательной феноменологией понимается концепция, стремящаяся к непредвзятому описанию явлений, привлекших внимание исследователя. Для нее характерна естественная установка сознания: сознание ориентировано на сами явления; оно меньше всего интересуется выявлением степени своего участия в процессе описания.

Описание конкретных феноменов должно быть свободным от непроверенных предпосылок и нацелено на максимальную интуитивную данность. Описательная феноменология поэтому ориентируется, как правило, не на понятия, символы, теории и гипотезы или их конкретные референты в опыте, но на сами явления. Причем особенно учитываются те аспекты явлений, которые чаще всего не замечаются при чисто теоретическом или утилитарном подходе. В феноменологическом исследовании О.Ф.Больнова, посвященном анализу роли пространства в нашей непосредственной жизнедеятельности, приводится характерный пример того, как переезд на другое место жительства ведет к значительным изменениям в восприятии окружающего нас мира. В этом случае замечаются те аспекты окружающей среды, на которые раньше, как правило, не обращалось никакого внимания. Феноменологическое описание целесообразно применять к феноменам восприятия, хотя речь может идти и о более широком круге явлений, данных в непосредственном переживании (вплоть до субъективных переживаний прекрасного и ценного). Феноменологическое описание уместно, например, при восприятии архитектурных сооружений и вообще внешней среды, ландшафта. Так, современная архитектура жилых зданий, по мнению некоторых психологов, редко вызывает у человека какие-либо радостные чувства, она оставляет его психологически безразличным.

Умение непредвзято описывать непосредственный опыт так, как он дан в переживаниях, является неизбежной составной частью научной деятельности, особенно в тех науках, в которых удельный вес описания сам по себе значителен. Например, в психологии и психиатрии важно как можно точнее описать эмоциональное состояние субъекта.* Это также важно, когда анализируются определенные смыслы и ценности. В этом случае желательно как можно точнее описать тот опыт, в котором они переживаются как конкретные феномены. Подобное феноменологическое описание помогает сохранить и зафиксировать то богатство качеств, которое при строго теоретическом подходе может ускользнуть от нашего внимания. Феноменологическое описание желательно производить до того, как точка зрения на то или иное явление сформировалась и внимание концентрируется на тех явлениях, которые подтверждают или противоречат выработанной установке сознания.

* В работе К.Изарда "Эмоции человека" [24] содержатся прекрасные примеры того, как проводится феноменологическое описание основных проявлений эмоциональной жизни человека.

Требование сохранять широту кругозора и не строить поспешных теоретических построений до того момента, как будет проведено полное и подробное описание изучаемых феноменов, является одним из правомерных методологических принципов и, разумеется, полезно не только в описательных, но и в теоретических науках.

В свою очередь, такой непредвзятый подход можно осуществить и по отношению к средству, с помощью которого описываются явления, т.е. по отношению к языку. В этом случае предпочтение отдается не теории языковой деятельности, а описанию того, как практически функционирует язык, как он "работает", по выражению Л.Витгенштейна, в реальной жизнедеятельности человека. Язык рассматривается в качестве определенного аспекта самой практической деятельности, причем научное употребление языка выступает в качестве одного из правомерных способов его функционирования, не имеющего, однако, каких-либо особых преимуществ по сравнению с другими. Описание употребления слов и языковых выражений в различных конкретных ситуациях есть, в сущности, разновидность описательной феноменологии.

Какие методы могут быть использованы при феноменологическом описании? Здесь, безусловно, имеет место обобщение, однако оно основано не на обычной индукции, а на жизненном опыте того, кто производит описание. Инстанцией для интерсубъективной проверки феноменологических описаний является не эмпирический опыт, опирающийся на индукцию или на статистические обобщение, а наше внутреннее согласие, наше одобрение тому, что говорится в описании. Мы как бы говорим себе: "Да, это действительно так!". Опираясь на свой жизненный опыт, мы высказываем согласие или, напротив, несогласие с содержанием описания. Причем убедительность описания зависит не от количества примеров, используемых в описании, а от глубины и адекватности самого описания. Например, можно пространно объяснять, что такое дом, но можно на характерном примере показать его основные элементы и его назначение. Феноменологическое описание особенно ценно в том случае, если оно выполнено специалистом. Например, свободное интервью с видным ученым, как правило, не нуждается в количественной обработке. Данные, содержащиеся в нем, должны браться сами по себе и рассматриваться как выражение его теоретического и практического опыта. Глубина и значимость феноменологического описания в основном зависят от того, кто его производит. Лучшей иллюстрацией этого положения служит художественная и историческая литература, в которой можно найти глубокое и точное описание общественных событий и личных переживаний.

Всякое феноменологическое описание значимо для определенной пространственно-временной среды, для определенного конкретно-исторического периода. Даже, казалось бы, явно внеисторическое описание при ближайшем рассмотрении оказывается исторически обусловленным. Например, представление о том, что зимний отдых в горах является одним из лучших видов развлечений, является явно современным, так как еще совсем недавно горы рассматривались не как место отдыха, а как нежелательное препятствие в передвижении. Поэтому всякое феноменологическое описание, несмотря на кажущуюся неисторичность, всегда предполагает пространственно-временную точку, исходя из которой производится описание, и определенную систему ценностей, которой осознанно или неосознанно руководствуются при описании.

Феноменологическое описание, как уже отмечалось, опирается в основном на жизненный опыт того, кто производит описание, на его умение выделить наиболее характерное и существенное в описываемых феноменах. Описание особенно ценно тогда, когда описываемые феномены по тем или иным причинам не поддаются количественным или аналитическим исследованиям. Метод описания применялся задолго до возникновения феноменологической философии; он и сегодня применяется в научном исследовании, в художественном творчестве и в повседневной жизни. Поэтому этот метод вряд ли можно считать "собственностью" феноменологической философии.

Описание – это деятельность сознания, которая обусловлена не только свойствами описываемых феноменов, но и субъективной установкой исследователя. Поэтому в описании отражаются как характеристики реальных феноменов, так и определенные аспекты деятельности самого сознания. Последнее обстоятельство имеет немаловажное значение в познавательном процессе и нуждается в специальном анализе, к которому мы и переходим.


2. Методы интенционального анализа

Цель интенционального анализа сознания заключается в выявлении и исследовании тех актов сознания, которые участвуют в осмыслении и преобразовании (в феноменологической терминологии – конституировании) реальности.

Прежде чем обратиться к рассмотрению метода интенционального анализа, целесообразно проанализировать особенности интенционального действия. Термин "интенциональность" характеризует не предмет, а человеческое мышление или действие. Синонимами понятия "интенциональность" являются такие понятия, как "преднамеренный", "сделанный с определенной целью". Интенциональные действия, как отмечает Р.Шмитт [200], могут быть рассмотрены с четырех точек зрения. Например, предложение "Лютер думал, что в его келье находится дьявол" является полным описанием интенционального действия. Можно спросить: кто совершает интенциональное действие? – Лютер; далее, что он делает? – думает; третий аспект касается интенционального объекта действия – дьявола; и наконец, из этого предложения можно узнать, каким образом интенциональный объект является объектом действия: что думает Лютер о дьяволе? – дьявол находится в его келье. На примере, приведенном Р.Шмиттом, можно показать весьма своеобразный характер интенциональных действий. Если истинно то, что Лютер думал, что дьявол находится в его келье, то это истинно не потому, что дьявол существует или действительно находился в келье Лютера. Нет, Лютер мог иметь галлюцинации, он мог стать жертвой религиозного помешательства, наконец, он мог попросту быть пьян. Истинность суждений, описывающих интенциональные действия, в которых выражены надежды, ожидания, сомнения, страх и т.п., не позволяет сделать определенный вывод о существовании или несуществовании того, на что направлено это действие. Именно этим феноменологическое описание интенциональных действий отличается от феноменологического описания реальных явлений, о которых говорилось выше.

Отличительным свойством интенционального действия является не сама по себе направленность на объект, а то, что существование или несуществование объекта интенционального действия в принципе невозможно вывести из самого описания этого действия. Р.Шмитт называет эту особенность интенциональных действий "критерием невозможности сделать вывод об онтологическом статусе объекта действия" [200, с. 45]. Существенно важно также то, что интенциональность не является исключительным свойством сознания, она скорее характеризует всякую (а не только умственную) целесообразную деятельность. Например, в следующем предложении налицо интенциональность, однако нельзя сказать, что эта интенциональность относится исключительно к сознанию: "Лютер бросил чернильницу, чтобы нанести вред дьяволу".

В связи с тем что вывод о существовании или несуществовании объекта интенционального действия практически сделать невозможно, анализ интенционального действия, естественно, не может быть чисто эмпирическим. Здесь, по-видимому, как раз и появляется возможность специфически феноменологического исследования, ибо только в случае интенционального действия способ существования его объекта будет в определенной мере совпадать с тем, что имеет в виду феноменолог, когда он говорит о феномене.

Однако здесь необходимо некоторое уточнение, связанное с тем, что интенциональные действия бывают двух видов: это или целенаправленные действия, или же действия, относящиеся к чему-либо. Целенаправленные действия адекватны своему объекту, если избранное средство достаточно для достижения заданной цели. Правильно ли преследуется избранная цель, зависит от совокупности условий: от ее характера, от используемых средств и других эмпирических обстоятельств. Поэтому, строго говоря, целенаправленные действия не являются чисто интенциональными, так как анализ таких действий предполагает вычленение определенных каузальных связей. Законы, на основе которых реализуются целенаправленные действия, являются реальными, поэтому эти законы подлежат эмпирическому и теоретическому исследованию. Совсем иначе обстоит дело в случае собственно интенциональных действий, а именно действий, относящихся к какому-либо интенциональному объекту. Содержание таких действий невозможно установить чисто эмпирически, в отношении их можно только сказать, что они адекватны, если то, во что верят, или то, что утверждают в отношении объекта, действительно истинно, или то, в чем сомневаются, сомнительно. Однако и здесь существует принципиальное различие между проблемой адекватности интенционального действия своему объекту (которая решается, как правило, средствами самого интенционального анализа) и проблемой истинности того интеллектуального и психического содержания, которое, собственно, является объектом интенционального действия. Так, вопрос о том, истинны ли те или иные взгляды человека, в принципе поддается соответствующей проверке, и поэтому, вполне естественно, их анализ не может быть чисто феноменологическим.

В феноменологии совершенно не дифференцируются указанные принципиально различные виды человеческой деятельности – целесообразная и собственно интенциональная. Более того, характеристики интенциональных действий рассматриваются в качестве своеобразной парадигмы любой деятельности человека. Именно поэтому феноменологи и считают возможным их чисто феноменологический, а не научный анализ. Причем феноменологи отдают предпочтение чисто интенциональному анализу не только собственно интенциональных действий, но всему многообразию интеллектуальной и практической деятельности человека. Это свидетельствует о том, что в феноменологии совершенно не осознается специфика интенциональных действий, а следовательно, и ограниченность используемого при этом метода исследования.

Как осуществляется феноменологический анализ интенциональных действий? Они должны быть последовательными как сами по себе, так и между собой. Предположим, что Лютер с искаженным от гнева лицом изо всех сил бросил чернильницу в дьявола, а потом бросился к нему со словами: "Дорогой друг, простите меня. Как это грубо с моей стороны. Разрешите я помогу Вам". Это пример явной непоследовательности интенциональных действий, каждое из которых само по себе является вполне последовательным и понятным. Непоследовательность выражается в том, что, будучи помещенными рядом, они лишаются смысла вследствие несовместимости между собой. Оба действия становятся бессмысленными, хотя каждое из них само по себе осмысленно и целесообразно.

Феноменологический термин "горизонт" как раз и призван служить для обозначения последовательности интенциональных действий. Горизонт обозначает край перцептуального поля, движущийся и изменяющийся вместе с изменением субъекта. Естественно, что для актов сознания этот пространственный термин "горизонт" может употребляться только метафорически. Эта метафора говорит, что край перцептуального поля ведет к ожиданию того, что лежит перед ним, а любое данное интенциональное действие подсказывает следующее действие, которое должно быть последовательным по отношению к предыдущему. Подобная последовательность интенциональных действий вытекает из природы самого сознания, которое, как считают феноменологи, всегда связано интенциональной соотнесенностью с предметом. Поэтому невозможно, чтобы интенциональное действие не имело горизонта, т.е. не было связано с какими-либо другими интенциональными действиями.

Подобно тому как горизонты перцептуального поля в какой-то степени являются неопределенными, такими же неопределенными являются и горизонты интенциональных действий. Однако смысловой горизонт – необходимое условие для того, чтобы ряды интенциональных действий были последовательными и понятными. "Различные виды интенциональных действий, – пишет Р.Шмитт, – имеют различные виды горизонтов. Задача феноменологов – разъяснить и выразить словесно различные виды смысловых горизонтов" [200, с. 147]. Пояснение смысловых горизонтов, собственно, и есть интенциональный анализ, цель которого – выяснить смысловую последовательность ряда интенциональных действий.

Интенциональный анализ эксплицирует взаимосвязь смыслов, которые имеют место в познании и деятельности. Реально функционирующее сознание – это сложное образование, в котором отдельные акты сознания подразумевают друг друга, отсылают друг к другу, синтезируются друг с другом. Тем самым в сознании конституируется определенное единство, достигаемое не столько посредством механической ассоциации и логического следования, сколько путем мотиваций, ожиданий и взаимовлияния. Интенциональный анализ стремится выявить интенциональные импликации сознания, раскрыть структуру, благодаря которой каждый отдельный акт сознания связан с другими актами. Интенциональная экспликация сознания, как полагал Гуссерль, становится возможной в результате феноменологической редукции, в результате проведения которой нам становится безразлично, существует ли интенциональный объект в действительности или нет. Ибо важен не сам объект исследования, но лишь его ноэма, которая сама по себе, как считают феноменологи, не несет никаких указаний в отношении своего онтологического статуса. Тем самым ноэма выполняет в феноменологическом исследовании роль интендированного объекта и практически заменяет собой реальный объект. Вполне понятно, что такая замена не эквивалентна.

Феноменологические суждения, как считают феноменологи, не являются эмпирическими, так как они не касаются тех или иных конкретных интенциональных действий, а имеют отношение к принципам, лежащим в основании этих действий. Совокупность феноменологических суждений ограничивает тот контекст, в котором могут выполняться определенные типы интенциональных действий. Границы, устанавливаемые для них, взаимосвязаны подобно тому, как взаимосвязаны определения в теории. Если изменяются границы хотя бы одного интенционального действия, то для того, чтобы сохранить последовательность между ними, необходимо изменить границы и других интенциональных действий, иначе смысловой горизонт ряда интенциональных действий будет противоречивым.

Феноменологи пытаются описать различные виды интенциональных действий, участвующих в формировании опыта, разработать те критерии последовательности, которым подчиняется каждый вид действия. Однако феноменологический анализ достаточно ограничен: он не может дать большего, кроме самых общих и предельно абстрактных рекомендаций, ибо без эмпирического анализа реальной последовательности действий чаще всего трудно проследить последовательность (иногда очень запутанную и предельно сложную) всех видов интенциональных действий и тем самым установить внутреннюю взаимосвязь их смысловых горизонтов. Это говорит о том, что интенциональный анализ целесообразен там, где он опирается на уже имеющийся эмпирический материал (будь то повседневный или научный опыт) или же применяется в самом процессе эмпирического исследования. Примеры интенционального анализа, которые, казалось бы, не требуют такой связи, во-первых, очень элементарны и, во-вторых, настолько широко распространены и часто повторяются в реальной жизнедеятельности, что возникает иллюзия возможности их полного априорного исследования. Внимательный социально-психологический и культурно-исторический анализ может показать, что эта элементарность коварна и обманчива, так как в зависимости от конкретно-исторических условий смысловой горизонт интенциональных действий может меняться существенно, а иногда и принципиально.

Примером может послужить уже упомянутый случай с Лютером, использованный Р.Шмиттом для анализа особенностей интенциональных действий. Этот пример, естественно, воспринимается сегодня с некоторым юмористическим чувством, а между тем во времена Лютера большинство людей не нашли бы ничего необычного в отношении Лютера к дьяволу. Это говорит о том, что адекватное исследование смыслового горизонта интенциональных действий возможно только в том случае, если не ограничиваться его априорным исследованием, как это рекомендуют феноменологи, а подвергнуть реальному (эмпирическому и теоретическому) исследованию, в котором интенциональный анализ занял бы соответствующее место. Абсолютизация роли интенционального анализа, которая имеет место в феноменологии, не может служить основанием для того, чтобы отрицать целесообразность применения в научном исследовании этой процедуры, нацеленной на прояснение смысловой последовательности интенциональных действий и их взаимоотношений.

Интенциональный анализ сознания условно можно разделить на эйдетический, конститутивный и трансцендентальный. Учитывая, что трансцендентальный анализ сознания является сферой чисто философских исследований, в которых рассматриваются основные предпосылки философского знания, целесообразно ограничиться рассмотрением эйдетического и конститутивного анализа и той роли, которую они играют в познавательном процессе. Феноменологи полагают, что предварительным условием феноменологического исследования являются эпохе и редукция, благодаря которым любое явление становится феноменом, поскольку оно рассматривается исходя из феноменологической установки сознания. Феномены являются сущностями, постигаемыми интуитивно. Сущности – это самые общие, необходимые и неизменные черты феномена, без которых он не может быть именно этим феноменом. Интуитивное созерцание сущностей М.Шелер называл "феноменологическим опытом", в котором сущности познаются так, как существуют на самом деле, не будучи еще опосредованы какими-либо символическими знаками или логическими доказательствами. Феноменологический опыт позволяет, по мнению Шелера, иметь дело с самой реальностью. "В этом смысле, но только в этом, – писал он, – феноменологическая философия есть радикальный эмпиризм и позитивизм, а это значит, что для всех понятий, предложений и формул, в том числе и для чистой логики (например, для правила идентичности), нужно найти соответствующие переживания" [198, с. 381]. Если научная установка сознания ориентирована на эмпирическое наблюдение, то феноменологический подход, по млению Шелера, позволяет иметь дело с непосредственным созерцанием феноменов. Наука в основном опирается на символы и теоретические построения, которые суть не что иное, как сконструированные символические системы, посредством которых она способна отражать эмпирические факты. Феноменологический же опыт не нуждается в подобных вспомогательных символических средствах, так как здесь имеет место полное совпадение между средством выражения и содержанием. Символы здесь вообще не нужны: феномен непосредственно созерцается так, как он существует сам по себе. Феномен по своей сути несимволичен, поэтому и "философское познание есть прежде всего асимволическое познание [198, с. 412]. Сущности независимы от всякой фактичности, и в принципе они могли бы, как считает Гуссерль, существовать сами по себе, однако ноэтическая активность, лежащая в основе их конституирования, требует некоторого чувственного материала, и поэтому сущности как бы вплетены в эмпирический материал. Однако наличие чувственного материала не означает, что сущности отражают свойства того материала, который был использован ноэтической активностью сознания для их конституирования. Реальность, полагает феноменолог, поставляет лишь сырой аморфный материал, подлежащий полной переработке сознанием. Сущность для феноменолога есть результат творческой конституирующей деятельности сознания, и только само сознание может решить, правильно ли конституирована та или иная сущность.

Созерцание сущности рассматривается феноменологами как форма хотя и неэмпирического, но тем не менее опытного познания. Этому обстоятельству они придают исключительное значение, так как считают феноменологические исследования не умозрительными, а опытными и даже критикуют прежнюю рационалистическую философию за спекулятивное конструирование понятийных систем, никак не связанных с непосредственным опытом. Сущности, с одной стороны, не могут быть даны нам эмпирически, но с другой – они должны быть нам даны, и притом непосредственно, т.е. в определенной форме переживаний. Именно такой формой интенционального переживания и считается в феноменологии созерцание сущности, которое понимается по аналогии с восприятием.* Разница между ними заключается в том, что в чувственном созерцании предмет всегда конкретен, в то время как созерцание сущности (или идеация) есть интеллектуальное усмотрение эйдоса предмета. Предварительно освободившись с помощью редукции от пространственно-временной определенности предмета, феноменолог посредством свободного фантазирования конституирует своей ноэтической активностью сущность (эйдос) предмета. При этом как бы создается совершенно новая предметность – всеобщее. Идеация, считают феноменологи, опирается на творческую фантазию и воображение; она позволяет выявить сферу чистых возможностей тех или иных феноменов – их чистые эйдосы. Поэтому идеация для феноменолога – это не пустое фантазирование, в результате которого конституируются лишь воображаемые миры, но скорее метод, позволяющий выявить возможные варианты действительного мира, Не случайно метод созерцания сущности Гуссерль называет "специфическим философским методом мышления" [115, т. 9, с. 58].

* "Созерцание сущности, – пишет, например, Гуссерль, – не содержит больших трудностей или "мистических" тайн, чем восприятие. Когда мы интуитивно постигаем "цвет" с полной ясностью, в его полной данности. Данное становится сущностью; когда мы в таком же чистом созерцании, переходя от восприятия к. восприятию, возвышаемся до той данности, которая есть "восприятие", восприятие в себе, – вот это самотождественное существо различных изменчивых отдельностей восприятия, – то мы созерцательно постигаем сущность восприятия. Докуда простирается интуиция, созерцательное сознание, дотуда простирается и возможность соответствующих "идеаций" или "созерцания сущности". Это последнее охватывает, стало быть, всю "психическую" сферу, всю сферу имманентного. Для каждого человека, свободного от предрассудков, самоочевидно, что "сущности", постигнутые в сущностном созерцании, могут, по меньшей мере в общих чертах, быть фиксированы в устойчивых понятиях и этим открывают возможность для устойчивых и в своем роде объективно и абсолютно значимых утверждений" [19, с. 29].

Какое значение имеет метод созерцания сущности в реальном научном исследовании? То, что фантазия необходима в любом научном творчестве, вряд ли может вызвать какие-либо возражения. Обычно недоверие вызывает возможность непосредственного созерцания сущности. Примеры, приводимые самим Гуссерлем для доказательства существования подобного созерцания, достаточно просты. Это, как правило, восприятие различных цветов, тональностей звуков или же восприятие реальных предметов. Рассмотрим один из часто разбираемых Гуссерлем случаев, а именно восприятие дерева. Отвлекаясь от индивидуальных характеристик дерева и варьируя в фантазии те его свойства, при наличии которых дерево все еще будет оставаться деревом, можно выделить, считает Гуссерль, то инвариантное содержание, тот "первообраз дерева", который является его сущностью, эйдосом. Идеализация может быть продолжена дальше. Например, варьируя в воображении найденный эйдос дерева, можно прийти к более общему эйдосу – к эйдосу растения как такового. Пределом прогрессивной идеаций является та региональная область бытия, к которой относится тот или иной рассматриваемый предмет. В данном случае дерево следует, конечно, отнести к области живой природы, наряду с которой феноменологи признают и сферу неживой природы. Эйдосы одного региона принципиально отличаются от эйдосов другого региона. Так, характеристики эйдоса дерева не могут быть характеристиками эйдоса минерала, относящегося к неживой природе, и т.п. Их объединяет не конкретное содержание, а только форма. Если освободиться от всех конкретных характеристик эйдоса, то в этом случае можно говорить об абсолютно пустой форме "нечто вообще", "предмета вообще". Такова в общих чертах феноменологическая точка зрения на созерцание сущности.

Было бы неправильно, на наш взгляд, отрицать сам факт существования категориального или интеллектуального созерцания. Интеллектуальная интуиция имеет место как в художественном, так и в научном творчестве, и примеров такой интуиции можно привести множество.

Проблема заключается в другом: действительно ли феноменологическое созерцание сущности способно вскрыть природу интеллектуальной интуиции и дать тем самым возможность беспрепятственного открытия новых сущностей? Действительно ли оно представляет собой "королевский путь" в научном познании, позволяющий, не прибегая к эксперименту и практическим исследованиям, открывать новые истины, вводить новые научные понятия? На эти вопросы ответить можно только отрицательно. То, что феноменологи называют созерцанием сущностей, не может считаться подлинно творческой интуицией. Это скорее всего лишь реконструкция того, что хорошо известно, но, возможно, еще не достаточно хорошо уяснено. Феноменологическое созерцание сущности позволяет привести в порядок наше предварительное знание о предмете, причем это знание должно быть достаточно богатым по своему содержанию, иначе трудно будет решить вопрос о том, правильно или нет выделены существенные признаки предмета. Например, научное исследование дерева может провести специалист (дендролог), которому известны не только свойства того или иного конкретного дерева, но и свойства самых разнообразных пород деревьев; причем он, разумеется, знает не только их внешние характеристики, получаемые благодаря восприятию, но и закономерности внутренней динамики жизни растения. Практический и теоретический опыт ученого является тем необходимым условием, которое позволяет ему сказать нечто существенное о дереве вообще. Конечно, еще более глубокие и обширные знания необходимы для того, чтобы рассуждать об эйдосе растения вообще или о сущности живого вообще. Никакое усмотрение, сколько бы творческим оно ни было, если оно не будет опираться на конкретный опыт, на реальное знание, не может решать эти вопросы.

Таким образом, цель эйдетического анализа заключается в исследовании феноменов в целях отыскания типических структур или сущностей (эйдосов), а также существенных связей между ними.

Сущности вычленяются посредством метода свободного варьирования свойств предмета в воображении. Например, описывается тот или иной объект, а затем описание изменяется: добавляется или, напротив, отнимается один из предикатов, содержащихся в описании. Эта операция повторяется в отношении всех характеристик предмета, что дает возможность выяснить, изменится ли при этом объект или же останется тем же самым. Если изменение предиката ведет к изменению объекта, то в этом случае речь идет о его существенной характеристике. Подобным мысленным варьированием свойств объекта можно обнаружить, как считают феноменологи, необходимые и неизменные его черты, которые и образуют сущность (эйдос) предмета.

Однако эффективность варьирования в воображении зависит в первую очередь от умения исследователя постоянно сравнивать варьируемый в воображении предмет с его реальными свойствами. Поэтому феноменологическая редукция в ее онтологической интерпретации не только не способствует, но скорее препятствует успешному осуществлению эйдетического исследования.* Феноменологи считают, что сущностное описание феноменов возможно лишь после заключения действительности в скобки, однако то, что описывается как феномен после такого заключения (например, дерево или восприятие звука), вполне может быть описано и на основании чисто эмпирических наблюдений. Эмпирическое исследование может дать порой более ценную информацию, чем феноменологическое варьирование предметов в воображении.

* "Феноменологическая редукция, – предостерегает Шпигельберг, – становится опасной и действительно может исказить восприятие феноменов, если временная приостановка веры в существование превращается в запрет на нее и незаметно ведет к постоянному пренебрежению отложенным вопросом... Редуктивная феноменология не может заменить эпистемологии. Не может она заменить и метафизику. Нам никогда не уйти от серьезных и настоятельных вопросов о реальности и бытии" [206, т. 2, с. 694].

При исследовании реальных явлений эйдетический анализ имеет рациональный смысл только в том случае, если сохранится возможность постоянного обращения к реальности, постоянного сравнения итогов анализа с тем, как реально существуют те или иные феномены. Однако эмпирическое их исследование чаще всего остается все же наиболее предпочтительным, поскольку оно опирается не только на наше мышление, но и на факты и теоретические обобщения. Тем не менее эйдетический анализ имеет определенную сферу применения: он целесообразен там, где нет возможности указать на существование реального референта для исследуемого феномена, а следовательно, осуществить его эмпирическое исследование. Это относится в основном к сфере интенциональных действий. Именно здесь наиболее продуктивно может "работать" интенциональный анализ; примеры же эмпирических восприятий, приводимые Гуссерлем, говорят не в пользу эффективности феноменологического анализа, а скорее о том, что их исследование лучше осуществлять эмпирически, поскольку в этом случае имеется более надежная и содержательная информация, чем при так называемом интуитивном усмотрении сущности.

Таким образом, феноменологическое видение сущности в своем реальном значении не может претендовать на большее, чем в состоянии дать мысленное воспроизведение характеристики изучаемых объектов. Причем подобная мысленная реконструкция успешна лишь в том случае, если объекты достаточно хорошо известны. Разумеется, мыслительная операция, какой является "созерцание сущности", имеет определенное познавательное значение, так как она позволяет провести своеобразную ревизию знаний об объекте, отличить существенное от несущественного, более точно выяснить взаимоотношение между существенными свойствами изучаемых явлений.

Конститутивный анализ, в сущности, дополняет анализ эйдетический. Его цель заключается в исследовании того, как наше сознание оформляет феномены по мере того, как формируется полная картина предмета.

Конституирование дифференцируется в феноменологии на пассивное и активное. Первое имеет место тогда, когда активное участие сознания минимально (особенно в восприятии и неосознанном усвоении культурных традиций и ценностей). Второе отчетливо проявляется в продуктивном мышлении (например, в логике и математике). В ходе пассивного конституирования участие сознания чаще всего ограничивается тем, что оно просто замечает, как окружающий мир постепенно претерпевает изменения, которые до определенного момента считаются сами собой разумеющимися. Лишь радикальная смена установки сознания или же окружающей среды может показать, насколько мы привыкли к ней. Так, человек, прибывший на новое место жительства, привыкает к новому окружению по мере того, как начинает ориентироваться в новых условиях, и формирует свои представления об окружающих людях также по мере того, как узнает их ближе.

Задача конститутивного анализа – выяснить, как конституировались те привычные значения, которые при естественной установке сознания воспринимаются как сами собой разумеющиеся. Необходимость такого анализа связана с тем, что значения вовсе не присущи всем состояниям сознания, они возникают в акте интерпретации прошлого опыта, в акте его рефлективного воспроизведения с точки зрения наличного "теперь". Опыт, как отмечают феноменологи, становится значимым только в интроспекции. Источником значения становится рефлексивное осознание прошлого опыта. Все это говорит о том, что границы конститутивного анализа определяются целесообразностью прояснения той сферы значений, которая уже была интендирована здравым смыслом, т.е. сложилась без того активного участия деятельности сознания, на котором настаивают феноменологи.

Конститутивная феноменология, в сущности, не покидает сферы обыденности. Правда, конститутивный анализ может быть использован не только для реконструкции системы значений, сложившихся в повседневной жизни (т.е. в социально-психологических и социологических исследованиях), но также и для реконструкции некоторых аспектов теоретического опыта. В этом отношении подобный анализ может иметь определенную методологическую ценность. Разумеется, при этом необходимо критически относиться к утверждениям феноменологов о том, что феномены суть результаты одной лишь конститутивной деятельности сознания. Только постоянный учет того, что в феноменологии все рассматривается сквозь призму сознания и при этом ему приписываются такие функции, которые обедняют саму реальность, может предохранить исследователя, прибегающего к методу конституирования, а точнее, моделирования, от поспешных умозрительных построений. Некритическое использование метода конституирования приводит, как правило, к очень своеобразным построениям, чрезвычайно похожим на натурфилософские спекуляции, с одной только отличительной особенностью: то, что натурфилософы (например, Шеллинг) старались приписать творческой силе самой природы, феноменологи склонны, естественно, приписывать творческой силе сознания, его интенциональной деятельности.

В феноменологическом исследовании абсолютизируется значимость ноэматических структур и тех интенциональных актов сознания, на основе которых они конституируются. Дело представляется таким образом, что ноэмы не отражают реальность, но скорее сами являются подлинной реальностью. Такое онтологическое истолкование феноменологической редукции не позволило феноменологам поставить весьма важный вопрос о взаимоотношении между результатами интенциональной деятельности сознания, интенциональных действий и самой реальностью. Интенциональный анализ в его феноменологическом истолковании ориентирован на рациональную реконструкцию тех значений, которые уже имелись до феноменологического исследования, будь то сфера повседневной жизнедеятельности или же научной деятельности. Идеалистическая установка феноменологии проявляется и в выборе критерия истинности результатов интенционального анализа, который усматривается не в соответствии их реальности, а в так называемой наполненности наших интенций, т.е. в их смысловой реализации. Интенциональный анализ, выявляя коррелятивность уровней смыслополагания объекта (ноэм) и уровней актов сознания (ноэз), рассматривается не в качестве одного из методов научного исследования, но противопоставляется всем другим, в частности каузальному анализу, т.е. эмпирическому объяснению, что является, конечно, совершенно неправомерным*.

* И хотя, по мнению Ганса-Ульриха Хохе, открытие "ноэматического в качестве ноэматического является значительным достижением Гуссерля" [110, с. 15], тем не менее ноэматическая проблематика рассматривается в феноменологии абстрактно, так как совершенно не учитывается опосредующая роль ноэмы между активностью сознания и реальными предметами.

Призыв Гуссерля "К самим вещам!" имеет специфически феноменологический смысл, так как под вещами, в сущности, понимаются не реальные вещи, а их ноэматические заменители. Реальные же вещи как раз и остаются вне поля зрения феноменологов, ибо действительность в их концепциях обусловливается структурой сознания: она рассматривается в качестве коррелята сознания – идеального полюса всех возможных актов сознания.*

* Трудно поэтому согласиться с мнением А.Агирре, который считает, что трансцендентальное истолкование интенциональности, предпринятое Гуссерлем, является значительным шагом вперед, поскольку интенциональность связывается с введением понятия горизонта интенциональности, с переходом от ноэтического к ноэматическому (т.е. смысловому) анализу Деятельности сознания, а следовательно, и с выявлением историчности сознания [52, с. 50-60].

Таким образом, в феноменологии имеет место попытка исследовать предметное содержание средствами одного только сознания, не обращаясь при этом к данным науки или к реальной общественно-исторической практике. Основанием для такой попытки является то, что в сознании действительно имеется область, в которой трудно провести четкую границу между реальным и воображаемым, фактически существующим и представляемым. Такой областью, как мы убедились, является сфера интенциональных действий.

Абсолютизация особенностей интенциональной деятельности сознания как раз и лежала, на наш взгляд, в основе попытки представить феноменологический анализ как специфически философский способ познания, абсолютно независимый от научного исследования и дающий безусловное и окончательное знание. Феноменологическая абсолютизация специфичности философского знания имела вполне реальный источник. И хотя верно то, что для интенционального анализа требуется определенная установка сознания, однако это вовсе не значит, что этот прием исследования находится за пределами собственно научного знания. Это говорит о том, что отдельные приемы научного анализа получают в феноменологии статус абсолютных методологических норм, что свидетельствует о непонимании ее приверженцами диалектики познавательного процесса, и в частности соотношения в нем абсолютной и относительной истин.


3. Герменевтический анализ

В последнее десятилетие на Западе широкое распространение получили различного рода герменевтические концепции.* Герменевтическое направление весьма своеобразное явление духовной жизни современного буржуазного общества. Трудно дать однозначное определение герменевтике, целесообразнее привести наиболее характерные ее трактовки. Герменевтика рассматривается как прикладная техника и методология истолкования текстов; как филологическая, историческая и философская теории истолкования текстов; как методология общественных наук вообще; как универсальное философское учение, способное служить методологической и мировоззренченской основой понимания действительности.

* См. наш научно-аналитический обзор [7].

Учитывая, что герменевтика возникла гораздо раньше феноменологии и что многие крупные представители герменевтического направления, такие, как, например, В.Дильтей, достаточно критически относились к феноменологической методологии, необходимо ограничить предмет нашего анализа. Мы рассмотрим только ту линию развития герменевтической методологии, которая непосредственно связана с феноменологической философией. Поэтому целесообразно, во-первых, проанализировать характер переосмысления феноменологии Гуссерля в философии М. Хайдеггера, во-вторых, выяснить, как это переосмысление было продолжено Г.-Г.Гадамером, и, в-третьих, рассмотреть, что нового внес П.Рикёр в герменевтическую методологию. Критический анализ концепций крупнейших представителей герменевтической философии, испытавшей вместе с тем значительное влияние феноменологии, позволит выявить ряд существенных моментов феноменологической методологии, показать ограниченность предпосылок, на основе которых феноменологи пытались решить методологические проблемы научного знания.

Феноменология, как мы убедились, возникла как наука о структуре и содержании сознания, наука о субъективности. Вместо позитивистского мира объективных абстракций Гуссерль предлагал вернуться к жизненному миру человека во всей его конкретной полноте. Центральной проблемой феноменологии становится не проблема философского исследования мира как существующего самостоятельно, но проблема "смыслополагания" мира, т.е. раскрытие той активности сознания, благодаря которой мир предстает перед нами как иерархия смыслов.

Смысловое истолкование в феноменологии осуществляется на основе метода интенционального анализа сознания. Этот анализ характеризуется как специфическая деятельность, состоящая в "обнаружении потенциальностей, имплицитно заключенных в актуальностях сознания, благодаря чему в ноэтическом отношении реализуется истолкование, изъяснение и прояснение полагаемого сознанием предметного смысла" [115, т. 1, с. 83-84].

Наиболее значительное влияние на разработку герменевтической методологии оказали, на наш взгляд, метод интенционального анализа и концепция жизненного мира Гуссерля.

Метод интенционального анализа предназначался Гуссерлем для исследования субъективных реальностей. Если выявить за всеми мистификациями реальный смысл этого метода, то можно говорить, как считает Г.И.Богин, об "особой форме переконцентрации установки от неактуального для понимания материала к актуальному для понимания, при которой возникает своеобразное субъективное состояние реципиента, программируемое данным текстом" [9, с. 36].

Г.И.Богин выделяет следующие положения феноменологии Гуссерля, которые могут представлять интерес при разработке герменевтической теории понимания: 1) субъективные, реальности, опредмеченные в культуре, образуют открытую систему и при этом поддаются типологизации; 2) субъективные реальности (смыслы) интенциональны, т.е. обращены на объект, вследствие чего исследователь вместо ограниченного набора опредмеченных идеальных конструкций должен иметь дело с неограниченным горизонтом опредмеченных смыслов; 3) субъективные реальности могут по-разному рефлектироваться в сознании; они могут стать либо предметом знания, либо средством реактивации собственных переживаний реципиента, либо средством провоцирования новых переживаний. Эти процессы могут совмещаться, ибо они получаются в результате разных техник понимания, действующих одновременно в различных сочетаниях.

На современную буржуазную герменевтику большое влияние оказала также гуссерлевская концепция жизненного мира, которая начинает играть все большую роль в качестве своеобразной парадигмы во всех направлениях современной буржуазной философии. Взяв на вооружение концепцию жизненного мира, герменевтика внесла в нее ряд существенных корректив. Если феноменология стремится раскрыть априори социально-исторического мира сквозь призму субъективности, то герменевтика предпочитает заниматься выявлением социальных феноменов, прибегая прежде всего к языку. Современная философская герменевтика использует понятие жизненного мира чаще всего как общий фон, называя его "миром понимания", "человеческим миром", "языковым миром" и т.п.

Многие буржуазные исследователи считают, что Мартин Хайдеггер (1889-1976) настолько существенно переосмыслил и углубил феноменологию, что о его философии правомерно говорить как о "радикальной феноменологии".* И действительно, такие центральные проблемы феноменологического анализа, как редукция, интенциональность и другие, были переосмыслены Хайдеггером достаточно радикально. Причем эта радикальность касалась не углубления теоретико-познавательных аспектов феноменологического метода, но прежде всего принципиально иной его ориентации. Общим для Гуссерля и Хайдеггера является то, что они исходили в своих исследованиях из субъективного опыта. В остальном же их интересы были принципиально различны.

* Об этом, в частности, пишут авторы статей сборника "Радикальная феноменология" [189]. В достаточно четкой форме подобную мысль выразил Г. Ромбах, когда он писал, что "феноменология Хайдеггера относится к феноменологии Гуссерля как современная геометрия к геометрии Евклида" [193, с. 98].

Феноменология для Гуссерля была по преимуществу эпистемологической деятельностью, "трансцендентальной теорией науки", "чистой наукой" о трансцендентальной субъективности, выявляющей структуры и акты сознания, в которых конституируются субъект, окружающий мир и интерсубъективные связи. Феноменология Гуссерля стремилась быть эйдетической наукой, описательной теорией чистого трансцендентального опыта. Эпистемологические устремления основателя феноменологии для Хайдеггера были абсолютно чужды. Последний рассматривал феноменологию не в качестве эпистемологической теории, а как метод онтологического исследования, который позволяет раскрыть природу человека в его отношений с миром. Философия, писал Хайдеггер, есть "универсальная феноменологическая онтология, основывающаяся на герменевтике человеческого бытия" [102, с. 338]. Такие понятия гуссерлевской феноменологии, как "чистое сознание", "трансцендентальный опыт", были для него пустыми абстракциями. Хайдеггер стремится не к интуитивному усмотрению сущностей и их описанию, а к интерпретации тех феноменов, с которыми человек постоянно имеет дело. Поэтому он ориентируется не на трансцендентальный, а на герменевтический опыт, который, с его точки зрения, дает возможность раскрыть реальные связи человека с окружающим миром. Таким образом, можно констатировать принципиальное смещение Хайдеггером целей феноменологического анализа, что, в свою очередь, привело к соответствующим изменениям и в понимании феноменологического метода.

Прежде всего Хайдеггер считает, что смысл редукции состоит вовсе не в том, чтобы путем заключения мира в скобки исследовать чистую субъективность как первоисточник всего существующего, но, напротив, в том, чтобы способствовать пониманию разнообразных форм реальных взаимоотношений человека с окружающим миром. Поэтому философские размышления должны исходить не из философских абстракций уровня трансцендентального Эго, а из факта укорененности человека в мире, из его "бытия-в-мире". Вместо редукции целесообразно, по мнению Хайдеггера, говорить о "продукции" – той практической деятельности, благодаря которой возникает нерасторжимая связь человека с миром. Задача исследователя заключается не в редуцировании разнообразных форм взаимоотношения человека с миром, а как раз в обратном – в сохранении этого разнообразия и тщательном герменевтическом его истолковании. Понятие редукции переосмысливается Хайдеггером явно в экзистенциальном плане, о чем свидетельствует также его отказ от приоритета теоретической установки при анализе философских и научных проблем.

Если последней инстанцией для Гуссерля было трансцендентальное Я, то Хайдеггер в своем герменевтическом истолковании исходит из "фактичности" человеческого существования, которое он пытается выразить в так называемых экзистенциалах, рассматриваемых как более фундаментальные предпосылки человеческого существования, чем характеристики чистой субъективности. В отличие от Гуссерля Хайдеггер предпочитает говорить не об интенциональном анализе сознания, а об экзистенциональной аналитике человеческого существования. С экзистенциалистских позиций переосмысливается и проблема конституирования. Целью конститутивного анализа становится экспликация тех характеристик бытия, которые специфичны только для человека. Параллельно этому существенно пересматривается и трактовка интенциональности. Для Хайдеггера она является производной от "бытия человека в мире".

Подобная интерпретация феноменологии позволила Хайдеггеру сосредоточить внимание на анализе тех' структур переживаний, в которых мир дан нам не теоретически, как у Гуссерля, а практически. "Бытие-в-мире" имеет свои формы, которые, по мнению Хайдеггера, невозможно вывести из познавательных форм. Более того, познание – это, в сущности, один из модусов нашего отношения к миру, причем модус не самый фундаментальный: оно предполагает объективацию, однако не все феномены человеческого существования поддаются объективации. Наиболее значимые характеристики человеческого существования, по мнению Хайдеггера, вообще невозможно объективировать. Путь к ним лежит не через объективное, т.е. научное, познание, оперирующее категориями, а через герменевтическое истолкование.

Понимание, трактуемое Хайдеггером как изначальная открытость человеческой экзистенции, есть первоисток всякого познания. Экзистенциальное понимание, собственно, и есть онтологический корень очевидности, о которой говорит феноменология. Хайдеггер различает первичное понимание, тождественное открытости, настроенности, и вторичное, которое уже не способ бытия, а один из видов познания, так как возникает на рефлексивном уровне. Таким вторичным пониманием, по Хайдеггеру, является филологическая интерпретация текстов как вид научного познания, а коренится она, очевидно, в изначальном понимании. Первичное понимание Хайдеггер называет предпониманием (Vorverstandnis), оно составляет тот горизонт, от которого никогда нельзя освободиться. Подлинная задача философии, по Хайдеггеру, – раскрыть сущность предпонимания и показать, что всякое познание, в том числе и научное, в конечном счете "отсылает нас к изначальной открытости тут-бытия – корню и истоку всякой очевидности" [14, с. 50]. Если для Гуссерля предметы конституируются в интенциональных актах сознания, то для Хайдеггера, наоборот, мир, в который мы "заброшены", есть мир вещей, полностью независимый от нашей конститутивной деятельности. Различия между двумя мыслителями касаются и понимания ими смысла, значения. Гуссерль, как мы убедились, пытался идентифицировать объект сознания со значением или ноэмой, Хайдеггер же считал саму концепцию поэмы как привилегированного объекта сознания ложной. Он пытался развить свою теорию идентификации, применимую к окружающим предметам. Мир, к которому относится вырабатываемая нами сеть значимых отношений, познается благодаря активному использованию "подручных" вещей. Предметы становятся понятными для человека не в результате абстрактно-теоретических размышлений над их сущностью, феноменологических описаний их эйдосов, но благодаря использованию их в практической деятельности. Вещи, справедливо считает Хайдеггер, получают свой смысл благодаря практическому использованию. Для вещей вообще характерно быть в модусе "имения-под-рукой". Если же абстрагироваться от практического использования предметов, то для раскрытия их характеристик нам не смогут помочь никакие, пусть даже самые тонкие и глубокомысленные, феноменологические размышления. Причина этого заключается в том, что процесс познания вещей неразрывно связан с их практическим употреблением. В представлении Гуссерля феноменолог – это ученый, который, сидя за письменным столом, способен открывать и описывать сущности вещей, варьируя последние в своем воображении; для Хайдеггера же феноменолог – это тот, кто прежде всего обращается к жизненно важным проблемам человеческого существования и исследует те его бытийственные возможности, которые могут быть реализованы в конкретно-исторической ситуации. Таким образом родоначальник немецкого экзистенциализма пытался конкретизировать феноменологический метод, применив его к решению исторических и антропологических проблем.

Феноменология для Хайдеггера – это метод, который характеризует не качественное содержание объектов философского исследования, а только способ их исследования. Полностью отходя от гуссерлевской концепции "нейтрального" феномена, зависящего от сознания, он видит в феномене "само-себя-обнаруживающее" [102, с. 31]. Истолкование феноменов требует метода, позволяющего выявить смысл и основание являющегося. Методом истолкования искомых смыслов феноменов должна стать феноменологическая герменевтика, цель которой – создание фундаментальной онтологии, построенной на основе аналитики человеческого существования. Нет необходимости следовать за Хайдеггером в область его онтологических построений,* целесообразно ограничиться рассмотрением того, как "работает" его герменевтическая феноменология и может ли она претендовать на статус научной методологии.

* Философские взгляды Хайдеггера проанализированы в содержательной работе П.П.Гайденко "Экзистенциализм и проблема культуры" [12].

Термин "герменевтика" используется Хайдеггером в сфере анализа бытия человека, смысл которого можно выявлять и истолковывать подобно тексту.* Такое истолкование возможно, поскольку человеческое бытие всегда осмысленно, всегда ориентировано на что-либо. Человек стремится реализовать свои возможности, т.е. быть самим собой. Таким образом, истолкование человеческого бытия заключается в раскрытии назначения человека, той цели, которая определяет его историческую жизнедеятельность. Системой отсчета при таком герменевтическом истолковании должно быть не "чистое сознание", как у Гуссерля, а конкретное бытие человека.

* На герменевтическую феноменологию Хайдеггера значительное влияние оказала также герменевтическая концепция В.Дильтея, исследующая онтологический смысл исторических форм человеческого духа. Создание Для Дильтея – теологически ориентированная динамическая тотальность, что в принципе соответствовало феноменологическому подходу к сознанию.

Истолковывая человеческое существование, Хайдеггер ввел в феноменологический анализ целый ряд новых феноменов, таких, как "боязнь", "страх", "забота" и др. Однако их феноменологические описания, как верно отмечает Г.Шпигельберг, довольно скудны, так как они зачастую подменяются "впечатляющими наименованиями". В герменевтическом истолковании Хайдеггера отсутствовала предварительная работа по описанию, классификации и тщательному анализу феноменов, что привело к произвольности и недостаточной обоснованности феноменологических описаний. Этим в какой-то мере можно также объяснить безапелляционный и пророческий тон суждений Хайдеггера, недостаточное терпение и сочувствие к читателю, что способствовало превращению его герменевтической феноменологии в своеобразный "эзотерический культ" [206, т. 1, с. 352].

Все это говорит о том, что в философии Хайдеггера имела место не детальная проработка методов герменевтической феноменологии, но попытка философского обоснования герменевтического анализа. Именно эти мотивы творчества Хайдеггера оказали значительное влияние на последующее развитие герменевтической феноменологии и современной буржуазной философии вообще.

Позднее концепция феноменологической герменевтики превращается у Хайдеггера в универсальную герменевтику, что находит свое выражение в попытке охарактеризовать отношение человека к бытию не в активных, а в пассивно-рецептивных терминах. Место человека как действующего субъекта, который в определенном смысле творит самого себя, свое бытие, занимает человек, чья деятельность сведена к минимуму, в основном к ожиданиям и прислушиванию к знакам бытия, которые подлежат герменевтическому истолкованию. Открытость бытия, проявлявшаяся ранее через экзистенциальную структуру личности, теперь становится функцией языка, которым говорит якобы само бытие.

Герменевтический метод используется Хайдеггером на всех этапах философского творчества. Первоначально герменевтический анализ призван был дать ответ на вопрос о смысле человеческого бытия, затем объектом герменевтического анализа становится язык. Таким образом, герменевтические принципы онтологизируются и универсализируются Хайдеггером, а "понимание" рассматривается в качестве фундаментальной характеристики бытия.

Дальнейшее развитие идеи герменевтической феноменологии получили в концепции Ганса-Георга Гадамера (р. 1900), попытавшегося синтезировать их с принципами описательной феноменологии Гуссерля, с истористским подходом Дильтея и на этой основе создать философский фундамент наук о духе.*

* В своей философской автобиографии Гадамер отмечает, что на' мыслителей его поколения основное влияние оказали не аналитический гений Гуссерля или его "дескриптовное терпение", но стремление Хайдеггера раскрыть мотивационную основу философских традиций. Последний на примере греческой философии показал, что философскому мышлению должна быть присуща не только систематичность, но прежде всего глубокое проникновение в язык, в котором мы живем и с помощью которого открывается первоначальный опыт мира [96].

Всякая герменевтическая интерпретация опирается, по мнению Гадамера, на так называемую "герменевтическую практику", благодаря которой формируется сознание историчности научных и философских понятий. Герменевтика для Гадамера есть прежде всего практика, а точнее, искусство толкования и понимания. Задача герменевтики – исследовать наше пред-понимание, т.е. тот предрассудок, ту основу, на которой покоится не только философия, но и конкретные науки. Пред-рассудок – это то дорефлективное содержание сознания, которое предшествует рефлексии. И если естественнонаучные методы дают лишь чисто техническое понимание, направленное на внешний, предметный мир, выступающий в качестве совокупности объектов, то герменевтика, по мнению Гадамера, ориентируется на принципиально иной вид познания.

Для герменевтического подхода, считает Гадамер, характерна прежде всего трансцендентальная постановка познавательных вопросов, ибо герменевтический опыт имеет своей целью не истолкование данного конкретного предмета, но скорее истолкование возможностей понимания вообще, раскрытие самых общих характеристик, изначально присущих человеческому пониманию. Здесь хорошо видна общая идеалистическая установка, характерная как для феноменологической, так и для герменевтической философии, согласно которой решение методологических проблем связывается не с конкретным анализом научно-познавательной деятельности, места наук в системе человеческого знания, а с истолкованием "самых общих принципов", которым якобы должны подчиняться познавательная и практическая деятельности человека.* И хотя в философии Гадамера такая априористическая тенденция выражена достаточно сильно, тем не менее практический опыт историка философии в какой-то мере предохранил его от увлечения абстрактным конструированием "последних принципов" познания и деятельности. Как ученый-практик Гадамер хорошо осознал, что сам интерпретатор всегда находится в процессе исторического изменения и поэтому не имеет возможности занять абсолютную, т.е. вневременную, точку зрения. Поэтому герменевтики в противоположность феноменологам считают невозможным существование беспредпосылочного мышления. Это обстоятельство имело для них принципиальное значение, так как именно оно заставило обратить внимание на ту парадоксальную ситуацию, характерную для любого познавательного процесса, которая получила название "герменевтического круга". Суть последнего заключается в том, что все наши знания опираются на положения, с помощью которых мы должны интерпретировать интересующие нас явления. Такая интерпретация, с одной стороны, невозможна без использования уже имеющегося знания, а с другой – само это знание, в свою очередь, также нуждается в герменевтическом истолковании. Герменевтический круг, таким образом, отражает реальную ситуацию, которая постоянно возникает в познавательном процессе.

* Вслед за Хайдеггером Гадамер истолковывает научную объективность как онтологически производный модус человеческого бытия. Положение об онтологической производности науки направлено, как считает Гадамер, против догматического злоупотребления наукой как единственно приемлемой формой понимания бытия. Критика догматических предпосылок науки проведена, по мнению Гадамера, и в логическом эмпиризме, который разрушил догму о том, что чувственно данное является последней достоверностью. Достоверность протокольных предложений оказалась обусловленной их функцией в целостности теории, что подтвердило в конечном счете герменевтический принцип: частное определяется целым, подобно тому как, в свою очередь, целое определяется своими частями. Аналогичной критике были подвергнуты индукционизм (К.Поппер), ложная стилизация прямолинейного научного прогресса (Т.Кун), концепция однозначного языка науки (Л.Витгенштейн). Предложенные этими авторами решения открывают, как считает Гадамер, новые "герменевтические горизонты научной рефлексии".

У Гадамера эта ситуация описывается с использованием специального философского языка, и из нее делаются определенные философские выводы. Понимание предполагает взаимодействие человека с миром, причем это взаимодействие, в свою очередь, опосредовано нашим пониманием. "В начале всей исторической герменевтики, – пишет он, – должно стоять разрушение абстрактной противоположности между традицией и культурой, между историей и знанием о ней. Действие живой традиции и действие исторического исследования образуют деятельное единство" [94, с. 267]. Поэтому было бы наивно, с точки зрения Гадамера, видеть в понимании лишь разновидность простого внутреннего переживания или внутреннего опыта, как это пытался представить Дильтей. Понимание с необходимостью является исторической рефлексией, которая должна включать в себя пред-понимание, пред-рассудок, на основе которых, собственно, и становится возможным само герменевтическое истолкование. Любое конкретное знание возникает и приобретает свой смысл только в конкретной исторической ситуации, для которой характерен определенный горизонт, в свою очередь обусловленный нашим предварительным пониманием. И эта пред-рассудочность не есть нечто негативное, подлежащее непременному преодолению, ибо именно она есть та основа, которая позволяет нам устанавливать коммуникации с прошлым.* Согласно Гадамеру, такое положение вещей не случайно, ибо речевая коммуникация, характеризующая разговор, диалог, вообще является первичной языковой ситуацией для человека. Вслед за Хайдеггером Гадамер даже склонен утверждать, что не конкретный субъект, но именно разговор как таковой является историческим деятелем. Интерсубъективность, возникающая в диалоге, приобретает для герменевтического анализа роль той интерпретационной схемы, с помощью которой истолковывается окружающий мир. Так герменевтика становится в работах Гадамера своеобразной "феноменологией исторического разговора".

* Важность предварительного понимания, пред-рассудка позволяет понять ту значительную роль, которую играет мифологическое мышление в герменевтической философии. Миф выступает в качестве подлинной силы истории, того неискоренимого остатка архаически-иррационального миропонимания, который не в состоянии преодолеть даже современное научное мышление.

Подчеркивая важность истолкования нашего пред-понимания, Гадамер вместе с тем настаивает и на важной роли рациональности. Более того, он пытается разработать и детализировать те процедуры, которые бы способствовали решению методологических проблем наук о духе. Философия, по его мнению, чаще всего исходила из проблем, связанных с разработкой методологии естественнонаучного познания, и совершенно игнорировала специфику исследования наук общественных. Однако различия между ними существенны: так, например, в науках о духе нет тех однозначных высказываний, которые имеют место в естествознании и которые образуют целостную систему значений, благодаря которой мы способны объяснить то или иное конкретное явление.

Однако, настаивая на специфике постановки теоретических проблем в общественных науках, Гадамер под видом защиты этой специфики вообще склонен отказаться от необходимости существования научной теории. Вместо теории он предлагает использовать ту систему значений, которая выявляется в результате герменевтического истолкования пред-понимания, т.е. традиций, присущих той или иной культуре. Эта система значений и призвана взять на себя функции общественной теории. Пытаясь реабилитировать роль традиции, Гадамер, в сущности, абсолютизирует эту роль.

Для Гадамера характерна также тенденция универсализировать герменевтическую методологию. Он считает, что герменевтика применима не только к анализу культурно-исторических традиций, но и к любой творческой деятельности, будь то деятельность художника, поэта или ученого. В принципе сфера герменевтического истолкования совпадает у Гадамера с проявлением разумного как такового, которое, в свою очередь, отождествляется с языковой деятельностью. Роль языка в понимании, по его мнению, исключительная, так как человеческое общение основывается именно на языковом понимании. В языке, считает Гадамер, имеет место то предварительное схематизирование мира, которое лежит в основе всякого нашего понимания и раскрытие содержания которого является целью герменевтики. Познание – это процесс герменевтического проникновения в деятельность языка, поскольку "бытие, которое может быть понято, – это язык".

Гадамер различает языки научный и повседневный. Язык современной науки, начавший формироваться еще в XVII в., принципиально отличается от языка повседневного, который по своей природе диалогичен, в то время как научный язык – монологичен.* Задача герменевтики в отношении научного языка заключается в том, чтобы интегрировать его монологику в общественное сознание, сделать его более доступным для человека. Это станет возможным, если удастся показать, что в основе этой монологики лежит диалог, что однозначность научных высказываний только кажущаяся, ибо она возникает в результате абстрагирования от ряда существенных аспектов реальности. Если герменевтика, считает Гадамер, сумеет обратить внимание науки на эти принципиально важные для человека аспекты реальности, то тем самым она будет способствовать культурной интеграции науки.

* Гадамера, естественно, интересуют не конкретно-методологические проблемы употребления языка, как это характерно для лингвистической философии, а философское значение языка, т.е. он рассматривает язык в качестве медиума герменевтического опыта. Как и для Витгенштейна, сущность языка для Гадамера игровая. Слова естественного языка как бы играют смыслами, они тем и отличаются от однозначности научных терминов, что в последних эта игра многозначности смыслов полностью элиминирована. Особенность естественного языка заключается, таким образом, в его многозначности, в невозможности до конца исчерпать все смысловое богатство слов.

В целом философия Гадамера является своеобразной защитой важности роли традиций и языка в исследовании культуры. Однако его герменевтика ориентирует науку не на разработку теории изучаемых явлений культуры, а на их истолкование, опирающееся на систему значений, имеющую отношение лишь к нашему предпониманию.

Наряду с герменевтической интерпретацией феноменологии в современной буржуазной философии имеет место попытка экзистенциалистской интерпретации. Она характерна не только для Хайдеггера, но и для Поля Рикёра (р. 1913). Ошибка Гуссерля, по его мнению, заключается в том, что, будучи скованным узкорационалистическими рамками объективизирующих актов сознания, он отдавал предпочтение теоретическим актам сознания в ущерб аффективным и волевым.

Преодолеть ограниченность подхода Гуссерля, по мнению Рикёра, можно только путем объединения различных типов философствования, существующих в рамках феноменологическо-экзистенциалистских традиций, которые являются дополнительными по отношению друг к другу. Учитывая, что философские взгляды Рикёра уже рассматривались в нашей философской литературе, целесообразно коснуться здесь только его интерпретации феноменологической герменевтики.

Рикёр придавал большое значение интенциональному анализу сознания. Однако интенциональность сознания для него не столько мыслительный, сколько волевой акт. Содержание интенции, по его мнению, надо брать в качестве изначально данного или же выводить из воли, но ни в коем случае не из "чистого сознания". В соответствии с такой установкой он считает, что эйдетический уровень анализа сознания вторичен по отношению к исследованию волевых процессов, тесно связанных с практической деятельностью человека. Он отдает предпочтение практически-волевой интерпретации интенциональности, поскольку человек ориентируется в мире прежде всего благодаря своей воле, т.е. принимая всевозможные решения. Именно благодаря воле человек вносит определенный смысл в окружающий мир. Конкретизация смыслового преобразования мира происходит благодаря воле и страстям человека.

Подобное истолкование интенциональности наложило определенный отпечаток и на понимание целей и возможностей феноменологического анализа. Исходя из первичности воли, Рикёр, естественно, отказывается от феноменологической редукции. Вполне последовательно он отказывается также и от проблем, связанных с конституированием, поскольку волевые мотивы и условия реализации воли не нуждаются в конституировании: они неотделимы от субъекта. В сущности, от феноменологического метода остается только эйдетическая редукция, необходимая для эйдетического описания. Однако существенно переосмысливается и эйдетика. Если Гуссерль исходил в интенциональном анализе из ноэтическо-ноэматической корреляции сознания, то Рикёр различает волютативные акты сознания и их неволютативные корреляты. При таком подходе феноменологическое описание оказывается совершенно неэффективным, и поэтому оно должно уступить место герменевтической интерпретации.

Вместе с тем феноменологическая методология позволяет выявить достаточно сложные аспекты деятельности сознания. В феноменологическом анализе он различает три уровня:

  1. предварительную стадию исследования, а именно описание, задачей которого является выделение наиболее характерных аспектов феномена, особенно их интенциональных значений и лежащих в их основе актов сознания;

  2. выявление трансцендентальной конституции сознания, которая понимается не в смысле конституирования феноменов, как это мыслилось Гуссерлем, но лишь как описание актов сознания, благодаря которым осознаются феномены;

  3. уровень онтологической феноменологии, задачей которой является разработка онтологии сознания, т.е. определение статуса сознания в общей структуре бытия.

Ограниченность феноменологического метода обусловлена, по мнению Рикёра, тем, что наряду с феноменами, которые подлежат феноменологическому описанию, существуют символы, для понимания которых феноменологического описания явно недостаточно. Вернее, само это описание символов может быть не чем иным, как их герменевтической интерпретацией. Это связано еще с тем, что в науке и в повседневной жизни часто используются довольно двусмысленные слова и выражения, которые, подобно символам, нуждаются в соответствующем истолковании. Все это свидетельствует о том, что феноменологическое описание должно с необходимостью перерасти в герменевтическое истолкование.

Феноменология должна быть герменевтической, а это значит, что она должна взять на вооружение "трансфеноменологический", т.е. герменевтический, метод. Вместе с тем Рикёр справедливо подчеркивает, что герменевтика не может довольствоваться своими собственными методическими и содержательными обобщениями, она должна установить самые тесные контакты не только с общественными науками, но и с психоанализом, мифологией, ибо только они в состоянии дать необходимый материал для герменевтического истолкования.

Герменевтика, считает Рикёр, с одной стороны, должна быть критичной: например, она должна воспринимать миф только как миф, а тем самым способствовать демифологизации мира, но, с другой стороны, она должна исходить из неизбежности существования символических форм мышления, их принципиальной неискоренимости.

Герменевтическая интерпретация символов, по мнению Рикёра, должна осуществляться в следующей последовательности:

  1. вначале с помощью феноменологического описания должна быть установлена связь между анализируемым символом и более широким миром символов. Здесь еще не встает проблема истинности самих символов;

  2. затем необходимо выяснить наше отношение к данному символу, т.е. прояснить его смысл, что достигается тем, что исследователь как бы "погружается" в атмосферу соответствующего символического мира, например в те или иные мифологические представления; и наконец, 3) наступает собственно философская стадия анализа, в которой исследователь, опираясь на рациональное мышление, стремится постичь значение символа. На этой стадии должны быть синтезированы все имеющиеся способы интерпретации символов и тем самым выявлено культурное значение последних.

Рикёр считает, что существуют два вида символов – психоаналитические и религиозные, а следовательно, и два вида герменевтической интерпретации, а именно "демистифицирующая" герменевтика, вскрывающая подлинную природу самих символов, и "восстанавливающая" герменевтика, стремящаяся к постижению заключенного в символах смысла. Примером демистифицирующей герменевтики может служить психоанализ 3. Фрейда, который стремится посредством расшифровки смыслов вскрыть "работу" бессознательного, т.е. первоначальные инстинкты, желания и склонности человека. Восстанавливающая же герменевтика по своей сути близка к философии религии, так как для нее символом является тот язык, в котором выражается откровение. Поэтому герменевтика не должна приводить к иррационализму или своеобразному символическому фантазированию. Общая герменевтическая теория, как считает Рикёр, находится пока еще в пропедевтической стадии, поэтому, применяя герменевтические методы, не следует забывать, что мышление исследователя всегда должно быть критическим. Позднейшая вера в символы – это, собственно, не наивная вера, в "вторичная", послекритическая "наивность", т.е. просвещенная, отрефлектированная вера, которая принципиально отличается от веры наивной.

В отличие от экзистенциалов Хайдеггера символы, по мнению Рикёра, не имеют непосредственно бытийного характера, поэтому сама по себе герменевтика также не может быть универсальной. Герменевтика способствует раскрытию тех связей человека с миром, которые имеют форму веры, но веры особой – символической. В отличие от первичной веры символическая вера является рациональной, так как она опосредована нашей критической рефлексией. Максима герменевтического истолкования, по Рикёру, должна гласить: "Верить, чтобы понимать; понимать, чтобы верить". В концепции Рикёра язык символов оказывается, в сущности, конституирующим началом мира, человеческой культуры, а герменевтика – способом освоения этого мира.

Феноменологическая очевидность предельно абстрактна и бессодержательна, поэтому герменевтика, полагает Рикёр, не подменяя собой феноменологию, противостоит ее идеалистической ориентации, т.е. точке зрения, согласно которой истина должна быть обоснована в очевидностях cogito. Трансцендентально-феноменологическая рефлексия, справедливо считает Рикёр, не может выйти за пределы таких абстрактных истин, как утверждение, что сознание интенционально, что оно принимает активное участие в познавательном процессе и т.п. Однако конкретизация этих истин может быть успешной лишь при всестороннем анализе реальных проблем. Очевидность может быть достигнута лишь в процессе герменевтической интерпретации, которая всегда осуществляется в определенной исторической ситуации и в определенной символической конфигурации.

Как практически может быть использована герменевтическая методология в общественных науках? На этот вопрос Рикёр попытался ответить в статье "Текст как модель: герменевтическое понимание" [106]. "Герменевтика" представляет собой совокупность правил, необходимых для интерпретации письменного документа. Однако для этой цели более приемлемым является термин "истолкование", чем "понимание", так как истолкование связано с письменными знаками, в то время как понимание относится к любым знакам, посредством которых выражается психическая жизнь. Поскольку интерпретация текста связана с решением основных герменевтических проблем, постольку гуманитарные науки, считает Рикёр, являются по своему смыслу герменевтическими: предмет их исследования во многом идентичен характеристикам письменного текста, а методология – соответственно правилам истолкования этого текста.

Если, вслед за М. Вебером подчеркивает Рикёр, определить предмет гуманитарных наук как исследование поведения, ориентированного на определенные смыслы, то в этом случае поведение можно анализировать подобно тексту: в том и другом случае имеют место смысловые деятельности, характеристики которых во многом схожи. То, что фиксируется в науках, есть прежде всего ноэма (смысл) высказывания. Подобно тому как при истолковании текста необходимо прояснить его смысловую структуру, точно так же и анализ человеческой деятельности, осуществляемый в герменевтической интерпретации, имеет своей целью обнаружить смысловые структуры, присущие этой деятельности. Поэтому текст, считает Рикёр, можно рассматривать в качестве парадигмы объекта социальных наук, а методологию интерпретации текста – как методологическую их парадигму.

Рикёр пытается найти разумный компромисс между пониманием и объяснением. Понимание, подчеркивает он, нельзя трактовать слишком узко, например отождествлять его с процессами постижения чужой душевной жизни, с эмоциональной идентификацией с тем или иным духовным состоянием. Процесс понимания связан с использованием целого комплекса теоретических средств. Такой подход не будет способствовать противопоставлению понимания и объяснения, но позволит, с точки зрения Рикёра, сохранить диалектический характер их взаимодействия. Однако вопрос о том, какой же из этих двух процессов является в конечном счете наиболее существенным в познавательной деятельности, остается в герменевтической феноменологии Рикёра, на наш взгляд, так и не выясненным.

Герменевтика как "теория, или философия, интерпретации значения" является в настоящее время предметом пристального внимания не только феноменологов, но и представителей других философских направлений, социологов, литературоведов, историков и др.

Для феноменологической герменевтики характерно то, что она стремится не к разработке методологии общественных наук, а . в основном к философской экспликации и истолкованию историчности человеческого существования и форм его жизнедеятельности. Целью подобной интерпретации является не объективная реконструкция исследуемых явлений, не теория их, а осознание неповторимости человеческого существования, роли традиций в жизнедеятельности человека. Наиболее ярко эти тенденции проявились в творчестве М. Хайдеггера, который полагал, что герменевтическое истолкование человеческого существования способно радикально изменить наши взгляды на мир, а тем самым и само наше бытие. Нетрудно заметить, что речь идет здесь в основном не о методологических, а скорее о мировоззренческих проблемах, так как целью подобного истолкования является формирование "подлинного" взгляда на мир и на бытие человека в нем. Феноменологическая герменевтика выступает в основном как форма обсуждения метафизических и мировоззренческо-личностных проблем, и поэтому те из представителей буржуазных общественных наук, которые не поняли этого и попытались непосредственно воспользоваться "универсальной" герменевтической методологией, оказались в затруднительном положении, ибо им пришлось подменить конкретный научный анализ повторением и комментированием хайдеггеровских герменевтических пророчеств.

Крупнейшим представителем критической герменевтики является Ю.Хабермас (р. 1918), попытавшийся разработать программу "диалектико-герменевтической" социальной науки, критический пафос которой в отношении отживших традиций и авторитетов должен служить целям эмансипации человека. Критическая интерпретация понимается им как "реконструкция исторических возможностей человеческого существования и проектирование его новых возможностей" [107, с. 257].

Для того чтобы быть постоянно критичной, герменевтика, полагает Хабермас, должна отказаться от идеалистической ограниченности философской герменевтики. Так, с его точки зрения, Гадамер явно переоценил роль традиций и языка в познавательном процессе: он, в сущности, онтологизировал язык, что и не позволило ему выявить подлинную роль языка как средства, социального общения. Герменевтика же, считает Хабермас, прежде всего должна учитывать роль экстралингвистических факторов, таких, например, как отношение труда и господства в обществе, так как именно в их контексте конституируется деятельность человека. Философская герменевтика абстрагируется от этих факторов, поэтому ей не остается ничего другого, как ограничиться анализом роли языка и традиций, рассматривать их в качестве основы смыслообразующей деятельности человека. В отличие от феноменологической критическая герменевтика должна быть "герменевтикой глубинной", поскольку она стремится выявить объективные основы самой интерпретации, те эмпирические условия, которые лежат в основе интеллектуальных процессов. Только при таком подходе, считает Хабермас, возможно установить диалектическое отношение между объяснением и пониманием, поскольку анализ роли эмпирических условий предполагает каузальное объяснение.

Хабермас анализирует общественные явления с позиций жизненного мира, поэтому он критически относится к попытке резкого противопоставления субъекта и объекта при обосновании научного знания. Интерсубъективность системы отношений, внутри которой мы объективируем природу как функционирующее целое, считает он, достигается ценой нейтрализации широкой биографически определенной и исторически обусловленной чувственности и исключением целой сферы донаучного обыденного опыта, однако не ценой дистанцирования познающего субъекта вообще. Герменевтика не столько учение о понимании, сколько средство интерпретации окружающего социального мира. Способствуя пониманию смысла "жизненных проявлений" языковых выражений, коммуникативных действий и выражений переживания, она тем самым призвана обеспечить интерсубъективность понимания.

Учитывая, что предметом настоящего исследования является феноменологическая линия развития герменевтики, целесообразно ограничиться анализом наиболее слабого места в целом справедливой критики Хабермасом феноменологической герменевтики. Он считает, что ссылка на эмпирические условия может решить проблему установления правильных взаимоотношений между объяснением и пониманием; но это далеко не так, поскольку необходимость подобных ссылок в принципе не отрицают и сторонники феноменологической герменевтики. Очевидно, дело заключается не в самом факте применения эмпирического объяснения, а в ином – в отсутствии теоретического объяснения, ибо только оно способно установить правильные взаимоотношения между герменевтическим истолкованием и эмпирическим объяснением. Ссылка на необходимость теоретического объяснения как раз и отсутствует в рассуждениях Хабермаса.

Критическая герменевтика, справедливо порицая герменевтику феноменологическую за идеализм, сама незаметно для себя склоняется к идеализму, что проявляется в ее попытке "восстановить роль разума как последней основы достижения автономности субъекта в его постоянных конфликтах с традицией и авторитетом" [107, с. 127]. В отличие от феноменологической критическая герменевтика не пытается конкретизировать природу того критического разума, из допущения которого она исходит, однако она также подменяет теоретический анализ тех социальных явлений, которые порождают деформацию личности в капиталистическом обществе, общими рассуждениями о важности критического разума. Общим для этих двух направлений философии герменевтики является отсутствие того принципиально важного звена, которое как раз и способно внести необходимую ясность во взаимоотношения между пониманием и объяснением, а именно теория, на основе которой можно объяснить процессы деформации личности в современном буржуазном обществе.

Феноменологическая методология используется и в "трансцендентальной герменевтике" К.О.Апеля (р. 1922), который ставит задачу содействовать возможной "трансформации философии", которая должна привести к синтетической точке зрения. "В нашу эпоху коммуникационное общество философов, – пишет он, – должно так организовать свои теоретические рассуждения, чтобы эти рассуждения – в предвосхищении "осуществления" философии как опосредования теории и практики в человеческом обществе – более не распадались на солипсистские уверения в обладании окончательной истиной" [55, с. 12].

Наиболее подходящим средством такой трансформации философии является, по мнению Апеля, феноменологический способ мышления. Основой трансформации должны служить феноменология жизненного мира позднего Гуссерля и идущая от Хайдеггера "герменевтическая феноменология", получившая развитие в трудах Гадамера. "Герменевтическая феноменология обладает тем преимуществом, что сочетает освобождение опыта от догматической метафизики и мировоззренческой философии с освобождением от сциентистских ограничений" [55, с. 23]. Герменевтической феноменологии, как полагает Апель, удалось вскрыть замалчивавшиеся ранее трансцендентальные предпосылки понимания, которые невозможно обнаружить, если следовать картезианско-кантианской схеме субъект-объектного отношения. К таким предпосылкам следует отнести в первую очередь "экзистенциальную пред-структуру" понимания, что дает возможность дальнейшей разработки трансцендентальных предпосылок новой теории познания. Проблематика конституирования, выраженная в хайдеггеровской идее понимания как способа человеческого бытия-в-мире, вскрывает более глубокий уровень познавательного процесса, чем, например, попперовская проблематика конституирования данных посредством научных теорий.

Ожидаемая трансформация философии связана прежде всего с разработкой основных принципов трансцендентальной философии. Последняя исходит из предпосылки, согласно которой "мы априорно обречены на интерсубъективное понимание" [55, с. 59]. В этой предпосылке имплицитно содержится теория консенсуса относительно понимания смысла языка и возможной истины. Без участия в межличностном, языковом процессе взаимопонимания невозможно познать что-либо, невозможно осознать себя как личность. "Очевидность, – пишет Апель, – может существовать для меня как истина только в рамках межличностного консенсуса. В силу этого герменевтически трансформированная трансцендентальная философия исходит из априори какой-либо реальной коммуникационной общности, которая для нас практически тождественна с человеческим родом или обществом" [55, с. 60]. Парадигмой взаимопонимания между людьми не должна служить унаследованная, связанная с определенными институтами и жизненными формами языковая игра, но лишь "трансцендентальная языковая игра идеального коммуникационного сообщества" [55, с. 64].

Таким образом, Апель пытается применить феноменологическую методологию к анализу социальных проблем. Реальные возможности решения социальных проблем на основе феноменологического метода будут рассмотрены в следующей главе.

Наиболее близкой к постановке реальных методологических проблем науки является все же не феноменологическая герменевтика, склонная подменять общефилософскими рассуждениями о роли и значении понимания разработку конкретных методологических вопросов, а герменевтика теоретическая. Крупнейший ее представитель – итальянский философ Э.Бетти (р. 1890), разрабатывающий герменевтическую теорию в качестве общей методологии "наук о духе" (см.: [62]). Теоретическая герменевтика рассматривает себя как метанауку, исследующую правила, которым должны следовать различные принципы герменевтической интерпретации – рекогнитивной, репродуктивной и нормативной. Бетти подчеркивает, что процесс истолкования имеет научный смысл только в том случае, если он решает эпистемологическую проблему понимания.

Герменевтическая теория пытается разработать общую теорию интерпретации как методологию гуманитарных наук, включающих в себя и социальные науки. Стремясь раскрыть основные характеристики и закономерности различных форм объективации человеческой деятельности, интерсубъективных отношений, она сосредоточивает основное внимание на анализе процессов понимания, имеющих место в научной деятельности. Теоретическая герменевтика при этом исходит в основном не из феноменологии Гуссерля или герменевтики Хайдеггера, а из учений Ф.Шлейермахера и В.Дильтея.*

* Фридрих Шлейермахер (1768-1834) разработал определенные "каноны" герменевтической интерпретаций, с помощью которых он пытался понять и реконструировать подлинный творческий акт,"то, как он действительно протекал". Наряду с этим он первым обратился к исследованию проблем языка как универсального средства человеческого общения. Герменевтическая теория как эпистемология и методология понимания получила свое дальнейшее развитие в трудах Вильгельма Дильтея (1833-1911), который применил трансцендентальный метод И. Канта к анализу условий возможности исторического познания и впервые обратился к философскому обоснованию герменевтической теории. Если до Дильтея герменевтика развивалась в основном в качестве средства интерпретации, одинаково применяемого как в филологии, так и в теологии, то начиная с него герменевтика стала разрабатываться преимущественно в качестве методологии "наук о духе".

Эпистемологическая проблематика понимания, считает Бетти, связана с процессом интерпретации. Исходя из различия между действием и результатом, считает он, можно охарактеризовать интерпретацию как процедуру, нацеленную на понимание. Проинтерпретировать нечто – это значит так или иначе понять его. Всякая интерпретация возможна только относительно смыслосодержащих форм, специально созданных для репрезентации какого-либо смысла или же для целей социальной коммуникации. "Когда мы приходим в соприкосновение со смыслосодержащими формами, посредством которых дух обращается к нам, наши интерпретирующие способности стремятся постичь значение, заключенное в этих формах" (цит. по: [64, с. 53]). Субъект и объект интерпретации вступают в контакт друг с другом не непосредственно, а через эти смыслосодержащие формы.

Стремление представителей теоретической герменевтики разработать правила, которым должно следовать научное исследование, сторонники феноменологической герменевтики отвергают, ссылаясь на то, что разработка таких правил привела бы к ложному объективизму. Это еще раз говорит о том, что феноменологическая герменевтика интересуется не проблемами научной методологии, а скорее общефилософскими рассуждениями о важности понимания и истолкования. Ее приверженцы не учитывают, что в науке еще явно недостаточно простой констатации того, что всякая интерпретация протекает в контексте определенных культурно-исторических традиций. Хотя они считают, что в процессе научного исследования не следует ограничиваться рассмотрением деятельности "чистого сознания", что характерно для чисто феноменологической установки сознания, а необходимо учитывать то "предпонимание", тот "смысловой горизонт ожиданий", в которых Протекает научная деятельность. Однако феноменологическая герменевтика, по сути дела, ограничивается доказательством такой необходимости, сама же проблема раскрытия диалектики взаимоотношений между предпониманием, ноэтической деятельностью сознания и его ноэматическим коррелятом, реальной структурой изучаемого объекта и теорией, в которой отражается эта структура, в феноменологической герменевтике так и не поставлена. В случаях теоретической и философской герменевтики мы имеем дело со своеобразной абсолютизацией различных аспектов познавательного процесса: если философская герменевтика обращает внимание прежде всего на важность духовной сферы, в которой осуществляется познание, и на роль творческого мышления исследователя, то теоретическая герменевтика склонна отдавать предпочтение прежде всего тем принципам, которые лежат в основе познавательной деятельности. Но и та и другая герменевтика явно недооценивают важность самого объекта исследования, а именно тот факт, что познание предмета связано с раскрытием его объективных свойств, а не только с размышлениями о сущности понимания и его роли в исследовании предмета. Пренебрежение спецификой объекта, которая, собственно, и задает исследовательскую программу, не позволяет феноменологической герменевтике быть адекватной методологической и мировоззренческой основой науки.

Герменевтика претендует на статус общезначимого метода научного исследования, однако основное внимание она обращает на субъективные формы сознания, на то, как субъект воспринимает и осознает смысловые феномены. Причем внимание обращается в основном на истолкование уже добытого, т.е. готового, знания. Игнорирование объективности научного звания и объективных факторов его реального генезиса неизбежно приводит к абсолютизации субъективных сторон познавательного процесса.

Поляризация герменевтического истолкования и научного объяснения в современной буржуазной философии науки не может быть преодолена на основе идеалистической методологии, которая не учитывает объективное существование реальности, а следовательно, и объективность научного знания. Подобное противопоставление обедняет как философию, так и науку. В философских исследованиях при этом не учитывается необходимость использования научного знания, а также то, что для научной деятельности явно недостаточно самых продуманных философских рекомендаций, что наука должна применять собственные специфические методы исследования, отражающие специфику своего объекта. А науке в этом случае не хватает того широкого диалектического кругозора, который в зависимости от потребностей научного анализа позволил бы применять самые разнообразные методы исследования, в том числе феноменологическое описание и герменевтическое истолкование.

В отличие от феноменологической философии Гуссерля, ориентированной в основном субъективистски, современная герменевтика пытается преодолеть субъективистские установки сознания. Однако такие попытки вовсе не означают, что ей удалось избавиться от субъективизма и релятивизма. Философская герменевтика, подобно феноменологии, так и не смогла преодолеть субъективизм, поскольку она, если воспользоваться выражением К. Маркса и Ф. Энгельса, не спускается "из мира мыслей в действительный мир" [1, т. 3, с. 448]. Субъективистский характер герменевтических концепций выражается в том, что согласно им каждый интерпретатор правомочен разрабатывать свою собственную версию, а следовательно, и иметь свою собственную истину. Критерием последней является в конечном счете сам интерпретирующий субъект. Для философской герменевтики, как и для феноменологии, характерна тенденция к онтологизации не только принципов метода исследования, но и основной гносеологической категории – истины. Наряду с этим в герменевтике явно преувеличивается роль символико-мифологических факторов в общественной жизни, а следовательно, и в общественных науках*. Все это свидетельствует об иррационалистических тенденциях, наиболее отчетливо проявляющихся в тех концепциях, которые претендуют на роль своеобразной эрзацрелигии для тех, кто разочаровался в рациональном характере научной методологии.

Для большинства герменевтических концепций характерен "герменевтический пессимизм" (Г.И.Богин), который заключается в том, что объективное понимание считается недостижимым. В этом отношении герменевтика сближается с позитивизмом. "Диапазон герменевтического философствования позитивистов, – пишет Г.И.Богин, – от заигрывания с солипсизмом до предположения о всеобщем и неизбежном обмане всех всеми посредством произведений речи – можно, по аналогии с термином "агностицизм", обозначить термином "агерменевтизм" со значением теоретические лжедоказательства родовой неспособности человека к пониманию" [9, с. 42]. Современная герменевтика даже не пытается рассмотреть процесс понимания в качестве средства, помогающего людям достичь объективного и истинного знания. Те практические рекомендации, которые предлагаются в герменевтических концепциях, например, Хабермасом и Апелем, характеризуются предельной абстрактностью и крайне некритическим утопизмом.

Для современной герменевтики характерна тенденция переноса внимания с психологических аспектов понимания на его непсихологические, культурно-исторические аспекты. Сторонники этого направления современной буржуазной философии пытаются преодолеть ограниченность классического рационализма и абстрактность трансцендентальной феноменологии путем обращения к анализу социально-исторической обусловленности сознания. "Однако представители герменевтики, – отмечает в этой связи М.X.Кулэ, – не включили ее анализ в широкие рамки анализа сознания как социально-исторического явления. Дело ограничивается лишь констатацией социально-исторической природы языка" [40, с. 16].

Наиболее характерной тенденцией в современной герменевтике является абсолютизация роли языка. Язык рассматривается как неисчерпаемая область для герменевтического истолкования. Именно язык становится основой онтологических построений приверженцев философской герменевтики, причем эта языковая онтология объявляется подлинной действительностью. Однако, абсолютизируя язык, герменевтическая философия снимает саму проблему отношения языка к бытию, поскольку язык для нее, собственно, и есть бытие.

В современных герменевтических концепциях отчетливо проявляется тенденция рассматривать процессы понимания в контексте жизнедеятельности человека. Сам по себе этот подход вполне правомерен. "Мысль включить жизнь в логику, – отмечал В. И. Ленин, – понятна – и гениальна – с точки зрения процесса отражения в сознании (сначала индивидуальном) человека объективного мира и проверки этого сознания (отражения) практикой..." [2, т. 29, с. 184]. Однако жизнедеятельность человека трактуется в герменевтических концепциях явно иррационалистически, что делает невозможным научное решение этой важной проблемы.

Некоторые представители неогерменевтических концепций, в частности Хабермас и Апель, стремятся так расширить понятие науки, чтобы можно было включить в него не только естествознание, но и герменевтику, "критику идеологии" и психоанализ как специфические и взаимодополнительные формы научности. Однако путем подобного эклектического сочетания, претендующего на революционный синтез в обществоведении, невозможно обосновать общественную теорию, способную познать объективную истину.

Вместе с тем было бы неверно недооценивать влияние подобного "синтеза" в духовной жизни буржуазного общества. "Детальные, опирающиеся на широкий круг источников и ставящие важные проблемы изыскания Хабермаса и Апеля в области герменевтики, – отмечает С.Н.Земляной, – заложили основу ее нынешней популярности у западных теоретиков науки. Именно благодаря их усилиям герменевтика стала одной из ведущих школ "метанауки"" [41, с. 253].

Герменевтическая критика науки связана прежде всего с критикой односторонности идеала естественнонаучной точности и выражает некоторые объективные тенденции развития современного научного знания, и прежде всего такую особенность познавательного процесса, как перспективизм, многофакторность научной деятельности. Герменевтика стремится показать, что познание является более содержательным, а также иначе структурированным процессом, чем это представляется на основе абстрактных моделей научной точности. Сторонники герменевтики делают акцент на анализе культурно-исторического контекста развития научного знания, подчеркивают роль субъективно-психологических факторов развития культуры. Несмотря на то что герменевтическая интерпретация вначале рассматривалась как специфически гуманитарная методология, она тем не менее стала проникать и в естествознание. Под влиянием герменевтики многие философы науки все больше внимания обращают на историчность научного мышления, на роль культурно-исторической ситуации как одного из факторов развития научного знания. Учет культурно-исторических факторов развития науки способствует более глубокому пониманию природы научной рациональности, отказу от односторонних сциентистских моделей научного исследования.

В целом же в герменевтических концепциях имеет место неоправданная абсолютизация действительно важных для обществоведения методологических и мировоззренческих проблем, связанных с исследованием смысла, соотношения понимания и. интерпретации, понимания и объяснения, значения контекста, символа, образа и метафоры, природы языка и ряда других проблем. Реальные проблемы, которые поставила, но так и не смогла решить буржуазная герменевтика, могут быть всесторонне исследованы лишь на подлинно научной и гуманистической основе, какой являются принципы марксистско-ленинской философии.


4. "Реалистические" интерпретации феноменологического анализа

Некоторые "реалистически" ориентированные феноменологи, стремясь преодолеть субъективизм феноменологических предпосылок, существенно ограничивающих, по их мнению, возможности феноменологического анализа, пытаются так перестроить феноменологическую философию, чтобы она была способна учитывать характеристики не только сознания, но и самой действительности.

К реалистической феноменологии могут быть отнесены следующие направления: структуралистская феноменология (Г.Ромбах), "космологическая" феноменология (Е.Финк) и натуралистический вариант феноменологии (М.Фарбер).*

* Феноменология М.Фарбера содержательно проанализирована в работах А.М.Каримского [27] и А.В.Антонова [4], поэтому она нами не рассматривается.

Принципы структуралистской феноменологии сформулированы Г.Ромбахом в работе "Феноменология современного сознания" [193]. Окружающий мир, считает Ромбах, нельзя рассматривать в качестве простой совокупности фактов, вещей или данностей сознания. Научное исследование способно вскрыть за эмпирическими фактами определенные закономерные связи, свидетельствующие о том, что разум присущ не только сознанию, но и самой действительности. Исследование сознания, считает Ромбах, предполагает исследование действительности, и эти два процесса необходимо рассматривать не как изолированные, но скорее как взаимообусловленные, поскольку в основе как реальности, так и сознания лежат структуры, однотипные по своей природе. Поэтому феномены правильнее было, бы рассматривать не как результат субъективного конституирования, но как самостоятельные предметы, способные самоконструироваться безотносительно к интенциональной деятельности сознания.

Философия Гуссерля, считает Ромбах, положившая начало развитию феноменологии, исходила из предпосылки имманентности феноменов сознанию. Следующим этапом стала фундаментальная онтология Хайдеггера, которая в противовес субъективизму трансцендентальной феноменологии разрабатывала принципы экзистенциального анализа. Однако Хайдеггеру так и не удалось вычленить всю совокупность проблем, связанных с реальным существованием феноменов. Структурно-феноменологический анализ рассматривается Ромбахом как дальнейшее развитие интенционального анализа Гуссерля и экзистенциальной аналитики Хайдеггера. Целью структурно-феноменологического анализа должно быть выявление тех структур, которые являются общими как для сознания, так и для реальных предметов.

Согласно Ромбаху, Гуссерль не сумел обосновать феноменологию как "строгую науку" на основе интенционального анализа сознания. Эта важная задача по плечу лишь структурной феноменологии, которая может служить надежным фундаментом для современной науки.

Для структуралистской феноменологии основополагающими являются следующие принципы: феномены существуют в мире реально, каждый феномен характеризуется определенной структурой, интернациональность присуща не только сознанию, но и реальным феноменам, а "прояснение феноменов есть не что иное, как их собственная внутренняя феноменология" [193, с. 296].

Структуралистская феноменология осознает ограниченность феноменологического анализа, его неадекватность реальной практике научного исследования. И действительно, претендуя на роль философии науки, феноменология вместе с тем отрицает реальное существование самого объекта научного исследования, той необходимой предпосылки, без которой вообще ставится под сомнение ее осмысленность как научной процедуры. В структуралистской феноменологии наиболее убедительна критика существующих типов феноменологического анализа, однако в позитивном плане она страдает теми же недостатками, что и предшествующие формы феноменологии. Логика, лежащая в основе рассуждений Ромбаха, примерно следующая: предметом научного исследования являются реальные феномены, точнее, их структуры. И поскольку структуралистская феноменология наряду с анализом структур сознания исследует и структуры реальных феноменов, постольку, с одной стороны, она может выступать в качестве общей методологии научного исследования, а с другой – в состоянии обосновать науку, так как предмет ее исследования идентичен предмету науки. Поэтому структуралистская феноменология, как надеется Ромбах, способна внести существенный вклад в научное исследование.

Однако приведенная аргументация небезукоризненна. Прежде всего возникают вопросы: почему именно структуры феноменов должны быть фундаментом науки? можно ли отождествлять структуры реальных феноменов и структуры сознания? как познаются структуры реальных феноменов? Эти вопросы не случайны, ибо вся аргументация Ромбаха, направленная на доказательство того, что именно структуралистская феноменология способна взять на себя функции "строгой науки", базируется на необоснованной предпосылке, что реальная наука, подобно феноменологии, занята анализом структур феноменов. На так называемые реальные феномены структуралистская феноменология переносит те характеристики, которыми обладает сознание: если согласно прежней феноменологии конституирование феноменов происходило благодаря сознанию, то теперь конституирование рассматривается в качестве характеристики самих феноменов. Далее, если раньше только сознание считалось обладающим способностью интенциональности, то теперь такой способностью наделяются "реальные" феномены. Причем подобное перенесение характеристик сознания на реальность скорее постулируется, чем обосновывается на материале самой науки. Реальным феноменам как бы приписывается тот минимум свойств, который должен обеспечить адекватность структур этих феноменов структурам сознания. Путем постулирования такого соответствия Ромбах, в сущности, и пытается обосновать объективность научного исследования, правомерность своих феноменологических рекомендаций. Вполне естественно, что феноменология, как и прежде, продолжает претендовать на роль науки наук. Причем роль конкретных эмпирических наук остается достаточно скромной: их задача сводится к тому, чтобы своими исследованиями подтвердить правоту притязаний структуралистской феноменологии на раскрытие последних оснований познавательной деятельности.

Между наукой и философией предполагается следующее разделение труда: первая призвана исследовать конкретные структуры реальных феноменов, а вторая – общие характеристики структур как таковых, а также структуры сознания. Такой подход позволяет решить, по мнению Ромбаха, и такую важную проблему, как связь теории с практикой. Открытие "объективных" структур, их феноменологическое исследование и овладение ими рассматриваются также и как практическая деятельность, т.е. как "фенопраксис" [193, с. 332].

Разумеется, Ромбах желает превратить феноменологическую философию в действительно научную, поэтому он и прибегает к постулированию адекватности характеристик сознания и реальности. Однако, несмотря на его субъективное стремление к научности, структуралистская феноменология оказывается достаточно искусственным образованием, поскольку "реальные структуры" получают статус реальности только благодаря их феноменологическому исследованию и только в той мере, в какой они соответствуют структурам сознания. Очевидно, что в таком подходе больше желания быть реалистом, чем действительного реализма.

Таким образом, анализ структуралистской феноменологии показывает, что к утверждению феноменологов о реальном существовании феноменов следует относиться с большой осторожностью. Возможно, некоторым феноменологам их позиция представляется действительно радикальной по сравнению с точкой зрения Гуссерля. Однако подобного рода радикальность только кажущаяся, так как ни один из феноменологов, в том числе и из реалистски ориентированных, так и не вышел на деле за пределы анализа сознания. Справедливость этих утверждений можно продемонстрировать на примере так называемой космологической феноменологии – направления, обратившегося к исследованию космологических проблем, что, казалось бы, должно было привести к преодолению узких рамок феноменологии сознания.

Космологическая феноменология разрабатывается ассистентом Э. Гуссерля Е. Финком, который считает, что феноменологический метод может служить различным целям. Если у Гуссерля он ориентирован трансцендентально, а у Хайдеггера – экзистенциально, то космологическая феноменология должна ориентироваться на исследование самой реальности. "В то время, – пишет В.Ф.фон Геррман, посвятивший анализу космологической феноменологии работу "Создание, время и миропонимание", – как для трансцендентальной феноменологии полем феноменологического исследования является трансцендентальная жизнь сознания в ее ноэтическо-ноэматической корреляции, а для герменевтической феноменологии – понимание человеческого бытия, космологически ориентированная феноменология обращается к анализу мира и миропонимания" [108, с. 21]. Космологическая феноменология рассматривается Финком не только как высший этап развития феноменологии, но и как более богатое по содержанию учение, так как космологический горизонт, по его мнению, значительно расширяет возможности феноменологического исследования. Он позволяет более точно определить реальное место человека в мире, показать, что содержание процессов сознания обусловлено связями человека с миром, его включенностью в пространственно-временные характеристики мира.

Анализ в космологической феноменологии основывается на определенном истолковании времени, причем такого времени, которое, как подчеркивает Геррман, не было бы обусловлено ни имманентными переживаниями субъекта, ни самими объектами. "Время, – пишет Геррман, – первоначально не является ни субъективным, ни объективным, но всеохватывающим" [108, с. 3]. Решение проблемы времени ищется за пределами отношения между субъектом и объектом, т.е. за пределами собственно научного знания. Не случайно автор исключает из своего анализа все естественнонаучные данные, которые могли бы ему помочь в решении поставленной задачи. В качестве предмета исследования выступает "время само по себе", время как таковое, безотносительно к его конкретному существованию.

Космологическая феноменология усматривает свою задачу в исследовании "мирового времени", существующего до его дифференциации на субъективное и объективное время. Такой подход заранее обрекает космологическую феноменологию на анализ весьма бедного содержания, так как при этом требуется сознательный отказ от всех научных знаний. Космологическим феноменологам не остается ничего другого, как обратиться к анализу донаучного восприятия времени. Исходным пунктом и, можно сказать, единственным содержанием космологически ориентированного феноменологического анализа становится рассмотрение повседневно переживаемых временных модификаций: восприятия, памяти, воспоминания и ожидания.

Основная особенность человеческого понимания времени с точки зрения космологической феноменологии заключается в его "экстатичности". Это значит, что человек в своем отношении ко времени, постоянно выходя за пределы настоящего, вступает в контакт с "мировым временем", которое наряду с пространством является одной из основных характеристик мира. "Восприятие вместе с памятью и забвением, воспоминаниями и ожиданиями, – пишет Геррман, – не являются феноменами, имманентными сознанию; они есть способы бытия человека, посредством которых мы благодаря нашей экстатичности включаемся в мировое время и тем самым относимся как к самим себе, так и к настоящим, прошлым и будущим событиям" [108, с. 200-201].

Космологическая феноменология пытается провести новую дифференциацию деятельности сознания. Устанавливается не корреляция между ноэзой и ноэмой, как в трансцендентальной феноменологии, а так называемая космологическая дифференциация, во-первых, между миром как таковым и внутримировыми явлениями и, во-вторых, между явлениями самими по себе и явлениями, преломленными через сознание человека.

Е.Финк в своей космологической феноменологии исходит из дотеоретического повседневного опыта, что, как ему представляется, должно обеспечить подлинность феноменологического анализа, однако реально такой анализ приводит лишь к онтологизации, вернее, к абсолютизации результатов феноменологического анализа повседневного понимания времени. Причем такая абсолютизация неизбежна, так как космологически ориентированная феноменология не выходит за рамки знаний повседневной жизни. Очевидно, что подобные космологические размышления феноменологов не в состоянии подменить собой философское исследование космологических проблем, исходящих из принципов материалистической диалектики и опирающихся на научное знание и общественно-историческую практику.

Таким образом, основной порок феноменологической методологии, в большей или меньшей степени проявляющийся во всех феноменологических концепциях, заключается в том, что реальность лишается статуса объективно существующего материального образования. Реальность в феноменологии рассматривается в качестве коррелята сознания, причем ее единственное назначение фактически заключается в том, чтобы поставлять исходный материал для творческой деятельности сознания. Хотя некоторые феноменологи много говорят о реальности, о "реальных феноменах", феноменологически ориентированное сознание занято в основном самим собой.

Феноменологической методологии не хватает элементарной самокритичности, трезвого понимания собственных возможностей и осознания своего реального места в научной деятельности. Именно отсутствием такой самокритичности можно объяснить склонность феноменологов к провозглашению широковещательных манифестов, многообещающих программ по радикальному преобразованию философии, науки и вообще всей человеческой культуры.

По сравнению с феноменологическим диалектический метод обладает огромными методологическими и мировоззренческими преимуществами, поскольку он позволяет осмыслить все разнообразие научных методов, используемых в познавательной и практической деятельности человека, не противопоставляя их друг другу, а применяя их в органическом единстве. Поэтому научное решение проблем, связанных с выявлением роли и значения субъективного фактора в познании общественно-исторической деятельности человека, возможно только на основе диалектико-материалистической методологии.