PSYLIB® – Джордано Бруно (1548-1600). О ПРИЧИНЕ, НАЧАЛЕ И ЕДИНОМ

БИБЛИОТЕКА

Джордано Бруно

ПЯТЬ ДИАЛОГОВ

О ПРИЧИНЕ, НАЧАЛЕ И ЕДИНОМ

Текст позаимствован на сайте http://ihtik.lib.ru

Диалог II Диалог III Диалог IV Диалог V

ДИАЛОГ ПЕРВЫЙ

Элитропий, Филотей, Армесс

Элитропий. Как узники, привыкшие к мраку, освобожденные из глубины темной башни, выходят к свету, так многие, изощрившиеся в вульгарной философии, страшатся, восхищаются и приходят в замешательство, не будучи в силах переносить новое солнце твоих ясных понятий.

Филотей. Недостаток происходит не от света, но от глаз: чем более прекрасным и ярким будет солнце само по себе, тем более ненавистным и особенно неприятным оно будет для глаз ночных сов.

Элитропий. Трудное, редкое и необычное дело предпринимаешь ты, поскольку ты хочешь их вывести из мрачной пропасти к открытому, спокойному и ясному виду звезд, которые мы видим рассеянными в таком прекрасном разнообразии по синему плащу неба. Хотя твое благочестивое усердие будет только полезно людям, тем не менее нападки неблагодарных по отношению к тебе будут столь же разнообразны, сколь разнообразны те животные, которых благосклонная земля порождает и взращивает в своем материнском и обильном лоне, если только верно, что человеческий род, в частности, в каждом своем индивидууме, показывает разнообразие всех других, так что в каждом человеческом индивидууме целое проявляется более выразительно, чем в индивидуумах других видов. Вот почему некоторые, подобно подслеповатому кроту, лишь только почувствуют открытый воздух, как уже снова, разрывая землю, устремляются к своим родным темным тайникам. Другие, как ночные птицы, едва только увидят, что с ясного востока восходит розовая посланница солнца, как из-за слабости своих глаз стремятся скрыться в свои мрачные убежища. Все одушевленные, скрывающиеся от вида небесных светил и предназначенные для вечных расселин, провалов и пещер Плутона, призванные ужасным и мстительным зовом Алекто, раскрывают крылья и быстро направляются к своим жилищам. Все одушевленные, рожденные для того, чтобы видеть солнце, радуясь окончанию ненавистной ночи, возблагодарив благосклонность неба и приготовившись воспринять своими глазами столь сильно желанные и долгожданные лучи шаровидного кристалла, сердцем, голосом и руками поклоняются востоку. После того как прелестный Титан погнал пламенных коней, нарушая снотворное молчание влажной ночи, начинают рассуждать люди, блеять невинные, беззащитные и покрытые руном отары, мычать рогатые стада под наблюдением грубых земледельцев. Ослы Силена ревут, чтобы снова, защищая смущенных богов, устрашать глупейших гигантов; поворачиваясь на своем грязном ложе, назойливым хрюканьем оглушают их здоровенные свиньи. Тигры, медведи, львы, волки и лживые лисицы, высовывая головы из своих берлог, с пустынных высот наблюдают ровное поле охоты, испуская из своих звериных глоток свои хрюканья, рычанья, вои, ревы, рыканья и рявканья. В воздухе и под листвой ветвистых растений петухи, орлы, павлины, журавли, горлинки, жаворонки, воробьи, соловьи, галки, сороки, кукушки и цикады не мешкая отвечают и удваивают свои шумливые щебетанья. И еще с водной неустойчивой поверхности белые лебеди, многоцветные утки, хлопотливые гагары, болотные чирки, хриплые гуси, жалобно квакающие лягушки наполняют уши своим шумом, так что жаркий свет солнца, рассеявшись в воздухе этого более счастливого полушария, будет сопровождаем приветствиями, быть может, даже докучными, столь многих и столь разнообразных голосов, сколь разнообразны животные, которые их издают.

Филотей. Не только обычно, но и естественно и необходимо, чтобы каждое одушевленное существо подавало свой голос, и невозможно, чтобы животные производили правильные ударения и членораздельные звуки, как люди, ибо противоположны их телосложения, различны вкусы и неодинаково питание.

Армесс. Пожалуйста, дайте мне возможность сказать также и со своей стороны, не относительно света, но относительно некоторых обстоятельств, не столь увеселяющих внешние чувства, сколь тревожащих внутреннее чувство того, кто видит и наблюдает. Ибо, ради вашего мира и вашего покоя, которых с братской любовью я вам желаю, я не усмотрел, чтобы из этих ваших разговоров могли быть образованы комедии, трагедии, элегии и диалоги, подобные тем, которые, будучи недавно выпущены вами в свет, заставили вас замкнуться и уединиться в своем жилище.

Филотей. Говорите свободно.

Армесс. Я не буду говорить как святой пророк, как звездочет-предсказатель, как апокалиптический кудесник или как ангелоподобная валаамская ослица; и не будучи рассуждать как вдохновенный Вакхом, как надувшийся ветром распутных муз Парнаса, или как Сибилла, оплодотворенная Фебом, или как вещая Кассандра, как наполненный от головы до пяток аполлониевым вдохновением, как прорицатель, просветленный оракулом или дельфийским треножником, как Эдип, распутывающий хитросплетения сфинкса, как Соломон, разгадывающий загадки царицы Савской, как Калхас, истолкователь олимпийского совета, как вдохновенный Мерлин, или как человек, ушедший из грота Трофония. Но я буду говорить обычным и общераспространенным способом, как человек, который не имеет намерения переливать из пустого в порожнее с тем, чтобы выделилась особенно чистая жидкость; как человек, говорю я, который не имеет другого мозга, кроме своего собственного, которому отказывают в своем благоволении даже последние боги на Олимпе, составляющие небесную челядь (те, говорю я, которые не едят амброзии и не пьют нектара, но утоляют жажду подонками из бочки и разлитым вином, если не хотят удовольствоваться водой и нимфами; те, говорю я, которые обычно бывают более близкими к нам, более интимными и более разговорчивыми), как например бог Вакх или пьяный наездник на осле (Силен), Пан, Вертумн, Фавн, Приап, не удостаивающие уделить мне больше того, что они обычно сообщают даже своим лошадям.

Элитропий. Слишком длинное предисловие.

Армесс. Терпение, – заключение будет коротким. Выражаясь кратко, я дам вам возможность услышать слова, которые не нужно разъяснять, как бы подвергая их дистилляции, перегоняя в реторте, вываривая в ванне и сублимируя по рецепту квинтэссенции; но это будут слова, вложенные мне в голову кормилицей, которая была почти столь же толстокожа, грудаста, пузата, крутобедра и толстозада, как и та лондонка, которую я видел в Вестминстере; ее желудок согревался парой грудей, которые были равны сапогам гиганта Сан-Спарагорио и которые, если бы обработать их на кожу, наверно образовали бы две феррарских волынки.

Элитропий. На этом следовало бы закончить предисловие.

Армесс. Сверх того, в заключение я хотел бы, чтобы вы мне объяснили (оставляя в стороне голоса и звуки, вызванные светом и блеском вашей философии), какими бы голосами, хотели бы вы, чтобы мы, в частности, приветствовали тот блеск учения, который возник из книги "Вечеря"? Какие это животные читали "Вечерю"? Я спрашиваю, водные ли это или воздушные, земные или лунные? И, оставляя в стороне предложения Смита, Пруденция, Фруллы, я хочу знать, ошибаются ли те, кто говорит, что ты подаешь голос бешеной и яростной собаки, а кроме того, что ты поступаешь то как обезьяна, то как волк, то как сорока, то как попугай, то как одно животное, то как другое, перемешивая предложения трудные и серьезные, нравственные и физические, подлые и благородные, философские и комические?

Филотей. Не удивляйтесь, братец, потому что это было не что иное, как вечеря, где мозги начинают управляться чувствами, внушаемыми им действием вкусов и запахов, напитков и пищи. Каковой может быть вечеря материальная и телесная, такой же точно оказывается словесная и духовная. Итак, эта диалогическая вечеря имеет свои различные и разнообразные части в той же мере, как и та, другая, имеет различные и разнообразные свои части; равным образом первая имеет специфические условия, обстоятельства и средства, подобно тому как и вторая может иметь свои.

Армесс. Пожалуйста, помогите мне понять.

Филотей. Там, как это принято и как нужно, обычно находятся обыкновенная пища и салат, фрукты и домашние кушанья, из кухни и из аптек, для здоровых и для больных, холодные и горячие, в сыром виде и печеные, из животных, обитающих в воде и на земле, домашних и диких; жареное и вареное, созревшее и зеленое; вещи, которые служат только для питания, и такие, которые угождают вкусу; солидные и легкие, соленые и пресные, грубые и тонкие, горькие и сладкие! Так же и здесь с определенной последовательностью вам явились противоположности и разновидности, приспособленные к противоположным и разнообразным желудкам и вкусам тех, кому случалось присутствовать на нашем символическом пире, с тем чтобы никто не жаловался, что напрасно присоединился, а кому это не нравится, тот пусть примет участие в каком-либо другом.

Армесс. Верно. Но что же ты скажешь, если кроме того на вашем пиру, на вашей вечере, окажутся вещи, непригодные ни для салата, ни для пищи, ни для фруктов, ни для обычных кушаний, ни холодные, ни горячие, ни сырые, ни печеные; которые не удовлетворяют аппетита и не утоляют голода, не пригодны ни для здорового, ни для больного и, как оказывается, не вышли ни из рук повара, ни из рук аптекаря.

Филотей. Ты увидишь, что и в этом отношении наша вечеря не отличается от любой другой. Так же, как и там, при самом лучшем угощении, или же тебя обожжет какой-нибудь слишком горячий кусок, так что необходимо снова выбросить его наружу или со слезами и плачем заставить его продвигаться по небу, пока не удастся его проглотить при помощи сильного толчка глотки; или у тебя заболит какой-нибудь зуб; или же пострадает твой язык, прикушенный благодаря хлебу; или какой-нибудь камушек поломает тебе зубы и поместится в них, заставляя тебя дышать всем ртом; или какой-нибудь кусок кожи или волос повара пристанет к твоему небу, вызывая у тебя рвоту; или же какая-нибудь рыбья кость остановится в твоем горле, заставляя тебя слегка кашлять; или же застрянет у тебя в глотке какая-нибудь косточка, подвергая тебя опасности задохнуться, – так и на нашем вечере, благодаря общему нашему неудобству, находятся вещи соответствующие и аналогичные этим. Все это происходит из-за прегрешения древнего прародителя Адама, из-за которого развращенная человеческая природа осуждена всегда иметь неприятности присоединенными к приятному.

Армесс. Благочестиво и свято. Но что вы ответите тем, кто говорит, что вы взбешенный циник?

Филотей. Я легко соглашусь с этим, если не целиком, то отчасти.

Армесс. Но знаете ли вы, что не так достойно порицания получать оскорбления, как наносить их.

Филотей. Для меня достаточно, что мои могут быть названы воздаянием, другие же были нападением.

Армесс. Даже боги могут получать оскорбления, претерпевать клевету и переносить хуления, но хулить, клеветать и оскорблять свойственно людям грубым, низким, ничтожным и преступным.

Филотей. Это верно. Однако мы не оскорбляем, но, стремясь к тому, чтобы к полученным неприятностям не присоединялись еще другие, отражаем оскорбления, сделанные не столь нам, сколько пренебрегаемой философии.

Армесс. Вы желаете, следовательно, казаться кусающейся собакой, чтобы никто не решался вас беспокоить.

Филотей. Это так; ибо я стремлюсь к спокойствию и мне неприятна неприятность.

Армесс. Так; но считают, что вы поступаете слишком решительно.

Филотей. С тем, чтобы они не вернулись в другой раз и чтобы другие научились не вступать в диспуты со мной и с другими, пользуясь для этих умозаключений подобными средними терминами.

Армесс. Оскорбление было частным, месть – публичной.

Филотей. От этого она не становится несправедливой, ибо многие ошибки совершаются частным образом, но по справедливости наказываются публично.

Армесс. Но благодаря этому вы подвергаете испытанию свою репутацию и делаете себя более хулимым, чем они, ибо публично будут говорить, что вы нетерпимы, фантастичны, странны и легкомысленны.

Филотей. Я не озабочен этим. Лишь бы только они или иные не беспокоили меня, и для того я показываю киническую палку, чтобы они оставили в покое меня с моими делами, и если они не желают меня ласкать, то зато они воздерживаются от совершения надо мной своих беззаконий.

Армесс. Кажется ли вам, что достойно философа прибегать к мести?

Филотей. Если бы те, кто меня беспокоит, были Ксантиппой, я был бы Сократом.

Армесс. Разве ты не знаешь, что всем людям подобает быть великодушными и терпеливыми, благодаря чему они уподобляются богам и героям, которые, по мнению одних, мстят поздно, а по мнению других, вовсе не мстят и не гневаются.

Филотей. Ты заблуждаешься, думая, что я прибегаю к мести.

Армесс. А как же?

Филотей. Я прибегаю к исправлению, выполнением которого мы также становимся подобными богам. Ты знаешь, что бедному Вулкану Юпитером было поручено работать также и в праздничные дни; и его несчастная наковальня беспрестанно получала столь многочисленные и столь яростные удары молотков, что не успевал еще один из них подняться, как другой уже опускался, для того чтобы достаточно было справедливых молний, которыми наказываются преступники.

Армесс. Есть разница между вами и кузнецом Юпитера – супругом Кипрской богини.

Филотей. Достаточно и того, что я, быть может, похож на него тем терпением и великодушием, которые я проявил в этом деле, не отпуская всей узды негодования, не возбуждая гнева самыми сильными ударами шпор.

Армесс. Не всякому подходит быть исправителем нравов, особенно же множества людей.

Филотей. Добавьте к этому: особенно когда множество его не трогает.

Армесс. Говорят, что не следует вмешиваться в дела чужой страны.

Филотей. А я скажу две вещи: во-первых, что не следует убивать иностранного врача за то, что он пытается прибегнуть к таким способам лечения, каких местные не применяют, а во-вторых, что для истинного философа всякая страна есть родина.

Армесс. Но если они тебя не признают ни за философа, ни за врача, ни за соотечественника?

Филотей. Это еще не значит, что я не являюсь ими.

Армесс. Кто вам в этом доверяет?

Филотей. Божества, пославшие меня сюда, я, находящийся здесь, и те, у кого есть глаза, чтобы меня здесь видеть.

Армесс. У тебя весьма немногочисленные и малоизвестные свидетели.

Филотей. Весьма немногочисленны и малоизвестны истинные врачи, но почти не встречаются мнимые больные. Я хочу сказать, что они не имеют права прибегать к подобным средствам по отношению к тем, кто доставляет им похвальные благодеяния, независимо от того, иностранцы они или нет.

Армесс. Мало кто признает эти благодеяния.

Филотей. Разве от этого жемчужины становятся менее драгоценными и мы не должны всеми силами охранять их и заставлять охранять, освобождать их и ограждать и защищать от того, чтобы свиньи не топтали их ногами. И столь благосклонны ко мне вышние, мой Армесс, что я никогда не обращаюсь к подобной мести из грязного самолюбия или из низменной заботы частного человека, но лишь из любви к столь возлюбленной моей матери-философии и из усердия, возбужденного оскорблением ее величия. Она изолгавшимся родственниками и сыновьями (ибо нет низкого педанта, фразистого лентяя, глупого фавна, невежественного обманщика, который бы не пожелал причислиться к ее семье, выставляя напоказ свои книги, или же отпуская длинную бороду, или же каким-либо другим способом придавая себе важности) доведена до того, что для народа слово философ значит обманщик, бездельник, педант, жулик, шут, шарлатан, годный для того, чтобы служить для веселого времяпровождения в доме и для пугания птиц в поле.

Элитропий. По правде говоря, большинство людей уважает философов еще меньше, чем священников, потому что последние, будучи самого низкого происхождения, все же не довели духовенство до такой степени презрения, до какой довели философию люди, называющие себя философами.

Филотей. Восхвалим же по достоинству древность, когда философы были таковы, что выдвигались в законодатели, советники и цари, когда советники и цари возвышались в священники. В наше время большинство священников таково, что их презирают, а вместе с ними презирают и божественные законы. Почти все философы, каких мы видим, таковы, что к ним относятся с презрением, а благодаря им – и к науке. Кроме того, среди них толпа негодяев, подобных бурьяну, своим диким бредом подавляет редкую добродетель и истину, которые доступны немногим.

Армесс. Я не нахожу философа, который бы так гневался за пренебрежение философией и не вижу, о Элитропий, никого, кто бы так волновался за свою науку, как Теофил; что было бы, если бы все другие философы были так же настроены, т. е. столь же вспыльчивы?

Элитропий. Другие философы не открыли столько, не должны столько охранять и столько защищать. И они легко могут пренебрегать такой философией, которая ничего не стоит, или другой, которая стоит мало, или той, которой они не знают; но тот, кто нашел скрытое сокровище истины, пораженный красотой этого божественного лика, не менее ревниво заботится, чтобы она не подверглась искажению, пренебрежению и осквернению, чем кто-нибудь другой, испытывающий грязное влечение к золоту, карбункулу и бриллианту или плененный женской красотой.

Армесс. Но поразмыслим и вернемся снова к вопросу. О вас говорят, Теофил, что в своей "Вечери" вы осуждаете и оскорбляете целый город, целую область, целое государство.

Филотей. Этого я никогда не предполагал, никогда не замышлял и никогда не делал; и если бы я это предполагал, замышлял или делал, я сам осудил бы себя как наихудшего и готов был бы к тысяче пересмотров, к тысяче отказов, к тысяче отступлений, не только если бы я оскорбил благородное и древнее государство, подобное этому, но любое другое, сколь бы ни считали его варварским; не только, говорю я, любой город, сколь бы его ни порицали как нецивилизованный, но и любой род, сколь бы его ни считали диким, и любую семью, сколь бы ее ни называли негостеприимной; ибо не может быть государства, города, поколения или целого дома, обитатели которого имели бы одни и те же нравы и где не встречались бы противоположные и противоречащие друг другу характеры, вследствие чего-то, что нравится одному, не нравится другому.

Армесс. Верно, я все прочел, перечитал и хорошо обдумал, и хотя относительно частностей я нахожу вас, не знаю почему, немного несдержанным, но в общем я нахожу ваше поведение безупречным, разумным и скромным. Но все же слухи, распространившиеся о вас, носят неблагоприятный характер, как я вам сейчас говорил.

Элитропий. Подобные слухи распространяются из-за низости кое-кого из тех, кто чувствует себя затронутым; они-то из мести, видя, что им недостает собственного разума, учености, одаренности и силы, насколько могут, измышляют обманы, которым могут доверять лишь им подобные, и ищут компании, чтобы упреки, направленные против частных лиц, выдать за оскорбление обществу.

Армесс. Напротив, я думаю, что имеются люди не без разумения и понимания, которые считают оскорбление общим, потому что вы приписываете подобные обычаи целому поколению.

Филотей. Таковы ли эти упомянутые обычаи, чтобы подобные им, а также худшие и гораздо более странные не встречались в известнейших странах и областях мира? Разве вы назвали бы меня оскорбляющим родину и неблагодарным ей, если бы я сказал, что подобные и еще более преступные обычаи встречаются в Италии, в Неаполе, в Ноле? Разве этим унижена будет страна, благословенная небом, которая одновременно и в одинаковой степени может называться головой и правой рукой земного шара, правительницей и владычицей других поколений и всегда нами и другими считалась учительницей, кормилицей и матерью всех добродетелей, учений, культур, учтивостей и приличий? Преувеличена ли похвала, воспеваемая ей теми же нашими поэтами, которые не в меньшей степени называют ее учительницей всех пороков, обманов, скупостей и жестокостей?

Элитропий. Это верно согласно принципам вашей философии; вы утверждаете в них, что противоположности совпадают в принципах и в ближайших объектах; так что те же самые таланты, которые являются способнейшими для высоких, доблестных и благородных поступков, если они развращены, обращаются к крайним порокам; кроме того наиболее редкие и избранные таланты обычно встречаются там, где, как общее правило, люди наиболее невежественны и глупы; и там же, где люди в большинстве случаев наименее культурны и воспитаны, там же в частных случаях встречаются наиболее воспитанные и культурные; поэтому кажется, что различным способом различным поколениям уделяется одна и та же мера совершенств и недостатков.

Филотей. Вы говорите истину.

Армесс. Со всем тем, Теофил, мне, как и многим другим вместе со мною, жаль, что вы встречались с такими лицами в нашей любимой родине, которые дали вам повод жаловаться при помощи "Вечери", а не с многочисленными другими, которые показали бы вам ясно, насколько наша страна, хоть и названная вашим поэтом "совершенно отрезанной от всего мира", склонна к всевозможным занятиям изящной литературой, военным делом, рыцарством, культурой и образованием. Во всем этом, насколько это зависит от напряжения наших сил, мы стараемся не быть ниже наших предков и не быть побежденными другими народами, особенно же теми, которые считают, что благородство, науки, военное дело и культура даны им как бы от природы.

Филотей. Уверяю вас, Армесс, что относительно сказанного вами я не должен и не мог бы противоречить вам ни словами, ни разумом, ни сознанием, ибо вы защищаете свое дело безупречно, скромно и доказательно. Поэтому, благодаря вам, как человеку, лишенному варварской гордости, я начинаю раскаиваться и сожалеть, что коснулся вышеупомянутых личностей, что опечалил вас и других людей честнейшего и гуманного образа мыслей; поэтому я страстно желал бы, чтобы те мои диалоги не были изданы, и если это вам угодно, я приложу усилия, чтобы они больше не распространялись.

Армесс. Ни я, ни другие благороднейшие люди нисколько не опечалены опубликованием этих диалогов; наоборот, я скорее содействовал бы их переводу на наш язык, с тем чтобы они были прочитаны теми среди нас, кто мало воспитан и придерживается плохих обычаев. Быть может, если они увидят, с каким отвращением восприняты и какими чертами описаны их некультурные поступки и насколько они противны, то может случиться, что если они, несмотря на хорошие поучения и хорошие примеры, увиденные ими у лучших и высших, и не захотят отступить с этого пути, то во всяком случае они постараются изменить свои обычаи и приспособиться к лучшим, хотя бы из-за стыда быть причисленными к худшим; тогда они убедятся, что честь и гордость личности состоит не в том, чтобы знать все способы, какими можно причинять неприятности, но в обратном этому поведении.

Элитропий. Вы показываете, что вы приличный человек и заинтересованы в процветании своей родины и не являетесь по отношению к заслугам других неблагодарным и непризнательным, каковыми могут быть многие люди, бедные доказательствами и разумением. Но Филотей, кажется, не столь уже озабочен сохранением своей репутации и защитой своей личности; ибо в какой степени благородство противоречит грубости, в такой же степени противоположны и их следствия. Если, например, дикий скиф, оказавшийся мудрым и прославленным за удачи и успех у себя на родине, покинув берега Дуная, обратился бы со смелым упреком и справедливой жалобой к римскому сенату, посягнув таким образом на авторитет и величие его, то последнему эти упреки и жалобы дали бы лишь повод проявить свое благоразумие и великодушие, почтив своего строгого порицателя колоссальной статуей. Между тем, наоборот, аристократ и римский сенатор потерпит неудачу и окажется неразумным, если, оставив веселые берега своего Тибра, он отправится к диким скифам и обратится к ним со справедливой жалобой и самыми разумными укорами. Они благодаря этому получат предлог обнаружить колоссальную бездну своей низости, бесчестия и грубости: подвергнут его избиению камнями, разнуздают неистовство черни, и тем самым покажут другим народам, какая глубокая разница между настоящими людьми и теми, кто лишь создан по образу и подобию людей.

Армесс. Воистину, Теофил, я не считаю нужным, чтобы я или кто-либо другой, более умный, чем я, взялся защищать и поддерживать дело тех, кто является предметом вашей сатиры, как будто бы дело шло о населении этой страны, к защите которой нас склоняют законы нашей природы. Ибо я никогда не признаю своими единомышленниками и всегда буду считать своими врагами тех, кто утверждает, что они являются частью и членами нашей родины, которая состоит только из людей столь же благородных, образованных, приличных, дисциплинированных, скромных, культурных и разумных, как и любая другая. Поэтому, хотя в ней живут эти люди, они в ней содержатся лишь в качестве грязи, подонков, навоза и падали, так что они могут быть названы частями государства и города лишь в том смысле, в каком сточная яма – частью корабля. И поэтому из-за них нам не следует быть недовольными собою, и если бы мы все же были недовольными собою, и если бы мы все же были недовольны собою, то были бы достойны порицания. Из числа их я не исключаю значительной части ученых и священников, из коих некоторые при помощи докторской степени сделались вельможами. Их целью было приобретение той жалкой авторитетности, которую сначала они не осмеливались показывать, но затем стали дерзко и открыто проявлять вследствие своей наглости, рассчитывая, что таким образом они увеличат свою репутацию ученого и священника. Неудивительно поэтому, что вы видите многих и многих, обладающих докторской степенью и священническим саном, кто более близок к стаду, скотному двору и конюшне, чем действительные конюхи, козопасы и земледельцы. Поэтому я не хотел бы, чтобы вы столь резко отнеслись к нашему университету, не обратив внимания на то, чем он был, будет или может быть в будущем, а отчасти уже является и в настоящее время.

Филотей. Не беспокойтесь, ибо хотя он был в данном случае обрисован вполне правильно, тем не менее он не совершил более крупных ошибок, чем все остальные университеты, считающие себя более достойными и при помощи своих глупейших докторских дипломов украшающие лошадей кольцами и ослов диадемами. Равным образом я не отрицаю, что он с самого начала был хорошо организован и отличался хорошим порядком занятий, торжественностью церемоний, распорядком упражнений, украшениями одежд и многим другим, что необходимо связано с академией и ее украшает. Поэтому, без всякого сомнения, нет человека, который не признал бы его первым в Европе, а следовательно и во всем мире. И я не отрицаю, что в отношении тонкости дарований и остроты умов, естественно порождаемых обеими частями Британии, он не уступает самым лучшим университетам. Равным образом не изгладилось из памяти, что прежде чем спекулятивные науки распространились в других частях Европы, они процветали в этом месте и что его мастера метафизики, хотя и говорили варварским языком и отличались монашеским образом жизни, тем не менее распространили по всем другим академиям культурных стран блеск метафизики, этой благороднейшей и редкой отрасли философии, которая в наше время как бы угасла. Но что меня удручало и что одновременно возбуждает у меня беспокойство и смех – это то, что в то время, как я не нахожу людей более близких римскому и аттическому языку, чем в этом месте, в остальном (я говорю о громадном большинстве) они с гордостью считают себя во всем отличными и противоположными древним. Последние же, мало заботясь о красноречии и грамматической правильности, все занимались спекуляциями, которые этими людьми названы софизмами. Но я более ценю их метафизику, в которой среди них выдвинулся их мастер Аристотель, сколь ни загрязнена она и не испачкана известными ложными умозаключениями и теоремами, не имеющими отношения ни к философии, ни к богословию, но происшедшими вследствие бездействия и плохого употребления умов, которой недостает этим людям настоящей эпохи со всем их цицероновским красноречием и декламаторским искусством.

Армесс. Но и этими вещами нельзя пренебрегать.

Филотей. Верно, но если нужно выбрать одно из двух, то я предпочитаю культуру ума, сколь бы незначительной она ни казалась, культуре самых отборных слов и выражений.

Элитропий. Это утверждение напоминает мне брата Вентуру. Разбирая одно место из святого Евангелия, где говорится: "Воздайте кесарево кесарю", он упоминал по этому случаю названия всех монет, имевшихся во времена римлян, с их знаком и весом (не знаю, из какой дьявольской летописи или книги для записей собрал он их, а было их более ста двадцати), чтобы дать понять, сколь велики его прилежание и память. По окончании проповеди к нему приблизился один честный человек и сказал: "Почтенный отец мой, дайте мне, пожалуйста, один карлин", на что он ответил, что принадлежит к ордену нищенствующих.

Армесс. С какой целью вы рассказываете это?

Элитропий. Я хочу сказать, что те, кто слишком занимается именами и выражениями и не обращает внимания на вещи, гарцуют на одном муле вместе с этим почтенным отцом мулов.

Армесс. Я думаю, что кроме занятия красноречием, в котором они обогнали всех древних и не стоят ниже современников, они не нищие также в философии и в философской и других спекулятивных профессиях, без опытности в которых они ни в какой степени не продвинулись бы вперед. Поэтому статуты университета, к которым они принуждаются клятвою, требуют, чтобы никто не допускался к магистерской и докторской степени по философии и теологии, если он не черпал из источника Аристотеля.

Элитропий. О, я вам расскажу, что они сделали, чтобы не быть клятвопреступниками. Одному из трех фонтанов, которые имеются в университете, они дали название "источник Аристотеля", другой называют "источником Пифагора", третий зовут "источником Платона". Так как из этих трех источников ими берется вода для приготовления пива и меда (эту же воду в чистом виде пьют быки и лошади), то, следовательно, всякий, кто пробыл там даже менее, чем три или четыре дня, в занятиях и обучении, тем самым испил не только из источника Аристотеля, но кроме того и Пифагора и Платона.

Армесс. Ох, все, что вы говорите, слишком истинно. Отсюда происходит, о Теофил, что доктора ценятся по такой же дешевой цене, как сардинки. Ибо подобно тому, как с малым трудом они создаются, находятся и ловятся, так по малой цене они и покупаются. Вследствие этого толпа докторов в наш век столь велика у нас (я не затрагиваю, конечно, репутации некоторых известных своим красноречием, ученостью и общественной культурностью, как например Тобий Меттью, Кильпепер и другие, не знаю кого назвать), что благодаря этому, если кто-нибудь называется доктором, то его не столько считают получившим новую степень благородства, сколько подозревают в противоположной природе и качествах, если он частным образом не известен. Отсюда происходит то, что тот, кто знатен по происхождению или по другому случаю, а сверх того присоединяет к этому благородство, приобретаемое ученостью, избегает как позора получить ученую степень и заставлять называть себя доктором, но довольствуется тем, что является на самом деле ученым. И подобных людей при дворах попадается больше, чем можно найти педантов в университете.

Филотей. Не жалуйтесь, Армесс, ибо во всех местах, где имеются доктора и священники, встречается и тот и другой посев этих людей. Поэтому те, которые являются действительно учеными и действительно священослужителями, хотя бы они и выдвинулись из низкого состояния, не могут быть некультурными и неблагородными, ибо наука есть наилучший путь для того, чтобы сделать человеческий дух героическим. Но те другие тем более выразительно проявляют свою грубость, чем более они стремятся греметь вместе с отцом богов (Юпитером) или с гигантом Сальмоном и подобно украшенному пурпуром сатиру или фавну выступают с ужасной и горделивой спесью, после того как определили на королевской кафедре, к какому склонению принадлежит "этот", "эта" и "это ничто".

Армесс. Итак, оставим эти соображения. Что это за книга у вас в руке?

Филотей. Это – диалоги.

Армесс. "Вечеря"?

Филотей. Нет.

Армесс. Что же это такое?

Филотей. Это – другие диалоги, в которых трактуется сообразно с нашим методом "О причине, начале и едином".

Армесс. Каковы же здесь собеседники? Быть может, мы снова будем иметь дело с каким-нибудь дьяволом вроде Фруллы и Пруденция, которые снова причинят нам какое-нибудь беспокойство.

Филотей. Не сомневайтесь в том, что за исключением одного, все остальные – люди спокойные и честнейшие.

Армесс. Так что, по вашим словам, в этих диалогах мы снова будем разбираться в какой-нибудь вещи?

Филотей. Не сомневайтесь в этом, ибо скорее вы будете почесываться там, где у вас зудит, чем ковырять там, где вам больно.

Армесс. Однако?

Филотей. Здесь вы встретите в качестве одного из собеседников ученого, честного, любящего, доброго и столь верного друга Александра Диксона, которого Ноланец любит, как свои глаза; он-то и является причиной того, что этот предмет подвергается здесь рассмотрению. Он введен в качестве человека, доставляющего Теофилу материал для размышления. Вторым будет Теофил, т.е. я; сообразно представляющимся случаям я буду различать, определять и доказывать все, относящееся к рассматриваемому предмету. Третьим будет Гервазий, человек, не имеющий отношения к нашей профессии, но для времяпровождения желающий присутствовать на нашем собеседовании. Это – человек, который не пахнет ни хорошо, ни плохо, потешается над Полиннием и шаг за шагом предоставляет ему возможность проявить свою глупость. Этот святотатственный педант будет четвертым; это – один из строгих цензоров философии, почему он называет себя Момом; питающий пылкие чувства к своему стаду схоластов, почему он претендует на сократическую любовь; постоянный враг женского пола, почему он считает себя Орфеем, музеем, Титиром и Амфионом, чтобы не быть физиком. Это – один из тех людей, которые, построив красивую фразу, написав изящное послание, выкроив красивый оборот в цицероновском духе, воображает, что здесь воскресает Демосфен, здесь вырастает Туллий, здесь обитает Салюстий, здесь Аргус, рассматривающий каждую букву, каждый слог, каждое выражение, здесь Радамант вызывает тени молчащих, здесь Мином, царь Крита, движет урну. Они подвергают испытанию речи, они обсуждают фразы, говоря: эти принадлежат поэту, эти – комическому писателю, эти – оратору; это серьезно, это легко, это высоко, это – низкий род речи; эта речь темна, она могла бы быть легкой, если бы была построена таким-то образом; это – начинающий писатель, мало заботящийся о древности, он не сочувствует Арпинату, не понимает латыни; этот оборот не тосканский, он не заимствован у Боккачио, Петрарки и других испытанных авторов. В этом его триумф, он доволен собою, его поступки нравятся ему больше, чем все остальное; это – Юпитер, который на высокой башне вспоминает и созерцает жизнь других людей, подверженную стольким ошибкам, бедствиям, несчастьям и бесполезным трудам. Один лишь он счастлив, один лишь он живет небесной жизнью, созерцая свою божественность в зеркале какого-нибудь "Сборника", "Словаря", "Калепина", "Лексикона", "Рога изобилия", "Ницолия". Между тем как всякий человек – единица, один только он, обладающий всем этим изобилием, является всем. Если он смеется, он называет себя Демокритом; если печалится – Гераклитом; если спорит – Хризиппом; если размышляет – Аристотелем; если фантазирует – Платоном; если мычит какую-нибудь проповедь – Демосфеном; если разбирает Виргилия – Мароном. Здесь он исправляет Ахилла, там оправдывает Энея, упрекает Гектора, высказывается против Пирра, сожалеет о Приаме, поддерживает Турна, извиняет Дидону, Рекомендует Ахата и, в конце концов, между тем как прибавляет слово к слову и нанизывает грубые синонимы, ничто божественное не считает себе чуждым. И когда он столь спесиво сходит со своей кафедры, как человек, распоряжавшийся небесами, управляющий сенатами, командовавший войсками, переделывавший миры, то становится ясно, что если бы только не несправедливость времени, то он так же орудовал бы делами, как орудует мнениями. О времена, о нравы! Сколь редки те, кто понимает природу причастий, наречий, спряжений! Сколько времени прошло, пока нашли основание и истинную причину, почему прилагательное должно согласоваться с существительным, почему отношение должно сходиться с предложением и по какому правилу оно должно следовать или раньше или позже предложения и в какой мере и в каком порядке примешиваются здесь такие междометия горя, радости, как "увы", "ах", "о горе" и другие приправы, без которых рассуждение является безвкуснейшим.

Элитропий. Говорите, что хотите, понимайте это, как вам нравится; я же говорю, что для жизненного счастья лучше считать себя крезом и быть бедняком, чем считать себя бедняком, будучи крезом. Разве не больше блаженства доставляет обладание глупышкой, которая тебе кажется красавицей и тебя удовлетворяет, чем Ледой или Еленой, которая тебе доставляет скуку и беспокойство? Свежая трава так же хороша для осла, а овес для лошади, как для тебя самый лучший хлеб и куропатка; свинья так же удовлетворяется желудями и грязью, как Юпитер – амброзией и нектаром. Захотите ли вы вывести их из этого состояния приятной глупости, если за эту заботу они постараются впоследствии разбить вам голову? Хотя, кто знает, это или то – глупость? Один пирронианец говорил: "Кто знает, не является ли наше состояние смертью, а состояние тех, кого мы зовем мертвыми, не является ли жизнью?" Точно так же кто знает, не состоит ли все счастье и истинное блаженство в правильном соединении и сочетании частей речи.

Армесс. Так построен мир: мы смеемся над педантами и грамматиками, ловкие придворные смеются над нами, мало размышляющие монахи и священники смеются над всеми; и, в свою очередь, педанты издеваются над ними, мы над придворными и все над монахами; и, наконец, между тем как один является дураком для другого, мы видим, что все друг от друга отличаются лишь по видовому отличию, в то время как они согласуются друг с другом в роде, числе и падеже.

Филотей. Различны поэтому виды и способы осуждения, разнообразны их степени, но особенно они мрачны, жестоки, ужасны и страшны у наших архиученых. Поэтому перед ними должны мы преклонить колени, понурить голову, отвратить глаза, поднять руки, вздыхать, плакать, восклицать и просить награды. Итак, к вам я обращаюсь, о вы, держащие в руке жезл Меркурия, разрешающие споры и вопросы, возникающие между людьми и между богами; к вам, Мениппы, которые, сидя на лунном шаре, с глазами отвращенными и опущенными, смотрят с отвращением и с презрением на наши поступки; к вам, щитоносцы Паллады, гонцы Минервы, управители Меркурия, магнаты Зевса, жрецы Аполлона, сподручники Эпиметея, собутыльники Вакха, ослицы Эванта, флагеллянты Эдонид. возбудители Тиад, субагитаторы Менад, субдекораторы Бассарид, всадники Мималлонид, сожители нимфы Эгерии, исправители энтузиазма, предводители кочующего народа, распутники Демогоргоны, Диоскуры текучих учений, казначеи Пантаморфа, козлы отпущения первосвященника Аарона, вам мы поручаем нашу прозу, вам мы подчиняем свои стихи, предпосылки, клаузулы, периоды, построения, предложения и эпитеты. О вы, приятнейшие водолеи, при помощи красивых элегантностей изгоняющие из нас дух, связывающие наше сердце, возбуждающие наши чувства и заключающие в публичный дом непотребные души наши, приведите в хорошее состояние наши варваризмы, пунктируйте наши солецизмы, поверните к лучшему неудачные выражения, кастрируйте наших силенов, обуздайте наших Ноев, превратите в евнухов наши длинноты, заштопайте наши ошибки, ограничьте наши тавтологии, умерьте наши акрибологии, снизойдите к нашим эскрилогиям, извините наши периссологии, простите наши непристойности. Я обращаюсь с мольбою ко всем вам вообще и в частности к тебе, о строгий, серьезнейший и полезнейший маэстро Полиинний, чтобы вы отбросили слепое бешенство и столь преступную ненависть к благороднейшему женскому полу; не гоните того, что в мире является прекрасным и чем небо любуется своими бесчисленнейшими очами. Придите, придите в себя и призовите к себе ум, при помощи которого вы увидите, что эта ваша злость есть не что иное, как явная мания и неистовое бешенство. Кто более бесчувственен и туп, чем человек, не видящий света? Какая глупость может быть презреннее, чем вражда с самой природой из ненависти к полу, как это делает варварский король из Сарца, который, обученный вами, говорит:

Ведь совершенною не может быть природа,
Затем что женского названье это рода.

Всмотритесь хоть немного в истину, поднимите взор на древо познания добра и зла – вы увидите различие и противоположности между одним и другим. Присмотритесь, каковы мужчины, каковы женщины. Здесь вы замечаете тело, которое является вашим другом – мужчиной, там – душу, которая является вашим врагом – женщиной. Здесь мужчина – хаос, там женщина – упорядоченность; здесь – сон, там – бодрость; здесь – забвение, там – память; здесь раздор, там – дружба; здесь – страх, там – безопасность; здесь – гнев, там – учтивость; здесь – скандал, там – тишина; здесь – бешенство, там – ласка; здесь – обман, там – истина; здесь – недостаток, там – полнота; здесь – ад, там – нега; здесь – педант Полиинний, там – Полиинния-муза. И наконец, все пороки, недостатки и преступления – мужского рода. Все добродетели, превосходства и милости – женского рода. Поэтому осторожность, справедливость, храбрость, умеренность, красота, величественность, достойность, божественность так называются, так их воображают, описывают и рисуют, таковы они суть. Теперь перейдем от этих теоретических, логических и грамматических оснований, подходящих к вашей аргументации, к основаниям натуральным, реальным и практическим. Недостаточно ли одного этого примера, чтобы связать тебе язык, заткнуть рот и привести тебя в смущение со всеми, сколько их есть, твоими компаньонами; найдешь ли ты мужчину, лучшего или хотя бы только подобного богине Елизавете, царствующей в Англии? Так как она столь одарена, возвышенна, находится под покровительством и охраною небес, пользуется их поддержкою, то напрасна была бы попытка принизить ее значение иными словами или силами. Разве есть среди знати кто-нибудь более героическими, среди носящих тогу – более ученый, среди советников – более мудрый, чем эта дама, самая достойная из всех людей во всем государстве? Софонизба, Фаустина, Семирамида, Дидона, Клеопатра, которые в прежнее время могли быть славою Италии, Греции, Египта и других стран Европы и Азии, разве не кажутся самыми жалкими по сравнению с нею как по физической красоте, так и по владению народными и научными языками, по знанию наук и искусств, по мудрости управления, по благополучию великого и продолжительного властвования, по всем другим общественным и природным доблестям? Свидетелями моими являются ее деяния и счастливый успех, которым с благородным восхищением любуется наш век. В то время как Тибр бежит оскорбленный, По угрожающий, Рона неистовствующая, Сена окровавленная, Гаронна смятенная, Эбро бешеный, Тахо безумствующий, Маас озабоченный, Дунай беспокойный, Елизавета в тылу Европы блеском очей своих уже более 25 лет успокоила великий океан, который, непрерывно сменяя прилив на отлив, радостно и тихо принимает в свое обширное лоно свою возлюбленную Темзу; она же, далекая от всякого беспокойства и неприятности, безопасно и весело движется, извиваясь среди зеленых берегов. Итак, чтобы начать с главного, каковы...

Армесс. Замолчи, замолчи,

Филотей. Не старайся прибавить воды к нашему океану и света к нашему солнцу. Лучше покажись отвлеченным, чтобы не высказаться хуже, диспутируя с отсутствующими Полиинниями. Дай нам на краткий срок список этих диалогов, чтобы не оставаться без дела на этот день и час.

Филотей. Возьмите и прочтите.

Конец первого диалога

<<< [image] ОГЛАВЛЕHИЕ [image] >>>
Библиотека Фонда содействия развитию психической культуры (Киев)


PSYLIB® – Дж. Бруно. О ПРИЧИНЕ, НАЧАЛЕ И ЕДИНОМ

ДИАЛОГ ВТОРОЙ

Аврелий, Диксон, Теофил, Гервазий, Полиинний

Диксон. Пожалуйста, маэстро Полиинний, и ты, Гервазий, не прерывайте в дальнейшем наших разговоров.

Полиинний. Да будет так.

Гервазий. Если тот, кто является магистром, говорит, я не могу молчать.

Диксон. Так что вы утверждаете, Теофил, что всякая вещь, которая не является первоначалом и первопричиной, имеет начало и имеет причину.

Теофил. Без сомнения и без какого-либо возражения.

Диксон. Вы думаете, тем самым, что тот, кто познает вещи, причиненные и зависящие от начала, познает причину и начало?

Теофил. Не легко ближайшую причину и ближайшее начало; но с величайшим трудом он познает хотя бы лишь следы высшей причины и первоначала.

Диксон. Как же вы полагаете, что вещи, имеющие первую и ближайшую причину и первое и ближайшее начало, истинно познаются, если сообразно действующей причине (каковая относится к числу того, что способствует реальному познанию вещей) они скрыты?

Теофил. Поэтому я говорю, что не следует просить натурфилософа, чтобы он привел все причины и начала, но одни лишь физические и из них – главные и специальные. Ведь, хотя они зависят от первого начала и от первой причины и о них поэтому говорят, что они имеют эту причину и это начало, все же нет такого необходимого отношения, которое бы от познания одного приводило к познанию другого, и поэтому нельзя требовать, чтобы они были установлены в одной и той же дисциплине.

Диксон. Как так?

Теофил. Ибо познание всех зависимых вещей не дает нам знания первого начала и первой причины, а лишь следы, так как все происходит от его воли или благости; последняя является принципом его действия, от которого происходят все следствия. Это же самое может быть усмотрено в искусственных вещах, поскольку тот, кто видит статую, не видит скульптора, кто видит изображение Елены, не видит Апеллеса, но видит следствие действия, которое происходит от блага апеллесовой одаренности; все же это является следствием акциденций и свойств субстанции этого человека, каковой, что касается его абсолютного бытия, нисколько не познан.

Диксон. Так что познать вселенную – это не значит познать какую-нибудь из сущностей или субстанций первого начала, ибо это значит лишь познать акциденции акциденцией.

Теофил. Верно, но я не хотел бы, чтобы вы воображали, будто бы я понимаю это так, что в боге имеются акциденции или же что он может быть познан как бы посредством своих акциденций.

Диксон. Я не приписываю вам столь грубого намерения; одно дело, как мне известно, сказать относительно любой вещи, чуждой божественной природе, что это – акциденция, другое дело, что это – его акциденция, и другое дело – что это – как бы его акциденция. Последним способом выражения, мне кажется, вы хотите сказать, что вещи суть следствия божественного действия; каковые, хотя они и суть субстанция вещей, а также и сами природные субстанции, тем не менее суть как бы отдаленнейшие акциденции, поскольку дело идет о том, чтобы мы благодаря им получили адекватное познание божественной сверхприродной сущности.

Теофил. Вы хорошо говорите.

Диксон. Так что об этой божественной субстанции мы ничего не можем узнать, как потому, что она бесконечна, так и потому, что она весьма далеко отстоит от этих следствий, являющихся крайним пределом достижений нашей дискурсивной способности; мы можем узнать лишь следы ее, как говорят платоники, отдаленные следствия, как говорят перипатетики, оболочку, как говорят каббалисты; мы можем созерцать ее как бы сзади, как говорят талмудисты, в зеркале, в тени и посредством загадок, как говорят теософы.

Теофил. Еще более. Так как мы не обозреваем сразу этой вселенной, чью субстанцию и начало столь трудно понять, то отсюда вытекает, что мы познаем первое начало и причину по их следствиям в гораздо меньшей степени, чем может быть познан Апеллес по своим сформированным статуям; ибо эти последние мы можем видеть целиком и исследовать по частям, но это невозможно по отношению к великому и бесконечному созданию божественного могущества. Итак, это уподобление должно быть понято не без соответственного ограничения.

Диксон. Это так, и так я это понимаю.

Теофил. Будет поэтому правильным воздержаться от разговоров о столь возвышенном предмете.

Диксон. Я с этим согласен, ибо для морали и богословия достаточно знать первое начало в тех пределах, в каких нам открыли его высшие божества и разъяснили божественные люди. Кроме того не только любой закон морали и богословие, но также и все реформированные философии приходят к выводу, что лишь непосвященному уму свойственно стремление искать смысла и желание найти определения тех вещей, которые находятся выше сферы нашего понимания.

Теофил. Хорошо. Но они не столь достойны порицания, сколь величайших похвал заслуживают те, кто стремится к познанию этого начала и причины для того, чтобы познать по мере возможности его величие, созерцая очами размеренных чувств эти великолепные звезды и сияющие тела; и столько имеется обитаемых миров и великих живых тел и превосходнейших божеств, сколь бесчисленными кажутся и являются миры, не многим отличные от того, к которому мы принадлежим; так как невозможно, чтобы они имели бытие сами по себе, принимая во внимание, что они сложны по составу и разложимы (хоть и не поэтому они заслуживают гибели, как это хорошо сказано в "Тимее"), то необходимо следует, что они знают начало и причину, а следовательно и величие его бытия, жизни и действия: они показывают и проповедуют в бесконечном пространстве бесчисленными голосами бесконечное превосходство и величие своего первого начала и причины. Итак, оставляя в стороне, как вы говорите, это рассмотрение, поскольку оно превышает всякое чувство и рассудок, мы будем рассматривать начало и причину, поскольку оно, в следе, или является самой природой или лишь отражается на ее поверхности и в недрах. Вы же спрашивайте лишь в известном порядке, если хотите, чтобы я в порядке вам отвечал.

Диксон. Так я и поступлю. Но прежде всего, так как вы обычно говорите причина и начало, то я хотел бы знать, употребляются ли вами эти названия как синонимы.

Теофил. Нет.

Диксон. Какова же разница между тем и другим термином?

Теофил. Я отвечаю, что, называя бога первым началом и первой причиной, мы подразумеваем одну и ту же вещь в различных смыслах; когда же мы называем начала и причины в природе, мы подразумеваем различные вещи с различными смыслами. Мы называем бога первым началом, поскольку все вещи ниже его и следуют согласно известному порядку прежде или позже или же сообразно своей природе, длительности и достоинству. Мы называем бога первой причиной, поскольку все вещи отличны от него как действие от деятеля, произведенная вещь от производящей. И эти два смысла различны, ибо не всякая вещь, которая существует раньше и более достойна, является причиной того, что существует позже и менее достойно, и не всякая вещь, которая является причиной, существует раньше и более достойна той, которая причинена, как это вполне ясно всякому, кто умеет хорошо рассуждать.

Диксон. Скажите же, какова разница между причиной и началом в предметах природы?

Теофил. Хотя одно выражение иногда употребляется вместо другого, тем не менее, говоря в собственном смысле слова, не всякая вещь, являющаяся началом, есть причина, ибо точка, это – начало линии, но не ее причина; мгновение есть начало действия, terminus a quo, следовательно, есть начало движения, но не причина движения; предпосылки суть начало доказательства, но не причина его. Поэтому начало – более общее выражение, чем причина.

Диксон. Следовательно, уточняя оба эти выражения до известных собственных их значений, сообразно привычке тех, кто говорит более реформированным образом, я полагаю, что под началом вы понимаете то, что внутренним образом содействует устроению вещи и остается в следствии, как например материя и форма, остающиеся в составе, или же элементы, из которых составляется вещь и на которые она разлагается. Причиною вы называете то, что содействует произведению вещи внешним образом и имеет бытие вне состава, каковы действующая причина и цель, которая имеется в виду при изготовлении вещи.

Теофил. Совершенно верно.

Диксон. Итак, после того как мы решили относительно различия между этими вещами, я прежде всего хочу, чтобы вы выяснили ваше отношение к причинам, а затем к началам, и что касается причин, то я прежде всего хотел бы знать относительно первой действующей причины и относительно формальной, которая, по вашим словам, соединена с действующей; кроме того относительно конечной, которая понимается как движущая эту последнюю.

Теофил. Мне очень нравится ваш порядок изложения. Итак, что касается действующей причины, то я утверждаю, что всеобщая физическая действующая причина, это – всеобщий ум, который является первой и главной способностью души мира, каковая есть его всеобщая форма.

Диксон. Это ваше утверждение мне кажется в основном согласным с мнением Эмпедокла, но только оно выражено у вас вернее, точнее и яснее, а кроме того, если судить по названию, оно и более глубокомысленно. Поэтому вы обяжете нас, если перейдете к разъяснению всего в подробностях, начиная с указания, что такое этот всеобщий ум.

Теофил. Всеобщий ум, это – внутренняя, реальнейшая и специальная способность и потенциальная часть души мира. Это есть то самое, что наполняет все, освещает вселенную и побуждает природу производить как следует свои виды; и, таким образом, имеет отношение к произведению природных вещей, подобно тому, как наш ум соответственно производит идеи в разуме. Это он называется пифагорейцами двигателем и возбудителем вселенной, как поясняет поэт, говоря:

Разлившись по членам,
Движет громадою ум, смесившись с телом великим.

Это он назван платониками кузнецом мира. Этот кузнец, говорят они, переходит от высшего мира, который в действительности един, к этому чувственному миру, который разделен на многие части, поэтому здесь господствует не только дружба, но также и разногласие, вследствие расстояния между частями. Этот ум, сообщая и передавая нечто от себя материи, оставаясь спокойным и неподвижным, производит все. Магами он назван обильнейшим семенем, и даже сеятелем; ибо это он оплодотворяет материю всеми формами и, сообразно их смыслам и условиям, придает ей фигуру, формирует и слагает в таких удивительных порядках, которые не могут быть приписаны случаю или какому-либо другому началу, не умеющему различать и упорядочивать. Орфей называет его оком мира, ибо он наблюдает внутри и извне за всеми природными вещами, с тем чтобы все не только внутри, но и вовне производилось и содержалось в собственной соразмерности. Эмпедоклом он назван различителем, как тот, кто никогда не перестает разъяснять неясные формы в лоне материи и возбуждать порождение одной вещи из гибели другой. Плотин называет его отцом и прародителем, ибо он распределяет семена на поле природы и является ближайшим распространителем форм. Нами он называется внутренним художником, потому что формирует материю и фигуру изнутри, как изнутри семени или корня выводит и оформляет ствол, изнутри ствола гонит суки, изнути суков – оформленные ветви, изнутри этих распускает почки, изнутри почек образует, оформляет, слагает как из нервов листву, цветы, плоды и изнутри в определенное время вызывает свои соуи из листвы и плодов в ветви, из ветвей в суки, из суков в ствол, из ствола в корень. Развивая подобным же образом свою деятельность в животных сначала из семени и из центра сердца к внешним членам и стягивая потом из последних к сердук распространенные способности, он этим действием как бы соединяет уже протянутые нити. Итак, если мы полагаем, что не без размышления и интеллекта сделаны те, как бы мертвые, произведения, какие мы умеем измышлять в известном порядке и уподоблении на поверхности материи, когда, обработав и вырезав дерево, производим изображение лошади, то не должны ли мы более великим считать тот художественный интеллект, который изнутри семенной материи сплачивает кости, протягивает хрящи, выдалбливает артерии, вздувает поры, сплетает фибры, разветвляет нервы и со столь великим мастерством располагает целое? Более великим художником не является ли тот, говорю я, кто не связан с одной какой-либо частью материи, но непрерывно совершает все во всем? Имеется три рода интеллекта: божественный, который есть се, этот мировой, который делает все, остальные – частные, которые становятся всем; потому что необходимо, чтобы между крайними находился этот средний, который есть истинная действующая причина всех природных вещей, имеющая не только внешний, но и внутренний характер.

Диксон. Здесь мне хотелось бы увидеть различие между тем, как вы понимаете его в качестве внешней причины и как в качестве внутренней.

Теофил. Я называю его внешней причиной, поскольку в качестве действующей причины он не является частью сложных и произведенных вещей. Он является внутренней причиной, поскольку действует не на материю и не вне ее, но так, как это было только что сказано. Отсюда он есть внешняя причина по своему бытию, отличному от субстанции и сущности следствий, и потому что бытие его не такое, как у возникающих и уничтожающихся вещей, хотя он и действует в них; он есть внутренняя причина относительно акта своей деятельности.

Диксон. Мне кажется, что вы вполне достаточно высказались относительно действующей причины. Итак, я хотел бы понять, что вы называете формальной причиной, которая, по вашему мнению, связана с действующей; быть может, это – идеальное понятие? Ибо всякому деятелю, который действует сообразно интеллектуальному правилу, удается производить следствия лишь сообразно известному намерению; а последнее предполагает предвосхищение какой-нибудь вещи; это же есть не что иное, как форма вещи, которая должна быть сделана. Тем самым этот интеллект, имеющий способность производить все виды и с такой прекрасной соразмерностью извлекать их из возможности материи к действительности, с необходимостью должен всех их предвосхищать сообразно известному формальному понятию, без которого деятель не мог бы перейти к своей деятельности, как для скульптора невозможно создать различные статуи, не предвосхитив сначала в мысли различные формы.

Теофил. Вы превосходно ее понимаете, ибо я считаю необходимым различать два рода формы: одну, являющуюся причиной, но уже не действующей, а той, благодаря которой действующая действует, и другую, являющуюся началом, которое возбуждается к деятельности действующей причиной и находится в материи.

Диксон. Цель и конечная причина, которую полагает себе деятель, это – совершенство вселенной; последнее же состоит в том, что в различных частях материи все формы имеют актуальное существование. Этой целью интеллект восхищается и наслаждается в такой степени, что он никогда не утомляется в извлечении из материи всех родов форм, как, кажется, полагает и Эмпедокл.

Теофил. Совершенно верно. Я добавлю у этому, что как эта действующая причина носит универсальный характер во вселенной и специальный и особенный в ее частях и членах, точно такой же характер имеют ее форма и ее цель.

Диксон. Итак, достаточно сказано о причинах; перейдем к рассуждению о началах.

Теофил. Чтобы придти таким образом к основополагающим началам вещей, сначала я буду рассуждать о форме как о тождественной известным образом с уже доказанной действующей причиной, ибо интеллект, являющийся одной из потенций мировой души, уже назван ближайшей действующей причиной всех природных вещей.

Диксон. Но каким образом один и тот же субъект может быть началом и причиной всех природных вещей? Как может он относиться внутренним образом, а не внешним?

Теофил. Я говорю, что это приемлемо, принимая во внимание, что душа находится в теле, как кормчий на корабле. Этот кормчий, поскольку он движется вместе с кораблем, является его частью; если же рассматривать его, поскольку он управляет и движет, то следует понимать его не как часть, но как самостоятельного деятельного агента. Так и душа вселенной, поскольку она одушевляет и оформляет, является ее внутренней и формальной частью; но в качестве того, что движет и управляет, не является частью, имеет смысл не начала, но причины. В этом с нами согласен сам Аристотель; хотя он и отрицает, что душа имеет то же отношение к телу, что кормчий к кораблю, тем не менее, рассматривая ее сообразно той потенции, благодаря которой она понятлива и мудра, он не решается назвать ее актом и формой тела; но говорит, что это – вещь, привходящая извне, сообразно своей субсистенции, отделенная от состава подобно агенту, отделенному от материи сообразно бытию.

Диксон. Я согласен с тем, что вы говорите, ибо если интеллектуальная потенция нашей души может быть бытием, отделенным от тела, и если она имеет смысл действующей причины, то тем более это необходимо утверждать относительно мировой души; ибо Плотин говорит в писаниях против гностиков, что с большей легкостью мировая душа господствует над вселенной, чем наша душа над нашим телом, потому что большое различие есть между тем способом, каким управляет одна и другая. Одна, не будучи скованной, управляет миром таким образом, что сама не становится связанной теми вещами, над которыми господствует; она не претерпевает от другой вещи и не страдает вместе с другими вещами; сообщая телу жизнь и совершенство, она не получает от него никакого несовершенства, и потому она вечно связана с одним и тем же предметом. Относительно же второй ясно, что она находится в противоположных условиях. Итак, если, сообразно вашему принципу совершенства, находящиеся в низших природах, в более высокой степени должны быть приписаны высшим природам и познаны в них, то без всякого сомнения мы должны утверждать то различие, которое вы выставили. Это подтверждается не только мировой душой, но также каждой звездой, как полагает названный философ, говоря, что все они имеют возможность созерцать божество, начало всех вещей и порядок всех частей вселенной; и он полагает, что это происходит не при помощи памяти, рассуждения и размышления, так как всякое их дело есть дело вечное, и нет действия, которое было бы для них новым, и поэтому все, что они делают, они делают ко всему подходящим и совершенным способом, в определенном и предустанорвленном порядке, без действия размышления. Пример совершенного писателя и кифариста приводит также Аристотель; из того факта, что природа не рассуждает и не думает, полагает он, нельзя сделать вывода, что она действует без интеллекта и конечного намерения, потому что превосходные музыканты и писатели меньше размышляют о том, что делают, и однако не уподобляются людям более грубым и косным, которые, хотя и более об этом думают и размышляют, однако создают произведения менее совершенные и кроме того не без ошибок.

Теофил. Вы правильно понимаете. Обратимся же к более частному. Мне кажется, что преуменьшают божественную доброту и превосходство этого великого одушевленного подобия первого начала те, кто не хочет понять и утверждать, что мир одушевлен вместе с его членами; как если бы бог завидовал своему подобию, как если бы строитель не любил своего отдельного произведения. Платон говорит о нем, что он радуется своему созданию благодарятому, что в нем отражается его подобие. Может ли вещь более прекрасная, чем эта вселенная, представиться глазам божества? И так как она состоит из своих частей, то какую из них следует ценить больше, чем формальное начало? Я оставляю для лучшего и более частного рассуждения тысячи природных оснований, кроме этого топического, или логического.

Диксон. Я полагаю, что вам нет надобности стараться об этом, так как ни один философ с какой-нибудь репутацией, также и среди перипатетиков, не станет отрицать, что мир и его сферы известным образом одушевлены. Теперь я бы хотел понять, каким образом, полагаете вы, эта форма проникает в материю вселенной?

Теофил. Она присоединяется к ней таким образом, что природа тела, которая сама по себе не прекрасна, но обладает этой способностью, становится причастной красоте, так как нет красоты, которая бы не выражалась в каком-нибудь виде или форме, нет никакой формы, которая бы не была произведена из души.

Диксон. Мне кажется, я слышу совершенно новую вещь: не полагаете ли вы, что не только форма вселенной, но и все подобные формы природных вещей являются душой?

Теофил. Да.

Диксон. Следовательно, все они одушевлены?

Теофил. Да.

Диксон. Но кто же согласится с этим?

Теофил. Но кто же обоснованно это опровергнет?

Диксон. Общее мнение, что не все вещи живут.

Теофил. Мнение более общее не есть более истинное.

Диксон. Я легко готов допустить, что это можно защищать. Но для того, чтобы какая-либо вещь была истинной, недостаточно возможности ее защищать, так как необходимо, чтобы ее можно было также и доказать.

Теофил. Это не представляет трудности. Разве нет философов, которые бы полагали, что мир одушевлен?

Диксон. Конечно, таковых много, и притом первейших.

Теофил. Почему же им не утверждать, что все части мира одушевлены?

Диксон. Они утверждают это, конечно, но о главнейших частях, о тех, которые являются истинными частями мира, так как они полагают, что душа находится вся во всем мире и вся в любой его части, с не меньшим основанием, чем душа живого сущетва, воспринимаемого нашими чувствами, есть вся для всего.

Теофил. Каковы же, вы полагаете, эти не истинные части мира?

Диксон. Те, что не суть первые тела, как говорят перипатетики, каковы земля с водами и другие части, которые, по вашему утверждению, образуют цельное обушевление; луна, солнце и другие тела; кроме этих главных одушевленных имеются те, что не являются первыми частями вселенной; одни говорят о них, что они имеют растительную душу, другие – чувственную, третьи – интеллектуальную.

Теофил. Итак, если душа тем самым, что находится во всем, находится также в частях, почему вы не допускаете, что она находится также и в частях частей?

Диксон. Я допускаю, но в частях частей одушевленных вещей.

Теофил. Каковы же те вещи, что не одушевлены или не являются частями одушевленных тел?

Диксон. Разве не кажется вам, что некоторые из них у нас перед глазами? Все вещи, не обладающие жизнью.

Теофил. А каковы суть вещи, не обладающие жизнью или, по меньшей мере, жизненным началом?

Диксон. Следовательно, вы полагаете, что нет вещи, не обладающей душою, или, по крайней мере, жизненным началом?

Теофил. Именно это я, в конце концов, полагаю.

Полиинний. Следовательно, мертвое тело имеет душу. Следовательно, мои башмаки, мои туфли, мои сапоги, мои шпоры, сое кольцо и мои перчатки оказываются одушевленными? Мой плащ и моя мантилья одушевлены?

Гервазий. Да, мессер, да, маэстро Полиний, почему нет? Я крепко верю, что твой плащ и твоя мантилья конечно одушевлены, когда содержат внутри себя такое животное, как ты; сапоги и шпоры одушевлены, когда одеты на ноги; шляпа одушевлена, когда содержит в себе голову, которая не лишена души; и конюшня также одушевлена, когда содержит в себе лошадь, мула и самое вашу милость! Не так ли вы понимаете ее, Теофил? Не кажется ли вам, что я лучше понял это, чем господин магистр?

Полиинний. "Чей скот?" Как если бы не встречались среди ослов еще и еще утонченные? Как осмеливаешься ты, невежда, простофиля, приравнивать себя к архиученнейшему, ко мне, руководителю школы Минервы?

Гервазий. Мир вам, господин магистр, я слуга слуг и скамейка ног ваших.

Полиинний. Да проклянет тебя господь во веки веков!

Диксон. Без гнева! Дайте нам закончить обсуждение этих вещей.

Полиинний. Итак, пусть Теофил продолжает свои утверждения.

Теофил. Так я и сделаю. Итак, я утверждаю, что ни стол как стол не одушевлен, ни одежда, ни кожа как кожа, ни стекло как стекло; но как вещи природные и составные они имеют в себе материю и форму. Сколь бы незначительной и малейшей ни была бы вещь, она имеет в себе части духовной субстанции, каковая, если находит подходящий субъект, стремится стать растением, стать животным и получает члены любого тела, каковое обычно называется одушевленным, потому что дух находится во всех вещах и нет ни малейшего тельца, которое бы не заключало в себе возможности стать одушевленным.

Полиинний. Итак, все, что существует, есть одушевленное.

Теофил. Не все вещи, обладающие душой, называются одушевленными.

Диксон. Следовательно, по меньшей мере, все вещи обладают жизнью.

Теофил. Я допускаю, что вещи имеют в себе душу, обладают жизнью, сообразно субстанции, но не сообразно акту и действию в том смысле, какой им придают все перипатетики и те, кто жизнь и душу определяют сообразно известным, слишком грубым основанием.

Диксон. Ваши слова кажутся мне известным образом правдоподобными; таким образом можно было бы поддерживать мнение Анаксагора, полагавшего, что всякая вещь находится во всякой вещи, так как дух, или душа, или всеобщая форма, находится во всех вещах и из всего все может произойти.

Теофил. Я утверждаю не правдоподобное, но истинное, так как этот дух находится во всех вещах, каковые, если не суть живые, суть одушевленные; если они в действительности не обладают одушевленностью и жизнью, все же они обладают ими сообразно началу и известному первому действию. И я не утверждаю большего, так как в данном случае я не хочу говорить о свойствах многих камешков и драгоценных камней; будучи отшлифованными и граненными и живописно расположенными в оправе, они имеют известную способность возвышать дух и возбуждать новые чувства и страсти не только в теле, но и в душе. И мы знаем, что подобные следствия не происходят и не могут происходить от чисто материального качества, но с необходимостью относятся к символическому жизненному и душевному началу; кроме того то же самое мы чувственно наблюдаем в мертвых сучьях и корнях, которые, очищая и собирая соки, изменяя жидкости, с необходимостью проявляют признаки жизни. Я оставляю в стороне тот факт, что не без причины некроманты надеются произвести многое при помощи костей мертвецов и полагают, что эти кости удерживают если не то же самое, то все же то или другое жизненное действие, которое в известных случаях и приводит к необычным следствиям. Я еще буду иметь случай пространно рассуждать относительно духа, души, жизни, ума, который во все проникает, во всем находится и приводит в движение всю материю, наполняет ее полноту и превышает ее скорее, чем ею превышен, принимая во внимание, что духовная субстанция не может быть превзойдена материальной, но скорее ее ограничивает.

Диксон. Это, мне кажется, соответствует не только мысли Пифагора, чье мнение приводит поэт, когда говорит:

Небо вначале с землей и с водяною равниной,
И сияющей шар лугы, и светило Титана
Дух питает внутри, и всею, разлившись по членам,
Движет громадою ум, смесившись с телом великим

но также мысли богослова, который говорит: дух переполняет и наполняет землю, и он все ограничивает. А другой, говоря, быть может, о связи формы с материей и потенцией, заявляет, что последнюю превышают акт и форма.

Теофил. Итак, если дух, душа, жизнь находится во всех вещах и сообразно известным степеням наполняет всю материю, то достоверно, что он является истинным действием и истинной формой всех вещей. Итак, душа мира, это – формальное образующее начало вселенной и всего, что в ней содержится. Я утверждаю, что если жизнь находится во всех вещах, то, следовательно, душа является формой всех вещей; во всем она главенствует над материей и господствует в составных вещах, производит состав и конституцию частей. И поэтому устойчивость не менее подходит подобной форме, чем материи. Она, я полагаю, едина для всех вещей; сообразно же разнообразию расположений материи и сообразно способности активных и пассивных материальных начал, она производит различные формообразования и различные способности, показывая то действие жизни без чувства, то действие жизни и чувства без интеллекта; иногда же кажется, что все ее способности придавлены и подавлены или же неразумностью или же другой особенностью материи. Так, при всей изменчивости место пребываний и превратностей этой формы, невозможно, чтобы она уничтожилась, потому что духовная субстанция не менее существенна, чем материальная. Итак, одни только внешние формы изменяются и также уничтожаются, потому, что они не вещи, но лишь относятся к вещам, не субстанции, но лишь акциденции и обстоятельства субстанций.

Полиинний. Не сущности, но от сущностей.

Диксон. Конечно, если бы что-либо от субстанций уничтожилось, исчез бы мир.

Теофил. Итак, мы имеем внутреннее начало формальное, вечное и существенное, несравненно лучше того, что выдумано софистами, занимающимися акциденциями, не знающими субстанции вещей и в результате полагающими субстанции исчезающими, потому что они называют субстанцией больше всего, в первую очередь и главным образом то, что возникает из состава; это же есть не что иное, как акциденция, не содержащая в себе никакой устойчивости и истины и разрешающаяся в ничто. Они утверждают, что человек поистине, это – то, что возникает из состава, что душа поистине, это – то, что есть совершенство и действительность живого тела или же вещь, возникающая из известной соразмерности строения и членов; отсюда неудивительно, что они внушают другим такой страх перед смертью и сами столь страшатся смерти и разрушения, как люди, которым угрожает выпадение из бытия. Против этого неразумия природа свидетельствует громким голосом, ручаясь нам за то, что ни душа, ни тело не должны бояться смерти, потому что как материя, так и форма являются постояннейшими началами:

О запуганный род перед ужасом смерти холодной:
Что же вы Стикса, ночей и пустых названий боитесь,
Лишь поэтических грез и опасностей лживого мира?
Хоть бы тело костер огнями или плесенью ветхость
Уничтожили, все не считайте, что вред ему выйдет.
Смерти не знает душа и всегда, первобытный покинув
Дом, избирает иной и, в нем водворясь, проживает.
Все изменяется, но ничто не гибнет

Овидий. Превращения. Кн. 15. Пер. Фета.

Диксон. В согласии с этим, мне кажется, говорит Соломон, считавшийся мудрейшим среди евреев: Что такое то, что есть? То же, что было. Что такое то, что было? То же, что есть. Ничто не ново под солнцем. Так что эта форма, которую вы полагаете, не является существующей в материи и присущей ей сообразно бытию; ее существенность не зависит от тел и материи.

Теофил. Это так. И кроме того я не определяю, вся ли форма сопровождаема материей, тогда как относительно материи я уже уверенно утверждаю, что она не является частью, которая фактически была бы лишена формы, если только не определять ее чисто логически, как полагает Аристотель, который никогда не перестает разделять разумом то, что неделимо сообразно с природой и истиной.

Диксон. Не допускаете ли вы существования другой формы, кроме этой, вечно сопровождающей материю?

Теофил. Да, и еще тем более естественной, что это – материальная форма, о которой мы будем рассуждать дальше. Покамест заметьте то отличие формы, что она является видом первой формы, которая формирует, простирается и зависит от материи; так как она формирует все, она есть во всем; так как она простирается, то она сообщает совершенство целого частям; так как она зависит и не действует сама по себе, она сообщает частям действие целого, а также его имя и бытие. Такова материальная форма, например, огня; всякая часть огня согревает, называется огнем и есть огонь. Во-вторых, есть другой вид формы, которая формирует и зависит, но не распространяется; и таковая, делая все совершенным и все реализуя, находится во всем и во всякой его части; так как она не простирается, то от этого происходит то, что действительности целого она не приобщает к частям, но так как она зависит, то действие целого она частям сообщает. Такова душа растительная и чувственная, так как никакая часть животного не есть животное, и тем не менее каждая часть живет и чувствует. В-третьих, есть еще иной вид формы, каковая все актуализирует и делает совершенным, но не простирается и не зависима в своей деятельности. Так как она актуализирует и делает совершенным, то находится во всем и во всякой части; так как она не простирается, то совершенство всего не приобщает к частям; так как она не зависит, то не сообщает действия. Такова душа, поскольку она может возбуждать интеллектуальную потенцию, и она называется интеллектуальной; она не образует какой-либо части человека, которая могла бы называться человеком, была бы человеком, и о которой можно было бы сказать, что она обладает разумом. Из этих трех видов первый, это – материальная форма, которая не может быть понята и не может существовать без материи: другие два вида (каковые, в конце концов, совпадают в одном, сообразно субстанции и бытию, и различаются вышеуказанным способом) знаменуют собою то формальное начало, которое отличается от начала материального.

Диксон. Понимаю.

Теофил. Кроме того я хочу предупредить, что хотя по обычному способу выражения мы и говорим, что имеется пять степеней формы, т. е. элементарная, смешанная, растительная, чувственная и интеллектуальная, мы, однако, не понимаем это в кульгарном смысле, так как это различение имеет силу только сообразно действиям, появляющимся и происходящим от предметов, но не по отношению к первичному и основному бытию этой формы и духовной жизни, которая сама наполняет все, но не по одному и тому же способу.

Диксон. Понимаю. Так что эта форма, принимаемая вами за начало, есть форма существенная, образует совершенный вид, существует в собственном роде, а не является частью видов как форма перипатетическая.

Теофил. Именно так.

Диксон. Различие форм в материи не происходит сообразно случайным расположениям, зависящим от материальной формы.

Теофил. Верно.

Диксон. Отсюда также и та отделенная форма не умножается сообразно числу, так как всякое численное умножение зависит от материи.

Теофил. Да.

Диксон. Кроме того, в себе неизменная, она изменчива посредством предметов разнообразия материи. И подобная форма, хотя в предмете она заставляет различаться части от целого, сама не различается в части и в целом; хотя один смысл ей подходит как существующей самой по себе, другой – поскольку она действительность и совершенство какого-нибудь предмета, и иной смысл – в отношении предмета, расположенного одним способом, другой – в отношении предмета, расположенного иным способом.

Теофил. Точно так.

Диксон. Вы не понимаете этой формы как случайной или подобной случайному, ни как примешанной к материи, ни как извне присущей ей, но как существующую внутри ее, связанную с ней, в ней присутствующую.

Теофил. Так я утверждаю.

Диксон. Кроме того эта форма определена и ограничена материей, так как, имея в себе способность установить частности бесчисленных видов, она ограничивается установлением одного индивида; и, с другой стороны, потенция неограниченной материи, могущей принять любую форму, приходит к ограничению одним видом, так что одна есть причина определения и ограничения другой.

Теофил. Очень хорошо.

Диксон. Итак, вы известным образом согласны с мнением Анаксагора, называющего частные формы природы скрытыми, отчасти с мнением Платона, выводящего их из идей, отчасти с мнением Эмпедокла, для которого они происходят из разума, и известным образом с мнением Аристотеля, для которого они как бы исходят из потенции материи?

Теофил. Да, ибо, как мы уже сказали, где есть форма, там есть известным образом все; где есть душа, дух, жизнь, там есть все. Формообразователь есть интеллект для идеальных видов и формирует их; если он не извлекает их из материи, то все же не выпрашивает их вне ее, так как этот дух наполняет все.

Полиинний. Я хотел бы знать, каким образом форма является душою мира повсюду, всею, если она неделима. Она, следовательно, необходимо должна быть весьма велика, даже бесконечного размера, если утверждается, что мир бесконечен.

Гервазий. Есть достаточное основание, чтобы она была большой. Так утверждал также о нашем господе один проповедник в Грандаццо, в Сицилии, где в знак того, что последний присутствует во всем мире, он соорудил распятие столь большого размера, как церковь, наподобие бога-отца, для которого эмпирейное небо служит балдахином, звездное небо – сиденьем и у которого столь длинные ноги, что они касаются земли, служащей ему скамеечкой. К нему пришел с вопросом один крестьянин, говоря: "Уважаемый отец мой, сколько же локтей сукна потребуется, чтобы сделать ему штаны?", а другой сказал, что не хватило бы всего гороха, фасоли и бобов из Мелаццо и Никозии, чтобы наполнить ему брюхо. Итак, вы видите, что также и эта душа мира не сделана по этому образцу.

Теофил. Я не знаю, как ответить на твое сомнение, Гервазий, но легко могу ответить на сомнение маэстро Полиинния. Все же я скажу с известным уподоблением, чтобы удовлетворить просьбу обоих, так как я хочу, чтобы также т вы унесли какой-нибудь плод от наших рассуждений и разговоров. Итак, вкратце вы должны знать, что душа мира и божество не целиком присутствуют во всем и во всякой части таким же образом, каким какая-либо материальная вещь может там быть, так как это невозможно для любого тела и любого духа; они присутствуют таким образом, который нелегко вам объяснить иначе, как так: вы должны заметить, что если о душе мира и о всеобщей форме говорят, что они суть во всем, то при этом не понимается – телесно и пространственно, так как таковыми они не являются и таким образом они не могут быть ни в какой части; но они суть во всем духовным образом. Так например, грубо говоря, вы можете вообразить себе голос, который есть весь во всей комнате и в любой ее части, так как отовсюду он слышим весь; так эти слова, которые я произношу, слышимы все всеми, даже если бы присутствовали тысячи; и мой голос, если бы он мог распространиться по всему миру, был весь во всем. Итак, я говорю вам, маэстро Полиинний, что душа не является неделимой как точка, но известным образом она неделима как голос. И я отвечаю тебе, Гервазий, что божество не есть во всем как бог из Грандаццо во всей его капелле, так как последний, хотя и находится во всей церкви, но голова его в одной части, ноги – в другой, руки и бюст – в новой и новой части. Но это находится все в любой части, как мой голос слышим весть из всех частей этого зала.

Полиинний. Я прекрасно понял.

Гервазий. Я же воспринял ваш голос.

Диксон. Я верю, что касается голоса; что же касается утверждения, я думаю, что оно вошло в одно ухо и ушло через другое.

Гервазий. Я думаю, что оно здесь еще и не вошло, так как уже поздно и часы, что у меня в желудке, указали час ужина.

Полиинний. Это значит, то есть, что ты помышляешь о еде.

Диксон. Итак, достаточно. Завтра мы соберемся, чтобы рассуждать, быть может, о материальном начале.

Теофил. Я вас буду поджидать, или вы меня поджидайте на этом месте.

Конец второго диалога

<<< [image] ОГЛАВЛЕHИЕ [image] >>>
Библиотека Фонда содействия развитию психической культуры (Киев)


PSYLIB® – Дж. Бруно. О ПРИЧИНЕ, НАЧАЛЕ И ЕДИНОМ

ДИАЛОГ ТРЕТИЙ

Гервазий. Время уже наступило, а они еще не пришли. Так как у меня нет никакого другого занятия, которое бы меня увлекало, я хочу заполнить свое время тем, чтобы послушать, как они рассуждают. От них я могу получить различные сведения о шахматах философии, во всяком случае я хорошо провожу время благодаря сверчкам, поющим в этом испорченном мозгу педанта Полиинния. Он заявляет, что желает судить, кто правильно говорит, кто лучше рассуждает, кто совершает непоследовательности и ошибки в философии, когда же затем наступает время ему самому высказаться с своей стороны, он, не зная, что преподать, начинает тебе вытягивать изнутри своего ветром подбитого педантства салат изречений из латинских и греческих фраз, которые никогда не приходятся кстати к тому, что говорят другие; поэтому нет слепца, который бы без особой трудности не мог увидеть, насколько он глуп в своем образовании, между тем как другие мудры в своей необразованности. Но вот и он, честное слово! Он так идет, что кается, делая шаги, и то умеет продвигаться по-ученому. Господин магистр, благополучно прибыли?

Полиинний. Этот магистр меня не интересует, потому что в наше развращенное и ужасное время это звание стали придавать не только мне равным, но и любому цирюльнику, чернорабочему и кастратору кабанов; дается же совет: не называйтесь учителями.

Гервазий. Как же следует к вам обращаться? Нравится вам – достопочтеннейший?

Полиинний. Это священническое и клерикальное.

Гервазий. Не подойдет ли – знаменитейший?

Полиинний. Оружие уступает место тоге.

Гервазий. А кесарское величество?

Полиинний. Воздайте кесарево кесарю.

Гервазий. Итак, примите господин; оставьте название громовержца, отца богов. Вернемся к нам; почему вы все так запоздали?

Полиинний. Я думаю, что и остальные так же занялись каким-либо другим делом, как я, чтобы не пропустить этого дня без строчки, занялся созерцанием отпечатка глобуса, называемого вульгарно картой земных полушарий.

Гервазий. Что же вы делаете с картой земных полушарий?

Полиинний. Я созерцаю части земли, климаты, области и страны; их всех я прошел в идеальном представлении и многие из них и в действительности, своими ногами.

Гервазий. Я хотел бы, чтобы ты когда-нибудь поразмыслил над самим собою, так как мне кажется, что это более важно для тебя, и я уверен, что об этом ты мало заботишься.

Полиинний. Да не будет недоброжелательства в слове; таким путем я с гораздо большим успехом прихожу к познанию самого себя.

Гервазий. А как ты меня в этом убедишь?

Полиинний. Тем, что от созерцания макрокосма легко, сделав необходимое умозаключение от подобного, прийти к познанию микрокосма, частицы которого соответствуют частям первого.

Гервазий. Так что мы найдем внутри нас луну, Меркурия и другие звезды, Францию, Испанию, Италию, Англию, Калькутту и другие страны?

Полиинний. Почему нет? По известной аналогии.

Гервазий. По известной аналогии я думаю, что вы великий монарх. Если бы вы были хоть женщиной, я спросил бы, нельзя ли в вас поместить какого-нибудь парнишку или одно из тех растений, о которых говорит Диоген.

Полиинний. Ах, ах! Это некоторым образом забавно. Но это положение не подходит к мудрецу и эрудиту.

Гервазий. Если бы я был эрудитом и считал себя мудрецом, я не видел бы, чему учиться вместе с вами.

Полиинний. Вы – да, но я прихожу не для того, чтобы учиться, ибо мое же дело – учить, для меня также важно судить тех, кто желает учить; поэтому цель моего прихода иная, чем та, ради которой должны приходить вы, кому приличествует быть новичком, начинающим, учеником.

Гервазий. Ради какой цели?

Полиинний. Чтобы судить, говорю я.

Гервазий. Действительно, вам подобным, более чем другим, вполне подлежит выносить суждение о науках и учениях; потому что вы те единственные, кому милость звезд и щедрость фатума предоставила способность извлекать сок из слов.

Полиинний. А следовательно, также и из смыслов, которые присоединены к словам.

Гервазий. Как к телу душа.

Полиинний. Слова, если их хорошо понять, дают возможность правильно уловить также смысл; поэтому из познания языков (в которых я опытен более, чем кто-либо иной в этом городе, и считаю себя не менее ученым, чем любой, кто держит открытую школу Минервы) происходит познание любой науки.

Гервазий. Следовательно, все те, кто понимают итальянский язык, поняли бы философию Ноланца?

Полиинний. Да, но здесь необходимо еще некоторое другое упражнение и суждение.

Гервазий. Неоднократно я думал, что эта практика есть главное; ибо тот, кто не знает греческого, может понять весь смысл Аристотеля и распознать многие ошибки в нем. Вполне очевидно, что то идолопоклонство, с которым относились к авторитету этого философа, особенно что касается природных вещей, совершенно уничтожено теми, кто понимает учения, приносимые этой другой школой; и тот, кто не знает ни греческого, ни арабского, ни, быть может, латинского, как Парацельс, может лучше познать природу лекарств и медицины, чем Гален, Авиценна и все те, кто говорит по-латыни. Философия и наука о законах приходит к гибели от недостатка не в истолкователях слов, но в тех, кто углубляется во мнения.

Полиинний. Так, следовательно, ты включаешь меня в число глупой толпы.

Гервазий. Это противно воле богов, ибо я знаю, что благодаря знанию и занятию языками (что является делом редким и единственным) не только вы, но и все подобные вам являетесь ценнейшими для вынесения суждения об учениях, после того как просеяли мнения тех, кто этим занимается.

Полиинний. Так как вы говорите вполне правильно, то я легко могу убедить себя, что вы говорите это не без основания; если вам не тяжело здесь его привести, быть может, вы не сочтете это для себя неудобным.

Гервазий. Желая раз навсегда высказаться относительно вашей мудрости и образованности, я скажу следующее: есть распространенная поговорка, что те, кто находится вне игры, понимают в ней больше, чем те, кто в ней участвует; так, например, те, которые присутствуют на спектакле, могут лучше судить о действии, чем те, которые находятся на сцене; и о музыке может дать лучший отзыв тот, кто не участвует в капелле или концерте; подобным же образом происходит при игре в карты, шахматы, фехтованье и т. п. Так и вы, прочие синьоры педанты, так как не имеете никакого отношения и касательства ни с какой стороны к науке и философии и не причастны и никогда не были причастны к Аристотелю, Платону и другим им подобным, вы, при помощи вашей грамматической самоуверенности и вашей природной презумпции, можете лучше судить о них и осуждать их, чем Ноланец, который находится в том же театре, чувствует себя там как у себя дома и в своем семействе, так что легко их поражает, после того как узнал их внутренние и более глубокие мнения. Я утверждаю, что вы, не принадлежа ни к какой профессии благородных и талантливых умов, лучше можете о них судить.

Полиинний. Мне трудно сразу ответить этому наглецу. Голос застрял в горле.

Гервазий. Однако подобные вам столь высокомерны, как если бы не было других, кто понимал бы что-либо в этом; и между тем уверяю вас, что вы достойно узурпируете право то одобрять, то отвергать, то другое толковать, делать здесь сличение и сопоставление, там – дополнение.

Полиинний. Этот невежда из того, что я опытен в гуманитарных науках, хочет сделать вывод, что я невежествен в философии.

Гервазий. Ученейший мессер Полиинний; я говорю вам, что если вы владеете всеми языками, которых имеется, как говорят наши проповедники, семьдесят два...

Полиинний. С половиною.

Гервазий. ...то отсюда не только не следует, что вы способны выносить суждение о философах, но кроме того вы не можете перестать быть самым неуклюжим из всех имеющим человеческий вид. Далее ничто не мешает тому, кто едва владеет одним из языков, и притом неправильно, быть наиболее мудрым и ученым во всем мире. Поразмыслите же, какую пользу принесли двое подобных людей, из которых один – французский архимандрит, написавший Школу свободных искусств и Замечания против Аристотеля, а другое педантское дерьмо – итальянец, перемаравший столько тетрадей своими перипатетическими дискуссиями. Как каждый легко видит, первый красноречиво показывает, что он не слишком мудр, второй же, говоря просто, показывает, что в нем много от животного и от осла. О первом мы все же можем сказать, что он понял Аристотеля, но понял его плохо, и если бы он его понял хорошо, то, быть может, он бы сообразил повести против него почетную войну, как это сделал рассудительнейший Телезий Козенцкий. О втором мы можем сказать, что он его не понял ни плохо, ни хорошо, но что он его читал и перечитывал, толковал, разбирал и сопоставлял с тысячью других греческих авторов, его друзей и врагов; и в конце концов была произведена величайшая работа, не только без всякой пользы, но также с величайшим убытком; так что желающий увидеть, в какую бездну глупости и высокомерного тщеславия погружает педантский обычай, пусть рассмотрит эту его книгу... Но вот пришли Теофил и

Диксон.

Полиинний. Добро пожаловать, господа. Ваше присутствие – причина того, что мой гнев не мечет молниеносных суждений против пустых положений, поддерживаемых этим болтливым бездельником.

Гервазий. А меня вы лишаете удовольствия забавляться величием этого почтеннейшего.

Диксон. Все идет хорошо, если не гневаться.

Гервазий. То, что я говорю, я говорю шутливо, ибо я люблю синьора маэстро.

Полиинний. Я также, если гневаюсь на что-либо, гневаюсь не всерьез, так как у меня нет ненависти к Гервазию.

Диксон. Хорошо. Итак, дайте мне приступить к обсуждению с Теофилом.

Теофил. Итак, Демокрит и эпикурейцы, которые все не телесное принимают за ничто, считают в соответствии с этим, что одна только материя является субстанцией вещей, а также божественной природой, как говорит некий араб, по прозванию Авицеброн, что он показывает в книге под названием Источник жизни. Эти же самые, вместе с киренаиками, киниками и стоиками, считают, что формы являются не чем иным, как известными случайными расположениями материи. И я долгое время примыкал к этому мнению единственно потому, что они имеют основания, более соответствующие природе, чем доводы Аристотеля. Но, поразмыслив более зрелым образом, рассмотрев больше вещей, мы находим, что необходимо признать в природе два рода субстанции: один, это – форма, и другой, это – материя; ибо необходимо должна быть субстанциальнейшая действительность, в которой заключается активная потенция всего, а также наивысшая потенция и субстрат, в которой содержится пассивная потенция всего; в первой имеется возможность делать, во второй – возможность быть сделанным.

Диксон. Всякому, умеющему хорошо размышлять, ясно, что первый имеет возможность делать все лишь в том случае, если всегда имеется то, что может быть сделано всем. Как может неделимая душа мира (я говорю о всей форме) образовывать фигуры без обладающего размерами или количествами субстрата, каковым является материя? И как может материя получить форму? Быть может, сама собою? Ясно, что мы можем утверждать, что материя получает фигуру сама собою, если мы склонны все оформленной всеобщее тело считать материей, и называет его материей, как животное со всеми его способностями мы назвали бы материей, отличая его не от формы, но от одной только действующей причины.

Теофил. Никто не может помешать вам пользоваться названием материи по вашему способу, как, равным образом, у многих школ она имела разнообразные значения. Но этот способ рассмотрения, о котором вы говорите, я знаю, может хорошо подойти лишь какому-либо механику или врачу, работающему практически, как например тому, кто разделяет все тело на Меркурий, соль и серу. Это утверждение не столь обнаруживает божественное дарование врача, сколь может обнаружить величайшую глупость того, кто пожелал бы называться философом; задача последнего состоит не в том, чтобы придти только к тому различению начал, которое производится физическим путем разделения при помощи способности огня, но также к тому различению начал, для которого ничто материальное не является действующей причиной, ибо душа, неотделимая от серы, Меркурия и соли, является формальным началом, каковое не есть предмет с материальными качествами, но вполне господин материи; оно не затрагивается делом химиков, чье разделение ограничивается названными тремя вещами и которые знают иной вид души, чем душа мира, которую мы должны определить.

Диксон. Вы говорите превосходно, и это соображение весьма меня радует, ибо, по моим наблюдениям, некоторые столь мало проницательны, что не различают причин природы абсолютно, сообразно всему кругу их бытия, как они рассматриваются философами, или же как они понимаются ограниченным и особенным образом, ибо первый способ излишен и бесполезен для врачей, поскольку они врачи, второй же недостаточен, слишком узок для философов, поскольку они философы.

Теофил. Вы коснулись того вопроса, в котором достоин похвалы Парацельс, занимавшийся медицинской философией, и заслуживает порицания Гален, поскольку он принес философскую медицину, создав столь порочную смесь и столь запутанную ткань, что это делает его мало выдающимся врачом и весьма путанным философом. Но это должно быть сказано с известными оговорками, ибо я не имею досуга для рассмотрения всех сторон этого человека.

Гервазий. Пожалуйста, Теофил, сначала сделайте это удовольствие мне, не столь опытному в философии: разъясните мне, что вы понимаете под названием материя и что такое то, что является материей в природных вещах.

Теофил. Все те, кто желает отличить материю и рассматривать ее самое по себе, без формы, прибегают к сравнению с искусством. Так поступают пифагорейцы, так же платоники, так же перипатетики. Рассмотрите какой-либо вид искусства, как например плотничье, которое для всех своих форм и для всех своих работ имеет предметом дерево; слесарное – железо, портняжеское – полотно. Все эти искусства производят в каждой своей особенной материи различные изображения, порядки и фигуры, из которых ни одно для нее не является ее собственным и природным. Так и природа, которой уподобляется искусство, с необходимостью имеет материю для своих действий, так как невозможно, чтобы существовал какой-нибудь деятель, который, желая что-либо сделать, не имел бы из чего его сделать, или же, желая произвести, не имел бы что произвести. Имеется, следовательно, вид предмета, от которого, с которым и в котором природа производит свое действие, свою работу; и он от нее получает столько форм, которые представляют глазам наблюдателя такое разнообразие видов. И как дерево само по себе не имеет никакой искусственной формы, но может получить любую из них при помощи действия плотника, так и материя, о которой мы говорим, сама по себе и по своей природе не имеет никакой природной формы, но может получить любую из них при помощи действия активного, действующего начала природы. Эта природная материя не может быть воспринята как искусственная материя, ибо материя природы не имеет абсолютно никакой формы; но материя искусства, это – вещь, уже оформленная природой, затем что искусство может производить лишь на поверхности вещей, оформленных природой, как дерево, железо, камень, шерсть и подобные вещи; природа же производит из центра, так сказать, своего предмета, или материи, каковая целиком бесформенна. Поэтому много есть предметов искусств и один предмет природы, первые эти, будучи различным образом оформлены природой, отличны друг от друга и разнообразны, тот же, не будучи никоим образом оформлен, совершенно не имеет никаких отличительных признаков, принимая во внимание, что всякое отличие и разнообразие происходит от формы.

Гервазий. Так что вещи, оформленные природой, являются материей искусства, и одна лишь бесформенная вещь является материей природы?

Теофил. Именно так.

Гервазий. Возможно ли нам с той же ясностью, с какой мы видим и познаем предметы искусства, равным образом познать предмет природы?

Теофил. Достаточно хорошо, но при помощи других принципов познания, ибо подобно тому как не одним и тем же чувством мы познаем цвета и звуки, точно так же не одним и тем же глазом мы видим предмет искусства и предмет природы.

Гервазий. Вы хотите сказать, что первый мы видим чувственными глазами, а второй – глазами разума.

Теофил. Хорошо.

Гервазий. Разъясните же, пожалуйста, этот разум.

Теофил. Охотно. То же самое отношение и соотношение, какое имеет форма искусства к своей материи, имеет в должной пропорции и форма природы к своей материи. Итак, подобно тому как в искусстве, при бесконечном изменении (если бы это было возможно) форм, под ними всегда сохраняется одна и та же материя, – как, ближе, форма дерева, это – форма ствола, затем – бревна, затем – доски, затем – сиденья, затем – скамеечки, затем – рамки, затем – гребенки и т. д., но дерево всегда остается тем же самым, – так же и в природе, при бесконечном изменении и следовании друг за другом различных форм, всегда имеется одна и та же материя.

Гервазий. Как можно подкрепить это уподобление?

Теофил. Разве вы не видите, что то, что было семенем, становится стеблем и из того, что было стеблем, возникает колос, из того, что было колосом, возникает хлеб, из хлеба – хилус, из хилуса – кровь, из нее – зародыш, из него – человек, из него – труп, из него – земля, из нее – камень или другая вещь, и так можно притти ко всем природным формам.

Гервазий. Я легко это вижу.

Теофил. Итак, с необходимостью существует одна и та же вещь, которая сама по себе не есть ни камень, ни земля, ни труп, ни человек, ни зародыш, ни кровь и другое, но которая, после того как была кровью, становится зародышем, получая бытие зародыша; после того как была зародышем, получает бытие человека, становясь человеком; как вещь, оформленная природой, являющаяся предметом искусства, после того как была деревом, есть доска и получает бытие доски; после того как была доской, получает бытие двери и есть дверь.

Гервазий. Итак, я это понял очень хорошо. Но мне кажется, что этот предмет природы не может быть телом или обладать известным качеством, ибо то, что изменяется под какой-либо природной формой и бытием, не проявляется телесно, как дерево или камень, которые всегда позволяют видеть, каковы они материально или предметно проступают ясно под любой формой.

Теофил. Вы хорошо говорите.

Гервазий. Что же мне нужно будет делать, когда мне придется излагать эту мысль перед каким-либо упрямцем, который не захочет поверить, что имеется таким образом одна-единственная материя под всеми формообразованиями природы, как есть одна под всеми формообразованиями каждого искусства? Ибо ту, которая видима глазами, нельзя отрицать, ту же, которая видима одним лишь разумом, отрицать можно.

Теофил. Гоните его прочь или не отвечайте ему.

Гервазий. Но если он будет назойливо добиваться очевидности и, будучи уважаемой персоною, скорее сможет выгнать меня, чем я его, и будет оскорблен тем, что я ему не ответил.

Теофил. Что бы вы сделали, если бы какой-нибудь слепой полубог, достойный любого почета и уважения, будет дерзко, настойчиво и назойливо стремиться к познанию и добиваться достоверности цветов, или даже внешних фигур природных вещей, как например: какова форма дерева, какова форма гор, звезд, далее, какова форма статуи, одежды и также других искусственных вещей, которые столь ясны всем, кто видит.

Гервазий. Я бы ответил ему, что если бы у него были глаза, он бы не добивался достоверности этого и сам бы мог это видеть; но так как он слеп, то невозможно даже, чтобы другие ему это показали.

Теофил. Подобным же образом я мог бы ответить тем, что если бы у них был интеллект, они не добивались бы в этом другой достоверности, но сами бы могли ее усмотреть.

Гервазий. От этого ответа они бы осрамились, а другие посчитали бы его слишком циничным.

Теофил. В таком случае скажите им более скрытно, так: "Знаменитейший синьор мой!" или: "Священное величество! Как некоторые вещи могут быть очевидны лишь при помощи рук и прикосновения, другие – при помощи слуха, третьи – лишь при помощи вкуса, четвертые – лишь при помощи глаз, так эта материя природных вещей может быть очевидной лишь при помощи интеллекта".

Гервазий. Быть может, он, раскусив шутку, так как она не столь уже темна и непонятна, скажет мне: "Это у тебя нет интеллекта, у меня же его больше, чем у того, кто воображает, что он видит, как ты воображаешь о себе".

Теофил. Ты ему поверишь не больше, чем слепцу, который бы тебе сказал, что ты слеп и что он видит больше, чем те, кто воображает, что они видят как ты воображаешь о себе.

Диксон. Достаточно сказано, чтобы показать более очевидно, чем я когда-либо слышал, что обозначает название материя и то, что должно пониматься как материя в природных вещах. Так пифагореец Тимей на основании перехода одного элемента в другой учит находить материю, которая скрыта и которая может быть познана исключительно лишь по известной аналогии. Где была форма земли, говорит он, там затем появляется форма воды, и здесь не может быть сказано, что одна форма принимает другую, ибо одна противоположность не может допустить или принять другую, т. е. сухое не принимает влажного или же сухость не принимает влажности, но некоторой третьей вещью изгоняется сухость и вводится влажность; эта же третья вещь есть носитель одной и другой противоположности и не противоположна ни одной из них. Следовательно, если нельзя думать, что земля превратилась в ничто, то следует полагать, что некоторая вещь, бывшая в земле, осталась и в воде, и эта вещь, на том же основании, когда вода перейдет в воздух (благодаря тому, что способность тепла ее утончит в дым и пар), останется и будет в воздухе.

Теофил. Из этого можно также умозаключить к их досаде, что никакая вещь не уничтожается и не теряет бытия, но лишь случайную внешнюю и материальную форму. Поэтому как материя, так и субстанциональная форма любой природной вещи, т. е. душа, неразрушимы и неуничтожимы в смысле потери бытия целиком и для всего; они, конечно, не являются ни всеми субстанциональными формами перипатетиков, ни другими подобными, состоящими не в чем ином, как в известном составе и порядке акциденций, и все, что они ни называют кроме их первой материи, есть не что иное, как акциденции, состав, характер качества, принцип определения, отношение к "что". Отсюда некоторые смехотворные изощренные метафизики среди них, желая скорее извинить, чем обвинить своего бога Аристотеля, измыслили человечность, бычность, маслинность в качестве специфических субстанциональных форм; эта человечность, как сократичность, эта бычность, эта лошадность являются числовой субстанцией. Все это они сделали для того, чтобы дать нам субстанциональную форму, которая заслуживает названия субстанции, как материя имеет название и бытие субстанции. Однако они никогда не воспользовались ни одной, ибо если вы их спросите по порядку, в чем состоит субстанциональное бытие Сократа, они ответят – в сократичности; если далее спросите: что вы понимаете под сократичностью? они ответят: особенную субстанциональную форму и особенную материю Сократа. Оставим же в стороне эту субстанцию, которая является материей, и скажите мне, что такое субстанция как форма? Некоторые ответят: ее душа. Спросите: что такое эта душа? Если они скажут, что это – энтелехия и совершенство тела, которое может жить, вы укажете, что это – акциденция. Если они скажут, что это начало жизни, чувства, роста и интеллекта, вы укажете, что хотя это начало является субстанцией, если рассматривать его основательно, как мы его рассматриваем, тем не менее здесь оно выдвигается единственно лишь как акциденция, ибо быть началом того или другого – не значит быть разумом субстанциональным и абсолютным, но разумом случайным и соотносительным к тому, что имеет начало, как мое бытие и субстанция не обозначает того, благодаря чему я действую или могу действовать, но обозначает то, благодаря чему я существую как Я и абсолютно рассматриваемый. Итак, вы видите, как они понимают эту субстанциональную форму, являющуюся дущой; если случайно она и познавалась ими как субстанция, то все же никогда они ее не называли субстанцией и не рассматривали как таковую. Гораздо более очевидно вы можете усмотреть этот вывод, если спросите их, в чем состоит субстанциональная форма какой-нибудь неодушевленной вещи, например, субстанциональная форма дерева. Более тонкие измыслят: в деревянности. Тогда отбросьте ту материю, которая является общей для железа, дерева и камня, и спросите, какая остается субстанциональная форма железа. Никогда они не назовут ничего иного, кроме акциденций. Последние же относятся к началу индивидуализации и придают частное значение, ибо материя может быть приведена в частности лишь при помощи какой-либо формы; они же утверждают, что эта форма, будучи образующим началом субстанции, является субстанциональной, но в дальнейшем они могут показать ее в природе лишь как случайную. И, в конце концов, проделав все это при помощи всех им доступных средств, они получают субстанциональную форму, это верно, но не природную, а логическую; и так, в конце концов, некоторое логическое намерение полагается началом природных вещей.

Диксон. Аристотель не догадывается об этом?

Теофил. Я думаю, что он догадывается об этом вернейшим образом; но здесь он не может помочь, поэтому он говорит, что последние различия неназываемы и неизвестны.

Диксон. Так мне кажется, что он открыто признается в своем незнании; и поэтому и я бы решил, что лучше стать на сторону тех принципов философии, которые в этом важном вопросе не ссылаются на незнание, каковы мнения Пифагора, Эмпедокла и твоего Ноланца, затронутые тобою вчера.

Теофил. Ноланец утверждает следующее: имеется интеллект, дающий бытие всякой вещи, названный пифагорецами и Тимеем подателем форм; душа и формальное начало, создающая в себе и формирующая всякую вещь, названная ими же источником форм; материя, из которой делается и формируется всякая вещь, названная всеми приемниками форм.

Диксон. Это учение мне очень нравится, ибо кажется, что в нем нет недостатков. И действительно, так как мы можем установить постоянное и вечное материальное начало, то с необходимостью мы полагаем также подобное же формальное начало. Мы видим, что все природные формы происходят из материи и снова в материю возвращаются; отсюда кажется, что реально никакая вещь не является постоянной, стойкой, вечной и достойной значения начала, за исключением материи. Кроме того, формы не имеют бытия без материи, в которой они порождаются и разрушаются, из лона которой они исходят и в которое возвращаются; поэтому материя, которая всегда остается той же самой и плодоносной, должна иметь главное преимущество быть познаваемой как субстанциональное начало, в качестве того, что есть и вечно пребывает; все же формы в совокупности следует рассматривать лишь как различные расположения материи, которые уходят и приходят, одни прекращаются, другие возобновляются; поэтому ни одна из них не имеет значения начала. Поэтому нашлись такие, кто, хорошо рассмотрев основание природных форм, как это имело место у Аристотеля и других подобных, умозаключили, в конце концов, что они являются лишь акциденциями и обстоятельствами материи и что поэтому преимущество акта и совершенства должно относиться к материи, а не к вещам, о которых мы поистине можем сказать, что они не субстанция и не природа, но вещи субстанции и природы, о которой они говорят, что она материя. Последняя же, по их мнению, есть начало необходимое, вечное и божественное, как полагает мавр Авицеброн, называющий ее богом, находящимся во всех вещах.

Теофил. В эту ошибку они впадают потому, что не знают другой формы, кроме случайной. И этот мавр, хотя он и воспринял из перипатетического учения, в котором он был воспитан, субстанциональную форму, тем не менее, рассматривая ее как вещь уничтоживую, а не только изменяющуюся благодаря материи, и как порожденную и не порождающую, как основанную и не основывающую, как взращенную и не взращивающую, он ее обесценивает и принижает в сравнении с материей устойчивой, вечной, порождающей матерью. И, конечно, это происходит с теми, кто не знает того, что нам известно.

Диксон. Это весьма хорошо рассмотрено. Но пора нам от отступления вернуться нашему положению. Мы умеем уже отличать материю от формы, как от формы случайной (какой бы она ни была), так и от субстанциональной; нам остается еще рассмотреть ее природу и реальность. Но сначала я хотел бы знать, нельзя ли благодаря тому великому единству с материей, которым обладает эта душа мира и всеобщая форма, допустить некоторый другой способ и манеру философствовать, а именно способ тех, кто не отделяют действительности от основания материи и понимают ее как вещь божественную, не столь чистую и не столь бесформенную, чтобы она сама не оформлялась и не завершалась.

Теофил. Не легко, ибо ничто не действует абсолютно в себе самом, и всегда есть какое-нибудь различие между тем, что является деятелем, и тем, что сделано или к чему относится деятельность и действие. Отсюда в самом теле природы следует отличать этот разум от его видов. Поэтому мы называем в этом теле три вещи: во-первых, всеобщий интеллект, выраженный в вещах; во-вторых, животворящую душу всего; в-третьих, предмет. Но на этом основании мы не будем отрицать, что философом является тот, кто в своей философии приемлет это оформленное тело, или, как я предпочел бы сказать, это разумное животное, и начинает с того, что берет за первые начала некоторым образом члены этого тела, каковы воздух, земля, огонь, далее – эфмирная область и звезды; далее – дух и тело; или же – пустое и полное (однако понимая пустое не так, как берет его Аристотель); или же что-нибудь другим образом подходящее. Философия эта не кажется мне, однако, достойной устранения, особенно тогда, когда она при помощи любого предлагаемого ею основания или предлагаемой ею формы построения содействует совершенствованию спекулятивной науки и познанию природных вещей, как это действительно делалось многими древнейшими философами. Ибо лишь честолюбцу и уму самонадеянному, пустому и завистливому свойственно желание убедить других, что имеется один лишь путь исследования и познания природы, и лишь глупец и человек без размышления может убедить в этом себя самого. Итак, хотя путь более постоянный и твердый, более созерцательный и отчетливый и более высокий способ размышления должен быть всегда более предпочитаем, почитаем и обеспечиваем, однако не следует поэтому порицать другой способ, приносящий хороший плод, хотя бы он и не был от того же самого дерева.

Диксон. Итак, вы одобряете изучение различных философий?

Теофил. Вполне, для того, кто имеет изобилие времени и дарования, для остальных я одобряю изучение лучшей, если боги желают, чтобы она была угадана.

Диксон. Однако вы одобряете, конечно, не все философии, но хорошие и лучшие.

Теофил. Это так. Так же как среди различных способов лечения я не отвергаю того, который производится магически, при помощи приложения корней, привешивания камней и нашептывания заговоров, если строгость теологов позволяет мне говорить как чистому естественнику. Одобряю я тот, который производится физически и происходит при помощи аптекарских лекарств, которыми преследуется или изгоняется холера, кровь, флегма и меланхолия. Приемлю я также тот, который производится химически, который извлекает квинтэссенции и при помощи огня заставляет Меркурий выпариться из всех этих составов, соль осесть и просветлеть и серу выделиться. Однако же, что касается медицины, я не хочу определить, какой из стольких хороших способов является наилучшим, ибо эпилептик, над которым потеряли время физик и химик, если он будет извлечен магом, не без основания будет его одобрять более, чем того или другого врача. Подобным же образом рассуждай относительно других видов: из них ни один не будет казаться менее хорошим, чем другой, если как один, так и другой достигают поставленной цели. В частности, далее, лучше тот врач, который меня излечит, чем те, которые меня убивают или мучают.

Гервазий. Откуда происходит, что среди этих медицинских школ столько враждебных?

Теофил. От жадности, от зависти, от честолюбия и от невежества. Обычно они едва понимают собственный метод лечения; столь же им недостает возможности понять метод другого. Кроме того большая часть, не будучи в силах возвыситься при помощи собственной способности до почета и заработка, стараются получить предпочтение, принижая других, выказывая пренебрежение тому, чего не могут достигнуть. Но из них наилучший и истинный тот, кто не настолько физик, чтобы не быть также химиком и математиком.

Диксон. Вы очень мне нравитесь, и я очень хвалю вас за то, что вы не ведете себя по-плебейски, как Аристотель, за то, что вы не честолюбивы и не несправедливы, как он, считавший мнения всех других философов с их способами философствования на деле достойными презрения.

Теофил. Между тем из всех философов, какие только имеются, я не знаю ни одного, в большей степени опирающегося на воображение и более удаленного от природы, чем он; если же, однако, он говорит иногда превосходные вещи, то известно, что они не зависят от его принципов и всегда являются положениями, заимствованными у других философов; из них много божественных мы видим в книгах О происхождении, Метеоры, О животных и растениях.

Диксон. Итак, вернемся к нашему положению. Вы утверждаете, что, не совершая ошибки и не приходя к противоречию, можно дать различные определения материи.

Теофил. Верно, как об одном и том же предмете могут судить различные чувства и одна и та же вещь может рассматриваться различным образом. Кроме того, как уже было отмечено, рассуждение о вещи может производиться различными головами. Много хорошего высказали эпикурейцы, хотя они и не поднялись выше материального качества. Много превосходного дал для познания Гераклит, хотя он и не возвысился над душою. Анаксагор сделал успехи в познании природы, ибо он не только внутри нее, но быть может, и вне и над нею стремился познать тот самый ум, который Сократом, Платоном, Тримегистом и нашими богословами назван богом. Так что ничто не мешает раскрывать тайны природы тому, кто начинает от экспериментального основания, что другие находят слишком грубым, как и тому, кто начинает от рациональной теории. И из них не менее тому, кто исходит из составов, чем тому, кто из жидкостей, и этому не более, чем тому, кто из чувственных элементов, или выше: из абсолютных элементов или из единой материи, самого высокого и отчетливого из всех начал. Ибо иногда тот, кто идет более длинным путем, не совершает, однако, столь же хорошего путешествия, особенно же если его целью является не столь созерцание, сколь действие. Что же касается, далее, способов философствования, то не менее удобным является объяснять формы чем-то заранее предполагаемым, чем выделять их из хаоса, или распределять их из источника идей, или приводить к действительности из возможности, или выводить их из лона, или подымать их к свету из слепой и мрачной пропасти. Ибо всякий фундамент хорош, если он оправдывается зданием; всякое семя подходяще, если желательны из него деревья и плоды.

Диксон. Итак, чтобы обратиться к нашей задаче, будьте любезны изложить отчетливое учение об этом начале.

Теофил. Конечно, это начало, названное материей, можно рассматривать двумя способами: во-первых, как возможность и, во-вторых, как субстрат. Поскольку ей придается то же значение, что и возможности, нет вещи, в которой бы она не могла найтись известным образом и сообразно собственному основанию. И пифагорейцы, платоники, стоики и другие не в меньшей мере полагали ее в мире интеллигибельном, чем в мире чувственном. И мы, не понимая ее точно так же, как они ее понимали, а в более высоком и разъясненном смысле, подобным образом рассуждаем о потенции, или возможности. Возможность обычно делится на активную, при помощи которой может действовать ее субстрат, и на пассивную, при помощи которой он или может быть, или может что-либо получить, или может что-либо иметь, или может быть объектом чего-либо, действующего на него в каком-либо отношении. Не рассуждая в данный момент об активной возможности, я утверждаю, что возможность, имеющая пассивное значение, хотя она и не всегда пассивна, может рассматриваться или относительно или поистине абсолютно. И, таким образом, нет вещи, о которой нельзя было бы сказать, что она может существовать. И она в такой степени соответствует активной возможности, что одна никоим образом не может быть без другой. Поэтому, если только дана возможность делать, производить, создавать, всегда дана возможность быть сделанным, произведенным и созданным. Ибо одна возможность предполагает другую; я хочу сказать этим, что, будучи положенной, она необходимо полагает другую. Эта возможность не утверждает недостатка в том, чему она приписывается, но скорее подтверждает способность и действенность и, в конце концов, оказывается одним и тем же и на деле одной и той же вещью с активной возможностью; поэтому нет философа или богослова, который колебался бы приписать ее первому сверхприродному началу. Ибо абсолютная возможность, благодаря которой могут быть вещи, существующие в действительности, не является ни более ранней, чем актуальность, ни хоть немного более поздней, чем она. Кроме того возможность быть дана вместе с бытием в действительности, а не предшествует ему, ибо если бы то, что может быть, делало бы само себя, то оно было бы раньше, чем было сделано. Итак, наблюдай первое и наилучшее начало, которое есть все то, что может быть, и оно же не было бы всем, если бы не могло быть всем; в нем, следовательно, действительность и возможность одно и то же. Не так обстоит дело с другими вещами. Поскольку они суть то, чем могут быть, они, однако, могут и не быть или быть иначе и иным образом, чем они существуют, ибо ни одна вещь не является всем тем, что может быть. Человек есть то, что может быть, но он не все то, что может быть. Камень не есть все то, чем он может быть, ибо он не известь, не сосуд, не пыль, не трава. То, что является всем, что может быть, есть единое, которое в своем бытии заключает всяческое бытие. Оно есть все то, что есть и что может быть любой другой вещью, которая есть и может быть. Со всякой другой вещью дело обстоит иначе. Поэтому возможность не равна действительности, ибо является действительностью ограниченной, а не абсолютной. Кроме того возможность всегда ограничена одной действительностью, ибо никогда она не имеет более чем одного специфицированного и частного бытия. И если, однако, она предполагает любую форму и действительность, то это происходит посредством известных расположений и в известной последовательности одного бытия после другого. Итак, всякая возможность и действительность, которая в начале свернута, объединена и едина, в других вещах развернута, рассеяна и умножена. Вселенная, которая является великим подобием, великим образом и единородной природою, также есть все то, что может быть, при помощи тех же видов и главных членов и содержательности всей материи, к которой ничего не прибавляется и которая не лишается ни одной формы. Но она уже не есть все то, что может быть, ввиду наличия различий, модусов, особенностей и индивидов. Поэтому она не что иное, как тень первой действительности и первой возможности. И все же в ней возможность и действительность не являются абсолютно одним и тем же, ибо ни одна ее часть не есть все то, что может быть. Кроме того тем специфическим образом, о котором мы говорили, вселенная есть все то, что может быть, сообразно развернутому, рассеянному и различенному способу. Начало ее существует единым и безразличным образом, ибо все есть все и одно и то же простейшим образом, без разницы и различия.

Диксон. Что же сказать о смерти, об уничтожении, о пороках, о недостатках, об уродах? Утверждаете ли вы, что и они имеют место в том, что является всем, – что может быть и является в действительности всем тем, что есть в возможности?

Теофил. Эти вещи не суть действительность и возможность, но недостаток и невозможность. Они встречаются в развернутых вещах, так как те не являются всем тем, чем могут быть, и стремятся к тому, чем могут быть; поэтому, не имея возможности быть сразу и одновременно столькими вещами, они теряют одно бытие, чтобы обладать другим. И тогда они уменьшены, недостаточны и урезаны благодаря несходству одного и другого бытия и участию материи в одном и другом. Итак, возвращаясь к утверждению: первое абсолютное начало есть величие, есть величина, такая величина и такое величие, что оно есть все то, что может быть. Оно велико не такою величиною, которая может быть больше или может быть меньше, или может разделиться как всякая другая величина, которая не есть все то, что может быть. Но это есть величина величайшая, малейшая, бесконечная, неделимая и любого размера. Она не является большей, чтобы быть малейшей, не является малейшей, чтобы ей же быть наибольшей. Кроме того она превышает всяческое равенство, ибо она есть то, чем она может быть. То, что я утверждаю относительно величины, я подразумеваю относительно всего, о чем можно высказаться, ибо оно есть добро, которое является всяческим добром, какое может быть; оно есть красота, которая является всем красивым, что может быть; и кроме этого единого нет другого красивого, которое было бы всем тем, что может быть. Едино то, что является всем и может быть всем абсолютно. В природных вещах, далее нет ничего иного, кроме того, что есть в действительности, согласно которой есть лишь то, что может быть, имея определенный вид актуальности. Тем не менее в этом едином специфическом бытии никогда нет всего того, что может быть чем угодно частным. Так солнце: оно не есть все то, чем может быть солнце, оно не всюду, где может быть солнце, ибо когда оно на востоке от земли, оно не находится на западе от нее, или на меридиане, или в каком-либо другом положении. Итак, если мы хотим показать способ, при помощи которого бог является солнцем, мы скажем (ибо он есть все то, что может быть), что он одновременно есть на востоке, на западе, в среднем дневном, в среднем ночном положении и в любой из всех точек выпуклости земли. Поэтому, если это солнце (благодаря своему вращению или благодаря вращению земли), как мы утверждаем, движется и меняет место, ибо, находясь актуально в одном месте, оно обладает возможностью быть во всех других и поэтому обладает склонностями быть там, – если, следовательно, оно есть все то, что может быть, и обладает всем тем, что актуально для обладания, то оно одновременно находится повсюду и во всем. Оно столь же является подвижнейшим и быстрейшим, сколь вместе с тем является устойчивейшим и неподвижнейшим. Поэтому среди божественных речей мы находим утверждение, что оно навеки неподвижно, и утверждение, что оно с величайшей быстротой пробегает от края до края. Ибо неподвижным считается то, что в один и тот же момент отправляется от точки востока и возвращается в точке востока, а кроме того не в меньшей мере наблюдается на востоке, чем на западе и в любой другой точке своей окружности. Поэтому не с большим основанием мы можем утверждать, что оно отправилось и вернулось, было отправлено и возвращено от этой точки к этой точке, чем от любой другой из бесконечного их числа к той же самой. Поэтому оно является всем и всегда во всей окружности и в любой ее части, а следовательно, всякая неделимая точка эклиптики содержит весь диаметр солнца. Так, неделимое содержит делимое, что происходит не по природной возможности, но по сверхприродной, – я хочу сказать, поскольку предполагалось бы, что солнце в действительности есть все то, чем может быть. Столь абсолютное могущество есть не только то, чем может быть солнце, но то, чем является и чем может быть всякая вещь; возможность всех возможностей, действительность всехдействительностей, жизнь всех жизней, душа всех душ, бытие всякого бытия. Отсюда возвышенное изречение откровения: Тот, кто есть, посылает меня; тот, кто есть, говорит таким образом. Поэтому, то, что в других местах является противоречивым и противоположным, в нем является одним и тем же, и всякая вещь в нем является одной и той же; так происходит в отношении различий времен и длительностей, как и различий актуальности и возможности. Поэтому оно не древняя вещь и не новая вещь, и удачно выражается откровение: первое и последнее.

Диксон. Эта абсолютнейшая действительность, тождественная с абсолютнейшей возможностью, может быть схвачена интеллектом лишь путем отрицания: не может она, говорю я, быть понята, ни поскольку она может быть всем, ни поскольку есть все, ибо интеллект, когда он желает понять что-либо, формирует интеллигибельные идеи, которым он уподобляется, с которыми он соизмеряет и сравнивает себя; но это невозможно в данном случае, ибо интеллект никогда не бывает столь большим, чтобы он не мог быть больше; она же, будучи неизмеримой со всех сторон и во всех смыслах, не может быть большей. Нет, следовательно, глаза, который мог бы приблизиться или же имел бы доступ к столь высочайшему свету и столь глубочайшей пропасти.

Теофил. Совпадение этой действительности с абсолютной возможностью весьма ясно описано божественным духом, там, где говорится: Мрак не затемнится тобою. Ночь светится как день. Как мрак его, так и его свет. Итак, подводя итоги, вы видите, сколь велико превосходство возможности. Если вам угодно называть ее основанием материи, чего не постигли вульгарные философы, вы можете, не лишая ее божественности, рассматривать ее более высоким образом, чем Платон в своем Государстве и Тимее. Последние, благодаря тому, что слишком возвысили смысл материи, показались скандальными некоторым богословам. Это произошло или потому, что первые неясно выражались, или потому, что вторые плохо понимали, ибо они всегда понимают материю в том значении, что она является субстратом природных вещей, ибо они воспитаны в воззрениях Аристотеля; и они не принимают во внимание того, что, по мнению других, материя такова, что является общей для мира интеллигибельного и чувственного, как они утверждают, придавая этому слову новое значение по аналогии с общепринятым. Поэтому, прежде чем осуждать мнения, необходимо хорошо их исследовать, и так различать способы выражения, как различны утверждения, принимая во внимание, что хотя иногда все сходятся в определении общего смысла материи, они затем отличаются друг от друга в определении ее специфического смысла. И поскольку это относится к нашему намерению, невозможно, – отвлекшись от названия материи, – чтобы нашелся богослов, сколь бы он ни был предубежден и злокознен, который смог бы обвинять меня в неверии на том основании, что я говорю и утверждаю совпадение возможности и действительности, беря тот и другой термин абсолютно. Отсюда можно умозаключить, что сообразно тому соотношению, о котором дозволительно говорить в этом изображении действительности и возможности – поскольку в специфической возможности, поскольку вселенная, сообразно подобному модусу, есть все то, что может быть (каково бы ни было отношение этой числовой действительности и возможности), – имеется возможность, не отрешенная от действительности, душа, не отрешенная от одушевленного, я не говорю, сложного, но простого. Таким образом, имеется первое начало вселенной, само себя понимающее, уже материальное и формальное без различия, что может быть выведено из уподобления ранее сказанному, абсолютная возможность и действительность. Отсюда не трудно и не тяжело придти к тому выводу, что все, сообразно субстанции, едино, как это, быть может, понимал Парменид, недостойным образом рассматриваемый Аристотелем.

Диксон. Итак, вы утверждаете, что, хотя и спускаясь по этой лестнице природы, имеется двойная субстанция: одна духовная, другая телесная, но что в последнем счете и та и другая сводятся к одному бытию и одному корню.

Теофил. Если вам кажется, что это могут вынести те, кто не проникает дальше этого.

Диксон. Легчайшим образом, лишь бы только ты не поднялся над пределами природы.

Теофил. Это уже сделано. Хотя и не пользуясь тем же самым смыслом и способом определения божества, который является общим, мы имеем некоторый частный, не противоположный и не чуждый ему, но, быть может, более ясный и более разъясненный способ, сообразно требованию, чтобы он не превышал границы нашего разума, от которых я вам обещал не удаляться.

Диксон. Достаточно сказано о материальном начале в смысле возможности, или потенции; будьте любезны завтра обратиться к его же рассмотрению с той точки зрения, что оно субстрат.

Теофил. Так я и сделаю.

Гервазий. До свидания.

Полиинний. Всего счастливого.

Конец третьего диалога

<<< [image] ОГЛАВЛЕHИЕ [image] >>>
Библиотека Фонда содействия развитию психической культуры (Киев)


PSYLIB® – Дж. Бруно. О ПРИЧИНЕ, НАЧАЛЕ И ЕДИНОМ

ДИАЛОГ ЧЕТВЕРТЫЙ

Полиинний. Отверстие матки никогда не скажет довольно, очевидно, этим подразумевается: материя (каковая обозначена этими словами), воспринимая формы, никогда не насыщается. Итак, поскольку формы, никогда не насыщается. Итак, поскольку никого другого нет в этом Лицее, или, скорее, Антилицее, один, таким образом, говорю я, один, т. е., собственно говоря, менее всего одинокий, буду я прогуливаться и сам с собой разговаривать. Итак, материя у князя перипатетиков, воспитателя возвышенного гения великого македонца, не менее, чем у божественного Платона и других, – или хаос, или вещество, или материал, или масса, или потенция, или склонность, или смешанное с лишением, или причина греха, или предрасположение ко злу, или само по себе не сущее, или по себе не познаваемое, или познаваемое лишь по аналогии с формой, или чистая доска, или доступное изображению, или субъект, или субстрат, или substerniculum, или свободное поле, или бесконечное, или неопределенное, или близкое к ничто, или ничто, и никакое, и нисколько, – наконец, после того как много было затрачено усилий к достижению общей цели, для определения этой природы, при помощи различных и разнообразных названий, теми самыми, кто достиг самой цели, она была названа женщиной; наконец, говорю я, чтобы все было восполнено одним жалким названием, людьми, лучше понимающими самое дело, она называется женщиной. И, клянусь Геркулесом, не без солидного основания этим сенаторам царства Паллады угодно было поместить в одном и том же месте и уравновесить эти две вещи: материю и женщину; после того как последние испытали их строгость, они впали в подобное бешенство и неистовство (итак, здесь мне служит нитью риторическое украшение). Они суть хаос неразумности, вещество преступлений, материал злодеяний, масса безнравственности, способность ко всякой порче (другое риторическое украшение, некоторыми названное сложением). Где таилась возможность, не отдаленная, но весьма близкая, разрушения Трои? В женщине. Кто был орудием разрушения мощи Самсона, того героя, говорю я, который при помощи ослиной челюсти, имевшейся у него, одержал победу над филистимлянами? Женщина. (Восклицание!) Кто укротил в Капуе натиск и силу великого вождя и постоянного врага Римской республики – Ганнибала? женщина. Скажи мне, о кифаред-прорицатель, какова причина твоей слабости. – Ибо в грехе зачала меня мать моя. Каким образом ты, о древний наш прародитель, будучи райским садовником и возделывателем дерева жизни, был так проклят, что провалился со всем человеческим родом в адскую пропасть погибели? – Женщина, которую он дал мне, сама, сама меня обманула. Без сомнения, форма не грешит, и заблуждение не порождается никакой формой, если она не соединена с материей. Так форма, обозначаемая мужским родом, будучи сближена с материей и вступив с ней в соединение или совокупление, такими словами или же таким выражением отвечает порождающей природе: Женщина, данная мне тобою, т. е. материя, которая тобою мне дана в жены, сама меня обманула, т. е. она является основанием всех моих прегрешений. Созерцай, созерцай, божественное дарование, как превосходные философы и благоразумные анатомы внутренностей природы, для того чтобы полностью представить нашим глазам природу материи, сочли наиболее удобным способом обратиться к нам с этим уподоблением, которое обозначает состояние природных вещей при помощи материального бытия, как экономическое, политическое и гражданское состояние – при помощи женского рода. Раскройте, раскройте глаза... О, я вижу этого колоссального лентяя Гервазия, который прерывает нить моей раздраженной речи. Я подозреваю, что был им услышан, но что за важность.

Гервазий. Здравствуй, учитель, превосходнейший из ученых.

Полиинний. Если ты, по своему обычаю, не хочешь меня обмануть, ты также здравствуй!

Полиинний. Упражняясь в своем занятии, я наткнулся на место, имеющееся у Аристотеля в первой книге Физики, в конце, где, желая разъяснить, что такое первая материя, он берет для сравнения женский пол; пол, говорю я, капризный, хрупкий, непостоянный, изнеженный, ничтожный, бесчестный, презренный, низкий, подлый, пренебрегаемый, недостойный, злой, пагубный, позорный, холодный, безобразный, пустой, тщеславный, нескромный, безумный, вероломный, ленивый, противный, мерзкий, неблагодарный, обрубленный, изуродованный, несовершенный, незаконченный, недостаточный, ограниченный, укороченный, уменьшенный, эту ржавчину, плевел, чуму, болезнь, смерть –

Это природы и бога созданье –
Тяжкое бремя для нас в наказанье.

Гервазий. Я знаю, что вы говорите это более для упражнения в ораторском искусстве, и для того, чтобы показать, сколь неисчерпаемо ваше красноречие, чем потому, что вы на самом деле придерживаетесь такого мнения, какое высказываете на словах. Ибо это обычная вещь для вас, господа шуманисты, называющиеся профессорами изящных искусств, что когда вы переполнены теми понятиями, которых не можете удержать, вы выпаливаете их ни на кого иного, как на бедных женщин. Когда же вас охватывает какой-либо иной гнев, вы изливаете его на первого провинившегося из ваших школяров. Но опасайтесь, господа Орфеи, яростного гнева фракийских женщин.

Полиинний. Я Полиинний, а не Орфей.

Гервазий. Итак, вы не порицаете женщин безусловно?

Полиинний. Меньше всего, меньше всего, конечно. Я говорю, как следует, и как понимаю, так и говорю. Ибо я не занимаюсь тем, чтобы, по обычаю софистов, доказывать, что белое есть черное.

Гервазий. Зачем же вы красите бороду?

Полиинний. Но я говорю откровенно; и я утверждаю, что мужчина без женщины подобен чистой интеллигенции. Героем, полубогом, говорю я, является тот, кто не взял себе жены.

Гервазий. Он подобен устрице, а также грибу и трюфелю.

Полиинний. Поэтому божественно сказал лирический поэт:

Поверьте, Пизоны, лучше всего жить безбрачно.

И если ты хочешь знать основание этому, обратись к философу Секунду. Женщина, говорит он, есть помеха покою, непрерывный вред, ежедневная война, тюрьма жизни, буря в доме, кораблекрушение человека. Прекрасно подтвердил это тот бискаец, который, будучи взволнован и разгневан ужасной судьбой и неистовством моря, обратившись к волнам с суровым и гневным взором, сказал: О море, море, если бы я мог тебя женить, желая указать, что женщина есть буря из бурь. Поэтому Протагор на вопрос, почему он отдал дочь своему врагу, ответил, что не мог сделать ему ничего хуже, как дать ему жену. Кроме того мои слова подтверждаются поступком одного француза, человека достойного, который, получив как и все другие, переносившие опаснейшую морскую бурю, приказ от Чикала, капитана корабля, выбросить наиболее тяжелые вещи в море, бросил туда прежде всего свою жену.

Гервазий. Вы не приводите в противоположность этому множества других примеров тех людей, которые считаются счастливейшими благодаря своим женам. Среди них, чтобы не обращаться слишком далеко, можно указать, под этой самой крышей, синьора ди Мовисьеро, жена которого не только одарена выдающейся телесной красотой, вдохновляющей и возвышающей его душу, но кроме того при помощи триумвирата: благоразумого суждения, проницательной скромности и целомудренной вежливости – крепчайшим узлом связала чувство своего супруга и способна пленить всякого, кто ее знает. Что сказать мне о великодушной их дочери, едва лишь пятилетие и год видевшей солнце; а между тем я не мог бы решить по языкам, откуда она: из Италии, или Франции, или Англии; а когда она играет на музыкальном инструменте, я не могу понять, какой она субстанции – телесной или бестелесной; по зрелой доброте ее нравов я сомневаюсь, спустилась ли она с неба или же вышла из земли. Всякий видит, что в ней для сформирования столь прекрасного тела соединилась кровь обоих родителей не в меньшей степени, чем добродетели их героического духа – для образования ее благородной души.

Полиинний. Редкая птица, как Мария да Бостель; редкая птица, как Мария да Кастельново.

Гервазий. Это же самое редкое, что вы утверждаете относительно женщин, может быть утверждаемо относительно мужчин.

Полиинний. В конце концов, чтобы вернуться к своему положению, – женщина есть не что иное, как материя. Если вы не знаете, что такое женщина, ибо не знаете, что такое материя, то поучитесь сколько-нибудь у перипатетиков; научив тебя тому, что такое материя, они научат и тому, что такое женщина.

Гервазий. Я хорошо вижу, что вы, имея перипатетический ум, мало понимаете или ничего не понимаете из того, что вчера говорил Теофил относительно сущности и возможности материи.

Полиинний. С другим пусть дело обстоит как угодно, я же стою на той точке зрения, что порицаю стремление как одной, так и другой, ибо оно является причиною всякого зла, страсти, недостатка, разрушения, уничтожения. Разве вы не думаете, что если бы материя удовлетворялась наличной формой, мы бы не умирали, были бы неуничтожимыми и вечными?

Гервазий. А если бы она удовлетворилась той формой, которую она имела пятьдесят лет тому назад, что бы вы сказали? Был ли бы ты, Полиинний, если бы она ограничилась той формой, под которой находилась сорок лет назад, был ли ты столь взрослым? Я говорю столь взрослым, столь совершенным и столь ученым. Итак, как тебе нравится, что другие формы уступили место этой, так точно такова воля природы, управляющей вселенной, чтобы все формы уступали место другим. Я оставляю в стороне то соображение, что большим достоинством для нашей субстанции является способность делаться любой вещью, принимая все формы, чем, удерживая одну только из них, быть частичной. Таким образом, она, по своей возможности, уподобляется тому, что есть все во всем.

Полиинний. Ты, кажется мне, начинаешь делаться ученым, покинув обычное свое природной состояние. Примени же, если можешь, способ доказательства от подобного, установив достоинство, которое заключается в женщине.

Гервазий. Я сделаю это без всякого труда. А вот и Теофил.

Полиинний. И Диксон. Итак, в другой раз. Об этом довольно.

Теофил. Разве мы не видим, что перипатетиками, так же как и платониками, субстанция делится путем различения телесного и бестелесного. И как эти различия сводятся к возможности одного и того же рода, точно так же формы необходимо бывают двух сортов. Ибо некоторые из них трансцендентны, т. е. выше рода, и они называются началами, как сущность, единство, единое, вещь, некоторая вещь и тому подобное, другие суть известного рода, отличные от другого рода; как субстанциальность, акцидентальность. Те, которые относятся к первому виду, не различают материи и не образуют той или другой ее возможности; но в качестве универсальнейших терминов, охватывающих как телесные, так и бестелесные субстанции, они обозначают субстанцию универсальнейшую, самую общую и единую для одной и другой. далее, что нам мешает, говорит Авицеброн, подобно тому, как прежде чем познать материю субстанциальных форм, т. е. часть последнего, точно так же прежде чем познать материю, приведенную к бытию под телесными формами, придти к познанию возможности отличной по форме от природы телесной и бестелесной, разложимой и неразложимой. Кроме того, если все, что существует, начиная с сущего наивысшего и высочайшего, обладает известным порядком и образует зависимость, лестницу, по которой подымается от сложных вещей к простым, а от тех – к простейшим и абсолютнейшим при помощи средств соотносительных, соединительных и причастных природе той и другой крайности и сообразно собственному смыслу среднего, то нет порядка, где бы не было известной связи, нет связи без какой-либо сопричастности. Итак, у всех существующих вещей с необходимостью должно быть единое начало существования. Прибавь к этому, что сам разум не может сделать так, чтобы раньше любой различимой вещи не предположить вещи неразличимой; я говорю о тех вещах, которые существуют, ибо сущее и не сущее, полагаю я, имеют не реальное различие, но лишь звуковое и номинальное. Эта неразличимая вещь есть общее основание, к которому присоединяется различие и отличная форма. И, конечно, нельзя отрицать того, что как всякое чувственное предполагает субстрат чувственности, так же и всякое интеллигибильное – субстрат интеллигибильности. Итак, необходимо, чтобы была вещь, отвечающая общему основанию одного и другого субстрата. Ибо всякая сущность с необходимостью основывается на каком-либо бытии, за исключением той первой, которая является тем же самым, что и ее бытие, ибо ее возможность есть ее действительность, ибо она есть все то, что может быть, как было сказано вчера. Кроме того, если материя, согласно мнению тех же самых противников, не является телом и предшествует, по своей природе, телесному бытию, то что же, в таком случае, может ее сделать столь чуждой так называемым бестелесным субстанциям? И некоторые из перипатетиков не замедлили сказать: подобно тому как в телесных субстанциях находится нечто от формального и божественного, так и в божественных должно находиться нечто от материального, с тем чтобы более низкие вещи приспосабливались к более высоким и порядок одних зависел от порядка других. И богословы, хотя некоторые из них воспитаны в учении Аристотеля, все же, кажется мне, не настаивают на этом, если они признают, что более обязаны своему писанию, чем философии и естественному разуму. Не поклоняйся мне, сказал один из их ангелов патриарху Якову, ибо я твой брат. Итак, если тот, кто это говорит, как они понимают, есть интеллектуальная субстанция и если он в своей речи утверждает, что данный человек и он совпадают в реальности единого субстрата, то при любом формальном различии философы в таком случае имеют свидетеля в лицк оракула этих богословов.

Диксон. Я уверен, что это сказано вами с почтением, ибо вы знаете, что не подобает вам выискивать основание для таких вопросов, которые превышают уразумение.

Теофил. Вы говорите хорошо и истинно; но я привожу это не в доказательство, для основания и подтверждения, но лишь для того, чтобы по мере своих сил избежать сомнения, ибо в равной степени боюсь я как по видимости, так и действительно вступить в противоречие с богословием.

Диксон. Благоразумными богословами всегда допускаются естественные основания, поскольку ведется рассуждение, лишь бы только последние не обращались против божественного авторитета, но ему подчинялись.

Теофил. Мои основания таковыми являются и всегда таковыми будут.

Диксон. Хорошо; итак, продолжайте.

Теофил. Плотин также говорит в книге о материи, что если в интеллигибильном мире имеется множественность и множество видов, то там же с необходимостью должна быть некоторая общая вещь наряду с особенностью и различием каждого из них; то, что является общим, занимает место материи, то, что является особенным и образует различие, занимает место формы. Он прибавляет, что если этот мир существует в подражание второму, то состав первого существует в подражание составу второго. Кроме того, тот мир, если не имеет различий, не имеет порядка, если не имеет порядка, не имеет красоты и украшения; все это относится к материи. Поэтому высший мир должен считаться не только целым неделимым – по отношению к отдельным своим явлениям, но также делимым и различимым: это же деление и различение не может быть понято без какой-либо материи как основы. И хотя я сказал, что вся эта множественность сходится в одном сущем, неделимом и не имеющим размеров, материей я назову то, в чем объединяются столь многие формы. Прежде чем оно было воспринято как различное и многоформенное, оно было в понятии одноформенным, и прежде чем быть в понятии оформленным, было в нем бесформенным.

Диксон. В том, что вы вкратце сказали, вы привели много сильных оснований для того, чтобы придти к умозаключению, что материя едина, едина возможность, благодаря которой все, что существует, существует актуально, и с не меньшим основанием это относится к бестелесным субстанциям, чем к телесным, ибо вторые имеют бытие благодаря возможности бытия, совершенно таким же образом, как и первые благодаря возможности бытия имеют бытие. Кроме того вы доказали это при помощи других достойных оснований (для того, кто достойно их рассматривает и понимает). Тем не менее, если не ради совершенства учения, то для ясности его, я хотел бы, чтобы вы каким-либо другим образом уточнили, как в превосходнейших вещах, каковыми являются вещи бестелесные, находится вещь бесформенная и неопределенная; как может быть там основание той же самой материи, между тем как они тем не менее называются телами благодаря привхождению формы и действительности; каким образом там, где нет изменения, порождения и никакого уничтожения, по вашему утверждению, имеется материя, которая всегда принималась именно для этой цели; как можем мы утверждать, что интеллигибильная природа проста, и утверждать, что в ней находится возможность и действительность. Я спрашиваю это не для себя, ибо для меня истина ясна, но, быть может, для других, которые могут быть более упорны и которых труднее убедить, как например, маэстро Полиинний и

Гервазий.

Полиинний. Я уступаю.

Гервазий. Я принимаю и благодарю вас, Диксон, ибо вы учитываете затруднительное положение тех, кто не осмеливается задать вопрос, как этого требует этикет торжественных обедов. Тем, кто сидит вторыми, не подобает там протягивать пальцы из своего квадрата или круга, но следует ожидать, пока ему не положат в руку, с тем чтобы за каждый взятый кусок он платил своей благодарностью.

Теофил. Для того чтобы все разрешить, я скажу, что, как человек сообразно своей специфической природе отличается от льва сообразно его специфической природе, но сообразно общей природе животных, т. е. их телесной субстанции и тому подобного, они безразличны и суть одно и то же, – подобным же образом сообразно своей специфической природе материя телесных вещей отлична от материи вещей бестелесных. Таким образом все то, что вы в этом смысле относите к ней, а именно: что она конституитивная причина телесной природы, субстрат изменений всякого рода и часть сложного, – все это подходит к этой материи лишь согласно ее специфическим особенностям. Ибо одна и та же материя, или (выражаясь более ясно) – то самое, что может быть сделано или может иметь бытие, – или же сделано и существует посредством размеров и протяжения субстрата и тех качеств, которые имеют количественный характер, и в таком случае оно называется телесной субстанцией и предполагает телесную материю; или же сделано (если оно сызнова возникает) и существует без тех размеров, протяжения и качества, и в таком случае оно называется бестелесной субстанцией и предполагает бестелесную материю. Так активной возможности как телесных вещей, так и бестелесных соответствует пассивная возможность как телесная, так и бестелесная, и точно так же бытию как телесному, так и бестелесному соответствует возможность бытия как телесная, так и бестелесная. Итак, если мы желаем утверждать сложность как в одной, так и в другой природе, мы должны понимать ее как в одном, так и в другом смысле и учитывать, что в вечных вещах материя всегда утверждается как единая под единой формой действительности, в вещах же изменчивых она всегда содержит или одно или другое: во-первых, материя обладает сразу, всегда и одновременно всем тем, чем может обладать, и есть все то, что может быть, но, во-вторых, – материя обладает, чем может обладать, много раз, в различные времена и в определенных последовательностях.

Диксон. Некоторые в совершенно ином смысле понимают ее однако, хотя и допускают существование материи в бестелесных вещах.

Теофил. Какова бы ни была разница в специфических особенностях, благодаря которым одна нисходит к телесному бытию, а другая нет, одна получает чувственные качества, а другая нет, и как бы ни представлялось невозможным найти общее основание материи чуждой количеству и пространственным качествам природы и той, которой не чужды ни то, ни другое, – тем не менее как первая, так и вторая являются одной и той же материей, и, как неоднократно было сказано, все различие между ними зависит от сведения к телесному бытию и бестелесному бытию. Подобным образом в одушевленном бытии всякое чувственное едино, но при сведении этого рода к известным видам, человеку чуждо бытие льва, а льву – бытие человека. И я прибавляю к этому, если тебе угодно (ибо вы мне скажете, что то, что никогда не есть, должно быть признано за невозможное и скорее противоестественное, чем естественное; и поэтому, тк как никогда не встречается эта материя, обладающая размерами, то следует считать, что телесность для нее противоестественна; и, если это так, то невероятно, чтобы была природа общая одной и другой, прежде чем не будет понято, каким образом одна из них сводится к телесному бытию), – я прибавляю к этому, говорю я, что не в меньшей мере мы можем приписать этой материи необходимое обладание всеми этими пространственными свойствами, чем, как вы это видите, невозможность обладать ими. Эта материя, будучи актуально всем тем, что может быть, обладает всеми мерами, обладает всеми видами фигур и размеров. И так как она обладает ими всеми, она не имеет ни одной из них; ибо то, что является столь многими различными вещами, с необходимостью не является ни одной из этих частностей.

Диксон. Вы утверждаете следовательно, что материя является действительностью. Вы также утверждаете, что материя в бестелесных вещах совпадает с действительностью.

Теофил. Как возможность бытия совпадает с бытием.

Диксон. Следовательно, она не отличается от формы.

Теофил. Нисколько, в абсолютной возможности и в абсолютной действительности. Последняя обладает высшей степенью чистоты, простоты, неделимости и единства, ибо является абсолютно всем. Если бы она имела известные размеры, известное бытие, известную фигуру, известную особенность, известное отличие, то не была бы абсолютной, не была бы всем.

Диксон. Всякая вещь, следовательно, охватывающая любой род, неделима.

Теофил. Это так, ибо форма, охватывающая все качества, не является ни одной из них; то, что обладает всеми фигурами, не имеет ни одной из них; то, что обладает всем чувственным бытием, однако, не воспринимается чувственно. Более высоким образом неделимым является то, что обладает всем естественным бытием; еще более высоким образом – то, что обладает всем интеллектуальным бытием, наивысшим образом – то, что обладает всем бытием, какое может быть.

Диксон. Утверждаете ли вы, что наподобие этой лестницы бытия имеется лестница возможности бытия? И утверждаете ли вы, что так же, как возвышается формальное основание, так возвышается и основание материальное?

Теофил. Это верно.

Диксон. Глубоким и высоким образом вы понимаете это определение материи и возможности.

Теофил. Верно.

Диксон. Но эта истина не сможет быть усвоена всеми, ибо слишком трудно понять способ, каким образом нечто имеет все виды размеров и ни одного из них, обладает всем формальным бытием и не обладает никаким бытием-формой.

Теофил. Вы-то понимаете, как это может быть?

Диксон. Я полагаю, что да. Ибо я хорошо понимаю, что действительность, благодаря тому, что она является всем, ни в коем случае не может быть какой-либо отдельной вещью.

Полиинний. Не может быть тождественным целое и ничто; я также понимаю это положение.

Теофил. Итак, вы можете понять, согласно положению, что если бы пожелали принять протяженность за сущность материи, то эта сущность не оказалась бы чуждой ни одному виду материи, но что одна материя отличается от другой единственно лишь по бытию, свободному от протяженности, и бытию, сведенному к протяженности. Будучи свободной, она находится над всеми протяженностями и все их охватывает; будучи сведенной, она охватывается некоторыми и подчиняется некоторым.

Диксон. Вы удачно утверждаете, что материя сама по себе не обладает какими-либо размерами в пространстве и поэтому понимается как неделимая, размеры же она приобретает сообразно получаемой ею форме. Одни размеры она имеет под человеческой формой, иные – под лошадиной, иные – под оливой, иные – под миртой. Итак, прежде чем оказаться под любой из этих форм, она способна обладать всеми этими размерами, так же как она обладает возможностью получить все эти формы.

Полиинний. Именно поэтому говорят, что она не имеет никаких размеров.

Диксон. И мы утверждаем, что до такой степени не имеет никаких, что имеет все.

Гервазий. Почему вы утверждаете, что она все их включает, а не исключает их?

Диксон. Ибо она не получает размеров извне, но выводит их и производит из собственного лона.

Теофил. Ты говоришь очень хорошо. Кроме того имеется еще обычный способ выражения у перипатетиков, которые все утверждают, что действительность пространственных измерений и все формы происходят и выходят наружу из свойств материи. Это отчасти понимает и Аверроес, который хотя и был арабом и не понимал греческого языка, однако в перипатетическом учении понял больше, чем любой грек, какого только мы читали; и он понял бы еще больше, если бы не был столь предан своему божеству – Аристотелю. Он утверждает, что материя в своей сущности содержит пространственные измерения неопределенными, желая этим подчеркнуть, что они приходят к своему ограничению той или иной фигурой или теми или иными размерами сообразно тому, как в природе изменяются формы. Из этого взгляда видно, что материя производит их как бы из себя, а не получает их как бы извне. Это отчасти понял также и Плотин, главарь школы Платона. Проводя различие между материей высших вещей и вещей низших, он утверждает, что первая является одновременно всем и, будучи тем, что владеет всем, не способна к изменениям, но что вторая делается всем благодаря изменениям своих частей и становится той или иной вещью, в то или другое время, поэтому всегда в условиях различия, изменения и движения. Таким образом, эта материя бесформенной никогда не бывает, равно как и другая материя, хотя каждая из них оформляется различно: первая – в мгновение вечности, вторая – в мгновение времени, первая – одновременно, вторая – последовательно; первая – свернуто, вторая – развернуто; первая – как единое, вторая – как многие; первая – как все во всем, вторая же как единичная и вещь за вещью.

Диксон. Так что не только сообразно вашим принципам, но и сообразно принципам жругих способов философствования вы хотите доказать, что материя не является чем-то почти ничем, т. е. чистой возможностью, голой, без действительности, без силы и совершенства.

Теофил. Это так. Я называю ее лишенной форм и существующей без них не так, как глетчер, не имеющий тепла, или как пропасть, лишенную света, но как беременную без ее ребенка, которого она порождает и производит из себя, как в нашем полушарии земля ночью – без света, но благодаря своему движению может его вновь получить.

Диксон. Так что и в этим низших вещах, если не до конца, то в значительной степени, действительность совпадает с возможностью?

Теофил. Предоставляю вам судить об этом.

Диксон. А что было бы, если бы эта низшая возможность в конце концов соединилась с высшей возможностью?

Теофил. Судите вы сами. Отсюда вы можете подняться к понятию – я не скажу, самого высокого и наилучшего начала, недоступного нашему размышлению, но во всяком случае – души мира, каким образом она является действительностью всего и всего возможностью и есть вся во всем; поэтому, в конце концов, раз дано, что имеются бесчисленные неделимые, то всякая вещь есть единое, и познание этого единства является задачей и целью всех философий и естественных созерцаний, оставляя в стороне наивысшее созерцание, которое подымается над природой и которое для неверующего в него невозможно и есть ничто.

Диксон. Это верно. Ибо там подымаются при помощи сверхъестественного, а не естественного света.

Теофил. Его не имеют те, кто считает всякую вещь телом, или простым как эфир, или сложным как звезды и звездные вещи, и не ищет божества вне бесконечного мира и бесконечных вещей, но внутри его и в них.

Диксон. В одном только этом, мне кажется, отличается верный богослов от истинного философа.

Теофил. Так думаю также и я. Полагаю, вы поняли, что я хочу сказать.

Диксон. Достаточно хорошо, думаю я, так что из вашего утверждения я вывожу, что, даже не допуская материю возвышаться над естественными вещами и ограничиваясь ее общим определением, принимаемым самой вульгарной философией, мы все же обнаружим, что она сохраняет лучшие преимущества, чем та признает. Ибо последняя, в конце концов, не признает за ней ничего, кроме способности быть субстратом форм и воспринимающей возможностью естественных форм, без названия, без определения, без какого-либо предела, ибо без какой-либо актуальности. Это кажется затруднением для некоторых монахов, которые, желая не обвинить, но оправдать это учение, приписывают материи энтитативную действительность, т. е. такую, которая отличается от воображаемой действительности вещей, не существующих в природе, каковы химера или выдуманная вещь; ибо эта материя, в конце концов, имеет бытие, и его, таким образом, достаточно, хотя оно без вида и достоинства; последнее же зависит от актуальности, каковой здесь нет. Но вы спросите основания у Аристотеля: почему ты, о первый из перипатетиков, скорее предпочитаешь, чтобы материя вовсе не существовала, не обладая действительностью, тому, чтобы она была всем, обладая всеми видами действительности, пусть это будет в неясном или запутанном виде, как тебе нравится? Разве ты не являешься тем, кто, постоянно говоря о новом бытии форм в материи или о порождении вещей, утверждал, что формы происходят и освобождаются из глубины материи, и никогда не говорил, что благодаря действующей причине они происходят извне, но что последняя извлекает их изнутри? Я оставлю в стороне, что действующую причину этих вещей, названную тобой общим именем природы, ты принимаешь за внутреннее, а не внешнее начало, как это имеет место в искусственных вещах. Не ты ли, если не убеждаемый разумом, то хотя бы побуждаемый обычными выражениями, определяя материю, предпочитаешь говорить, что она является той вещью, от которой происходят все естественные виды, и никогда не утверждаешь, что она является тем, в чем делаются вещи, как следовало бы сказать, если бы действия не происходили из нее, а следовательно, она бы их не имела?

Полиинний. Действительно, Аристотель со своими последователями обычно предпочитает говорить, что формы выводятся из возможности материи, а не то, что они в нее вводятся; скорее, что они из нее возникают, а не проникают в нее. Но я скажу, что Аристотель предпочитал называть действительность скорее развертыванием формы, чем ее свертыванием.

Диксон. И я утверждаю, что бытие выраженное, чувственное и развернутое не есть главное основание действительности, но является ее следствием, результатом. Точно так же сущность дерева и основание его действительности состоит не в том, что оно кровать, но в том, что оно обладает такой субстанцией и такими качествами, что оно может стать кроватью, скамьею, бревном, идолом и любой вещью, оформленной из дерева. Я оставляю в стороне то, что все природные вещи образуются из природы гораздо более возвышенным способом, чем искусственные из искусственной, ибо искусство производит формы из материи или путем уменьшения, как в том случае, когда из камня делают статую, или же путем прибавления, как в том случае, когда, присоединяя камень к камню и дерево к земле, строят дом. Природа же делает все из материи путем выделения, рождения, истечения, как полагали пифагорейцы, поняли Анаксагор и Демокрит, подтвердили мудрецы Вавилона. К ним присоединился также и Моисей, который, описывая порождение вещей, по воле всеобщей действующей причины пользуется следующим способом выражения: Да произведет земля своих животных, да произведут воды живые души, как бы говоря: производит их материя. Ибо по его мнению материальным началом является вода; поэтому он говорит, что производящий интеллект (названный им духом) пребывал на водах, т. е. сообщил им производительную способность и из нее произвел естественные виды, которые впоследствии все были названы им, согласно своей субстанции, водами. Поэтому, говоря об отделении низших тел от высших, он заявляет, что ум отделил воды от вод, из середины которых, делает он вывод, появилась сухая местность. Итак, все утверждают, что вещи происходят из материи путем отделения, а не путем прибавления и восприятия. Итак, следует скорее говорить, что она содержит формы и включает их в себя, чем полагать, что она их лишена и исключает. Следовательно, она, развертывающая то, что содержит в себе свернутым, должна быть названа божественной вещью и наилучшей родительницей, породительницей и матерью естественных вещей, а также всей природой в субстанции. Разве не так вы говорите и утверждаете, Теофил?

Теофил. Верно

Диксон. Также сильно меня удивляет, как это наши перипатетики не продолжили уподобления искусству. Последнее из многих материй, которые оно знает и которыми занимается, считает лучшей и более достойной ту, которая менее подвержена порче, более устойчива для сохранения и из которой может быть произведено больше вещей. Поэтому более благородным, чем дерево, оно считает камень и железо, так как последние менее подвержены разрушению; из золота же может быть сделано то же, что из дерева и камня, а кроме того много других вещей, больших и лучших по своей красоте, постоянству, пользе и благородству. Что же должны мы сказать о той материи, из которой делается человек, золото и все естественные вещи? Разве не должна она считаться более достойной, чем искусственная, и обладать действительностью в более высоком смысле? Отчего, о Аристотель, относительно того, что является фундаментом и основою действительности, говорю я, того, что есть в действии и что, по твоим же словам, всегда существует и вечно продолжается, отчего относительно него не замечаешь ты, что оно более действительно, чем твои формы, чем твои энтелехии, которые приходят и уходят, так что, пожелав отыскать перманентность также и этого формального начала...

Полиинний. Так как начала должны всегда пребывать.

Диксон. – и не имея возможности прибегнуть к фантастическим идеям Платона, столь враждебным твоим, ты был принужден сказать относительно этих специфических форм следующее: или они обладают своей перманентной действительностью в руке деятеля (но подобного утверждения ты не можешь сделать, ибо последний назван тобою возбудителем и выявителем форм из возможности материи); или же они обладают своей перманентной действительностью в лоне материи; к этому положению ты пришел с необходимостью, ибо все формы, которые появляются как бы на ее поверхности, называемые тобою индивидуальными и данными в действии как те, что были, так и те, что возникают и будут возникать, являются вещами, имеющими начало, но не началом. И верно утверждение, полагаю я, что частная форма находится на поверхности материи, как акциденция – на поверхности сложной субстанции. Поэтому выраженная форма должна быть менее действительной по отношению к материи, подобно тому как случайная форма менее действительна по отношению к сложному.

Теофил. Поистине жалким способом решает этот вопрос Аристотель, который, вместе со всеми античными философами, утверждает, что начала должны быть всегда перманентными; когда же, далее, мы ищем в его учении ответа на вопрос, где имеет свою постоянную перманентность та естественная форма, которая волнуется на поверхности материи, мы не найдем ее ни в неподвижных звездах, ибо эти единичные существа, которые мы видим, не спускаются к нам со своих высот, ни в идеальных отпечатках, отдельных от материи, ибо эти последние являются если не чудовищами, то хуже чем чудовищами, я хочу сказать, химерами и пустыми фантазиями. Что же, следовательно? Они находятся в лоне материи. Что же из этого следует? Что она является источником действительности. Хотите ли вы, чтобы я сказал вам больше и дал вам увидеть, до какого абсурда дошел Аристотель. Он утверждает, что материя находится в возможности. Спросите же его, когда она будет в действительности. Многие ответят вместе с ним: когда она будет иметь форму. Прибавь же к тому вопрос: а что такое это нечто, снова имеющее бытие? Они ответят к своей досаде: сложное, а не материя, ибо она всегда та же, не возобновляется, не меняется. Так мы не утверждаем, что в искусственных вещах, когда из дерева сделана статуя, дерево получает новое бытие, потому что ничто не является больше или меньше деревом, чем было раньше; но то, что получает бытие в действительности, есть то, что снова производится, сложное, говорю я, статуя. Каким же образом утверждаете вы, что возможность принадлежит тому, что никогда не будет в действительности или не будет действительностью. Итак, материя не является возможностью бытия или тем, что может быть, ибо она всегда одна и та же и неизменна, и скорее в отношении к ней и с ней происходит изменение, чем сама она меняется. То, что изменяется, увеличивается, уменьшается, меняет место, уничтожается, по вашему же мнению, перипатетиков, всегда есть сложное и никогда материя; итак, почему вы говорите о материи или в возможности или в действительности? Конечно, никто не должен сомневаться в том, что для получания форм или для их произведения из себя, что касается ее сущности и субстанции, она не получает большей или меньшей действительности; и поэтому нет основания утверждать, что она находится в возможности. Последнее подходит к тому, что находится в непрерывном движении в отношении к ней, а не к ней, находящейся в вечном покое и скорее являющейся причиной покоя. Ибо, если форма, сообразно фундаментальному и специфическому бытию, состоит из простой и неизменной сущности, не только логически в понятии и основании, но также физически в природе, то с необходимостью следует, что она заключается в непрерывной способности материи, каковая есть возможность не отличимая от действительности, как я разъяснил многими способами, когда столько раз рассуждал о возможности.

Полиинний. Прошу, скажите что-нибудь об устремлении материи, с тем чтобы принять какое-либо решение для выяснения спора между мною и Гервазием.

Гервазий. Пожалуйста, сделайте это, Теофил; ибо он разломал мне голову уподоблением женщины и материи и утверждением, что женщина столь же не удовлетворяется мужчинами, как материя формами и так далее.

Теофил. Так как материя ничего не получает от формы, то почему вы утверждаете, что она к ней стремится? Если, как мы сказали, она производит формы из своего лона, а следовательно, имеет их в себе, то как можете вы утверждать, что она к ним стремится? Она не стремится к тем формам, которые ежедневно меняются в ее тылу, ибо всякая упорядоченная вещь стремится к тому, от чего получает совершенство. Что может дать вещь преходящая вещи вечной; вещь несовершенная, каковой является форма чувственных вещей, всегда находящаяся в движении, – другой, столь совершенной, что она, как это ясно при правильном созерцании, является божественным бытием в вещах, что, быть может, хотел сказать Давид де Динант, плохо понятый некоторыми авторами, передающими его мнение. Она не стремится к ней, чтобы быть ею сохраненною, ибо вещь преходящая не сохраняет вещи вечной; кроме того ясно, что материя сохраняет форму: поэтому скорее подобная форма должна страстно желать материи, чтобы продолжиться, ибо, отделяясь от той, она теряет бытие; материя же к этому не стремится, ибо имеет все то, что имела прежде чем она ей встретилась, и что она может иметь от других. Я оставляю в стороне то обстоятельство, что когда дается причина уничтожения, то не говорится, что форма избегает материи или оставляет материю, но скорее, что материя отбрасывает эту форму, чтобы принять другую. Кстати, я оставляю в стороне, что мы имеем не больше основания утверждать, что материя стремится к формам, чем наоборот, что она ненавидит их (я говорю о тех, которые возникают и уничтожаются, ибо источник форм, сущий в себе, не может стремиться, принимая во внимание, что не стремится то, что обладает), ибо на том же основании, на котором говорится, что она стремится к получаемому ею и производимому, подобным же образом, когда она его отбрасывает и устраняет, может быть сказано, что она отвращается от него; и даже она сильнее отвращается, чем стремится, принимая во внимание, что она вечно отбрасывает числовые формы, которые удерживает лишь на короткое время. Итак, если ты вспомнишь о том, что сколько из них она получает, столько же из них и отбрасывает, ты не должен возражать против моего утверждения, что она относится к ним с отвращением, совершенно так же, как я позволяю тебе утверждать, что она желает их.

Гервазий. И вот на земле не только замки Полиинния, но также и других, кто с Полииннием.

Полиинний. Все же осторожнее так людей обвиняй ты, попомни!

Диксон. Мы достаточно разобрались на сегодня. До свиданья, до завтра!

Теофил. Итак, прощайте.

Конец четвертого диалога

<<< [image] ОГЛАВЛЕHИЕ [image] >>>
Библиотека Фонда содействия развитию психической культуры (Киев)


PSYLIB® – Дж. Бруно. О ПРИЧИНЕ, НАЧАЛЕ И ЕДИНОМ

ДИАЛОГ ПЯТЫЙ

Теофил. Итак, вселенная едина, бесконечна, неподвижна. Едина, говорю я, абсолютная возможность, едина действительность, едина форма, или душа. едина материя или тело, едина вещь, едино сущее, едино величайшее и наилучшее. Она никоим образом не может быть охвачена и поэтому неисчислима и беспредельна, а тем самым бесконечна и безгранична и, следовательно, неподвижна. Она не движется в пространстве, ибо ничего не имеет вне себя, куда бы могла переместиться, ввиду того, что она является всем. Она не рождается, ибо нет другого бытия, которого она могла бы желать и ожидать, так как она обладает всем бытием. Она не уничтожается, ибо нет другой вещи, в которую она могла бы превратиться, так как она является всякой вещью. Она не может уменьшиться или увеличиться, так как она бесконечна. Как ничего нельзя к ней прибавить, так ничего нельзя от нее отнять, потому что бесконечное не имеет частей, с чем-либо соизмеримых. Она не изменяется в другое расположение, ибо не имеет ничего внешнего, от чего бы могла что-либо потерпеть и благодаря чему пришла бы в возбужденное состояние. Кроме того, так как она в своем бытии заключает все противоположности в единстве и согласии и не может иметь никакой склонности к другому и новому бытию и даже к какому-нибудь другому модусу бытия, она не может быть подвержена изменению в отношении какого-либо качества и не может иметь ничего противоположного или отличного как причины своего изменения, ибо в ней всякая вещь согласна. Она не материя, ибо не имеет фигуры и не может ее иметь, бесконечна и беспредельна. Она не форма, ибо не формирует и не образует другого, ввиду того, что она есть все, есть величайшее, есть единое, есть вселенная. Она неизмерима и не является мерою. Она не охватывает, ибо не больше себя, она не охватывается, ибо не меньше себя. Она не приравнивается, ибо не есть одно и другое, но одно и то же. Будучи одним и тем же, она не имеет бытия и еще бытия, и так как не имеет бытия и еще бытия, то не имеет части и еще части; и вследствие того, что не имеет части и еще части, она не сложна. Она является пределом; она в такой степени является формой, что не является формой; в такой степени – материей, что не является материей, в такой степени – душою, что не является душою, ибо она есть все без различий и поэтому она едина; вселенная едина. В ней, конечно, нет большей высоты, чем длины и глубины, отсюда по известному подобию она называется, но не является шаром. В шаре длина такова же, как ширина и глубина, потому что они имеют одинаковый предел; но во вселенной ширина, длина и глубина одинаковы, потому что одинаковым образом они не имеют предела и бесконечны. Если они не имеют половины, четверти и других мер, если нет там меры, нет там и соизмеримой части, нет там абсолютно части, которая бы отличалась от целого. Ибо если пожелать ее назвать частью бесконечного, необходимо назвать ее бесконечным; если она бесконечна, то совпадает в одном бытии с целым; следовательно, вселенная едина, бесконечна, неделима на части. И если в бесконечном не находится различия, как части и целого и как одного и другого, то, несомненно, бесконечное едино. Сообразно понятию бесконечного оно не является большей частью и меньшей частью, ибо пропорциональности бесконечного не более подходит какая-нибудь сколь угодно большая часть, чем другая сколь угодно меньшая; и поэтому в бесконечной длительности час не отличается от дня, день от года, год от века, век от момента; ибо они не больше моменты, или часы, чем века, и одни из них не меньше, чем другие, в соизмерении с вечностью. Подобным же образом в бесконечности не отличается ладонь от стадия, стадий от парсанги; ибо парсанга для соизмерения с безмерностью подходит не более, чем ладони. Следовательно, бесконечных часов не больше, чем бесконечных веков, и бесконечные ладони не больше числом, чем бесконечные парсанги. К соизмерению, подобию, единству и тождеству бесконечного бытие человека не более близко, чем бытие муравья, звезды, ибо к этому бытию бытие солнца, луны не более приближается, чем бытие человека или муравья, и поэтому в бесконечном эти вещи не различимы; и то, что я говорю об этих вещах, я подразумеваю относительно всех других вещей частной субстанции. Но если все эти частные вещи в бесконечном не суть одно и другое, не различны, не являются видами, то по необходимому следствию они не являются видами, то по необходимому следствию они не являются числом; таким образом, вселенная кроме того неподвижна. Это потому, что она охватывает все и не терпит одного и другого бытия, и не переносит ни с собою, ни в себе никакого изменения; следовательно, она есть все то, что может быть и в ней, как я сказал в другой день, действительность не отличается от возможности. Если действительность не отличается от возможности, то необходимо следует, что в ней точка, линия и поверхность не отличаются друг от друга; ибо данная линия постольку является поверхностью, поскольку линия, двигаясь, может быть поверхностью; данная поверхность постольку двинута и превратилась в тело, поскольку поверхность может двигаться и при помощи ее сдвига может образоваться тело. Итак, с необходимостью следует, что в бесконечном точка не отличается от тела, ибо точка, скользя из бытия точки, становится линией, скользя из бытия линии, становится поверхностью; скользя из бытия поверхности, становится телом; итак, точка, принадлежа в возможности к бытию тела, не отличается от бытия тела там, где возможность и действительность одно и то же.

Итак, неделимое не отличается от делимого, простейшее от бесконечного, центр от окружности. Таким образом, бесконечное, будучи всем тем, что может быть, неподвижно, ибо в нем все неразличимо, едино; обладая же всем величием и совершенством, какое где бы то ни было может быть, оно является величайшим, наилучшим и безграничным. Если точка не отличается от тела, центр от окружности, конечное от бесконечного, величайшее от малейшего, мы наверняка можем утверждать, что вся вселенная есть центр, или что центр вселенной повсюду, и что окружность не имеется ни в какой части, поскольку она отличается от центра; или же что окружность повсюду, но центр нигде не находится, поскольку он от нее отличен. Вот почему не только не невозможно, но необходимо, чтобы наилучшее, величайшее, неохватываемое было всем, повсюду, во всем, ибо, как простое и неделимое, оно может быть всем, повсюду и во всем. Итак, не напрасно сказано, что Зевс наполняет все вещи, обитает во всех частях вселенной, является центром того, что обладает бытием, единое во всем, для чего единое есть все. Будучи всеми вещами и охватывая все бытие в себе, он делает то, что всякая вещь имеется во всякой вещи.

Но вы мне скажете: почему же вещи изменяются, почему частная материя устремляется к другим формам? Я отвечаю вам, что изменение ищет не другого бытия, но другого модуса бытия. И таково различие между вселенной и вещами вселенной; ибо первая охватывает все бытие и все модусы бытия; из вторых же каждая обладает всем бытием, но не всеми модусами бытия. И она не может актуально обладать всеми обстоятельствами и акциденциями, ибо многие формы несовместимы в одном и том же субстрате, или потому, что они принадлежат различным видам; как не может быть одного и того же индивидуального субстрата относительно акциденции лошади и человека, относительно размеров какого-либо растения и какого-либо животного. Далее, первая охватывает все бытие целиком, ибо вне и помимо бесконечного бытия не существует никакой вещи, так как не имеется вне и кроме; из вторых же каждая охватывает все бытие, но не целиком, ибо, помимо каждой из них, имеется бесконечное число других. Поэтому вам должно быть понятно, что все бытие находится во всем, но не целиком и не по всем модусам в каждом. Поэтому также вам понятно, что каждая вещь едина, но не по одному модусу. Поэтому не ошибается тот, кто называет единое бытие сущим, субстанцией, сущностью; как бесконечное безгранично сколь в отношении длительности, величины и силы, столь же в отношении субстанции, оно не имеет основания ни в начале, ни в чем-либо обусловленном началом; ибо вследствие совпадения всякой вещи в единстве и тождестве, – оно приобретает абсолютное, а не относительное основание. Если в едином, бесконечном, неподвижном, т. е. в субстанции, сущности, находится множественность, число, то последнее, будучи модусом и многоформенностью сущего, обозначающего вещь посредством вещи, этим вовсе не делает сущего более, чем единым, но многомодусным, многоформенным и многофигурным. Поэтому, размышляя серьезно вместе с натурфилософами и оставляя в стороне логиков с их фантазиями, мы находим, что все то, что имеет различие и число, есть чистая акциденция, чистая фигура, чистое восполнение. Всякое произведение, каково бы оно ни было, есть изменение; субстанция же всегда остается одной и той же. Ибо она только и едина, единосущна, божественна и бессмертна. К сущему относится мнение Пифагора, что оно не боится смерти, но ожидает изменения. Это удалось понять всем философам, вульгарно называемым физиками, которые утверждают, что ничто не порождается в отношении субстанции и не уничтожается, если не подразумевать под этим изменения. Это понял и Соломон, ибо он говорит, что ничто не ново под солнцем, то же, что есть, уже было раньше. Итак, вы видите, каким образом все вещи находятся во вселенной и вселенная – во всех вещах, мы – в ней, она – в нас. Так все сходится в совершеннейшем единстве. Вот почему мы не должны подавлять свой дух, вот почему нет вещи, из-за которой мы должны были бы приходить в уныние. Ибо это единство единственно и устойчиво, оно всегда пребывает; это единое вечно. Всякий лик, всякое лицо, всякая иная вещь это – суета, ничто. И все, что находится вне этого единого, является ничем. Те философы, которые нашли это единство, обрели себе в подруги мудрость. Мудрость, истина, единство фактически являются одной и той же вещью. Говорить о том, что истина и сущее одно и то же, умели все, но не все поняли это, ибо остальные прибегали к этому способу выражения, но не усвоили способа понимания истинных мудрецов. Среди прочих – Аристотель, который не нашел ни единого, ни сущего, ни истинного, так как не понял сущего как единого; и хотя он обеспечил себе возможность пользоваться значением сущего, общего, субстанции и акциденции, а кроме того различать свои категории в отношении родов и видов при помощи стольких же различий, тем не менее он в той же мере остался удаленным от истины благодаря тому, что не углубился в это познание единства и безразличия постоянной природы и бытия. Будучи сухим софистом, он при помощи недобросовестных объяснений и легковесных доказательств извращал суждения древних и сопротивлялся истине, не только, быть может, вследствие умственной вздорности, сколь в силу зависти и тщеславия.

Диксон. Так что этот мир, это сущее, вселенная, истинное, бесконечное, безграничное в каждой своей части есть все, так же как он является одним и тем же повсюду. Поэтому все, что есть во вселенной, чем бы только оно ни было по отношению к остальным частным телам, в отношении вселенной существует при помощи всего, сообразно своим способностям, ибо оно существует над, под, за, направо, налево и сообразно всем местным различиям, так как во всем бесконечном имеются все эти различия и нет ни одного из них. Всякая вещь, какую только ни взять во вселенной, имея в себе то, что является всем благодаря всему, заключает в своем модусе всю душу мира хотя не целиком, как мы уже сказали; последняя же является всей в любой ее части. Итак, вследствие того, что действительность едина и образует единое бытие, где бы оно ни было, не следует думать, что в мире имеется множественность субстанций и поистине сущего.

Далее, как я знаю, вы считаете очевидным, что каждый из всех этих бесчисленных миров, нами видимых во вселенной, находится в ней не как в каком-нибудь месте или как в промежутке и пространстве, но как в том, что его охватывает, охраняет, движет и производит. Таким образом, она целиком заключается в каждом из этих миров, как вся душа целиком в каждой его части. Итак, хотя какой-либо частный мир движется по направлению к другому и вокруг него, как земля – к солнцу и вокруг солнца, однако ничто не движется к вселенной или вокруг нее, но лишь в ней.

Кроме того вы утверждаете, что так же, как душа находится во всей громадной массе, которой она дает бытие (это соответствует общепринятому мнению), а вместе с тем неделима и тем самым в равной мере находится во всем и целиком – в любой части, – так и сущность вселенной едина в бесконечном и в любой вещи, взятой как его часть. Благодаря этому вселенная и любая ее часть фактически едины в отношении субстанции. Поэтому приемлемым оказывается мнение Парменида, что бытие едино, бесконечно, неподвижно, хотя истинная мысль Парменида для нас остается недостоверной, так как сообщается недостаточно точным автором.

Вы утверждаете, что все это, производящее в телах разнообразие формирования, восполнения, фигур, цветов и других свойств и общих определений, есть не что иное как различное лицо одной и той же субстанции, преходящее, подвижное, изменяющееся лицо неподвижного, устойчивого и вечного бытия. В нем заключаются все формы, фигуры и члены, но не различимые и представляющие собою как бы агломерат. Так же обстоит дело и в семени, в котором рука не отличается от кисти, бюст – от головы, нерв – от кости. Это различение и агломерация не производят иной, новой субстанции, но приводят в действие и исполнение известные качества, различия, акциденции и порядки, относящиеся к этой субстанции. То же, что говорится о семени в отношении членов животных, говорится и о пище в отношении образования млечного сока, крови, флегмы, мяса, семени; то же – о какой-либо другой вещи, предшествующей образованию пищи или чего-либо другого; то же – о всех вещах. Поднимаясь от самой низкой ступени природы до самой высшей, поднимаясь от физической всеобщности, которую познали философы, до высоты первообраза, в которого верят богословы, если угодно, мы доходим, наконец, до первичной и всеобщей субстанции, тождественной со всем, которая называется сущим, основанием всех видов и различных форм. Так в плотничьем искусстве имеет место одна субстанция дерева, подверженная всем мерам и фигурам, которые суть не дерево, но от дерева, в дереве, в связи с деревом. Поэтому все то, что составляет различие родов, видов, особенностей, свойств, все, что подвержено возникновению, уничтожению, изменению и перемене, все это не сущее, не бытие, но условие и обстоятельство сущего и бытия. Последнее же едино, бесконечно, неподвижно, субстрат, материя, жизнь, душа, истинное и хорошее.

Вы полагаете, что так как сущее неделимо и в высшей мере просто, ибо оно бесконечно, ибо оно действует все во всем и все в каждой части (благодаря этому мы говорим: часть в бесконечном, но не части бесконечного), то ни в коем случае мы не можем думать, что земля является частью сущего, солнце – частью субстанции, ибо последняя неделима на части. Но позволительно говорить: субстанция частей или еще лучше субстанция в частях. Подобным же образом нельзя говорить, что части души находятся в руке, части – находятся в голове, но вполне правильно сказать: душа в части, являющейся головой, субстанция части, или в части, каковой является рука, ибо порция, часть, член, весь, постольку, поскольку, больше или меньше, как этот, как тот, от этого, от того, совпадающий, различный и другого значения, не обозначающие единым образом абсолютного – на этом основании не могут относиться к субстанции, к единому, к сущему, но зависят от этой субстанции, находятся в едином и относятся к сущему как модусы, отношения и формы. Как относительно какой-нибудь субстанции обычно говорится, что она есть количество, качество, отношение, действие, претерпевание или характеризуется другого рода обстоятельствами, точно так же и единое сущее, высшее, в котором действительность неотличима от возможностей, которое может быть абсолютно всем и есть все то, что, может быть, в сложности является единым, безграничным, бесконечным, охватывающим все бытие, и обнаруживается в чувственных телах и в наблюдаемых нами в них и различаемы возможности и действительности. Поэтому вы полагаете, что порожденное и порождающее (будь деятель только того же названия или того же названия и того же содержания, как выражаются вульгаризаторы философии) и то, из чего происходит порождение, всегда принадлежат к одной и той же субстанции. Благодаря этому для вас не звучит странно изречение Гераклита, утверждающего, что все вещи суть единое, благодаря изменчивости все в себе заключающее. И так как все формы находятся в нем, то, следовательно, к нему приложимы все определения, и благодаря этому противоречащие суждения оказываются истинными. И то, что образует множественность в вещах, это – не сущее, не вещь, но то, что является, что представляется чувству и находится на поверхности вещи.

Теофил. Это так. Помимо этого я хочу, чтобы вы глубже усвоили основы этой важнейшей науки и этого солиднейшего фундамента истин и тайн природы. Во-первых, я хочу, чтобы вы отметили, что природа нисходит к произведению вещей, а интеллект восходит к их познанию по одной и той же лестнице и что тот и другая продвигаются от единства к единству, проходя через множественность средств. Я оставляю без рассмотрения тот факт, что перипатетики и многие платоники благодаря своему способу философствовать заставляют предшествовать множественности вещей как середине чистейшую действительность, с одной стороны, и чистейшую возможность, с другой. Другие же хотят при помощи известной метафоры применить мрак и свет к образованию бесчисленных степеней форм, образов, фигур и цветов. За теми, кто принимает два начала и два принципа, следуют другие – враги и ненавистники многоначалия; они заставляют эти два начала совпасть в одном, которое в одно и то же время есть бездна и мрак, ясность и свет, глубокая и непроницаемая темнота, горний и недостижимый свет.

Во-вторых, примите во внимание, что интеллект, желая освободиться и отрешиться от воображения, с которым он соединен, помимо того, что прибегает к математическим и воображаемым фигурам с тем, чтобы при их помощи или путем уподобления понять бытие и субстанцию вещей, приходит также к тому, что множественность и разнообразие видов относит к одному и тому же корню. Так, Пифагор, считая числа специфическими началами вещей, за основание и субстанцию всех их принимал единицу; Платон и другие, полагающие, что виды являются фигурами, за один и тот же корень и основу их всех принимали точку как субстанцию и всеобщий род. И, быть может, поверхности фигуры это – то, что Платон подразумевает в своем Большом, а точка и атом – в своем Меньшем, говоря о двойных специфических началах вещей, началах, которые в дальнейшем сводятся к одному, как всякое делимое к неделимому. Следовательно, те, кто утверждает, что субстанциальным началом является единица, понимают субстанцию как число, другие, кто утверждает, что субстанциальным началом является точка, понимают субстанции как фигуры. И все они сходятся в том, что принимают неделимое начало. Но способ Пифагора является лучшим и более чистым, чем способ Платона, ибо единство есть причина и основание неделимости и точечности, и это начало более абсолютно и более приложимо к всеобщему сущему.

Гервазий. Почему Платон, живший позже Пифагора, не учил так же, как он, или еще лучше.

Теофил. Потому что он предпочитал считаться учителем, говоря худшее, к тому же менее удобным и менее подходящим способом, чем получить репутацию ученика, говоря лучшее и лучшим образом. Я хочу сказать, что целью его философии было в большей мере собственное слово, чем истина, ибо без всякого сомнения он прекрасно понимал, что его способ более подходит к вещам телесным и рассматриваемым телесно, тот же другой способ не менее удобен и подходящ ко всем остальным вещам, какие могут быть произведены разумом, воображением, интеллектом, одной и другой природой. От Платона, как это всякий признает, не было скрыто, что единство и число с необходимостью испытывают и дают основание точке и фигурам, а не испытываются с необходимостью и не получают основания от фигур и точек, как субстанция измеримая и телесная зависит от бестелесной и неделимой. Кроме того первая независима от второй, ибо основание чисел находится без основания измерения, но вторая не может быть независимой от первой, ибо основание измерения не находится без основания чисел. Поэтому арифметические уподобление и соизмерение являются более подходящими, чем геометрические, для того, чтобы оказать нам помощь посредством величины для созерцания и познания этого неделимого начала. Так как это – единственная и коренная субстанция всех вещей, то невозможно, чтобы она имела точное определенное имя и такое название, которое обладало бы положительным, а не отрицательным значением. Поэтому одними она была названа точкой, другими – единицей, третьими – бесконечным и другими – различными способами, подобными этим.

Прибавь к этому уже сказанное, что когда интеллект хочет понять сущность какой-либо вещи, он прибегает к упрощению, насколько это возможно; я хочу сказать, что он удаляется от сложности и множественности, сводя преходящие акциденции, размеры, обозначения и фигуры к тому, что лежит в основе этих вещей. Так мы понимаем длинное писание и пространную речь лишь в том случае, если сократим их до простого намерения. Интеллект ясно этим показывает, что субстанция вещей состоит в единстве, которое он ищет в истине или в уподоблении.

Поверь мне, что опытнейшим и совершеннейшим геометром был бы тот, кто сумел бы свести к одному единственному намерению все намерения, рассеянные в началах Эвклида; превосходнейшим логиком тот, кто все намерения свел бы к одному. Здесь заключается степень умов, ибо низшие из них могут понять много вещей лишь при помощи многих видов, уподоблений и форм, более высокие понимают лучше при помощи немногих, наивысшие совершенно при помощи весьма немногих. Первый ум в одной мысли наисовершеннейшим образом охватывает все; божественный ум и абсолютное единство без какого-либо представления вида сам есть то, что понимает, и то, что понято. Так, следовательно, мы, подымаясь к совершенному познанию, подвигаемся, усложняем множественность; как при нисхождении к произведению вещей разъясняется единство. Нисхождение происходит от единого сущего к бесконечным индивидам, подъем – от последних к первому. Итак, в заключение этого второго рассуждения я скажу, что когда мы стремимся и устремляемся к началу и субстанции вещей, мы продвигаемся по направлению к неделимости; и мы никогда не думаем, что достигли первого сущего и всеобщей субстанции, если не дошли до этого единого неделимого, в котором охвачено все. Благодаря этому лишь в той мере мы полагаем, что достигли понимания субстанции, и сущности, поскольку сумели достигнуть понимания неделимости. На этом основании перипатетики и платоники сводят бесконечных индивидов к неделимому основанию многих видов; бесчисленные виды подчиняют определенным родам (по мнению Архита, их десять), определенные роды подчиняют единому сущему, единой вещи. Эта вещь и сущее понимается ими как имя и название, как логическое измерение и, в конце концов, как ничто. Ибо, рассуждая далее физически, они не знают реальности и бытия всего того, что является намерением, и имени, общего всему тому, что называется и понимается. Это, конечно, произошло вследствие ограниченности интеллекта.

В-третьих, ты должен знать, что вследствие отличия и независимости субстанции и бытия от количества – мера и число не являются субстанциями, но лишь относятся к субстанции, являются не сущим, но лишь вещью сущего. Отсюда следует, что мы необходимо должны говорить, что субстанция по своей сущности не имеет числа и меры, а поэтому едина и неделима во всех частных вещах; последние же получают свое частное значение от числа, т. е. от вещей, которые лишь относятся к субстанции. Поэтому тот, кто познает Полиинния как Полиинния, познает не частную субстанцию, но субстанцию в частном и в различиях, к ней относящихся. Осуществляясь, она полагает этого человека в числе и множественности при помощи вида. Здесь известные акциденции животного организма образуют множество видов животных, подобно тому, как известные акциденции человеческой природы образуют множество человеческих индивидуумов. Равным образом известные жизненные акциденции образуют разновидности всего одушевленного и живущего. Не иначе известные телесные акциденции образуют разновидности телесности. Подобным же образом известные акциденции субсистенции образуют разновидности субстанции. Таким же образом известные акциденции бытия образуют разновидности сущности, истины, единства, сущего, истинного, единого.

В-четвертых, возьми обозначения и способы проверки, при помощи которых мы хотим придти к выводу, что противоположности совпадают в едином; отсюда нетрудно вывести в конечном итоге, что все вещи суть единое, как всякое число, в равной мере четное и нечетное, конечное и бесконечное, сводится к единице. Последняя, повторенная конечное число раз, полагает число, а бесконечное число раз – его отрицает. Обозначения возьмем из математики, способы проверки – из других моральных и спекулятивных способностей. Итак, что касается обозначений, скажите мне, какая вещь более несходна с прямой линией, чем окружность? Какая вещь более противоположна прямой, чем кривая? Однако в начале и наименьшем они совпадают; так что, какое различие найдешь ты между наименьшей дугой и наименьшей хордой?

[...] – как это божественно отметил Кузанский, изобретатель прекраснейших тайн геометрии. Далее, в наибольшем, какое различие найдешь ты между бесконечной окружностью и прямой линией? Разве вы не видите, что чем больше окружность, тем более она своим действием приближается к прямоте? Кто настолько слеп, чтобы не увидеть, насколько дуга ВВ, будучи больше дуги АА, и дуга СС, будучи больше, чем дуга ВВ, и дуга DD, будучи больше, чем три остальные, показывают, что они являются частями все больших окружностей и тем самым все более и более приближаются к прямоте бесконечной линии, бесконечной окружности, обозначенной JK? Здесь, конечно, необходимо говорить и думать, что таким же образом, как эта линия, которая больше, сообразно основанию большей величины, вместе с тем является более прямой, точно так же наибольшая из всех должна быть в превосходнейшей степени наиболее из всех прямой. Так что, в конце концов, бесконечная прямая линия становится бесконечной окружностью. Вот, следовательно, каким образом не только максимум и минимум совпадают в одном бытии, как мы это доказали уже в другом месте, но также в максимуме и минимуме противоположности сводятся к единому и безразличному.

Кроме того, быть может, тебе угодно сравнить конечные виды с треугольником, ибо от первого конечного и первого ограниченного все конечные вещи по известной аналогии приобщаются к конечности и ограниченности (как во всех родах все аналогичные предикаты получают степень и порядок от первого и наибольшего в этом роде); треугольник же есть первая фигура, которая не может разложиться в другой вид более простой фигуры (между тем как, наоборот, четырехугольник разлагается на треугольники) и поэтому есть первый фундамент всякой вещи, имеющей границу и фигуру. Ты найдешь в этом случае, что треугольник не разлагается на другую фигуру, а также не может измениться в треугольники, три угла которых были бы больше или меньше, хотя бы они были различны и разнообразны, различных и разнообразных фигур в отношении величины большей или меньшей, наименьшей и наибольшей. Поэтому, если возьмешь бесконечный треугольник (я не говорю реально и абсолютно, ибо бесконечное не имеет фигуры, но я говорю бесконечное условно и поскольку угол необходим для того, что мы хотим доказать), то он не будет иметь угла большего, чем наименьший конечный треугольник, не говоря уже о средних и другом наибольшем.

Если оставить сравнение фигур с фигурами, я подразумеваю треугольников с треугольниками, и сравнивать углы с углами, то все они сколь бы ни были большими и малыми, равны, что ясно видно из этого квадрата. Диаметром он разделен на подобные треугольники; отсюда видно, что равны не только прямые углы А, В и С, но также все острые, получающиеся благодаря разделению указанным диаметром, который образует двойное число треугольников, все – с равными углами. Отсюда видно, по весьма явной аналогии, как одна бесконечная субстанция может быть вся во всех вещах, хотя в одних – конечным образом, в других – бесконечным, в первых – в меньшей мере, во вторых – в большей.

Прибавь к этому (дабы видно было, что в этом едином и бесконечном противоположности согласуются), что острый и тупой угол суть две противоположности, которые известным образом происходят от одного и того же неделимого начала, т. е. от наклона, образуемого перпендикулярной линией M, пересекающейся с горизонтальной линией BD в точке С. Опираясь на эту точку, путем простого наклонения к точке D, она, после того как образовала в безразличии угол прямой и прямой, начинает образовывать столь большое различие между углом острым и тупым, чем больше приближается к точке С.

Присоединившись к последней и объединившись с ней, она образует безразличие острого и тупого, равным образом уничтожая один и другой, ибо они объединяются в возможности одной и той же линии. Эта же последняя, подобно тому как она могла объединиться и сделаться безразличной с линией BD, точно так же может разъединиться с ней и сделаться от нее отличной, производя из одного и того же единого и неделимого начала противоположнейшие углы, каковы суть наибольший острый и наименьший тупой, вплоть до наименьшего острого и наибольшего тупого, и далее к безразличию прямого и к тому согласию, которое состоит в соприкосновении перпендикулярной и горизонтальной линии.

Что же касается далее способов проверки, то кто не знает, во-первых, относительно первых активных качеств телесной природы, что начало теплоты неделимо и однако отдельно от всякой теплоты, ибо начало не должно быть никакой вещью из числа обусловленных началом? Если это так, то кто станет колебаться в утверждении, что начало не есть ни теплое, ни холодное, но тождество теплого и холодного? Разве отсюда не следует, что одна противоположность является началом другой и что изменения лишь потому носят круговой характер, что существует один субстрат, одно начало, один предел, одно продолжение и совпадение одного и другого? Разве наименьшее теплое и наименьшее холодное не одно и то же? Разве от предела наибольшей теплоты не получает начала движение по направлению к холодному? Отсюда ясно, что не только в известных случаях сходятся два максимума в сопротивлении и два минимума в соглашении, но также максимум и минимум благодаря изменению трансмутации. Поэтому врачи не без причины опасаются плохого исхода при наилучшем положении, а прозорливцы особенно бдительны при наивысшей степени счастья. Кто не видит, что едино начало уничтожения и возникновения? Разве последняя степень уничтожения не является началом возникновения? Разве мы не говорим, одновременно, что если это снято, то положено то; было то, есть это? Конечно, если мы хорошо обдумаем, то увидим, что уничтожение есть не что иное, как возникновение, и возникновение есть не что иное, как уничтожение; любовь есть ненависть; ненависть есть любовь; в конце концов, ненависть к противоположному есть любовь к подходящему, любовь к первому есть ненависть ко второму. Следовательно, в субстанции и в корне любовь и ненависть, дружба и вражда одно и то же. Что служит для врача более удобным противоядием, чем яд? Кто доставляет лучший териак, чем гадюка? В сильнейших ядах – лучшие целительные снадобья. Разве одна возможность не заключается в двух противоположных предметах? И отчего думаешь ты, могло бы это быть, как не оттого, что таким образом единое есть начало бытия, как единое есть начало восприятия одного и другого предмета, и что противоположности относятся к субъекту таким образом, как они восприняты одним и тем же чувством? Я оставляю в стороне, что шарообразное имеет предел в ровном, вогнутое успокаивается и пребывает в выпуклом, гневный живет вместе с уравновешенным, наиболее гордому всего более нравится скромный, скупому – щедрый.

Подводя итоги, – кто хочет познать наибольшие тайны природы, пусть рассматривает и наблюдает минимумы и максимумы противоречий и противоположностей. Глубокая магия заключается в умении вывести противоположность, предварительно найдя точку объединения. К этому стремился мыслью бедный Аристотель, считая лишение, к которому присоединена известная склонность, за родоначальника, отца и мать формы, но не мог достигнуть этого. Он не сумел к этому придти, ибо, остановившись в роде противоположения, он задержался таким образом, что, не спускаясь к виду контрарности, он не достигнул, не усмотрел цели и блуждал в разных направлениях от нее, утверждая, что контрарности не могут актуально совпасть в одном и том же предмете.

Полиинний. Высоким, редким и странным образом определяете вы все, максимум, сущее, начало, единое.

Теофил. Это единство есть все, оно необъяснимо, к нему неприложимо численное распределение и деление. Это такая странность, которую ты не можешь понять, настолько она сложна и всеохватывающа.

Полиинний. Пример? Ибо, говоря правду, я воспринимаю. но не усваиваю.

Теофил. Таким же образом, но усложнено десятка есть единство, сотня не в меньшей степени есть единство, но более сложным образом; тысяча есть единство не в меньшей степени, чем вторая, но гораздо более сложным образом. То, что я вам излагаю относительно арифметики, вы должны понимать в более возвышенном и абстрактном смысле относительно всех вещей. Высшее благо, высший предмет устремления, высшее совершенство, высшее блаженство состоит в единстве, охватывающем сложность всего. Мы наслаждаемся цветом, но не одним каким-нибудь отдельным, каков бы он ни был, а больше всего тем, который охватывает сложность всех цветов. Мы наслаждаемся голосом, но не отдельным, а сложным, происходящим от гармонии многих. Мы наслаждаемся чем-нибудь чувственным, всего же более тем, что заключает в себе все чувственные вещи; – познаваемым, охватывающим сложность всего, что может быть усвоено; – сущим, обнимающим все; всего же больше тем единым, которое есть само все. Таким же образом ты, Полиинний, больше наслаждался бы единством жемчужины, столь драгоценной, что она одна стоила бы всего золота в мире, чем множеством тысяч тысяч таких сольдо, из каких один у тебя в кошельке.

Полиинний. Превосходно.

Гервазий. Вот я научен, ибо как тот, кто не понимает единого, ничего не понимает, так тот, кто истинно понимает единое, понимает все, и тот, кто более близок к познанию единого, все более приближается к восприятию всего.

Диксон. Точно так же и я, если я хорошо понял, ухожу весьма обогащенным воззрениями Теофила, верного распространителя ноланской философии.

Теофил. Хвала богам и да будет возвеличена всеми живущими бесконечная, простейшая, единственнейшая, высочайшая и абсолютнейшая причина, начало и единое.

Конец пяти диалогов
о причине, начале и едином

<<< [image] ОГЛАВЛЕHИЕ [image] >>>
Библиотека Фонда содействия развитию психической культуры (Киев)