PSYLIB® – Дж. Беркли. ТРАКТАТ О ПРИНЦИПАХ ЧЕЛОВЕЧЕСКОГО ЗНАНИЯ

БИБЛИОТЕКА

Джордж Беркли

ТРАКТАТ О ПРИНЦИПАХ
ЧЕЛОВЕЧЕСКОГО
ЗНАНИЯ

в котором исследованы
главные причины заблуждений
и затруднений в науках,
а также основания
скептицизма, атеизма
и безверия

В кн.: Дж.Беркли. Сочинения. М.: Hаука, 1978, с.152-247

Предисловие Введение
§1-25 §26-50 §51-75 §76-100 §101-125 §126-156

Предисловие

То, что я теперь выпускаю в свет после долгого и тщательного исследования [1], представляется мне очевидно истинным и небесполезным для познания, в особенности тем, кто заражен скептицизмом или испытывает отсутствие доказательства существования и нематериальности бога, равно как природного бессмертия души. Прав ли я или нет, в этом я полагаюсь на беспристрастную оценку читателя, ибо я не считаю себя самого заинтересованным в успехе написанного мной в большей степени, чем то согласно с истиной. Но, дабы она не пострадала, я считаю нужным просить читателя воздержаться от суждения до тех пор, пока он не окончит вполне чтение всей книги с той мерой внимания и размышления, каких, по-видимому, заслуживает его предмет. Ибо хотя в ней есть некоторые места, сами по себе весьма способные (этому уж не помешаешь) породить большие недоразумения и показаться приводящими к нелепейшим выводам (которые, однако, при полном прочтении окажутся не вытекающими из посылок), так же точно, хотя бы чтение и было вполне доведено до конца, при беглости его все же весьма вероятно, что смысл сказанного мной может быть не понят; но я льщу себя надеждой, что для мыслящего читателя он окажется совершенно ясным и понятным. Что же касается характера новизны и оригинальности, который, как может показаться, свойствен некоторым из нижеизложенных понятий, то я надеюсь, что какая-либо апология в этом отношении будет с моей стороны излишней. Несомненно, что весьма слаб или весьма мало знаком с науками тот, кто откажется от истины, допускающей доказательство лишь потому, что она появилась заново или противоречит человеческим предрассудкам. Вот все, что я считаю нужным сказать заранее, дабы предупредить, если возможно, скороспелые порицания со стороны того сорта людей, который слишком склонен осуждать то или иное мнение прежде, чем правильно его поймет.

Джордж Беркли

ДАЛЬШЕ
Библиотека Фонда содействия развитию психической культуры (Киев)


PSYLIB® – Дж.Беркли. ТРАКТАТ О ПРИНЦИПАХ ЧЕЛОВЕЧЕСКОГО ЗНАНИЯ

Примечания

  1. Эта работа – главное теоретическое сочинение Джорджа Беркли Беркли (14 Кб) (1685-1753). Она была впервые опубликована в мае 1710 г. в Дублине. Книга не вызвала большого интереса у читателей, а отдельные отклики носили сдержанно негативный характер. О философии автора заговорили только после публикации "Алсифрона..." (1732), и Беркли тогда решил переиздать "Трактат...", что он и осуществил в Лондоне в 1734 г. Еще одно переиздание "Трактата..." состоялось в 1776 г., после чего он публикуется во всех собраниях сочинений Беркли, начиная с 1784 г. К 1869 г. относится первое издание "Трактата..." в переводе на немецкий язык. Имеются переводы на французский, итальянский, датский, испанский и польский языки. Здесь использован русский перевод Е.Ф. Дебольской (СПб., 1905), заново сверенный А.Ф. Грязновым с английским текстом в "The Works of George Berkeley..."(vol.2. London,1949, p.21-113). Ряд фрагментов "Трактата о принципах человеческого знания" (из §1, 3, 4, 5, 8, 9, 24, 35-37, 59, 65, 66, 80, 84, 86,92,94,96) дается нами в переводе В.И. Ленина, сделанном по т.1 издания "The Works of George Berkeley, D.D. Formerly Bishop of Cloyne" (in 4 vols., ed. A.C. Eraser. Oxford, 1871). См. Ленин В.И. Материализм и эмпириокритицизм. – Полн. собр. соч., т.18, с.15-24.

  2. В состав "Трактата..." кроме Введения входит только первая часть. По словам Беркли, он написал вторую часть, в которой рассматривались преимущественно вопросы этики и о которой есть прямые или косвенные упоминания во фрагментах 508, 807 и 878 "Философских заметок" и в §144 первого издания "Трактата...". В ноябре 1729 г. Беркли в письме Самюэлю Джонсону объяснил, что рукопись второй части "Трактата..." была утеряна во время его поездки в Италию 14 лет назад. В фрагменте 583 "Философских заметок", а также косвенно в §131 и 132 "Трактата..." имеется упоминание о третьей части, основные идеи которой использованы в сочинении "О движении..." (1721). Соответственно содержание "Аналитика..." (1734) дает представление о проблемах, которые Беркли намеревался осветить в никогда им не написанной четвертой части "Трактата...".

  3. Имеется в виду Локк.

  4. Речь идет о философах-картезианцах.

  5. Последние три предложения добавлены во 2-м издании (1731), но похожие мысли содержались уже в "Трех разговорах...".

  6. Последняя фраза опущена во 2-м издании.

  7. См. Локк Д. Опыт о человеческом разуме (кн. II, гл. 7, §7; гл. 16, §1).

  8. Под скептиками здесь подразумеваются люди, отрицающие реальность непосредственных объектов чувств.

  9. Перевод латинского выражения "Loquendum est ut plures, sentiendum ut pauci", принадлежащего Августину Нифу (Augustinus Niphus), итальянскому философу XVI в., комментатору Аристотеля.

  10. Да будет (лат.).

  11. Речь идет о доктрине окказионализма, главным представителем которой был Никола Мальбранш (Malebranche Nicolas, 1638-1715).

  12. Имеется в виду главным образом Н. Мальбранш.

  13. Во 2-м издании здесь добавлено: "Мы познаем наше собственное существование внутренним восприятием, или рефлексией, а существование других духов – разумом. Мы можем сказать, что имеем некоторое знание или понятие о пашем собственном уме, о духах и деятельных существах, о которых, в строгом смысле слова, не имеем идей. Таким же образом мы знаем и имеем понятие об отношениях между вещами или идеями, которые (отношения) отличаются от соотносящихся идей или вещей, поскольку последние могут быть нами воспринимаемы без восприятия первых. Мне кажется, что идеи, духи и отношения составляют, каждые в своем роде, предметы человеческого познания и речи и что термин "идея" неправильно расширяется для обозначения всего, что мы можем знать или о чем можем иметь понятие".

  14. Во 2-м издании от начала §108 до этого места текст выпущен.

  15. Речь идет о трактате Ньютона "Математические начала натуральной философии"; под соседней нацией имеются в виду англичане.

  16. Т.е. эксперимента с вращающейся корзиной (см. об этом: Ward J. Naturalism and Agnosticism, vol. 1. N. Y., 1899, p. 73).

  17. В частности, говорится о Локке.

  18. Пустяковые трудности (лат.).

  19. Во 2-м издании здесь добавлено: "Мне кажется, что нельзя, строго говоря, сказать, будто мы имеем идею деятельного существа или деятельности, хотя можно сказать, что мы имеем о нем понятие (notion). У меня есть некоторое знание или понятие о моем духе и его действиях над идеями, поскольку я знаю или понимаю, что подразумевается под этими словами. Что я знаю, о том я имею понятие. Я не хочу сказать, что термины "идея" и "понятие" не могут употребляться как однозначные, если люди того желают, но употребление различных названий для весьма различных вещей ведет к ясности и определенности. Но будет ли слово "идея" распространено на духи, отношения и действия, это в конце концов есть дело словесного соглашения".

  20. Имеется в виду учение Мальбранша.

  21. Деян., 17,27.


Введение

  1. Так как философия есть не что иное, как стремление к мудрости и истине, то можно было бы ожидать по разумным основаниям, что те, которые посвятили ей всего более времени и труда, должны наслаждаться большим спокойствием духа и веселостью, большей ясностью и очевидностью знания и менее терзаться сомнениями и затруднениями, чем прочие люди. Между тем на деле мы видим, что невежественная масса людей, которая следует по широкой тропе обычного здравого смысла и руководствуется велениями природы, по большей части бывает довольна и спокойна. Ничто обыденное не представляется ей необъяснимым или трудным для понимания. Она не жалуется на недостаток очевидности своих ощущений и находится вне опасности впасть в скептицизм. Но как только мы уклонимся от руководства ощущений и инстинкта, чтобы следовать высшему началу – разуму, размышлению, рассуждению о природе вещей, то в наших умах немедленно возникают тысячи сомнений относительно тех вещей, которые ранее казались нам вполне понятными. Предрассудки и обманчивость ощущений обнаруживаются со всех сторон перед нашим взором, и, пытаясь исправить их при помощи разума, мы незаметно запутываемся в странных парадоксах, затруднениях и противоречиях, которые умножаются и растут по мере того, как мы продвигаемся далее в умозрении, пока мы наконец после скитания по множеству запутанных лабиринтов не находим себя снова там же, где мы были ранее, или, что еще хуже, не погрузимся в безвыходный скептицизм.

  2. Полагают, что причины сказанного заключаются в темноте предмета или в естественных слабости и несовершенстве нашего ума. Говорят, что наши способности ограничены и самой природой предназначены служить для охранения жизни и наслаждения ею, а не для исследования внутренней сущности и строения вещей. Притом, так как человеческий разум конечен, то не удивляются тому, что, трактуя о вещах, причастных бесконечности, он впадает в нелепости и противоречия, из которых ему невозможно высвободить себя, ибо бесконечное по самой своей природе не может быть постигнуто тем, что конечно.

  3. Однако мы, может быть, слишком пристрастны к самим себе, относя погрешности к нашим способностям, а не к неправильному их употреблению. Трудно предположить, чтобы правильные выводы из истинных начал могли когда-либо привести к следствиям, которых нельзя поддержать или привести к взаимному согласию. Мы должны веровать, что бог относится к сынам человеческим настолько благостно, чтобы не внушать им сильного стремления к такому знанию, которое он сделал для них совершенно недостижимым. Это не согласовалось бы с обычными милостивыми путями провидения, которое, коль скоро оно поселило в своих созданиях известные склонности, всегда снабжает их такими средствами, какие при правильном употреблении не могут не удовлетворить этих склонностей. В целом я склонен думать, что если не всеми, то большей частью тех затруднений, которые до сих пор занимали философов и преграждали путь к познанию, мы всецело обязаны самим себе; что мы сначала подняли облако пыли, а затем жалуемся на то, что оно мешает нам видеть.

  4. Я намерен поэтому попытаться, не могу ли я открыть те принципы, которые были причиной сомнительности, неверности, нелепостей и противоречий в различных школах философии в такой мере, что самые мудрые люди сочли наше неведение неисцелимым, полагая, что оно зависит от естественной слабости и ограниченности наших способностей. И, конечно, может считаться делом, вполне стоящим наших трудов, произвести полное исследование относительно первых принципов человеческого знания, изучить и рассмотреть их со всех сторон главным образом потому, что есть некоторые основания подозревать, что те препятствия и затруднения, которые задерживают и отягощают дух в его поисках истины, проистекают не от темноты и запутанности предметов или от природного недостатка ума, а скорее от ложных принципов, на которых люди настаивают и которых можно было бы избежать.

  5. Какой бы затруднительной и безнадежной ни могла казаться эта попытка, если учесть, как много великих и необыкновенных людей предшествовало мне в том же намерении, я все-таки не лишен некоторой надежды, основываясь на том соображении, что самые широкие виды не всегда бывают самыми ясными и что тот, кто близорук, вынужден рассматривать предметы ближе и в состоянии, может быть, при близком и тесном исследовании различить то, что ускользало от лучших глаз.

  6. Чтобы приготовить ум читателя к лучшему пониманию того, что будет следовать, уместно предпослать нечто в виде введения относительно природы речи и злоупотребления ею. Но этот предмет неминуемо заставляет меня до известной степени предвосхитить мою цель, упомянув о том, что, по-видимому, главным образом сделало умозрение трудным и запутанным и породило бесчисленные заблуждения и затруднения почти во всех частях науки. Это есть мнение, будто ум обладает способностью образовывать абстрактные идеи или понятия о вещах. Тот, кому не вполне чужды писания и споры философов, должен допустить, что немалая часть их касается абстрактных идей. Специально предполагается, что они составляют предмет тех наук, которые называются логикой и метафизикой, и вообще всех наук, которые считаются самыми абстрактными и возвышенными отраслями знания. Едва ли найдется в них какой-нибудь вопрос, трактуемый таким способом, который не предполагал бы, что абстрактные идеи существуют в уме и что ум с ними хорошо знаком.

  7. Всеми признано, что качества или состояния вещей в действительности никогда не существуют порознь, каждое само по себе, особо и в отдельности от всех прочих, но что они всегда соединены, как бы сметаны между собой по нескольку в одном и том же предмете. Но, говорят нам, так как ум способен рассматривать каждое качество в отдельности или абстрагируя его от тех прочих качеств, с которыми оно соединено, то тем самым он образует абстрактные идеи. Например, зрением воспринимается предмет протяженный, окрашенный и движущийся; разлагая эту смешанную или сложную идею на ее простые составные части и рассматривая каждую саму по себе и с исключением остальных, ум образует абстрактные идеи протяженности, цвета и движения. Не в том дело, чтобы было возможно для цвета или движения существовать без протяжения, а в том, что ум может образовать для себя посредством абстрагирования идею цвета с исключением протяжения и идею движения с исключением как цвета, так и протяжения.

  8. Далее, так как ум наблюдает, что в отдельных протяжениях, воспринятых через ощущение, есть нечто общее и сходное, а также и некоторые другие вещи, например та или иная форма или величина, отличающаяся одна от другой, то он отдельно рассматривает или выделяет само по себе то, что обще, образуя тем самым наиболее абстрактную идею протяжения, которое не есть ни линия, ни поверхность, ни тело, не имеет никакой формы или величины, но есть идея, совершенно отрешенная от всего этого. Точно так же, отбросив от отдельных, воспринятых в ощущениях цветов то, что отличает их один от другого, и сохранив лишь то, что обще всем им, ум образует абстрактную идею цвета, который ни красен, ни синь, ни бел и вообще не есть какой-либо определенный цвет. И равным образом при рассмотрении движения в абстракции не только от движущегося тела, но и от описываемого им пути и от всех частных направлений и скоростей образуется абстрактная идея движения, соответствующая одинаково всем частным движениям, какие только могут быть воспринимаемы в ощущениях.

  9. И подобно тому как ум образует для самого себя абстрактные идеи качеств или состояний, он достигает через такое же разобщение или мысленное разделение абстрактных идей более сложных вещей, содержащих в себе различные сосуществующие качества. Например, наблюдая, что Питер, Джеймс и Джон сходны между собой в известных общих свойствах формы и других качествах, ум исключает из сложной или составной идеи, которую он имеет о Питере, Джеймсе или каком-либо ином частном человеке, все то, что свойственно каждому из них, сохраняя лишь то, что обще всем, и таким путем образует абстрактную идею, которая одинаково присуща всем частным, совершенно абстрагируя и отсекая все те обстоятельства и различия, которые могут определить ее к некоторому отдельному существованию. И таким-то образом, говорят, достигаем мы абстрактной идеи человека или, если угодно, человечества и человеческой природы, в которой, правда, содержится цвет, так как нет человека, лишенного цвета, но этот цвет не может быть ни белым, ни черным, ни вообще каким-либо частным цветом, потому что нет такого частного цвета, который принадлежал бы всем людям. Точно так же в ней содержится рост, но это не есть ни большой, ни средний, ни маленький рост, а нечто от всего этого абстрагированное. И то же верно относительно прочего. Более того, так как существует большое разнообразие других созданий, соответствующих сложной идее человека в некоторых, но не во всех частях, то ум, отбрасывая все те части, которые свойственны только человеку, и удерживая лишь те, которые общи всем живым существам, образует идею животного, которая абстрагирована не только от всех единичных людей, но и от всех птиц, четвероногих, рыб и насекомых. Составные части абстрактной идеи животного суть тело, жизнь, ощущение и произвольное движение. Под телом подразумевается тело без определенного образа или формы, так как нет общих всем животным образа или формы, не покрытое ни волосами, ни перьями, ни чешуями и т.п., но и не голос, потому что волосы, перья, чешуи, голая кожа составляют отличительные свойства частных животных и поэтому исключаются из абстрактной идеи. По той же причине произвольное движение не должно быть ни ходьбой, ни летанием, ни ползанием; оно тем не менее есть движение, но какое именно – это нелегко понять.

  10. Обладают ли другие люди такой чудесной способностью образовывать абстрактные идеи, о том они сами могут лучше всего сказать. Что касается меня, то я должен сознаться, что не имею ее. Я действительно нахожу в себе способность воображать или представлять себе идеи единичных, воспринятых мной вещей и разнообразно сочетать и делить их. Я могу вообразить человека с двумя головами или верхние части человека, соединенные с телом лошади. Я могу рассматривать руку, глаз, нос сами по себе отвлеченно или отдельно от прочих частей тела. Но какие бы руку или глаз я ни воображал, они должны иметь некоторые определенные образ и цвет. Равным образом идея человека, которую я составляю, должна быть идеей или белого, или черного, или краснокожего, прямого или сгорбленного, высокого, низкого или среднего роста человека. Я не в состоянии каким бы то ни было усилием мысли образовать вышеописанную абстрактную идею. Точно так же для меня невозможно составить абстрактную идею движения, отличную от движущегося тела, – движения, которое ни быстро, ни медленно, ни криволинейно, ни прямолинейно; и то же самое может быть сказано о всех прочих абстрактных идеях. Чтобы быть ясным, скажу, что я сознаю себя способным к абстрагированию в одном смысле, а именно когда я рассматриваю некоторые отдельные части или качества особо от других, с которыми они, правда, соединены в каком-либо предмете, но без которых они могут в действительности существовать. Но я отрицаю, чтобы я мог абстрагировать одно от другого такие качества, которые не могут существовать в отдельности, или чтобы я мог образовать общее понятие, абстрагируя его от частных вышеуказанным способом, что именно и составляет два собственных значения абстрагирования. И есть основание думать, что большинство людей согласится, что оно находится в одинаковом положении со мной. Простая и неученая масса людей никогда не притязает на абстрактные понятия. Говорят, что эти понятия трудны и не могут быть достигнуты без усилий и изучения; отсюда мы можем разумно заключить, что если они существуют, то их можно найти только у ученых.

  11. Теперь я приступлю к исследованию того, что может быть приведено в защиту учения об абстрагировании, и постараюсь обнаружить, что именно побуждает людей умозрения принимать мнение, столь, по-видимому, чуждое обычному здравому смыслу. Один покойный превосходный, справедливо высокоценимый философ [3] придал много силы этому мнению, так как он, по-видимому, полагал, будто обладание абстрактными, общими идеями составляет главнейшее отличие в отношении ума между человеком и животным.
    "...Обладание общими идеями, – говорит он, – есть то, что совершенно отличает человека от животного, есть превосходство, которого никоим образом не достигают способности животных. Ибо ясно, что мы не видим у них никаких следов пользования общими знаками для всеобщих идей; отсюда мы имеем право предполагать, что они не имеют способности абстрагировать, образовывать общие идеи, ибо не употребляют слов или каких-либо других общих знаков".
    И несколько далее:
    "Следовательно, мы можем, полагаю, видеть в этом отличие животных от человека; в этом и состоит, собственно, та разница, которая совершенно разделяет их и в конце концов простирается на такую обширную область. Ибо мысли у животных есть вообще идеи, и если они не простые механизмы. (какими их некоторые [4] считают), то мы не можем отрицать у них известной доли разума. Для меня очевидно, что некоторые животные в некоторых случаях обнаруживают разум, как они обнаруживают чувство, но только по отношению к отдельным идеям, полученным именно от своих чувств. Даже самые высшие животные втиснуты в эти узкие границы и не имеют, на мой взгляд, способности расширять их каким бы ни было абстрагированием" ("Опыт о человеческом разуме", [кн.] II, гл. II, § 10 и II).
    Я вполне согласен с этим ученым-писателем в том, что абстрагирование совершенно недоступно для способностей животных. Но если в этом полагается отличительное свойство данного рода одушевленных созданий, то я опасаюсь, что многие из тех, кто слывет людьми, должны быть отнесены к тому же роду. Причина, указанная здесь, по которой мы не имеем основания думать, что животные обладают абстрактными, общими идеями заключается в том, что мы не наблюдаем у них употребления слов или других общих знаков; мы исходим при этом из предположения, будто употребление слов подразумевает обладание общими идеями. Отсюда следует тот вывод, что люди, употребляющие язык, способны абстрагировать или обобщать свои идеи. Что таков смысл сказанного и доказываемого автором, явствует далее из его ответа на вопрос, который ставится им в другом месте: "Ведь все вещи существуют только в отдельности, как же мы приходим к общим терминам?.." Он отвечает так: "Слова приобретают общий характер оттого, что их делают знаками общих идей" ("Опыт о чел[овеческом] раз[уме]", кн. III, гл. 3, § 6). С этим я не могу согласиться, ибо придерживаюсь мнения, что слово становится общим, будучи знаком не абстрактной, общей идеи, а многих частных идей, любую из которых оно безразлично вызывает в нашем уме. Если говорится, например, что изменение движения пропорционально приложенной силе или что все протяженное делимо, то под этими предложениями должны быть подразумеваемы движение и протяжение вообще; и, однако, отсюда не следует, что они возбудят в моих мыслях идею движения без движущегося тела или без определенных направлений и скорости или что я должен составить абстрактную, общую идею протяжения, которое не есть ни линия, ни поверхность, ни тело, ни велико и ни мало, ни черно, ни красно, ни бело, ни другого какого-либо определенного цвета. Предполагается лишь, что, какое бы частное движение ни рассматривалось мной, будет ли оно быстрое или медленное, отвесное, горизонтальное или наклонное, того или иного предмета, относящаяся к нему аксиома остается одинаково истинной. Точно то же самое справедливо и о каждом частном протяжении, без всякого различия, будет ли оно линией, поверхностью или телом той или иной величины или формы.

  12. Наблюдая, каким путем идеи становятся общими, мы всего лучше можем судить о том, каким образом становятся такими же слова. Здесь можно заметить, что я абсолютно отрицаю существование не общих идей, а лишь абстрактных общих идей, ибо в приведенных нами местах, где упоминаются общие идеи, везде предполагается, что они образованы посредством абстрагирования способом, указанным в §8 и 9. Между тем если мы хотим связать с нашими словами некоторый смысл и говорить лишь о том, что мы можем мыслить, то мы должны, я полагаю, признать, что известная идея, будучи сама по себе частной, становится общей, когда она представляет или заменяет все другие частные идеи того же рода. Чтобы пояснить это примером, предположим, что геометр показывает способ разделения линии на две равные части. Он чертит, например, черную линию длиной в дюйм; эта линия, будучи сама по себе частной линией, тем не менее обща в отношении ее значения, как она тут употребляется, потому что она представляет собой все какие бы то ни было частные линии; так что то, что доказано о ней, доказано о всех линиях, или, другими словами, о линии вообще. И как эта частная линия становится общей, употребляясь в качестве знака, так и имя "линия", будучи само по себе частным, сделалось общим через употребление его как знака. И как первая идея обязана своей общностью не тому, что она служит знаком абстрактной, или общей, линии, а тому, что она есть знак для всех частных прямых линий, которые только могут существовать, также должно мыслить, что и общность последнего произошла от той же самой причины, а именно от разнообразных частных линий, которые он безразлично обозначает.

  13. Чтобы сообщить читателю более ясный взгляд на природу абстрактных идей и на то употребление, ради которого они считаются необходимыми, я приведу еще следующее место из "Опыта о человеческом разуме":
    "...отвлеченные идеи не так очевидны или легки для детей или для неопытного еще ума, как идеи единичные. Если они кажутся таковыми людям взрослым, то лишь вследствие постоянного и привычного их употребления, ибо при внимательном размышлении об общих идеях мы найдем, что они суть фикции и выдумки ума, которые заключают в себе трудности и не так легко появляются, как мы склонны думать. Например, разве не нужны усилия и способности, чтобы составить общую идею треугольника? (А она еще не принадлежит к числу наиболее отвлеченных, широких и трудных идей.) Ибо она не должна быть идеей ни косоугольного, ни прямоугольного, ни равностороннего треугольников; она должна быть всем и ничем в одно и то же время. На деле она есть нечто несовершенное, что не может существовать, идея, в которой соединены части нескольких различных и несовместимых друг с другом идей. Правда, при своем несовершенном состоянии ум имеет потребность в таких идеях и всячески стремится к ним для удобства взаимопонимания и расширения познания, ибо он по своей природе очень склонен к тому и другому. Но есть основания видеть в таких идеях признаки нашего несовершенства. По крайней мере это в достаточной степени показывает, что прежде всего и легче всего ум знакомится не с самыми абстрактными и общими идеями и что не к ним относится его самое раннее познание" (кн. IV, гл. 7, § 9).
    Если кто-нибудь из людей обладает способностью образовать в своем уме идею треугольника, подобную той, какая здесь описана, то бесполезно стараться спорить с ним, да я и не берусь за это. Мое желание ограничивается только тем, чтобы читатель вполне очевидно убедился в том, имеет ли он такую идею или нет, а это, я полагаю, ни для кого не составит трудноразрешимой задачи. Что может быть легче для каждого, чем немного вникнуть в свои собственные мысли и затем испытать, может ли он достигнуть идеи, которая соответствовала бы данному здесь описанию общей идеи треугольника, который ни косоуголен, ни прямоуголен, ни равносторонен, ни равнобедрен, ни неравносторонен, но который есть вместе и всякий, и никакой из них.

  14. Здесь много сказано о затруднениях, связанных с абстрактными идеями, а также о труде и искусстве, необходимых для образования этих идей. И все согласны в том, что требуется большая работа и напряжение ума для того, чтобы освободить наши мысли от частных предметов и вознести их до тех высоких умозрений, которые относятся к абстрактным идеям. Естественный вывод из всего этого, по-видимому, тот, что столь трудное дело, как образование абстрактных идей, не необходимо для общения между людьми (которое столь легко и привычно для всех родов людей). Но нам говорят, что если оно кажется доступным и легким для взрослых людей, то единственно потому, что оно стало таким вследствие обычного и постоянного употребления. Однако мне очень хотелось бы знать, в какую пору люди занимаются преодолением этой трудности и снабжением себя этими необходимыми средствами словесного общения. Это не может происходить тогда, когда они уже взрослые, потому что в это время они, по-видимому, не сознают такого усилия; таким образом, остается предположить, что это составляет задачу их детства. И, конечно, большой и многократный труд образования абстрактных понятий будет признан очень тяжелой задачей для нежного возраста. Разве не трудно представить себе, что двое детей не могут поболтать между собой о своих сахарных бобах, погремушках и о прочих своих пустячках, не разрешив предварительно бесчисленного количества противоречий, не образовав таким путем в своих умах абстрактных общих идей и не связав их с каждым общим названием, которое они должны употребить?

  15. Я не думаю также, чтобы абстрактные идеи были более нужны для расширения познания, чем для его сообщения. Сколько мне известно, особенно настаивают на том пункте, что всякое познание и доказательство совершается над общими понятиями, с чем я совершенно согласен; но при этом мне кажется, что такие понятия образуются не через абстрагирование вышеуказанным способом; общность состоит, насколько я понимаю, не в безусловной положительной природе или понятии чего-нибудь, а в отношении, которое она вносит в обозначаемые или представляемые ею частности, вследствие чего вещи, названия или понятия, будучи частными по своей собственной природе, становятся общими. Так, когда я доказываю какое-нибудь предложение, касающееся треугольников, то предполагается, что я имею в виду общую идею треугольника, что должно быть понимаемо не так, чтобы я мог образовать идею треугольника, который не будет ни равносторонним, ни неравносторонним, ни равнобедренным, но только так, что частный треугольник, который рассматривается мной, безразлично, будет ли он того или иного рода, одинаково заменяет или представляет собой все прямолинейные треугольники всякого рода и в этом смысле общ. Все это кажется очень ясным и не заключает в себе никакого затруднения.

  16. Но тут возникает вопрос, каким образом мы можем знать, что данное предложение истинно о всех частных треугольниках, если мы не усмотрели его сначала доказанным относительно абстрактной идеи треугольника, одинаково относящейся ко всем треугольникам. Ибо из того, что была указана принадлежность некоторого свойства такому-то частному треугольнику, вовсе не следует, что оно в равной мере принадлежит всякому другому треугольнику, который не во всех отношениях тождествен с первым. Если я доказал, например, что три угла равнобедренного прямоугольного треугольника равны двум прямым углам, то я не могу отсюда заключить, что то же самое будет справедливо о всех прочих треугольниках, не имеющих ни прямого угла, ни двух равных сторон. Отсюда, по-видимому, следует, что для того, чтобы быть уверенными в общей истинности этого предложения, мы должны либо приводить отдельное доказательство для каждого частного треугольника, что невозможно, либо раз навсегда доказать его для общей идеи треугольника, которой сопричастны безразлично все частные треугольники и которая их все одинаково представляет. На это я отвечу, что, хотя идея, которую я имею в виду в то время, как произвожу доказательство, есть, например, идея равнобедренного прямоугольного треугольника, стороны которого имеют определенную длину, я могу тем не менее быть уверенным в том, что оно распространяется на все прочие прямолинейные треугольники, какой бы формы или величины они ни были, и именно потому, что ни прямой угол, пи равенство или определенная длина двух сторон не принимались вовсе в соображение при доказательстве. Правда, что диаграмма, которую я имею в виду, обладает всеми этими особенностями, но о них совсем не упоминалось при доказательстве теоремы. Не было сказано, что три угла потому равны двум прямым, что один из них прямой, или потому, что стороны, его заключающие, равной длины, чем достаточно доказывается, что прямой угол мог бы быть и косым, а стороны неравными, и тем не менее доказательство оставалось бы справедливым. Именно на этом основании я заключаю, что доказанное о данном прямоугольном равнобедренном треугольнике справедливо о каждом косоугольном и неравностороннем треугольнике, а не то, что доказательство относится к абстрактной идее треугольника. И здесь следует признать, что человек может рассматривать фигуру просто как треугольную, не обращая внимания на определенные свойства углов или отношения сторон. До этих пор он может абстрагировать; но это никогда не сможет послужить доказательством того, что он способен образовать противоречивую абстрактно-общую идею треугольника. Сходным образом мы можем рассматривать Питера [просто] как человека или как животное, не образуя вышеупомянутой абстрактной идеи человека или животного, когда не принимается во внимание то, что воспринимается [5].

  17. Было бы столь же неисполнимым, сколь и бесполезным делом следить за схоластиками, этими великими мастерами абстрагирования, по всем разнообразным запутанным лабиринтам заблуждений и прений, в которые, по-видимому, вовлекало их учение об абстрактных сущностях и понятиях. Сколько ссор и споров возникло из-за этих вещей, сколько ученой пыли поднято и равным образом какую пользу извлекло из всего этого человечество, слишком хорошо известно теперь, чтобы предстояла надобность о том распространяться. И было бы хорошо еще, если бы вредные последствия этого учения ограничивались только теми, кто с наибольшей силой признавал и себя его последователями. Если люди взвесят те великие труд, прилежание и способности, которые употреблены в течение стольких лет на разработку и развитие наук, и сообразят, что, несмотря на это, значительная, большая часть наук остается исполненной темноты и сомнительности, а также примут во внимание споры, которым, по-видимому, не предвидится конца, и то обстоятельство, что даже те науки, которые считаются основанными на самых ясных и убедительных доказательствах, содержат парадоксы, совершенно неразрешимые для человеческого понимания, и что в конце концов лишь незначительная их часть приносит человечеству кроме невинного развлечения и забавы истинную пользу, – если, говорю я, люди все это взвесят, то они легко придут к полной безнадежности и к совершенному презрению всякой учености. Но такое положение вещей, может быть, и прекратится при известном взгляде на те ложные начала, которые приобрели значение в мире и среди которых ни одно, как мне кажется, не оказало более широкого и распространенного влияния на мысли людей умозрения, чем это учение об абстрактных общих идеях, которое мы старались ниспровергнуть.

  18. Теперь я обращаюсь к рассмотрению источника этих господствующих понятий, которым, как мне кажется, служит язык. И, наверное, что-либо менее распространенное, чем сам разум, не могло бы быть источником общераспространенного мнения. Истина сказанного явствует как из других оснований, так и из открытого признания самых искусных поборников абстрактных идей, которые соглашаются с тем, что эти последние образованы с целью именования, из чего ясно следует, что если бы не существовало такого предмета, как язык или общие знаки, то никогда не явилось бы мысли об абстрагировании (см. "Опыт о человеческом разуме", кн. III, гл. 6, §39 и другие места). Исследуем же, каким путем слова способствовали возникновению этого заблуждения. Прежде всего полагают, будто каждое имя имеет или должно иметь только одно точное и установленное значение, что склоняет людей думать, будто существуют известные абстрактные определенные идеи, которые составляют истинное и единственно непосредственное значение каждого общего имени, и будто через посредство этих абстрактных идей общее имя становится способным обозначать частную вещь. Между тем в действительности вовсе нет точного, определенного значения, связанного с каким-либо общим именем, но последнее всегда безразлично обозначает большое число частных идей. Все это вытекает с очевидностью из сказанного выше и при некотором размышлении станет ясным для каждого. Могут возразить, что каждое имя, имеющее определение, тем самым ограничено известным значением. Например, треугольник определяется как плоская поверхность, ограниченная тремя прямыми линиями, каковым определением это имя ограничено обозначением только одной определенной идеи, и никакой другой. Я отвечу на это, что в определении не сказано, велика или мала поверхность, черна она или бела, длинны или коротки стороны, равны или не равны, а также под какими углами они наклонены одна к другой; во всем этом может быть большое разнообразие, и, следовательно, здесь не дано установленной идеи, которая ограничивала бы значение слова треугольник. Одно дело, связывать ли имя постоянно с одним и тем же определением, и другое дело, обозначать ли им постоянно одну и ту же идею; первое необходимо, второе бесполезно и невыполнимо.

  19. Но чтобы дать дальнейший отчет в том, каким образом слова привели к возникновению учения об абстрактных идеях, нужно заметить, что существует ходячее мнение, будто язык не имеет иной цели, кроме сообщения наших идей, и будто каждое имя, что-либо обозначающее, обозначает идею. Сделав такое предположение и вместе с тем считая за достоверное, что имена, которые не признаются лишенными значения, не всегда выражают мыслимые частные идеи, категорически заключают отсюда, что они обозначают абстрактные понятия. Что мыслителями употребляются некоторые имена, которые не всегда возбуждают в других людях определенные частные идеи, – этого никто не станет отрицать. И требуется весьма небольшая доля внимания для обнаружения того, что нет необходимости, чтобы (даже в самых строгих рассуждениях) имена, которые что-либо обозначают и которыми обозначаются идеи, возбуждали в уме каждый раз, как только они употребляются, те самые идеи, для обозначения которых они образованы, так как при чтении и разговоре имена употребляются по большей части, как буквы в алгебре, где, несмотря на то что каждой буквой обозначается некоторое частное количество, для верного производства вычисления не необходимо, чтобы на каждом шагу каждой буквой возбуждалась в нас мысль о том частном количестве, которое она должна обозначать.

  20. Сверх того, сообщение идей, обозначаемых словами, не составляет, как это обыкновенно предполагается, главной или единственной цели языка. Существуют другие его цели, как, например, вызов какой-либо страсти, возбуждение к действию или отклонение от него, приведение души в некоторое частное состояние, – цели, по отношению к которым вышеназванная цель во многих случаях носит характер чисто служебный или даже вовсе отсутствует, если указанные цели могут быть достигнуты без ее помощи, как это случается нередко, я полагаю, при обычном употреблении языка. Я приглашаю читателя подумать над самим собой и посмотреть, не случается ли часто при слушании речи или чтении, что страсти страха, любви, ненависти, удивления, презрения и т. п. непосредственно возникают в его душе при восприятии известных слов без посредства какой-либо идеи. Первоначально, может быть, слова действительно возбуждали идеи, способные производить подобные душевные движения; но, если я не ошибаюсь, оказывается, что когда речь становится для нас обычной, то слушание и видение знаков часто непосредственно влекут за собой те страсти, которые первоначально вызывались лишь через посредство идей, теперь совершенно опускаемых. Разве обещание хорошей вещи не может, например, возбудить в нас чувства, хотя бы мы не имели идеи о том, что это за вещь? Или разве недостаточно угрозы опасностью для возбуждения страха, хотя бы мы не думали о каком-либо частном зле, которое, вероятно, угрожает постигнуть нас, и не образовали абстрактной идеи опасности? Если кто-нибудь хоть немного поразмыслит над собой по поводу сказанного, то я полагаю, что он, наверное, придет к заключению, что общие имена часто употребляются как составные части языка, без того, чтобы говорящий сам предназначал их служить знаками тех идей, которые он желает вызвать ими в уме слушателя. Даже собственные имена, по-видимому, не всегда употребляются с намерением вызвать в нас идеи тех индивидов, которые, как предполагается, ими обозначаются. Если мне говорит, например, схоластик: "Аристотель сказал...", то все, что, по моему мнению, он намеревается сделать, состоит в том, чтобы склонить меня принять его мнение с теми почтением и покорностью, какие привычка связывает с именем Аристотеля. И такое действие часто столь мгновенно наступает в уме тех, которые привыкли подчинять свое суждение авторитету этого философа, что было бы даже невозможно какой бы то ни было идее о его личности, сочинениях или репутации предшествовать этому действию. Столь тесную и непосредственную связь может установить обычай между простым словом "Аристотель" и вызываемыми им в умах некоторых людей побуждениями к согласию и почтению. Можно привести бесчисленное множество примеров этого рода, но зачем мне останавливаться на вещах, которые, без сомнения, вполне внушаются каждому его собственным опытом.

  21. Мне кажется, мы выяснили невозможность абстрактных идей. Мы взвесили то, что было сказано в их пользу искуснейшими их защитниками, и постарались показать, что они бесполезны для тех целей, ради которых они признаются необходимыми. И, наконец, мы проследили источник, из которого они вытекают, каковым, очевидно, оказался язык. Нельзя отрицать, что слова прекрасно служат для того, чтобы ввести в кругозор каждого отдельного человека и сделать его достоянием весь тот запас знаний, который приобретен соединенными усилиями исследователей всех веков и народов. Но большая часть знаний так удивительно запутана и затемнена злоупотреблением слов и общепринятых оборотов языка, которые от них проистекают, что может даже возникнуть вопрос: не служил ли язык более препятствием, чем помощью успехам наук? Так как слова столь способны вводить в заблуждение ум, то я решил в моих исследованиях делать из них возможно меньшее употребление; я постараюсь, какие бы идеи мной ни рассматривались, держать их в моем уме очищенными и обнаженными, удаляя из моих мыслей, насколько это возможно, те названия, которые так тесно связаны с ними путем продолжительного и постоянного употребления, из чего, как я могу ожидать, проистекают следующие выгоды.

  22. Во-первых, я могу быть уверенным, что прояснил все чисто словесные споры, а произрастание этой сорной травы служило почти во всех науках главным препятствием росту истинного и здравого знания. Во-вторых, это кажется верным путем к освобождению себя от тонкой и хитросплетенной сети абстрактных идей, которая таким жалким образом опутывала и связывала умы людей, и притом с той удивительной особенностью, что, чем острее и проницательнее были способности данного человека, тем глубже он, по-видимому, в ней запутывался и крепче ею держался. В-третьих, я не вижу, каким образом я могу легко впасть в заблуждение, пока я ограничиваю мои мысли своими собственными, освобожденными от слов идеями. Предметы, которые я рассматриваю, мне известны ясно и адекватно. Я не могу быть обманут мыслью, что обладаю идеей, которой у меня нет. Мне невозможно вообразить, будто некоторые из моих собственных идей сходны или несходны между собой, если они не таковы в действительности. Для того чтобы различать согласие или несогласие, существующие между моими идеями, чтобы видеть, какие идеи содержатся в некоторой сложной идее и какие нет, не требуется ничего, кроме внимательного восприятия того, что происходит в моем собственном уме.

  23. Но достижение всех этих преимуществ предполагает полное освобождение от обмана слов, на которое я едва ли могу надеяться – до того трудно расторгнуть связь, которая началась так давно и скреплена привычкой столь продолжительной, какая установилась между словами и идеями. Это затруднение, по-видимому, чрезвычайно усилено учением об абстракции. Ибо пока люди полагали, что абстрактные идеи связаны с их словами, то не казалось странным, что употребляются слова вместо идей, так как считалось невозможным, отстранив слово, удержать в уме абстрактную идею, саму по себе совершенно немыслимую. В этом заключается, как мне кажется, главная причина того, что те, которые так настойчиво советовали другим устранять всякое употребление слов во время размышления и рассматривать лишь свои идеи, сами этого не выполнили. В последнее время многие хорошо поняли нелепость мнений и пустоту споров, проистекающих от злоупотребления словами. И с целью излечения от этого зла они дают добрый совет направлять внимание на сами идеи и абстрагироваться от обозначающих последние слов. Но как бы ни был хорош этот совет, даваемый другим, ясно, что они сами не могут вполне следовать ему, пока полагают, что слова служат непосредственно для обозначения идей и что непосредственное значение каждого общего имени заключается в определенной абстрактной идее.

  24. Но коль скоро эти мнения будут признаны ошибочными, то всякий может весьма легко предохранить себя от обмана слов. Тот, кому известно, что он обладает лишь частными идеями, не станет напрасно трудиться отыскивать и мыслить абстрактную идею, связанную с каким-либо именем. А тот, кто знает, что имя не всегда соответствует идее, избавит себя от труда искать идеи там, где их не может быть. Поэтому было бы желательно, чтобы каждый постарался, насколько возможно, приобрести ясный взгляд на идеи, которые он намерен рассматривать, отделяя от них всю ту одежду и завесу слов, что так способствуют ослеплению суждения и рассеиванию внимания. Мы тщетно будем возносить свой взор к небесам или проникать им в недра земли, тщетно станем совещаться с писаниями ученых мужей, вдумываться в темные следы древности; нам нужно только отдернуть завесу слов, чтобы ясно увидеть великолепнейшее древо познания, плоды которого прекрасны и доступны нашей руке.

  25. Если мы не позаботимся о том, чтобы очистить первые принципы знания от затруднения и обмана слов, то бесчисленные рассуждения о них не приведут нас ни к какому результату; мы будем делать выводы из выводов и все-таки никогда не станем мудрее. Чем далее мы будем идти, тем безнадежнее будем теряться и тем глубже запутываться в затруднениях и ошибках. Кто бы поэтому ни приступил к чтению последующдх страниц, я приглашаю его сделать мои слова предметом собственного размышления и постараться соблюсти тот же порядок мыслей при чтении, какого я держался при написании их. Этим путем он легко обнаружит истину или ложность сказанного мной. Он будет вполне огражден от опасности быть обманутым моими словами; и я не вижу, каким образом он может быть введен в заблуждение через рассмотрение своих собственных обнаженных и неприкрытых идей.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


О ПРИНЦИПАХ
ЧЕЛОВЕЧЕСКОГО ЗНАНИЯ

Часть I [2]

  1. Для всякого, кто обозревает объекты человеческого познания, очевидно, что они представляют из себя либо идеи (ideas), действительно воспринимаемые чувствами, либо такие, которые мы получаем, наблюдая эмоции и действия ума, либо, наконец, идеи, образуемые при помощи памяти и воображения, наконец, идеи, возникающие через соединение, разделение или просто представление того, что было первоначально воспринято одним из вышеуказанных способов. Посредством зрения я составляю идеи о свете и цветах, об их различных степенях и видах. Посредством осязания я воспринимаю твердое и мягкое, теплое и холодное, движение и сопротивление, и притом более или менее всего этого в отношении как количества, так и степени. Обоняние дает мне запахи; вкус – ощущение вкуса; слух – звуки во всем разнообразии по тону и составу. Так как различные идеи наблюдаются вместе одна с другою, то их обозначают одним именем и считают какой-либо вещью. Например, наблюдают соединенными вместе (to go together) определенный цвет, вкус, запах, форму, консистенцию, – признают это за отдельную вещь и обозначают словом яблоко, другие собрания идей (collections of ideas) составляют камень, дерево, книгу и тому подобные чувственные вещи, которые, смотря по тому, приятны они или неприятны, вызывают страсти ненависти, радости, горя и т.п.

  2. Но рядом с этим бесконечным разнообразием идей или предметов знания существует равным образом нечто познающее или воспринимающее их и производящее различные действия, как-то: хотение, воображение, воспоминание. Это познающее деятельное существо есть то, что я называю умом, духом, душою или мной самим. Этими словами я обозначаю не одну из своих идей, но вещь, совершенно отличную от них, в которой они существуют, или, что то же самое, которой они воспринимаются, так как существование идеи состоит в ее воспринимаемости.

  3. Все согласятся с тем, что ни наши мысли, ни страсти, ни идеи, образуемые воображением, не существуют вне нашей души. И вот для меня не менее очевидно, что различные ощущения или идеи, запечатленные в чувственности, как бы смешаны или соединены они ни были между собой (т.е. какие бы предметы ни образовали), не могут существовать иначе как в духе, который их воспринимает. Я полагаю, что каждый может непосредственно убедиться в этом, если обратит внимание на то, что подразумевается под термином существует в его применении к ощущаемым вещам. Когда я говорю, что стол, на котором я пишу, существует, то это значит, что я вижу и ощущаю его; и если б я вышел из своей комнаты, то сказал бы, что стол существует, понимая под этим, что, если бы я был в своей комнате, то я мог бы воспринимать его, или же что какой-либо другой дух действительно воспринимает его. Здесь был запах – это значит, что я его обонял; был звук – значит, что его слышали; были цвет или форма – значит, они были восприняты зрением или осязанием. Это все, что я могу разуметь под такими или подобными выражениями. Ибо то, что говорится о безусловном существовании немыслящих вещей без какого-либо отношения к их воспринимаемости, для меня совершенно непонятно. Их esse есть percipi, и невозможно, чтобы они имели какое-либо существование вне духов или воспринимающих их мыслящих вещей.

  4. Странным образом среди людей преобладает мнение, что дома, горы, реки, одним словом, чувственные вещи имеют существование, природное или реальное, отличное от того, что их воспринимает разум. Но с какой бы уверенностью и общим согласием ни утверждался этот принцип, всякий, имеющий смелость подвергнуть его исследованию, найдет, если я не ошибаюсь, что данный принцип заключает в себе явное противоречие. Ибо, что же такое эти вышеупомянутые объекты, как не вещи, которые мы воспринимаем посредством чувств? А что же мы воспринимаем, как не свои собственные идеи или ощущения (ideas or sensations)? И разве же это прямо-таки не нелепо, что какие-либо идеи или ощущения, или комбинации их могут существовать, не будучи воспринимаемы?

  5. При тщательном исследований этого предположения, может быть, окажется, что оно в конце концов зависит от учения об абстрактных идеях. Ибо может ли быть более тонкая нить абстрагирования, чем отличение существования ощущаемых предметов от их воспринимаемости так, чтобы представлять их себе как существующие невоспринимаемыми? Свет и цвета, тепло и холод, протяжение и формы, словом, все вещи, которые мы видим и осязаем, – что они такое, как не разнообразные ощущения, понятия, идеи и чувственные впечатления? И возможно ли даже мысленно отделить которую-либо из них от восприятия? Что касается меня, то мне было бы также легко отделить какую-нибудь вещь от себя самой. Правда, я могу мысленно разделить или представлять себе отдельными одну от другой такие вещи, которые я, может быть, никогда не воспринимал чувственно в таком разделении. Так, я воображаю туловище человеческого тела без его членов или представляю себе запах розы, не думая о самой розе. В таком смысле я не отрицаю, что могу абстрагировать, если можно в точном значении слова называть абстрагированием деятельность, состоящую только в представлении раздельно таких предметов, которые и в действительности могут существовать или восприниматься раздельно. Но моя способность мыслить или воображать не простирается далее возможности реального существования или восприятия. Поэтому, как я не в состоянии видеть или осязать нечто без действительного ощущения вещи, точно так же я не в состоянии помыслить ощущаемые вещь или предмет независимо от их ощущения или восприятия. На самом деле объект и ощущение одно и то же (are the same thing) и не могут поэтому быть абстрагируемы одно от другого [6].

  6. Некоторые истины столь близки и очевидны для ума, что стоит лишь открыть глаза, чтобы их увидеть. Такой я считаю ту важную истину, что весь небесный хор и все убранство земли, одним словом, все вещи, составляющие Вселенную, не имеют существования вне духа; что их бытие состоит в том, чтобы быть воспринимаемыми или познаваемыми; что, следовательно, поскольку они в действительности не восприняты мной или не существуют в моем уме или уме какого-либо другого сотворенного духа, они либо вовсе не имеют существования, либо существуют в уме какого-либо вечного духа и что совершенно немыслимо и включает в себе все нелепости абстрагирования приписывать хоть малейшей части их существование независимо от духа. Чтобы сказанное представить с ясностью и очевидностью аксиомы, мне кажется достаточным вызвать размышление читателя, дабы он мог составить беспристрастное суждение о своем собственном мнении и направить свои мысли на сам предмет свободно и независимо от затруднений слов и предрассудков в пользу ходячих заблуждений.

  7. Из сказанного очевидно, что нет иной субстанции, кроме духа или того, что воспринимает; но для более полного доказательства этого положения надо принять в соображение, что ощущаемые качества суть цвет, форма, движение, запах, вкус и т.п., т.е. идеи, воспринятые в ощущениях. Между тем очевидное противоречие заключается в предположении, будто идея заключается в невоспринимаемой вещи, ибо иметь идею значит то же самое, что воспринимать; следовательно, то, в чем существуют цвет, форма и т.п., должно их воспринять; из этого ясно, что не может быть немыслящей субстанции или немыслящего субстрата этих идей.

  8. Вы скажете, что идеи могут быть копиями или отражениями (resemblances) вещей, которые существуют вне ума в немыслящей субстанции. Я отвечаю, что идея не может походить ни на что иное, кроме идеи; цвет или фигура не могут походить ни на что, кроме другого цвета, другой фигуры. Если мы мало-мальски внимательно всмотримся в наши мысли, мы найдем невозможным понять иное их сходство, кроме сходства с нашими идеями. Я спрашиваю, можем ли мы воспринимать эти предполагаемые оригиналы или внешние вещи, с которых наши идеи являются будто бы снимками или представлениями, или не можем? Если да, то, значит, они суть идеи, и мы не двинулись ни шагу вперед; а если вы скажете, что нет, то я обращусь к кому угодно и спрошу его, есть ли смысл говорить, что цвет похож на нечто невидимое; твердое или мягкое похоже на нечто такое, что нельзя осязать, и т.п.

  9. Некоторые делают различие между первичными и вторичными качествами. Под первыми они подразумевают протяжение, форму, движение, покой, вещественность или непроницаемость и число, под вторыми – все прочие ощущаемые качества, как, например, цвета, звуки, вкусы и т.п. Они признают, что идеи, которые мы имеем о последних, несходны с чем-либо, существующим вне духа или невоспринятым; но утверждают, что наши идеи первичных качеств суть отпечатки или образы вещей, существующих вне духа в немыслящей субстанции, которую они называют материей. Под материей мы должны, следовательно, разуметь инертную, нечувствующую субстанцию, в которой действительно существуют протяжение, форма и движение. Однако из сказанного выше ясно вытекает, что протяжение и движение суть лишь идеи, существующие в духе, что идея не может быть сходна ни с чем, кроме идеи, и что, следовательно, ни она сама, ни ее первообраз не могут существовать в невоспринимающей субстанции. Отсюда очевидно, что само понятие о том, что называется материей или телесной субстанцией, заключает в себе противоречие. Это в такой мере ясно, что я не считаю необходимым тратить много времени на доказательство нелепости данного мнения. Но ввиду того, что учение (tenet) о существовании материи пустило, по-видимому, глубокие корни в умах философов и влечет за собой столь многочисленные вредные выводы, я предпочитаю показаться многоречивым и утомительным, лишь бы не опустить ничего для полного разоблачения и искоренения этого предрассудка.

  10. Те, которые утверждают, что форма, движение и прочие первичные или первоначальные качества существуют вне духа в немыслящих субстанциях, признают вместе с тем, что это не относится к цветам, звукам, теплу, холоду и тому подобным вторичным качествам, которые они считают ощущениями, существующими лишь в духе и зависящими от различия в величине, строении и движении малых частиц материи. Они считают это несомненной истиной, которую могут доказать без всякого исключения. Если достоверно, что первичные качества неразрывно связаны с другими ощущаемыми качествами, от которых не могут быть даже мысленно абстрагированы, то отсюда ясно следует, что они существуют лишь в духе. Но я желал бы, чтобы кто-нибудь сообразил и попытался через мысленное абстрагирование представить себе протяжение и движение какого-либо тела без всяких других ощущаемых качеств. Что касается меня, то для меня очевидно, что не в моей власти образовать идею протяженного и движущегося тела без снабжения его некоторым цветом или другим ощущаемым качеством, о котором признано, что оно существует только в духе. Короче, протяжение, форма и движение, абстрагированные от всех прочих качеств, немыслимы. Итак, они должны находиться там же, где и прочие ощущаемые качества, т.е. в духе, и нигде более.

  11. Далее, большое и малое, быстрое и медленное, несомненно, не существуют вне духа, так как они совершенно относительны и меняются сообразно изменению строения и положения органов чувств. Следовательно, протяжение, существующее вне духа, ни велико, ни мало; движение ни быстро, ни медленно, т.е. они суть совершенно ничто. Но, скажете вы, они суть протяжение вообще и движение вообще; тут мы видим, в какой мере учение о протяженной, подвижной субстанции вне духа зависит от странного учения об абстрактных идеях. И я не могу не указать в этом случае, как близко смутное и неопределенное описание материи или телесной субстанции, к которому приводят новых философов их собственные основания, походит на то устаревшее и многократно осмеянное понятие о materia prima, с которым мы встречаемся у Аристотеля и его последователей. Без протяжения не может быть мыслима вещественность; поэтому, если доказано, что протяжение не может существовать в немыслящей субстанции, то же самое справедливо и о вещественности.

  12. Что число есть всецело создание духа, хотя бы было допущено, что прочие качества существуют вне духа, станет очевидным каждому, подумавшему о том, что одна и та же вещь получает различное числовое обозначение, сообразно различным отношениям, в которых рассматривается духом. Так, например, одно и то же протяжение есть 1, 3, 36, смотря по тому, рассматривается ли оно по отношению к ярду, к футу или к дюйму. Число настолько очевидно относительно и зависимо от человеческого познания, что странно было бы подумать, чтобы кто-нибудь мог приписать ему абсолютное существование вне духа. Мы говорим: одна книга, одна страница, одна строчка и т.п. – все они равно единичны, хотя одни из них заключают в себе несколько других. Во всех случаях ясно, что единица означает особую комбинацию идей, произвольно составляемую духом.

  13. Мне известно, что иные полагают, будто единица есть простая или несложная идея, сопровождающая в нашем духе все прочие идеи [7]. Я не нахожу, чтобы у меня была такая идея, соответствующая слову "единица", и полагаю, что я бы не мог не найти ее, если бы она была у меня; напротив, она должна была бы быть наиболее родственной уму, если она, как утверждают, сопровождает все прочие идеи и воспринимается всеми путями ощущения и рефлексии. Словом, это абстрактная идея.

  14. К сказанному я прибавлю, что, подобно тому как новые философы доказывают, что некоторые чувственные качества (цвета, вкусы и т.п.) не существуют в материи или вне духа, можно то же самое доказать относительно всех прочих чувственных качеств. Так, например, говорят, что тепло и холод суть лишь состояния духа, а отнюдь не отпечатки действительного бытия, существующие в телесных субстанциях, которыми они возбуждаются, ибо одно и то же тело кажется одной руке теплым, а другой – холодным. Отчего же не можем мы с таким же правом заключить, что форма и протяжение не суть отпечатки или подобия качеств, существующих в материи, так как одному и тому же глазу в разных положениях или глазам различного строения в одном и том же положении они являются различными и поэтому не могут быть изображениями чего-нибудь находящегося и определенного вне духа? Далее доказывается, что сладость заключается в действительности не во вкушаемой вещи, так как без изменения вещи сладость превращается в горечь, например при лихорадке или другом изменении органа вкуса. Разве не так же обоснованно сказать, что движение не происходит вне духа, так как если смена идеи в духе ускоряется, то движение, как известно, представляется более медленным без какого-либо изменения во внешнем предмете.

  15. Короче, пусть кто-нибудь взвесит те аргументы, которые считаются несомненно доказывающими, что цвета и вкусы существуют лишь в духе, и он найдет, что они с такой же силой могут служить доказательством того же самого относительно протяжения, формы и движения. Правда, должно сознаться, что этот способ аргументации доказывает не столько то, что нет протяжения или цвета во внешнем предмете, сколько то, что мы не познаем посредством ощущения истинных протяжения или цвета предмета. Но предыдущие аргументы ясно показывают невозможность существования вне духа какого-либо цвета, протяжения или иного чувственного качества в немыслящем субъекте без духа или, правильнее, невозможность существования такой вещи, как внешний предмет.

  16. Но остановимся еще немного на рассмотрении преобладающего мнения. Говорят, что протяжение есть модус или акциденция материи, а материя есть субстрат, который его несет. Я желал бы, чтобы мне было объяснено, что следует понимать под приписываемым материи несением протяжения. Если вы мне скажете: я не имею идеи материи и поэтому не могу этого объяснить, то я отвечу: если у вас нет положительной идеи материи, то, коль скоро вы имеете о ней какое-либо мнение, у вас должна быть по крайней мере относительная идея материи; хотя бы вы не знали, что она такое, должно предполагать, что вам известно, в каком отношении она находится к своим акциденциям, и что следует понимать под выражением "нести их". Очевидно, что нельзя в этом случае понимать слово "нести" в его обыкновенном или буквальном смысле, вроде того, как мы говорим, что столбы несут здание. В каком же смысле надо понимать его? Со своей стороны я вовсе не способен найти какой-нибудь смысл в применении к этому выражению.

  17. Если мы исследуем, что именно, по заявлению самых точных философов, они сами разумеют под выражением материальная субстанция, то найдем, что они не связывают с этими словами никакого иного смысла, кроме идеи сущего вообще вместе с относительным понятием о несении им акциденций. Общая идея сущего представляется мне наиболее абстрактной и непонятной из всех идей; что же касается несения акциденций, то оно, как было сейчас замечено, не может пониматься в обыкновенном значении этого слова; оно должно, следовательно, быть понято в каком-нибудь другом смысле, но в каком именно – этого они не объясняют. Поэтому, рассматривая обе части или ветви значения слов материальная субстанция, я убеждаюсь, что с ними вовсе не связывается никакого отчетливого смысла. Впрочем, для чего нам трудиться рассуждать по поводу этого материального субстрата или носителя формы движения и других ощущаемых качеств? Разве он не предполагает, что они имеют существование вне духа? И разве это не есть прямое противоречие, нечто совершенно немыслимое?

  18. Но если допустить возможность существования вне духа вещественных, имеющих форму и подвижных субстанций, соответствующих нашим идеям о телах, то как было бы возможно для нас знать о них? Мы должны были бы знать это либо с помощью чувств, либо с помощью рассудка. Что касается наших чувств, то они дают нам знание лишь о наших ощущениях, идеях или о тех вещах, которые, как бы мы их ни называли, непосредственно воспринимаются в ощущениях, но они не удостоверяют нас в том, что существуют вне духа невоспринятые вещи, сходные с теми, которые восприняты. Это признается самими материалистами. Следовательно, остается допустить, что, поскольку мы обладаем каким-нибудь знанием внешних предметов, это знание приобретается благодаря рассудку, умозаключающему об их существовании из того, что непосредственно воспринято в ощущении. Но я не вижу, какой рассудок может привести нас к выводу о существовании тел вне духа, исходя из того, что мы воспринимаем, поскольку даже сами защитники материи не пытаются утверждать, будто существует необходимая связь между ней и нашими идеями. Я говорю, что всеми допускается возможность (то, что происходит во сне, бреде и т.п., ставит это вне сомнения), что нам присущи все идеи, которыми мы теперь обладаем, хотя бы вне нас не существовало тел, сходных с ними. Следовательно, очевидно, что предположение внешних тел не необходимо для объяснения образования наших идей, так как допускается, что они часто появляются и, может быть, могут всегда появляться в том же порядке, в каком мы их находим налицо без содействия внешних тел.

  19. Хотя для нас есть полная возможность иметь все наши ощущения без внешних тел, но, может быть, легче представить себе и объяснить способ возникновения идей при предположении существования внешних тел, сходных с ними, чем иным путем; и, таким образом, в конце концов может показаться по крайней мере вероятным, что существуют такие вещи, как тела, возбуждающие в нашем духе идеи о них. Но и этого отнюдь нельзя сказать потому, что если мы уступим материалистам их внешние тела, то материалисты, по их собственному признанию, также мало будут в состоянии узнать, как производятся наши идеи, так как они сами признают себя неспособными понять, каким образом тело может действовать на дух или как возможно, чтобы идея запечатлевалась в духе. Отсюда очевидно, что возникновение идей или ощущений в нашем духе не может служить основанием для предположения материи или телесных субстанций, так как это возникновение остается одинаково необъяснимым как при таком предположении, так и без него. Следовательно, если бы даже существование тел вне духа было возможно, то убеждение в таком существовании было бы очень шатко, так как это значило бы предположить, что бог без всякого основания создал бесчисленное множество вещей, бесполезных и не служащих ни для какой цели.

  20. Короче, если существуют внешние тела, то мы никоим образом не можем приобрести знание об этом, а если их нет, то мы имеем такие же основания, как и теперь, допускать их существование. Предположите – возможности чего никто не может отрицать – ум, который без содействия внешних тел воспринимает такой же ряд ощущений или идей, как и вы, запечатлеваемый в нем в том же порядке и с такой же живостью. Я спрашиваю: разве этот ум не имеет такого же основания верить в существование телесных субстанций, представляемых его идеями и возбуждаемых в нем ими, какое можете иметь и вы для того, чтобы иметь такую же веру? Сказанное не подлежит сомнению, и достаточно одного этого рассуждения для того, чтобы каждый здравомыслящий человек усомнился в силе аргументов, какого бы рода они ни были, в подтверждение существования тел вне духа.

  21. Если необходимо прибавить еще дальнейшие доказательства против существования материи, то я мог бы указать на некоторые заблуждения и затруднения, чтобы не сказать нечестия, которые вытекают из этого предположения. Оно вызвало бесчисленные разногласия и споры в философии и немало имеющих еще большее значение в религии. Однако я не стану вдаваться здесь в подробности, отчасти потому, что полагаю, что доказательства a posteriori не необходимы для подтверждения того, что, если я не ошибаюсь, достаточно подтверждается a priori, отчасти потому, что я буду иметь еще далее случай сказать об этом кое-что.

  22. Я боюсь дать повод думать, что излишне многословен в рассуждениях по этому предмету, ибо к чему распространяться о том, что может быть с полнейшей очевидностью доказано в одной или двух строках каждому, кто мало-мальски способен к размышлению? Вам стоит только вникнуть в свои собственные мысли и испытать таким образом, в состоянии ли вы представить себе возможным, чтобы звук, форма, движение и цвет существовали вне духа, или невоспринятые. Этот простой опыт покажет вам, что ваше утверждение заключает в себе полнейшее противоречие. Сказанное в такой степени верно, что я согласен поставить решение всего вопроса в зависимость от результата этого опыта. Если вы найдете возможным лишь представить себе, будто протяженная подвижная субстанция, или вообще какая-нибудь идея, или нечто сходное с идеей может иметь иное существование, чем в воспринимающем их духе, то я охотно откажусь от защиты своего положения. А что касается всех тех спутников внешних тел, которых вы признаете, то я допущу их существование, хотя вы не будете в состоянии привести мне ни оснований, по которым вы думаете, что они существуют, ни указать цели, которой они должны служить, если предположить, что они существуют. Я говорю, что простая возможность истины вашего мнения будет признана мной за доказательство его истины.

  23. Но, скажете вы, без сомнения, для меня нет ничего легче, как представить себе, например, деревья в парке или книги в кабинете, никем не воспринимаемые. Я отвечу, что, конечно, вы можете это сделать, в этом нет никакого затруднения; но что же это значит, спрашиваю я вас, как не то, что вы образуете в своем духе известные идеи, называемые вами книгами и деревьями, и в то же время упускаете образовать идею того, кто может их воспринимать? Но разве вы сами вместе с тем не воспринимаете или не мыслите их? Это не приводит, следовательно, к цели и показывает только, что вы обладаете силой воображать или образовывать идеи в вашем духе, но не показывает, чтобы вы могли представить себе возможность существования предметов вашего мышления вне духа. Чтобы достигнуть этого, вы должны были бы представить себе, что они существуют непредставляемые и немыслимые, что, очевидно, противоречиво. Прибегая к самому крайнему усилию для представления себе существования внешних тел, мы достигаем лишь того, что созерцаем наши собственные идеи. Но, не обращая внимания на себя самого, дух впадает в заблуждение, думая, что он может представлять и действительно представляет себе тела, существующие без мысли вне духа, хотя в то же время они воспринимаются им, или существуют в нем. Достаточно небольшой доли внимания для того, чтобы убедиться в истине и очевидности сказанного здесь и уничтожить необходимость настаивать на каких-либо других доказательствах против существования материальной субстанции.

  24. Если бы люди могли воздержаться от того, чтобы забавлять себя игрой в слова, то мы скоро, я полагаю, пришли бы к согласию в этом пункте. При малейшем исследовании наших собственных мыслей весьма легко узнать, можем ли мы понять, что именно подразумевается под абсолютным существованием чувственных объектов в себе (objects in themselves) или вне ума. Для меня очевидно, что в этих словах или заключается прямое противоречие или они ничего не означают. Чтобы и других убедить в этом, я не знаю более легкого и прямого средства, чем предложить им спокойно обратить внимание на свои собственные мысли; и если при таком обращении внимания обнаружится пустота или противоречивость этих выражений, то, конечно, больше ничего не нужно будет для убеждения этих людей. Именно на таком образе действия я поэтому и настаиваю для убеждения в том, что безусловное существование немыслящих вещей суть слова, лишенные смысла или содержащие в себе противоречие. Я повторяю, твержу и серьезно рекомендую сказанное внимательному размышлению читателя.

  25. Все наши идеи, ощущения, понятия или вещи, воспринимаемые нами, как бы мы их ни называли, очевидно, неактивны, в них нет никакой силы или деятельности. Таким образом, идея, или объект мышления, не может произвести или вызвать какое-либо изменение в другой идее. Нам стоит лишь понаблюдать за своими идеями, чтобы убедиться в истине этого положения. Ибо из того, что они сами и каждая их часть существуют лишь в духе, следует, что в них нет ничего, кроме того, что воспринимается. Но кто обратит внимание на свои идеи, получаемые путем как ощущения, так и рефлексии, тот не воспримет в них какой-либо силы или деятельности; следовательно, в них и не заключается ничего подобного. Немного внимания требуется для обнаружения того, что само бытие идеи в такой мере подразумевает пассивность или инертность, что невозможно допустить, чтобы идея делала что-нибудь или, употребляя точное выражение, была причиной чего-нибудь; точно так же она не может быть изображением или отпечатком какой-либо активной вещи, как это доказано в §8. Из этого, очевидно, следует, что протяжение, форма и движение не могут быть причинами наших ощущений. Поэтому несомненно ложно утверждать, будто последние производятся силами, исходящими от формы, числа, движения и величины телесных частиц.


§26-50

  26. Мы воспринимаем постоянную последовательность идей; некоторые из них возникают заново, другие изменяются или совсем исчезают. Следовательно, существует некоторая причина этих идей, от которой они зависят и которой они производятся или изменяются. Из предыдущего параграфа ясно видно, что эта причина не может быть качеством, идеей или соединением идей. Она должна, следовательно, быть субстанцией; но доказано, что не существует телесной или материальной субстанции; остается, стало быть, признать, что причина идей есть бестелесная деятельная субстанция, или дух.

  27. Дух есть простое, нераздельное, деятельное существо; как воспринимающее идеи, оно именуется умом; как производящее их или иным способом действующее над ними – волей. Поэтому не может быть образована идея души или духа, ибо (vide §25) все идеи, будучи пассивны или инертны, не могут вызывать в нас через образ или сходство представление того, что действует. При помощи небольшой доли внимания каждый может убедиться в том, что совершенно невозможно иметь идею, сходную с этим деятельным началом движения и смены идей. Природа духа или того, что действует, такова, что он не может быть воспринят сам по себе, но лишь по производимым им действиям. Тому, кто сомневается в истине сказанного здесь, стоит лишь поразмыслить и попытаться образовать идею какой-либо силы или деятельного сущего и подумать о том, имеет ли он идеи двух главных сил, обозначаемых именами воли и ума и столь же различных одна от другой, сколько от третьей идеи, а именно идеи субстанции или сущего вообще, которая связана с относительным понятием о том, что она есть носитель или субъект вышеназванных сил и называется душой или духом. Иными признается это, но, насколько я могу судить, слова "воля", "ум", "душа" и "дух" обозначают не различные идеи или вообще какую-либо идею, а нечто весьма отличное от идей, что не может быть сходно с идеей или представлено ею, так как оно деятельно. Однако надо допустить вместе с тем, что мы имеем известное понятие о душе, духе и душевных деятельностях, каковы: хотение, любовь, ненависть, поскольку мы знаем и понимаем значение этих слов.

  28. Я нахожу, что могу произвольно вызывать в моем духе идеи и изменять и разнообразить их вид так часто, как я найду нужным. Мне стоит лишь захотеть, и немедленно та или иная идея возникает в моем воображении, и той же силой она устраняется и уступает место другой. Это произведение и уничтожение идей дает нам полное право называть дух деятельным. Все это известно и основано на опыте, но когда мы говорим о немыслящих деятелях или о том, что идеи могут быть вызваны чем-либо иным, кроме воли, то мы тешим сами себя словами.

  29. Но какую бы власть я ни имел над моими собственными мыслями, я нахожу, что идеи, действительно воспринимаемые в ощущении, не находятся в такой же зависимости от моей воли. Когда я открываю глаза при полном дневном свете, то не от моей воли зависит выбрать между видением или невидением, а также определить, какие именно объекты представятся моему взгляду; то же самое относится к слуху и другим ощущениям: запечатленные ими идеи не суть создания моей воли. Существует, следовательно, другая воля или другой дух, который производит их.

  30. Идеи ощущений определеннее, живее и отчетливее, чем идеи воображения; первые имеют также постоянство, порядок и связь и возникают не случайно, как это часто бывает с идеями, производимыми человеческой волей, а в правильной последовательности или рядах, удивительная связь которых достаточно свидетельствует о мудрости и благости их творца. Те твердые правила и определенные методы, коими дух, от которого мы зависим, порождает или возбуждает в нас идеи ощущений, называются законами природы; мы познаем на опыте, который учит нас, что такие и такие-то идеи связаны с такими и такими-то другими идеями в обычном порядке вещей.

  31. Это дает нам род предвидения, которое делает нас способными управлять нашими действиями для пользы жизни. Без такого предвидения мы находились бы в постоянном затруднении; мы не могли бы знать, что нужно сделать, чтобы доставить себе малейшее удовольствие или избавиться от малейшей ощущаемой боли. Что пища питает нас, сон укрепляет, огонь греет, что посев весной есть средство собрать жатву осенью и что вообще такие-то средства служат для достижения таких-то целей – все это мы узнаем не через открытие необходимой связи между нашими идеями, но только через наблюдение установленных законов природы, без которых все мы находились бы в неуверенности и смущении, а взрослый человек знал бы не более, чем новорожденный ребенок, как следует поступать в житейских делах.

  32. И тем не менее эта постоянная равномерная деятельность, так очевидно обнаруживающая благость и мудрость того вседержащего духа, воля которого составляет законы природы, вместо того, чтобы влечь наши мысли к нему, направляет их к скитанию в поисках за вторичными причинами. Ибо когда мы видим, что за известными идеями ощущений постоянно следуют другие идеи, и знаем, что так бывает не вследствие нашей деятельности, то мы немедленно приписываем самим идеям силу и действие и превращаем одну в причину другой, хотя ничто не может быть более нелепо и непонятно. Когда мы наблюдаем, например, что, воспринимая посредством зрения известную круглую светящуюся форму, мы одновременно посредством осязания воспринимаем идею или ощущение, называемое теплом, то мы заключаем отсюда, что солнце есть причина тепла. Равным образом, воспринимая, что движение и столкновение тел соединены со звуком, мы склонны признавать последний результатом первых.

  33. Идеи, запечатленные в ощущениях творцом природы, называются действительными вещами; вызываемые же в воображении, поскольку они не столь правильны, ярки и постоянны, в более точном значении слова называются идеями или образами вещей, копии которых они собой представляют. Но и наши ощущения, как бы ярки и отчетливы они ни были, суть тем не менее идеи, т.е. они также существуют в духе или воспринимаются им, как и идеи, им самим образуемые. Идеям ощущений приписывается более реальности, т.е. они определеннее, сильнее, упорядоченное и связаннее, чем создание духа; но это не доказывает, что они существуют вне духа. Так же точно они менее зависят от духа или мыслящей субстанции, которая их воспринимает, в том смысле, что они вызываются волей другого и более могущественного духа; но они тем не менее суть идеи, и, конечно, никакая идея, смутная или отчетливая, не может существовать иначе, как в воспринимающем ее духе.

  34. Прежде чем мы пойдем далее, нам необходимо употребить некоторое время на рассмотрение тех возражений, которые могут, вероятно, возникнуть по поводу вышеизложенных принципов. Если, исполняя это, я для людей быстрого ума покажусь слишком многословным, то надеюсь, что они извинят меня, так как не все одинаково легко понимают такого рода вещи, а я желаю быть понятым всеми.

    Во-первых, могут возразить, что, согласно вышеприведенным принципам, все то, что реально и субстанциально в природе, изгоняется из мира и заменяется химерической схемой идей. Все существующие вещи существуют лишь в духе, т.е. только мыслимы. Во что же обратятся солнце, луна и звезды? Что должны мы думать о домах, горах, реках, деревьях, камнях, даже о наших собственных делах? Неужели это не более, как химеры или обманы воображения? Я отвечаю на это и на все подобные возражения, что, принимая вышеизложенные принципы, мы не теряем ни одной вещи в природе. Все, что мы видим, осязаем, слышим или так или иначе воспринимаем или мыслим, останется столь же достоверным и реальным, каким оно когда-либо было. Существует совокупность rerum naturae, и различие между реальностями и химерами сохраняет полную свою силу. Это ясно вытекает из §29, 30 и 33, где объяснено, что именно следует понимать под реальными вещами в противоположность химерам или нами самими образованным идеям; но и те, и другие существуют равным образом в духе и в этом смысле суть одинаково идеи.

  35. Я вовсе не оспариваю существования какой бы то ни было вещи, которую мы можем познавать посредством чувства или размышления. Что те вещи, которые я вижу своими глазами, трогаю своими руками, существуют, – реально существуют, в этом я нисколько не сомневаюсь. Единственная вещь, существование которой мы отрицаем, есть то, что философы называют материей или телесной субстанцией. Отрицание ее не приносит никакого ущерба остальному роду человеческому, который, смею сказать, никогда не заметит ее отсутствия. Атеисту действительно нужен этот призрак пустого имени, чтобы обосновать свое безбожие, а философы найдут, может быть, что лишились сильного повода для пустословия. Но это единственный ущерб, возникновение которого я могу усмотреть.

  36. Если кто-нибудь полагает, что это наносит ущерб существованию или реальности вещей, то он очень далек от понимания того, что до сих пор было предпослано мной в самых ясных выражениях, какие только были мне доступны. Я повторю сказанное в общих чертах. Существуют духовные субстанции, духи или человеческие души, которые по своему усмотрению хотят идей или вызывают в себе идеи; но эти идеи бледны, слабые неустойчивы по сравнению с теми, которые мы воспринимаем в чувствах. Эти последние идеи, будучи запечатлеваемы в нас по известным правилам и законам природы, свидетельствуют о действии ума, более могущественного и мудрого, чем ум человеческий. Такие идеи, как говорят, имеют больше реальности, чем предыдущие; это значит, что они более ясны, упорядочены, раздельны и что они не являются фикциями ума, воспринимающего их. В этом смысле Солнце, которое я вижу днем, есть реальное Солнце, а то, которое я воображаю ночью, есть идея первого. В указанном здесь смысле слова реальность очевидно, что каждое растение, каждая звезда, каждый минерал и вообще каждая часть мировой системы есть столь же реальная вещь, по нашим принципам, как и по всяким иным. Понимают ли другие люди нечто иное, чем я, под термином реальность; для решения этого вопроса я попрошу их вникнуть в собственные мысли и задуматься.

  37. Нам возразят: по крайней море несомненно удостоверено, что мы упраздняем все телесные субстанции. На это я отвечу, что если слово субстанция понимать в житейском (vulgar) смысле, т.е. как комбинацию чувственных качеств, протяженности, прочности, веса и т.п., то меня нельзя обвинять в их уничтожении. Но если слово субстанция понимать в философском смысле – как основу акциденций или качеств вне сознания – то тогда действительно я признаю, что уничтожаю ее, если можно говорить об уничтожении того, что никогда не существовало, не существовало даже в воображении.

  38. Но вы все-таки скажете, что странно звучат слова: мы пьем и едим идеи и одеваемся в идеи. Я согласен, что это так, потому что слово идея не употребляется в обыкновенной речи для обозначения различных сочетаний ощущаемых качеств, которые (сочетания) называются вещами; и несомненно, что всякое выражение, уклоняющееся от обычного словоупотребления, кажется странным и забавным. Но это не касается истины положения, которое другими словами выражает только то, что мы питаемся и одеваемся вещами, непосредственно воспринимаемыми в наших ощущениях. Твердость и мягкость, цвет, вкус, теплота, форма и тому подобные качества, которые составляют во взаимном соединении различные роды пищи и предметов одежды, существуют, как было показано, только в духе, которым они воспринимаются, и мы подразумеваем только это, называя их идеями; если бы слово "идея" употреблялось в обычной речи для обозначения вещи, то оно не казалось бы более странным или забавным, чем это последнее слово. Я защищаю не уместность, а истину выражения. Поэтому если вы согласитесь со мной, что мы едим, пьем и употребляем для своей одежды непосредственные предметы ощущений, которые не могут существовать невоспринятыми или вне духа, то я охотно допущу, что уместнее и согласнее с обычаем называть их вещами, чем идеями.

  39. Если спросят, зачем я употребляю тут слово "идея", а не предпочитаю в соответствии с обычаем пользоваться словом "вещь", то я отвечу, что поступаю так по двум причинам: во-первых, потому, что термин "вещь" в противоположность термину "идея" подразумевает нечто существующее вне духа; во-вторых, потому, что слово "вещь" имеет более широкое значение, чем "идея", обнимая собой дух или мыслящие вещи так же, как и идеи. Так как предметы ощущений существуют лишь в духе и лишены мысли и деятельности, то я предпочитаю называть их словом идея, в значении которого заключаются эти признаки.

  40. Но, может быть, кто-нибудь вздумает возразить, что он предпочитает, что бы мы ни говорили, доверять своим ощущениям и не может согласиться, чтобы аргументы, как бы они ни были правдоподобны, преобладали над чувственной достоверностью. Пусть будет так; утверждайте сколько угодно достоверность ощущений; мы согласны делать то же самое. В том, что все, что я вижу, слышу и осязаю, существует, т.е. воспринимается мной, я так же мало сомневаюсь, как в собственном бытии. Но я не усматриваю, как может свидетельство ощущений служить доказательством существования чего-либо, что не воспринимается в ощущении. Мы не стоим за то, чтобы кто-нибудь стал скептиком [8] и перестал доверять своим ощущениям; напротив, мы придаем им всевозможную силу и достоверность; нет начал более противоположных скептицизму, чем изложенные нами, как это будет далее ясно обнаружено.

  41. Во-вторых, возразят, что существует разница между, например, реальным огнем и идеей огня, между действительным ожогом и тем, когда человек видит во сне или воображает, будто обжегся. Если вы подозреваете, что видите лишь идею огня, суньте в него свою руку, и вы достигнете достоверного убеждения. Эти и подобные им возражения могут быть противопоставлены нашим положениям. Ответ ясно вытекает из сказанного выше; и я могу только прибавить здесь, что если реальный огонь весьма отличается от идеи огня, то и реальная боль, им причиняемая, очень отличается от идеи этой самой боли; между тем никто не станет утверждать, будто реальная боль в большей мере, чем ее идея, находится или может находиться в невоспринимающей вещи или вне духа.

  42. В-третьих, возразят, что мы в действительности видим вещи вне нас или на известном расстоянии от нас и что, следовательно, они не могут существовать в духе, ибо нелепо предполагать, что те вещи, которые видимы на расстоянии нескольких миль, так же близки к нам, как наши собственные мысли. На это я отвечу, что желал бы обратить внимание на то, что во сне мы часто воспринимаем вещи, как будто они существуют на большом расстоянии от нас, и что тем не менее общепризнанно, что эти предметы существуют только в духе.

  43. Но для достижения большей ясности в этом пункте следует рассмотреть, каким образом мы воспринимаем посредством зрения расстояния и отдаленные от нас вещи. Ибо то, что мы действительно видим внешнее пространство и действительно существующие в нем тела, одни ближе, другие дальше от нас, по-видимому, несколько противоречит сказанному выше, что они не существуют нигде вне духа. Соображения об этом затруднении именно и породили мой недавно изданный "Опыт новой теории зрения", в котором доказывается, что расстояние или внешность сами по себе не воспринимаются непосредственно зрением; равным образом расстояние не схватывается, не оценивается на основании линий и углов или чего-нибудь необходимо связанного с ним, но что оно лишь внушается нашим мыслям некоторыми видимыми идеями и ощущениями, сопровождающими зрение, которые по своей собственной природе не имеют ни сходства, ни отношения с расстоянием, ни с вещами на расстоянии; но посредством связи, которую мы узнаем на опыте, видимые идеи и ощущения обозначают и внушают их нам так же точно, как слова какого-нибудь языка внушают идеи, для замены которых они составлены. Таким образом, слепорожденный, получивший впоследствии зрение, первоначально не думает, что видимые им вещи находятся вне его духа или на каком-либо расстоянии от него (см. §41 упомянутого трактата).

  44. Идеи зрения и осязания составляют два совершенно разнородных и раздельных вида. Первые суть знаки вторых и предуведомления о них. Мы указали в том трактате, что предметы собственно зрения не существуют вне духа и не составляют изображения внешних вещей. Правда, также предполагается за истину противоположное относительно осязаемых предметов, но не потому, чтобы предположение этого вульгарного заблуждения было необходимо для обоснования высказанных там взглядов, а только потому, что выходило за пределы моего намерения рассматривать и опровергать это заблуждение в трактате о зрении. Таким образом, строго говоря, идеи зрения, коль скоро мы при их посредстве познаем расстояние и отдаленные от нас вещи, не внушают и не обозначают нам вещи, которые действительно существуют на расстоянии, но лишь сообщают нам, какие идеи осязания возникнут в нашем духе через такой и такой-то промежуток времени и после таких и таких-то действий. Это, говорю я, очевидно после того, что было сказано в предыдущих частях данного сочинения, а также в §147 и других "Опыта о зрении", а именно, что идеи зрения суть язык, посредством коего верховный дух, от которого мы зависим, уведомляет нас, какие осязательные идеи он намерен запечатлеть в нас в случае, когда мы производим то или другое движение нашего собственного тела. Желающих ближе ознакомиться с этим вопросом я отсылаю к самому "Опыту".

  45. В-четвертых, возразят, что из вышеизложенных принципов следует, будто вещи ежемгновенно уничтожаются и создаются вновь. Предметы ощущений существуют лишь тогда, когда они воспринимаются; следовательно, деревья находятся в саду или стулья в комнате, только пока там есть кто-нибудь, чтобы их воспринимать. Я закрываю глаза – и все убранство комнаты превратится в ничто; мне стоит открыть их – и оно снова создастся. В ответ на все это я отсылаю читателя к сказанному в §3, 4 и др. и желаю, чтобы он потрудился сообразить, понимает ли он под действительным существованием идеи что-нибудь отличное от ее воспринимаемости. Со своей стороны после самого тщательного исследования, какое только могу сделать, я не в состоянии открыть какое-нибудь иное значение этих слов; и я еще раз прошу читателя исследовать свои собственные мысли и не допускать, чтобы его вводили в заблуждение словами. Если он представит себе возможным, чтобы его идеи или их первообразы существовали, не будучи восприняты, я уступаю ему во всем; но если он не может этого сделать, то он должен согласиться, что неразумно упорствовать в защите того, чего он сам не знает, и в признании с моей стороны за нелепость несогласия присоединиться к положению, в конце концов не имеющему смысла.

  46. Нельзя при этом не заметить, в какой мере самим господствующим философским принципам можно поставить в упрек эти мнимые несообразности. Находят совершенно нелепым, что все окружающие меня видимые предметы обращаются в ничто, коль скоро я закрываю глаза, а разве не то же самое признается обычно философами, когда они соглашаются с тем, что свет и цвета, которые суть единственно собственные и непосредственные объекты зрения, есть лишь ощущения, которые существуют, только пока они воспринимаются? Кроме того, может быть, иным покажется невероятным, чтобы вещи ежемгновенно создавались, а между тем это положение составляет обычное для университетов учение. Ибо схоластики, хотя и признают, что материя существует и что все мироздание образовано из нее, тем не менее держатся мнения, что оно не может существовать без божественной опеки, которую они понимают как беспрерывное творение.

  47. Далее, весьма небольшого размышления достаточно, чтобы обнаружить, что хотя бы мы и допустили существование материи или телесной субстанции, то из общепризнанных ныне принципов неизбежно следует: из отдельных тел, какого бы рода они ни были, не существует ни одного, пока оно не воспринимается. Ибо из §11 и сл[едующих] очевидно, что материя, существование которой утверждается философами, есть нечто непознаваемое, не имеющее ни одного из тех частных качеств, посредством каковых отличаются меж собой воспринимаемые нашими ощущениями тела. Но чтобы сделать это более ясным, должно заметить, что в настоящее время бесконечная делимость материи признается всеми, по крайней мере самыми авторитетными и значительными философами, которые неопровержимо доказывают ее на основании общепризнанных начал. Из этого следует, что каждая часть материи содержит в себе бесконечное множество частей, не воспринимаемых в ощущениях. Поэтому причина, вследствие которой единичное тело представляется нам в конечном размере или обнаруживает ощущению только конечное число частей, заключается не в том, что оно не содержит их более (так как оно должно само по себе содержать бесконечное число частей), а в том, что ощущения не имеют достаточной остроты для их различения. По мере того как ощущение становится острее, оно постигает большее число частей предмета, т.е. предмет является большим и его форма изменяется, так как части по его краям, которые раньше были невоспринимаемы, теперь оказываются его линиями и углами, весьма отличающимися от тех, которые были восприняты в менее острых ощущениях. И, наконец, тело должно показаться бесконечным после различных изменений в величине и очертаниях, когда ощущение станет бесконечно острым. Во время этих процессов изменение происходит не в теле, а только в ощущении. Следовательно, каждое тело, рассматриваемое само по себе, бесконечно протяженно и, стало быть, не имеет очертания или формы. Из этого следует, что если даже допустить вполне несомненное существование материи, то сами материалисты будут вынуждены на основании своих собственных принципов признать, что ни единичные ощущаемые тела, ни что-либо подобное им не могут существовать вне духа. Материя, говорю я, и каждая ее часть, согласно их принципам, бесконечны и бесформенны, и лишь действием духа образуется все то разнообразие тел, которое составляет видимый мир, причем каждое из них существует, только пока воспринимается.

  48. Но если вникнуть в суть дела, то окажется, что изложенное в §45 возражение не может считаться обоснованным на вышеприведенных нами принципах и потому, собственно говоря, вовсе не может считаться возражением против наших взглядов. Ибо, хотя мы действительно считаем предметы ощущений не чем иным, как идеями, которые не могут существовать невоспринимаемые, мы не можем заключить отсюда, что они существуют лишь до тех пор, пока они нами воспринимаются, потому что может существовать некоторый другой дух, который воспринимает их в то время, когда мы этого не делаем. Следовательно, когда говорится, что тела не существуют вне духа, то следует разуметь последний не как тот или другой единичный дух, но как всю совокупность духов. Поэтому из вышеизложенных принципов не следует, чтобы тела ежемгновенно уничтожались и создавались вновь или вообще вовсе не существовали в промежутки времени между нашими восприятиями их.

  49. В-пятых, возразят, может быть, что если протяжение и форма существуют только в духе, то отсюда следует, что дух протяжен и имеет форму, ибо протяжение есть модус или атрибут, который (говоря языком университетов) составляет предикат того субъекта, в коем он существует. Я отвечаю на это, что данные качества находятся в духе лишь постольку, поскольку они воспринимаются им, т.е. не в виде модуса или атрибута, а лишь в виде идеи; и заключение, будто душа или дух протяженны, столь же мало следует из того, что протяжение существует только в духе, как и заключение о его красном или синем цвете – из того, что эти цвета, по общему признанию, существуют в духе, и нигде более. Что же касается того, что говорится философами о субъекте и модусе, то все это представляется неосновательным и непонятным. Например, в предложении "Куб тверд, протяжен и ограничен квадратами" они полагают, что слово куб обозначает субъект или субстанцию, отличную от твердости, протяжения и формы, существующих в ней. Этого я не могу понять; для меня куб не представляется чем-нибудь отличным от того, что обозначается его модусами или акциденциями. И сказать: куб протяжен, тверд и ограничен квадратами – не значит приписать эти свойства отличному от них и несущему их субъекту, но лишь объяснить значение слова куб.

  50. В-шестых, вы скажете, что есть много вещей, объяснимых посредством материи и движения; при отрицании их разрушается вся корпускулярная философия и подрываются те механические начала, которые были с таким успехом применяемы к объяснению явлений. Короче говоря, какие бы шаги ни были сделаны как древними, так и новыми философами в деле изучения природы, все они исходят из предположения, что телесная материя, или субстанция, действительно существует. На это я отвечаю: нет ни одного явления, объяснимого этим предположением, которое (явление) не могло бы быть объяснено без него, что легко доказать, рассматривая отдельные примеры. Объяснить явление значит не что иное, как показать, почему при таких-то обстоятельствах в нас возникают такие-то и такие-то идеи. Но каким образом материя может действовать па дух или вызвать в нем какую-либо идею – этого никакой философ не возьмется объяснить. Поэтому очевидно, что признание материи не приносит никакой пользы в натурфилософии. Притом люди, пытающиеся объяснить вещи, основывают свои объяснения не на телесной субстанции, а на форме, движении и других свойствах, которые в действительности суть не более как идеи и потому не могут служить причиной чего-либо, как было уже показано (см. §25).


§51-75

  51. В-седьмых, по этому поводу спросят, не покажется ли нелепостью упразднять естественные причины и приписывать все непосредственному действию духов. Следуя нашим началам, мы не должны более говорить, что огонь греет, вода охлаждает, но что дух греет и т.д. Разве не станут смеяться над человеком, который будет выражаться таким образом? Я отвечу: "Да, он будет осмеян; о таких вещах мы должны мыслить как ученые, а говорить как толпа" [9]. Люди, убедившиеся на основании доказательств в истине системы Коперника, тем не менее говорят: "Солнце встает", "Солнце заходит", "Солнце достигает меридиана"; если бы они употребляли противоположный способ выражения в обычной речи, то это показалось бы, без сомнения, весьма смешным. Некоторая доля размышления о том, что здесь сказано, ясно покажет, что обычное словоупотребление не претерпит никакого изменения или расстройства от принятия наших мнений.

  52. В обыденной жизни могут сохраняться те или иные фразы, пока они вызывают в нас надлежащие чувства или расположения к действию в таком направлении, которое необходимо для нашего благосостояния, как бы ложны они ни были в строгом и умозрительном смысле. Это даже неизбежно, так как, поскольку соответствие выражений определяется обычаем, речь подчиняется господствующим мнениям, которые не всегда бывают самыми верными. Поэтому невозможно так изменить тенденцию и дух того языка, на котором мы говорим, чтобы не подать повода разным умникам к отысканию затруднений и несообразностей даже в самых строгих философских рассуждениях. Но добросовестный читатель почерпнет смысл из цели, развития и связи данной речи, относясь снисходительно к тем неточным ее оборотам, которые употребление сделало неизбежными.

  53. Что касается мнения, будто не существует телесных причин, то оно поддерживалось как в прежнее время некоторыми схоластиками, так и в новейшее время некоторыми философами, которые хотя и признают, что материя существует, но считают бога единственной действующей причиной всех вещей. Эти люди уразумели, что между всеми предметами ощущений нет ни одного, который обладал бы силой или деятельностью, ему присущей, и что, следовательно, это в равной мере справедливо относительно всяких тел, предполагаемых существующими вне духа, равно как и непосредственных предметов ощущений. Но если так, то предположение, что существует бесчисленное множество созданных вещей, которые, по их убеждению, не способны произвести никакого действия в природе и, следовательно, созданы без какой-либо цели, так как бог мог бы произвести что бы то ни было точно так же и без них, – если даже мы допустим возможность такого предположения, оно должно считаться, как я полагаю, весьма неосновательным и странным.

  54. В-восьмых, всеобщее единодушное признание человечества может служить для многих непреодолимым доказательством в пользу материи или существования внешних вещей. Неужели мы должны допустить, что весь свет заблуждается? Если это даже так, то какой причине может быть приписано такое широкораспространенное и господствующее заблуждение? На это я отвечаю: во-первых, при ближайшем исследовании окажется, что вовсе не столь многие, как предполагается, действительно уверены в существовании материи или вещей вне духа. Строго говоря, верить тому, что заключает в себе бессмыслицу или противоречие, невозможно, и я предоставляю беспристрастному исследованию читателя решить, принадлежат ли вышеупомянутые выражения к этому роду или нет. В одном смысле может быть действительно сказано, что люди верят в существование материи, т.е. они поступают так, как будто непосредственная причина их ощущений, которая ежеминутно оказывает на них действие и так близко к ним находится, есть неощущающее и немыслящее сущее. Но чтобы они связывали с этими словами ясный смысл и могли вывести из них определенное умозрительное мнение, этого я не способен представить себе. Это не единственный случай, когда люди обманывают сами себя, воображая, что они верят положениям, которые они часто слышат, хотя в сущности в них нет никакого смысла.

  55. Но, во-вторых, хотя бы мы и допустили, что никакое положение не имело более всеобщего и прочного признания, то это окажется весьма слабым доказательством его истины в глазах каждого, кто примет в соображение, какое множество предрассудков и ложных мнений постоянно исповедуется с величайшим упорством неразмышляющей частью человечества. Было время, когда антиподы и движение земли считались за чудовищную нелепость даже учеными людьми, а если мы взвесим, какую малую часть последние составляют во всем человечестве, то найдем, что еще и в настоящее время эти понятия лишь весьма незначительно укоренились в мире.

  56. Требуют, однако, чтобы мы нашли причину этого предрассудка и объяснили его распространение в мире. Я отвечу на это, что люди, зная, что они воспринимают многие идеи, которые произведены не ими самими, поскольку идеи возникают не изнутри и не зависят от действия их собственной воли, полагают вследствие этого, что эти идеи или предметы восприятия имеют вне и независимое от духа существование, не подозревая даже и во сне, что в данных словах кроется противоречие. Но философы, ясно усматривая, что непосредственные предметы восприятия не существуют вне духа, до известной степени исправили заблуждение толпы; однако они сами впали вместе с тем в другое заблуждение, представляющееся не менее нелепым, утверждая, будто известные предметы действительно существуют вне духа или имеют существование, отличное от их воспринимаемости, причем наши идеи якобы суть только образы или подобия этих предметов, запечатленные последними в духе. И это мнение философов происходит от той же причины, как и вышеупомянутое, а именно от сознания, что они не сами виновники своих собственных ощущений, которые известны им с очевидностью, как запечатленные извне, и поэтому должны иметь некоторую причину, отличную от духов, в которых они запечатлены.

  57. Но почему эти люди предполагают, что идеи ощущений вызываются в нас сходными с ними вещами, а не прибегают к духу, который один может действовать? Это объясняется, во-первых, тем, что они не замечают противоречия, которое кроется как в предположении, будто существуют вне духа вещи, сходные с нашими идеями, так и в приписывании этим вещам силы или деятельности. Во-вторых, тем, что верховный дух, вызывающий в нашем духе эти идеи, не отмечен и не ограничен для нашего взора какой-либо отдельной конечной совокупностью ощущаемых идей, подобно тому как живые люди выделяются своим ростом, комплекцией, членами, движениями. И, в-третьих, тем, что его действия правильны и единообразны. Всякий раз, когда ход природы прерывается чудом, люди склонны признавать присутствие высшего деятеля. Но когда мы видим, что вещи идут обычным порядком, они не побуждают нас к размышлению; их порядок и сцепление, хотя они и служат доказательством величайшей мудрости, могущества и благости их создателя, столь для нас постоянны и привычны, что мы не мыслим их как непосредственные действия свободного духа, тем более если непостоянство и изменчивость действий, хотя бы они составляли некоторое несовершенство, считаются нами за признак свободы.

  58. В-десятых, возразят, что устанавливаемые нами понятия не согласуются с некоторыми здравыми философскими и математическими истинами. Так, например, движение Земли ныне общепризнано астрономами за истину, основанную на самых ясных и убедительных доказательствах. Но, согласно вышеизложенным принципам, ничего подобного не может быть. Ибо если движение – только идея, то оно не существует, коль скоро оно не воспринимается, а движение Земли не воспринимается в ощущениях. Я отвечаю, что это предположение, если оно верно понято, оказывается не противоречащим изложенным принципам, ибо вопрос, движется ли Земля или нет, сводится в действительности только к тому, имеем ли мы основание вывести из наблюдений астрономов то заключение, что если бы мы были помещены в таких-то и таких-то обстоятельствах и при таком-то и таком-то положении и расстоянии как от Земли, так и от Солнца, то мы восприняли бы первую как движущуюся среди хора планет и представляющуюся во всех отношениях сходной с ними, а это, по установленным законам природы, которым не доверять мы не имеем причины, разумно выводится из явлений.

  59. Мы можем на основании опыта, который имеем о ходе и последовательности идей в нашем сознании, часто делать, не скажу, сомнительные предположения, но правильные заключения о том, что испытали бы мы (или: увидали бы мы), если бы были помещены в условия, весьма значительно отличающиеся от тех, в которых мы находимся в настоящее время. В этом и состоит познание природы, которое может сохранить свое значение и свою достоверность вполне последовательно в связи с тем, что выше было сказано. То же самое легко применить ко всем возражениям этого рода, которые могут быть основаны на величине звезд или других открытиях в области астрономии.

  60. В-одиннадцатых, спросят, для какой цели служит искусная организация растений и живой механизм частей тела животных; разве растения не могли бы расти и менять листья и цветы, а животные производить все свои движения столь же хорошо в отсутствии, как и в присутствии этого разнообразия внутренних частей, столь изящно устроенных и соединенных между собой, которые, будучи идеями, не содержат в себе никакой силы или деятельности и не находятся в необходимой связи с действиями, им приписываемыми? Если есть дух, непосредственно производящий всякое действие своим fiat [10], или актом своей воли, то мы вынуждены признать, что все, что есть изящного и художественного в произведениях как людей, так и природы, создано понапрасну. В соответствии с этим учением мастер, хотя он и сделал пружины, колеса и весь механизм часов и приспособил их так, чтобы, как он предполагал, они производили запланированные им движения, он тем не менее должен думать, что вся его работа ничему не служит и что есть некоторый ум, который передвигает стрелку и указывает час дня. Но если это так, то почему бы уму не делать этого без того, чтобы мастер тратил труд на изготовление и согласование механизма? Почему один пустой футляр не может служить для этого так же хорошо, как и другой? И отчего происходит, что в случае какой-либо ошибки в ходе часов обнаруживается соответствующее расстройство в механизме, по исправлении которого искусной рукой все снова приходит в порядок? То же самое может быть сказано о часовом механизме природы, большая часть которого так чудесно изящна, что он едва распознается лучшим микроскопом. Короче, спросят, какое сколько-нибудь допустимое объяснение может согласно нашим принципам быть дано или какая цель указана для бесчисленного множества тел и машин, устроенных с величайшим искусством, которым обычная философия находит весьма подходящее применение и которые служат для объяснения множества явлений.

  61. На все это я отвечу, во-первых, что хотя бы и существовали некоторые затруднения относительно образа действия провидения и употребления, указанного им различным частям природы, которых я не мог бы разрешить при помощи вышеизложенных принципов, но это возражение имеет мало веса сравнительно с истиной и достоверностью того, что может быть доказано a priori с величайшей очевидностью и строгостью доказательства. Во-вторых, и господствующие принципы вовсе не свободны от подобных затруднений, потому что так же точно можно спросить, с какой целью бог избрал окольный путь производить посредством инструментов и машин вещи, которые, чего никто не отрицает, он мог бы создать простым решением своей воли, без всего этого аппарата. При ближайшем рассмотрении окажется даже, что возражение может быть с большей силой обращено на тех, кто признает существование этих машин вне духа, потому что вполне убедительно доказано, что вещественность, величина, форма, движение и т.п. не заключают в себе активности или действующей силы, при помощи которой они были бы в состоянии произвести какое-нибудь действие в природе (см. §25). Следовательно, тот, кто признает, что они существуют невоспринятые (если допустить такую возможность), делает это, очевидно, бесцельно, так как единственная цель, приписываемая им в их невоспринимаемом существовании, состоит в произведении тех воспринимаемых действий, которые в действительности могут быть приписаны только духу.

  62. Но если вдуматься в это затруднение, то окажется, что хотя устройство всех этих частей и органов не безусловно необходимо для произведения какого-нибудь действия, но оно необходимо для произведения вещей постоянным и правильным путем, согласно законам природы. Существуют известные общие законы для всей цепи естественных действий; они изучаются посредством наблюдения и исследования природы, и люди применяют их как к произведению искусственных вещей на пользу и украшение жизни, так и к объяснению различных явлений, которое состоит только в указании соответствия какого-либо отдельного явления общим законам природы, или, что то же самое, в открытии единообразия в произведении естественных действий, как станет очевидным для каждого, кто обратит внимание на различные случаи, когда философы притязают на объяснение явлений. О том, что существует большая и явная польза в этих правильных постоянных методах, соблюдаемых верховным деятелем, сказано в §31. И не менее ясно, что определенные величина, форма, движение и распределение частей необходима если не безусловно для произведений некоторого действия, то для произведения его в соответствии с постоянными механическими законами природы. Так, например, невозможно отрицать, что бог или тот ум, который охраняет и направляет общий ход вещей, мог бы, если бы вознамерился, совершить чудо, произвести все движения на циферблате часов без того, чтобы кто-либо сделал механизм и пустил его в ход; но если он хочет действовать согласно с законами механизма, им же с мудрыми целями установленными и: соблюдаемыми в природе, то необходимо, чтобы те действия часовщика, коими он изготовляет и правильно приспособляет механизм, предшествовали возникновению указанных явлений, равно как чтобы каждое расстройство движений было связано с восприятием некоторого соответственного расстройства механизма, по устранении которого (расстройства) все снова приходило бы в прежний порядок.

  63. Но в некоторых случаях бывает необходимо, чтобы творец природы обнаружил свою верховную силу произведением какого-нибудь явления вне обычного правильного хода вещей. Подобные исключения из общих законов природы служат тому, чтобы поражать людей и внушать им уверенность в бытии бога; но это средство должно употребляться не часто, потому что в противном случае есть полное основание признать, что оно перестанет производить действие. К тому же бог, по-видимому, находит лучшим избирать для убеждения нашего разума в своих свойствах произведения природы, обнаруживающие в своем строении столько гармонии и искусства и так ясно доказывающие мудрость и благость своего творца, чем возбуждать в людях веру в его бытие путем удивления чрезвычайным и поражающим событиям.

  64. Чтобы осветить яснее этот предмет, замечу, что сказанное в §60 в действительности сводится лишь к следующему: идеи не происходят беспорядочно и случайно, но между ними существуют известные порядок и связь, подобно тому как между причиной и действием существуют различные их сочетания, составленные чрезвычайно правильно и искусно, являющиеся подобными такому же числу орудий в руках природы, которая, как бы сокрытая за сценой, тайным образом производит явления, видимые в театре мира, тогда как она сама различима лишь любознательным глазом философа. Но если одна идея не может быть причиной другой, то чему служит эта связь? И если эти орудия, будучи лишь недеятельными восприятиями духа, не служат для произведения естественных действий, то спрашивается, зачем они созданы, или, другими словами, какое основание может быть приведено тому, что бог побуждает нас при тщательном изучении его творений сохранять такое великое разнообразие идей, столь искусно сопряженных вместе и столь согласных с законом? Нельзя вообразить, чтобы он потратил (если можно так сказать) всю эту правильность и все искусство бесцельно.

  65. На все это я отвечу, во-первых, что связь идей не предполагает отношения причины к следствию, а только метки или знака к вещи обозначаемой. Видимый мной огонь есть не причина боли, испытываемой мной при приближении к нему, но только предостерегающий меня от нее знак. Равным образом шум, который я слышу, есть не следствие того или иного движения или столкновения окружающих тел, но их знак. Во-вторых, основание, по которому из идей образуются машины, т.е. искусственные и правильные соединения, то же самое, что и для соединения букв в слова. Чтобы немногие первоначальные идеи могли служить для обозначения большого числа действий, необходимо, чтобы они разнообразно сочетались вместе; чтобы их употребление было постоянно и всеобще, эти сочетания должны быть сделаны по правилу и с соответствием. Таким путем мы снабжаемся обилием указаний относительно того, чего мы можем ожидать от таких-то и таких-то действий и какие методы пригодны к употреблению для возбуждения таких-то и таких-то идей, в чем в действительности и заключается все, что представляется мне отчетливо мыслимым, когда говорится, что через различие формы, строения и механизма внутренних частей тел, как естественных, так и искусственных, мы можем достигнуть познания различных употреблений и свойств, зависящих от них, или природы вещей.

  66. Отсюда очевидно, что те вещи, которые с точки зрения категории причины (under the notion of a cause), содействующей или помогающей произведению следствия, являются совершенно необъяснимыми и ведут нас к великим нелепостям, – могут быть вполне естественно объяснены и обнаруживают свою очевидную полезность, если их рассматривать как метки или знаки для нашего осведомления. Именно в отыскании и попытках понимания этого языка (если можно так сказать) творца природы должна заключаться задача естествоиспытателя, а не в притязании объяснить вещи телесными причинами, каковое учение, по-видимому, слишком отклонило умы людей от того деятельного начала, того высшего и мудрого духа, "в коем мы живем, движемся и существуем".

  67. В-двенадцатых, быть может, возразят, что, хотя из всего сказанного и ясно, что не может быть такой вещи, как косная, неощущающая, протяженная, вещественная, имеющая форму, подвижная субстанция, существующая вне духа, какой философы считают материю, но что если кто-либо отбросит из своей идеи материи положительные идеи протяжения, формы вещественности и движения и скажет, что он подразумевает под этим словом только косную, неощущающую субстанцию, которая существует вне духа или невоспринимаемая и служит поводом для наших идей, или в присутствии которой богу угодно вызывать в нас идеи, то не видно, почему материя, так понимаемая, не могла бы существовать. На это я отвечу, во-первых, что столь же нелепо предполагать субстанцию без акциденций, как и акциденции без субстанции. Во-вторых, спрашивается, если мы даже допустим возможность существования этой нелепой субстанции, то где же предполагается она существующей. Признано, что она существует не в духе; но не менее достоверно, что она не находится в каком-нибудь месте, так как всякое место или протяжение существует, как уже доказано, только в духе. Остается признать, что она вообще нигде не существует.

  68. Подвергнем небольшому рассмотрению данное здесь описание материи. Она ни действует, ни воспринимает, ни воспринимается, потому что именно это только и подразумевается, когда говорится, что она есть косная, неощущающая, неведомая субстанция, каковое определение состоит из одних отрицаний, за исключением относительного понятия о ней как об основе или носителе. Но в таком случае должно заметить, что она совсем ничего не несет, и я желал бы, чтобы подумали, насколько близко подходит это описание к описанию несуществующего (nonentity). Но вы скажете, что она есть неизвестный повод, при наличии которого возникают в нас идеи по воле божией [11]. Я хотел бы, однако, знать, каким образом нечто может быть для нас налицо, если оно непостигаемо ни ощущением, ни рефлексией, не способно произвести никакой идеи в нашей душе, совершенно непротяженно, не имеет никакой формы и не существует ни в каком месте. Слово "наличествовать", применяемое таким образом, должно иметь некоторое абстрактное и особенное значение, которого я не в состоянии понять.

  69. Далее, рассмотрим, что именно разумеется под словом "повод". Насколько я могу заключить из обычного словоупотребления, оно обозначает либо деятеля, производящего какое-нибудь действие, либо нечто, сопровождающее действие или предшествующее ему в обыкновенном ходе вещей. Но оно не может быть употреблено ни в одном из этих значений, коль скоро оно применяется к материи в вышеописанном смысле, ибо материя, как сказано, пассивна и косна и потому не может быть деятелем или действующей причиной. Равным образом она невоспринимаема, потому что лишена всех ощущаемых качеств, и поэтому не может быть поводом наших восприятии во втором смысле, т.е. в том, в каком ожог моего пальца называется поводом к постигающей его боли. Что же подразумевается, когда говорят о материи как о поводе? Этот термин употребляется либо совсем без смысла, либо в таком смысле, который далеко уклоняется от его обычного значения.

  70. Но вы, может быть, скажете, что материя, хотя она не воспринимается нами, тем не менее воспринимается богом, для которого она служит поводом вызывать в нашем духе идеи. Ибо, скажете вы, так как мы наблюдаем, что наши ощущения возникают правильным и постоянным образом, то вполне разумно предположить, что для их возникновения существуют известные правильные и постоянные поводы. Сказать это – значит сказать, что существуют известные постоянные и раздельные части материи, соответствующие нашим идеям, которые (части), хотя они не вызывают идей в нашем духе и не действуют на нас каким-либо другим путем непосредственно, так как они пассивны и не воспринимаются нами, но тем не менее служат для бога, воспринимающего их, как бы поводами для напоминания ему о том, когда и какие идеи следует запечатлеть в нашем духе для того, чтобы порядок вещей был постоянным и единообразным.

  71. В ответ на это я замечу, что в том смысле, в каком здесь взято понятие материи, вопрос касается уже не существования вещи, отличной от духа и идеи, от воспринимающего и воспринимаемого, а сводится к тому, не существуют ли некоторые, неизвестно какого рода, идеи в духе божием, каждая из которых есть метка или знак, направляющий его к вызову в нашем духе ощущений по постоянному и правильному методу; подобно тому как музыкант руководствуется музыкальными нотами для произведения тех гармонических последовательности и соединения звуков, которые называются тоном, хотя слушающие музыку не замечают нот и даже, может быть, совсем не имеют о них понятия. Однако такое понятие материи (в конце концов единственное, имеющее смысл понятие, которое я могу извлечь из того, что сказано об этих неведомых поводах) представляется слишком странным для того, чтобы заслуживать опровержения. При этом оно в действительности не противоречит тому, что мы утверждали, т.е. что нет неощущающей, невоспринимаемой субстанции.

  72. Если мы последуем указаниям разума, то из постоянного единообразного хода наших ощущений мы должны вывести заключение о благости и премудрости духа, который вызывает их в наших душах. Но это все, что я могу отсюда разумно вывести. Для меня, говорю я, очевидно, что бытия духа, бесконечно мудрого, благого и всемогущего, с избытком достаточно для объяснения всех явлений природы. Но что касается косной, неощущающей материи, то ничто воспринимаемое мной не имеет к ней ни малейшего отношения и не направляет к ней моих мыслей. И я охотно посмотрел бы, каким образом кто-нибудь объяснит при ее помощи малейшее явление природы или приведет хотя бы сколько-нибудь вероятное основание, которое он может иметь для допущения ее существования, или даже укажет сколько-нибудь сносное объяснение смысла и значения этого предположения. Ибо, что касается признания ее поводом, мы, я полагаю, с очевидностью показали, что в отношении к нам она не есть повод. Остается, стало быть, признать, что она должна быть только поводом для бога к возбуждению в нас идей, а к чему это приводит, мы только что видели.

  73. Стоит труда поразмыслить о мотивах, побудивших людей предполагать существование материальной субстанции, дабы, наблюдая постепенное прекращение и уничтожение этих мотивов или оснований, мы могли в такой же мере уничтожить основанное на них убеждение. И вот прежде думали, что цвет, форма, движение и прочие ощущаемые качества, или акциденции, действительно существуют вне духа; и на этом основании казалось необходимым предполагать некоторый немыслящий субстрат, или субстанцию, в котором они существуют, так как они не могут быть мыслимы существующими сами по себе. Впоследствии, убедившись с течением времени, что цвета, звуки и прочие ощущаемые вторичные качества не существуют вне духа, лишили субстрат, или материальную субстанцию, этих качеств, оставив при нем лишь первичные качества – форму, движение и т.п., которые еще продолжали мыслить существующими вне духа и потому нуждающимися в поддержке материального носителя. Но так как показано, что ни одно из этих качеств не может существовать иначе как в духе или в уме, который их воспринимает, то из этого следует, что мы не имеем основания предполагать существование материи; даже более, что совершенно невозможно, чтобы нечто подобное существовало, пока это слово употребляется для обозначения немыслящего субстрата качеств или акциденций, в котором эти последние существуют вне духа.

  74. Однако, хотя сами материалисты, соглашаются, что материя была придумана лишь для того, чтобы быть носительницей акциденций, и что с полным прекращением этого основания можно ожидать, что ум естественно и без всякого сопротивления откажется от веры в то, что было построено исключительно на указанном основании, тем не менее этот предрассудок так глубоко вкоренился в наши мысли, что мы едва в состоянии разделаться с ним и потому склонны, так как сама вещь незащитима, сохранить хотя бы имя, которое мы применяем к неизвестному абстрактному и неопределенному понятию сущего или повода, хотя и без всякой тени основания, по крайней мере насколько я могу судить. Ибо что такое есть в нас, или что такое мы воспринимаем среди всех идей, ощущений, понятий, которые запечатлены в нашем духе посредством ощущения или рефлексии, из чего можно бы было заключить о существовании косного, немыслящего и невоспринимаемого повода? А с другой стороны, обращаясь к самодовлеющему духу, что может заставить нас верить или хотя бы предполагать, что он направляется косным поводом к возбуждению идей в нашем духе?

  75. Весьма поразительным и чрезвычайно достойным сожаления примером силы предрассудка служит то, что человеческий дух сохраняет такое сильное пристрастие, вопреки всей очевидности разума, к неразумному, немыслящему нечто, которое он вставляет как некоторую ширму между собой и божественным провидением и тем отдаляет последнее от событий в мире. Но хотя бы мы сделали все возможное для укрепления веры в материю, хотя бы мы, коль скоро это запрещает нам разум, попытались основать наше мнение на простой возможности вещи и хотя бы мы дали полный простор нашему не управляемому разумом воображению для создания этой бедной возможности, то в конечном результате окажется только, что есть некоторые неведомые идеи в духе бога; ибо если что я мыслю, то только это как подразумеваемое под словом "повод" в применении к богу. А это значит в конце концов сражаться уже не за вещь, а за имя.


§76-100

  76. Существуют ли такие идеи в духе бога и можно ли им дать имя "материя", – об этом я не стану спорить. Но если вы настаиваете на понятии немыслящей субстанции или носителя протяжения, движения и других ощущаемых качеств, то для меня с очевидностью невозможно допустить, чтобы была такая вещь, потому что явно противоречиво, чтобы эти качества существовали или имели носителя в невоспринимаемой субстанции.

  77. Однако, скажете вы, если даже допустить, что нет немыслящего носителя протяжения и других воспринимаемых нами качеств или акциденций, то все же, может быть, существует некоторая косная, невоспринимающая субстанция или субстрат других качеств, которые нам так же непонятны, как цвета человеку слепорожденному, потому что у нас нет соответствующего им ощущения; но если бы у нас был новый род ощущений, то возможно, что мы так же мало сомневались бы в существовании этих качеств, как слепой, ставший зрячим, сомневается в существовании света и цветов. Я отвечу, во-первых, что если то, что вы разумеете под словом "материя", есть лишь неизвестный носитель неизвестных качеств, то безразлично, существует ли подобная вещь или нет, так как она никоим образом не касается нас; и я не вижу, какую пользу может принести спор о том, о чем нам известно, ни что, ни почему.

  78. Но, во-вторых, если бы у нас был новый род ощущений, то он мог бы снабдить нас только новыми идеями или ощущениями; и в таком случае мы имели бы то же самое основание отрицать их существование в невоспринимающей субстанции, какое было уже приведено относительно формы движения, цвета и т.п. Качества, как показано, суть не что иное, как ощущения или идеи, существующие лишь в воспринимающем их духе, и это справедливо не только о тех идеях, которыми мы теперь обладаем, но в равной мере о всех возможных идеях, каковы бы они ни были.

  79. Однако вы будете настаивать на том, что если для вас даже нет основания верить в существование материи и возможности указать какое-нибудь употребление ее, или объяснить что-либо посредством нее, или даже понять, что подразумевается под этим словом, то все-таки не будет противоречием сказать, что материя существует и что эта материя есть вообще субстанция или повод для идей, хотя в действительности разобраться в этом мнении или примкнуть к определенному объяснению этих слов можно лишь с большими затруднениями. Я отвечу: употребляя слова без смысла, вы можете их сопоставлять как вам угодно, без опасения впасть в противоречие. Вы можете, например, сказать, что дважды два равно семи, коль скоро вы заявили, что употребляете слова этого предложения не в их обычном смысле, а для обозначения чего-то вам неизвестного. И по тому же основанию вы можете сказать, что есть косная, лишенная мысли субстанция без акциденций, которая служит поводом для наших идей. Одно предложение будет для нас столь же понятно, как и другое.

  80. Наконец, вы скажете: а если мы откажемся от материальной субстанции и поставим вместо нее материю как неизвестное нечто, т.е. ни субстанцию, ни акциденцию, ни дух и ни идею, косную, немыслящую, неделимую, неподвижную, непротяженную и не существующую ни в каком месте? Ибо, скажете вы, какое-либо возражение против субстанции или повода или какого другого положительного или относительного понятия материи вовсе не имеет места, коль скоро мы примыкаем к этому отрицательному определению материи. Я отвечу: вы можете, если это так уже вам хочется, употреблять слово "материя" в том смысле, в каком другие люди употребляют слово "ничто", и таким образом делать эти термины однозначными в вашем способе выражения. Ибо в конце концов таким мне представляется результат этого определения, части которого, когда я внимательно рассматриваю их как в совокупности, так и в отдельности одна от другой, не производят, как я нахожу, на мой дух какого-либо действия или впечатления, отличного от вызываемого термином "ничто".

  81. Вы, может быть, возразите, что в предыдущем определении заключается что-то, достаточно отличающее его от "ничто", а именно положительная абстрактная идея сущности, бытия или существования. Я признаю, конечно, что люди, притязающие на способность образовывать абстрактные общие идеи, говорят таким образом, как будто у них имеется такая идея, которая есть, по их словам, самое абстрактное и самое общее из всех понятий, т.е., с моей точки зрения, самое непонятное из всех. Что существует большое разнообразие духов различных порядков и дарований, способности которых и по числу, и по размеру далеко превосходят те, которыми творец моего бытия наделил меня, – этого я не вижу основания отрицать. И притязать с моей стороны определять по моей собственной, малой, ограниченной и тесной области восприятии, какие идеи неисчерпаемая сила верховного духа может запечатлеть в этих духах, было бы, конечно, величайшим безумием и дерзостью, ибо может существовать, насколько я в состоянии судить об этом, бесчисленное множество родов или ощущений, столь же отличных один от другого и от всего воспринятого мной, как цвета отличаются от звуков. Но при всей моей готовности признать ограниченность моего познания в отношении к бесконечному, могущему существовать разнообразию духов и идей тем не менее признание того, чтобы хоть один из них мог притязать на понятие о бытии или существовании, абстрагированном от духа и идеи, от восприятия и воспринимаемости, есть, я подразумеваю, полнейшее противоречие и игра словами. Теперь нам остается рассмотреть возражения, которые могут быть сделаны во имя религии.

  82. Иные [12] думают, что, хотя доводы в пользу реального существования тел, основанные на разуме, и должны быть признаны недостаточно доказательными, тем не менее Священное писание выражается настолько ясно в данном отношении, что этого вполне достаточно для убеждения каждого доброго христианина в том, что тела существуют в действительности и суть нечто большее, чем идеи, так как в Священном писании сообщается бесчисленное множество фактов, очевидно предполагающих реальность дерева и камня, гор и рек, городов и человеческих тел. На это я отвечу, что никакое писание, священное или светское, если в нем употребляются эти или подобные слова в их обычном значении или так, чтобы они имели смысл, не испытает опасности быть подвергнутым сомнению через наше учение. Что все эти вещи действительно существуют, что есть тела, даже телесные субстанции (если употреблять эти слова в обычном смысле), согласуется, как было показано, с нашими принципами; и различие между вещами и идеями, реальностями и химерами было отчетливо объяснено*. И я не думаю, чтобы то, что философы называют материей, или существование предметов вне духа было где-либо упоминаемо в Писании.
    * §29, 30, 33, 36 и т.д.

  83. Далее, есть ли внешние вещи или нет их, всеми признается, что собственное назначение слов заключается в обозначении наших понятий или вещей, поскольку они известны и восприняты; откуда явно следует, что в вышеизложенных положениях нет ничего несовместимого с правильным употреблением и значением языка и что речь, какого бы рода она ни была, поскольку она понятна, остается во всей своей силе. Но все это кажется настолько очевидным после того, что было столь обильно приведено в наших посылках, что бесцельно дольше останавливаться на этом.

  84. Но могут возразить, что чудеса по крайней мере утратят много силы и значения вследствие наших принципов. Что мы должны думать о жезле Моисея? Не превратился ли он действительно в змея, или это было лишь изменением идей в духе зрителей? И можно ли предположить, что наш спаситель на брачном пиршестве в Кане ограничился таким воздействием на зрение, обоняние и вкус гостей, что вызвал в них видимость или лишь идею вина? То же самое может быть сказано о всех прочих чудесах, которые, согласно вышеизложенным принципам, должны быть рассматриваемы каждое как обман или иллюзия воображения. На это я отвечу, что жезл был превращен в действительную змею, а вода – в действительное вино. Что это нисколько не противоречит сказанному мной в иных местах, очевидно из §34 и 35. Но этот вопрос о реальном и воображаемом был уже так ясно и подробно разъяснен, что я так часто возвращался к нему, и все затруднения относительно него так легко разрешаются на основании вышеизложенного, что было бы оскорблением для понимания читателя резюмировать здесь эти разъяснения. Я замечу только, что если все присутствовавшие за столом видели, обоняли, вкушали и пили вино и испытывали его действие, то, по-моему, не может быть сомнения в его реальности; так что в сущности сомнение касательно реальности чудес имеет место с точки зрения вовсе не наших, а господствующих принципов и, следовательно, скорее подтверждает, чем отрицает то, что было сказано.

  85. Покончив с возражениями, которые я старался изложить как можно яснее и придать им всю ту силу и тот вес, какие я только мог, обратимся ближайшим образом к последствиям наших положений. Некоторые из них бросаются тотчас в глаза, так как те различные затруднительные и темные вопросы, на которые потрачено много рассуждений, совершенно изгоняются из философии. "Может ли телесная субстанция мыслить", "Делима ли материя до бесконечности" и "Как она действует на дух" – эти и подобные этим вопросы во все времена давали бесчисленные занятия философам, но, завися от существования материи, не имеют более места при признании наших принципов. Есть много других преимуществ и для религии, и для наук, которые легко может вывести всякий из того, что предпослано, но это обнаружится яснее в дальнейшем изложении.

  86. Из вышеизложенных нами начал следует, что человеческое знание естественно разделяется на две области – знание идей и знание духов; о каждой из них скажу по порядку, и, во-первых, об идеях, или немыслящих вещах. Наше познание их было чрезвычайно затемнено, запутано, направлено к самым опасным заблуждениям предположением о двойном (twofold) существовании чувственных объектов, именно: одно существование – интеллигибельное или существование в уме, другое – реальное, вне ума, вследствие чего немыслящие вещи признавались имеющими естественное существование сами по себе, отличное от их воспринимаемости духами. Это мнение, неосновательность и нелепость которого, если я не ошибаюсь, была мной доказана, открывает прямой путь к скептицизму, потому что, пока люди думают, что реальные вещи существуют вне духа и что их знание реально лишь постольку, поскольку оно соответствует реальным вещам, до тех пор оказывается, что не может быть удостоверено, есть ли вообще какое-нибудь реальное знание. Ибо каким образом можно узнать, что воспринимаемые вещи соответствуют вещам невоспринимаемым или существующим вне духа?

  87. Цвет, форма, движение, протяжение и т.п., рассматриваемые нами только как ощущения духа, вполне известны, так как в них нет ничего, что не было бы воспринимаемо. Но если на них смотреть как на знаки или изображения, относящиеся к вещам или первообразам вещей, существующим вне духа, то мы все впадаем в скептицизм. Мы наблюдаем только видимость, а не реальные качества вещей. Что такое протяженность, форма или движение чего-либо реально и безусловно или сами в себе, нам невозможно знать, но возможно знать лишь пропорцию или отношение их к нашим ощущениям. Вещи остаются теми же самыми, а наши идеи изменяются, и какие из этих идей представляют и представляют ли какие-либо из них истинное качество, действительно существующее в вещи, – решение этого вопроса превышает наши силы. Таким образом, насколько мы можем судить, все, что мы видим, слышим и осязаем, есть, вероятно, лишь призрак и пустая химера и никоим образом не согласуется с действительными вещами, существующими в rerum natura. Весь этот скептицизм вытекает из предположения, будто существует различие между вещами и идеями и будто первые имеют бытие вне духа или существуют невоспринимаемые. Было бы легко распространиться на эту тему и показать, в какой мере аргументы, употребляемые скептиками во все времена, зависели от предположения внешних предметов. Но это слишком явно для того, чтобы на нем стоило настаивать.

  88. Покуда мы приписываем немыслящим вещам действительное существование, отличное от их воспринимаемости, для нас не только невозможно познать с очевидностью природу какой-нибудь реальной немыслящей вещи, но даже и то, что подобная вещь существует. От этого и происходит, как мы видим, что философы не доверяют своим ощущениям и сомневаются в существовании неба и земли и всего, что они видят и осязают, и даже своих собственных тел. И после всей их тяжелой работы и борьбы мысли они вынуждены сознаться, что мы не в состоянии достигнуть самоочевидного или основанного на доказательствах познания существования ощущаемых вещей. Но вся эта сомнительность, столь путающая и смущающая ум и делающая философию смешной в глазах света, исчезает, если мы придадим нашим словам смысл и не будем забавляться терминами "абсолютное", "внешнее", "существовать" и т.п., выражающими мы сами не знаем что. Что касается меня, то я в той же мере могу сомневаться в своём собственном бытии, как и в бытии тех вещей, которые я действительно воспринимаю в ощущениях; было бы явным противоречием предполагать, что какой-нибудь ощущаемый предмет непосредственно воспринимается зрением или осязанием и в то же время не имеет существования в природе, так как действительное существование немыслящей вещи состоит в ее воспринимаемости.

  89. Ничто не может иметь более важного значения для обоснования твердой системы здравого и истинного знания, могущего быть доказанным вопреки нападкам скептицизма, как начало исследования с объяснения того, что понимается под словами: вещь, реальность, существование; потому что тщетно станем мы спорить о реальном существовании вещей или притязать на какое-либо их познание, пока не установим прочно смысла этих слов. Вещь, или сущее, есть самое общее из всех имен; оно обнимает собой два совершенно различных и разнородных разряда, не имеющих между собой ничего общего, кроме названия, а именно духов и идей. Первые суть деятельные, неделимые, неистребимые субстанции, вторые – косные, мимолетные, преходящие состояния, зависимые сущие, которые существуют не сами по себе, но имеют носителей или существуют в духах или духовных субстанциях [13]

  90. Идеи, запечатленные в ощущениях, суть реальные вещи или реально существуют; этого мы не отрицаем, но мы отрицаем, чтобы они были подобиями первообразов, существующих вне духа, так как действительное бытие ощущения или идеи состоит в воспринимаемости и идея не может походить ни на что иное, кроме идеи. Далее, вещи, воспринимаемые в ощущениях, могут быть названы внешними по отношению к их происхождению, поскольку они порождаются не изнутри самим духом, а запечатлеваются в нем духом, отличным от того, который их воспринимает. Ощущаемые предметы могут быть названы находящимися "вне духа" еще в другом смысле, а именно когда они существуют в каком-либо другом духе; так, когда я закрываю глаза, то вещи, которые я видел, могут продолжать существовать, но только в другом духе.

  91. Было бы ошибкой думать, будто сказанное здесь хоть сколько-нибудь отрицает реальность вещей. Признано, согласно господствующим началам, что протяжение, движение, одним словом, все ощущаемые качества нуждаются в носителе, так как существовать сами по себе не могут. Однако соглашаются с тем, что воспринимаемые в ощущениях предметы суть не что иное, как комбинации этих качеств, и, следовательно, не могут существовать сами по себе. До этого пункта все согласны. Поэтому, отрицая, что воспринимаемые в ощущениях вещи имеют существование, независимое от субстанции или носителя, в котором они могут существовать, мы ничего не отрицаем из господствующего мнения об их реальности и не виновны ни в каком новшестве в этом отношении. Все разногласие состоит в том, что, по нашему мнению, немыслящие и воспринимаемые в ощущениях вещи не имеют отличного от их воспринимаемости существования и не могут поэтому существовать ни в какой другой субстанции, кроме тех непротяженных, неделимых субстанций, или духов, которые действуют, мыслят и воспринимают вещи, тогда как философы, согласно с мнением толпы, признают, что ощущаемые качества существуют в некоторой косной, протяженной и невоспринимающей субстанции, которую они называют материей, приписывая ей естественное существование, отличное от воспринимаемости каким бы то ни было духом, даже вечным духом творца, в котором они предполагают лишь идеи созданных им телесных субстанций, если только эти субстанции вообще признаются созданными.

  92. Ибо, что было показано, на основе учения о материн, или телесной субстанции, воздвигнуты были все безбожные построения атеизма и отрицания религии. Да, так трудно было для мысли понять, что материя создана из ничего, что самые знаменитые из древних философов, даже те, которые признавали бытие бога, считали материю несозданной, совечной ему. Нет надобности рассказывать о том, каким великим другом атеистов во все времена была материальная субстанция. Все их чудовищные системы до того очевидно, до того необходимо зависят от нее, что, раз будет удален этот краеугольный камень, – и все здание неминуемо развалится. Нам не к чему поэтому уделять особое внимание абсурдным учениям отдельных жалких сект атеистов.

  93. Что нечестивые и суетные люди охотно соглашаются с такими системами, которые благоприятствуют их склонностям, глумясь над нематериальной субстанцией и предполагая, что душа делима и так же подвержена гибели, как и тело, - с системами, которые исключают всякую свободу, ум и намерение в создании вещей и вместе с тем принимают за корень и источник всех вещей саму по себе существующую, немыслящую и бессмысленную субстанцию; что такие люди прислушиваются к тем, кто отрицает провидение, руководство со стороны верховного духа делами мира, приписывая весь ряд событий либо слепому случаю, либо роковой необходимости, вытекающей из воздействия одного тела на другое, – все это вполне естественно. И если, с другой стороны, люди лучших принципов замечают, что враги религии приписывают такое большое значение немыслящей материи и прилагают так много старания и искусства к тому, чтобы все свести к ней, то первые, полагаю, должны радоваться при виде того, что вторые лишились своей сильной опоры и вытеснены из той их единственной крепости, вне которой ваши эпикурейцы, гоббисты и им подобные не могут иметь тени притязания на победу и должны уступить ее быстро и легко.

  94. Существование материи или вещей, невоспринимаемых, было не только главной опорой атеистов и фаталистов, но на этом же самом принципе держится идолопоклонничество во всех своих разнообразных формах. Если бы люди сообразили, что Солнце, Луна и звезды и все прочие чувственные предметы суть не что иное, как ощущения в их духах, не имеющие иного существования, кроме воспринимаемости, то они, без сомнения, не стали бы преклоняться перед своими собственными идеями и обожать их, но скорее обратили бы свое почитание к тому вечному, невидимому духу, который создал и поддерживает все вещи.

  95. То же самое нелепое начало причинило христианам немало затруднений, примешиваясь к предметам нашей веры. Например, касательно воскресения сколько сомнений и возражений было возбуждено социнианами и другими? Но разве самые веские из этих возражений не зависят от предположения, будто тело может быть названо тем же самым относительно не его формы или того, что воспринимается в ощущениях, а материальной субстанции, которая остается одной и той же под различными формами? Отбросьте эту материальную субстанцию – о тождестве которой идет весь спор – и понимайте под телом то, что понимается каждым обыкновенным простым человеком, а именно непосредственно видимое и осязаемое, составляющее лишь соединение чувственных качеств или идей, и тогда все их наиболее неопровержимые возражения сведутся на нет.

  96. Материя, раз она будет изгнана из природы, уносит с собой столько скептических и безбожных построений, такое невероятное количество споров и запутанных вопросов которые были бельмом в глазу для теологов и философов; материя причиняла столько бесплодного труда роду человеческому, что если бы даже те доводы, которые мы выдвинули против нее, были признаны недостаточно доказательными (что до меня, то я их считаю вполне очевидными), то все же я уверен, что все друзья истины, мира и религии имеют основание желать, чтобы эти доводы были признаны достаточными.

  97. Наряду с внешним существованием предметов восприятия другим обильным источником заблуждений и затруднений по отношению к идеальному познанию служит учение об абстрактных идеях, как оно изложено во Введении. Самые ясные вещи в мире, с которыми мы вполне освоились и которые нам совершенно известны, становятся странным образом затруднительными и непонятными, когда мы рассматриваем их абстрактно. Время, место и движение, взятые частно и конкретно, суть то, что всякий знает; но, пройдя через руки метафизика, они становятся слишком абстрактными и утонченными для понимания людей с обычными способностями. Прикажите вашему слуге ожидать вас в такое-то время в таком-то месте, и он никогда не остановится на размышлении о значении этих слов; в представлении тех частных времени, места и движения, посредством которого нужно туда идти, он не находит ни малейшего затруднения. Но если время будет взято с исключением всех тех частных действий и идей, которыми устанавливается разнообразие дня, только как непрерывность существования или продолжительность, понимаемая абстрактно, то оно, быть может, затруднит и философа в его понимании.

  98. Со своей стороны, каждый раз, когда я пытался составить простую идею времени с абстрагированием от последовательности идей в моем духе, которое протекает единообразно и сопричастно всему сущему, я терялся и путался в безысходных затруднениях. Я вовсе не имею понятия о нем; я слышу только от других, что оно до бесконечности делимо, и их речи таковы, что возбуждают во мне странные мысли о моем существовании; так как это учение требует от каждого как безусловной необходимости мысли, признания или того, что он провел бесчисленные годы без мысли, или что он уничтожается в каждое мгновение своей жизни; и то, и другое представляется одинаково нелепым. Поэтому так как время есть ничто, если абстрагировать от него последовательность идей в нашем духе, то из этого вытекает, что продолжительность некоторого конечного духа должна быть определена по количеству идей или действий, которые следуют друг за другом в этом духе. Отсюда вытекает явное следствие, что душа мыслит постоянно; и в самом деле, всякий, кто попытается отделить в своих мыслях или абстрагировать существование духа от его мышления, найдет, я полагаю, эту задачу нелегкой.

  99. Точно так же, когда мы пытаемся абстрагировать протяжение и движение от всех других качеств и рассматривать их сами по себе, мы немедленно теряем их из виду и впадаем в большие нелепости. Отсюда проистекают странные парадоксы, вроде того, что "огонь не горяч", "стена не бела" и т.п. или что тепло и свет в предметах суть не что иное, как форма и движение. Все это зависит от двойной абстракции: во-первых, предполагается, например, что протяжение может быть абстрагировано от всех прочих ощущаемых качеств и, во-вторых, что бытие протяжения может быть абстрагировано от его воспринимаемости. Но всякий, кто поразмыслит и постарается понять то, что он говорит, признает, если я не ошибаюсь, что все ощущаемые качества суть равно ощущения и равно реальны, что там же, где находится протяжение, находится и цвет, т.е. в его духе, и что их первообразы могут существовать лишь в некотором другом духе, и что предметы ощущений суть не что иное, как эти же ощущения, соединенные, смешанные или (если можно так выразиться) сросшиеся вместе; ни один из них не может быть предположен как существующий невоспринятым. И что, следовательно, в действительности стена бела столь же, сколь и протяженна, и в том же самом смысле.

  100. Что значит для какого-нибудь человека быть счастливым или для предмета – добрым, каждый полагает, что это ему известно. Но составить абстрактную идею счастья, отрешенную от всякого частного удовольствия, или идею добра, отрешенную от всего, что является добрым, – на это немногие могут притязать. Точно так же человек может быть справедлив и добродетелен, не обладая точными идеями справедливости и добродетели. Мнение, будто эти и подобные им слова выражают общие понятия, абстрагированные от всех отдельных людей и действий, по-видимому, весьма затруднило мораль и сделало учение о ней мало полезным для человечества. И в самом деле можно сделать большие успехи в школьной этике, не став от того мудрее и лучше и не приобретя знания, каким образом действовать в житейских делах с большей пользой для себя и для своих ближних, чем действовал ранее. Этого указания достаточно для обнаружения того, что учение об абстрагировании немало способствовало опустошению самой полезной части знания.


§101-125

  101. Два больших отдела умозрительной науки, которые касаются идей, получаемых от ощущений, суть естествознание (natural philosophy) и математика, по отношению к каждому из которых я сделаю несколько замечаний. Прежде всего я скажу нечто о естествознании. Именно в этой области скептики торжествуют. Весь запас доказательств для унижения наших способностей и выставления человечества невежественным и низменным черпается главным образом из того основного положения, что мы поражены неисцелимой слепотой относительно истинной и действительной природы вещей. Люди преувеличивают и любят обобщать это положение. Мы жалким образом обманываемся нашими ощущениями и забавляемся лишь внешней стороной и видимостью вещей. Действительная сущность, внутренние качества и строение любого, даже ничтожнейшего, предмета скрыты от нашего взора; в каждой капле воды, в каждой песчинке есть нечто, что превышает силу проницательности или понимания человеческого ума. Однако из сказанного очевидно, что все эти жалобы лишены основания и мы находимся под влиянием ложных начал в такой мере, что перестаем доверять своим ощущениям и начинаем Думать, будто ничего не знаем о тех вещах, которые вполне понимаем.

  102. Сильным побуждением к провозглашению нами самих себя невежественными в отношении природы вещей служит ходячее мнение, будто каждая вещь содержит внутри себя причину своих свойств, или что в каждом предмете есть внутренняя сущность, служащая источником, из которого проистекают и от которого зависят его различные качества. Иные полагали возможным объяснять явления посредством скрытых качеств, но последние в конце концов сводятся к механическим причинам, т.е. форме, движению, весу и тому подобным качествам неощутимых частиц; между тем в действительности нет иного деятеля или иной действующей причины, кроме духа, так как очевидно, что движение, подобно всем прочим идеям, совершенно недеятельно (см. §25). Поэтому тщетна попытка объяснить происхождение цветов или тонов из формы, движения, величины и т.п. И соответственно мы видим, что такого рода попытки отнюдь не удовлетворительны, что может быть вообще сказано о всех таких доказательствах, при которых одна идея или качество признается за причину других. Мне нет надобности говорить о том, сколько гипотез и умозрений отпадает и насколько изучение природы сокращается при принятии нашего учения.

  103. Великое механическое начало, ныне пущенное в ход, есть притяжение. Что камень падает на землю или море поднимается к Луне, может многим представляться достаточно объясненным посредством этого начала. Но что же объясняется, когда нам говорят, что это происходит от притяжения? Не то ли, что это слово означает способ стремления, состоящий во взаимном влечении тел, а не в том, что они толкаются или подвигаются друг к другу? Но ничто не определено относительно этого способа или действия, и последнее так же правильно (насколько мы знаем) может быть названо толчком, как и притяжением. С другой стороны, мы видим, что частицы стали крепко сцеплены между собой, и это также объясняется притяжением; но как в этом, так и в прочих случаях я не усматриваю, чтобы это слово обозначало что-либо, кроме самого результата действия; ибо что касается способа, коим оно происходит, или причины, которая его производит, то они не более как предполагаются.

  104. Действительно, обозревая многие явления и сравнивая их между собой, мы можем наблюдать некоторое сходство и соответствие между ними. Так, например, в падении камня на землю, в поднятии моря по направлению к Луне, в сцеплении, в кристаллизации и т.п. есть нечто сходное, а именно соединение или взаимное сближение тел, так что ни одно из этих или подобных им явлений не покажется странным или удивительным тому, кто тщательно наблюдал и сравнивал между собой действия природы. Ибо мы считаем странным только то, что непривычно, особенно, что выходит из обычного течения нашего наблюдения. Что тела стремятся к центру Земли, это не считается странным, потому что мы воспринимаем это в каждое мгновение нашей жизни. Но что существует такое же притяжение к центру Луны, может показаться и странным, и необъяснимым большинству людей, потому что это наблюдается только при приливах. Но так как философ, мысли которого обнимают более обширный круг природы, наблюдал известное сходство между небесными и земными явлениями, доказывающее, что бесчисленные тела имеют стремление взаимно сближаться, то он обозначает их общим именем притяжение, сводя их тем самым к тому, что, по его мнению, дает о них правильный отчет. Таким образом он объясняет приливы притяжением водной оболочки земного шара Луной, которое не кажется ему ни странным, ни аномальным, а является лишь единичным примером общего правила или закона природы.

  105. Если поэтому мы всмотримся ближе в различие, существующее между естествоиспытателями и прочими людьми относительно знания ими явлений природы, то мы найдем, что это различие заключается не в более точном знании действующей причины, производящей явления, – ибо этой причиной может быть лишь воля некоторого духа – а только в большей широте понимания, при помощи которого были открыты в произведениях природы сходство, гармония и согласие и объяснены отдельные явления, т.е. сведены к общим правилам (см. §62); каковые правила, основанные на сходстве и однообразии, которые наблюдаются в произведении природных действий, в высшей степени отрадны и желательны душе, так как они расширяют наш кругозор за пределы обыденного и близкого нам и помогают нам делать весьма правдоподобные предположения относительно того, что могло происходить в очень отдаленных по времени и по месту расстояниях, а также предсказывать будущее; это стремление к всезнанию очень дорого Душе.

  106. Мы должны, однако, соблюдать осторожность относительно таких вещей, потому что мы склонны придавать слишком большое значение аналогии и в ущерб истине поддаваться тому необузданному влечению нашего Духа, которое побуждает его расширять наше знание в общие теоремы. Так, например, что касается тяготения иди взаимного притяжения, то, поскольку оно обнаруживается во многих случаях, иные склонны провозглашать его всеобщим и признавать, что притягивать и быть притягиваемым всяким другим телом есть существенное качество, присущее всем телам без исключения. Между тем очевидно, что неподвижные звезды не обнаруживают такого взаимного стремления, и тяготение настолько не составляет чего-либо существенного для тел, что в некоторых случаях, по-видимому, обнаруживается совершенно противоположное начало, как, например, в росте растений в высоту и в упругости воздуха. Нет ничего необходимого или существенного в этом действии, но оно вполне зависит от воли управляющего духа, который делает то, что некоторые тела сцепляются вместе или стремятся одно к другому, согласно различным законам, тогда как другие он держит на неизменяющемся расстоянии, а некоторым дает совершенно противоположное стремление взаимно расходиться, смотря по тому, что он находит уместным.

  107. После того что было сказано, мы можем, как я думаю, вывести следующие заключения. Во-первых, ясно, что философы тщетно тешили себя, отыскивая естественную действующую причину, отличную от ума или духа. Во-вторых, если принять во внимание, что все мироздание есть произведение мудрого и благого деятеля, то философам надлежало бы направлять свои мысли (в противоположность тому, чего некоторые придерживаются) на конечные цели вещей, ибо независимо от того, что эти исследования составляют весьма интересное занятие для ума, они могут быть и весьма полезны в том смысле, что не только раскрывают нам атрибуты создателя, но способны также руководить нами во многих случаях в правильном употреблении и приложении вещей; и я должен сознаться, что не вижу основания, почему указания на разнообразные цели, к которым приспособлены вещи природы и сообразно с которыми они изначально устроены с невыразимой мудростью, не могли бы считаться хорошим способом дать себе о них отчет и во всяком случае занятием, достойным философа. В-третьих, из сказанного нельзя вывести никакого основания, почему не следовало бы изучать и впредь историю природы и производить наблюдения и опыты, причем то обстоятельство, что они служат на пользу человечеству и делают нас способными выводить общие заключения, зависит не от каких-либо неизменных порядков или отношений между самими вещами, а исключительно от благости бога к людям в управлении Вселенной (см. §30 и 31). В-четвертых, благодаря прилежному наблюдению доступных нашему кругозору явлений мы можем открывать общие законы природы и выводить из них другие явления; я не говорю доказывать, потому что все выводы такого рода зависят от предположения, что творец природы всегда действует единообразно и с постоянным соблюдением тех правил, которые мы признали за принципы, чего мы не можем знать с очевидностью.

  108. Из §66 и сл[едующих] явствует, что не будет неуместным назвать постоянный, стройный порядок природы языком ее творца, открывающим свои атрибуты нашему взору и научающим нас, как мы должны поступать для удобства и счастья жизни. И, по моему мнению [14], люди, выводящие общие правила из явлений, а затем явления из этих правил, рассматривают, по-видимому, скорее знаки, чем причины. Человек может хорошо читать знаки природы, не зная их аналогии или не будучи в состоянии сказать, на основании какого правила вещь такова, а не иная. И как можно писать неправильно вследствие чрезмерно строгого соблюдения общих грамматических правил, так же точно при выводах из общих законов природы не невозможно слишком широко применять аналогию и тем самым впадать в ошибки.

  109. Аналогично, можно сказать, что как при чтении прочих книг мудрый человек будет стараться направлять свои мысли более на смысл и извлекать из него для себя пользу, чем на грамматические замечания о языке, так, по моему мнению, и при пользовании книгой природы ниже достоинства духа стремиться к слишком большой точности в подведении каждого отдельного явления под общие законы и доказательства того, как это явление из них вытекает. Нам следует стремиться к более благородным целям, а именно к освещению и возвышению духа созерцанием красоты, порядка, полноты и разнообразия предметов природы; затем к расширению посредством правильных умозаключений наших понятий о величии, мудрости и благости создателя и, наконец, насколько это нам доступно, к подчинению различных частей мироздания тем целям, для которых они предназначены, а именно прославлению творца и сохранению и увеличению удобства для нас самих и наших ближних.

  110. Лучшей грамматикой в указанном нами смысле должен быть, конечно, признан трактат по механике, доказанной и примененной к природе философом соседней нации [15], которому удивляется весь мир. Я не возьмусь делать замечания о заслугах этой необыкновенной личности, но некоторые высказанные ею мнения столь прямо противоположны учению, которое мы только что изложили, что нас могли бы обвинить в недостатке внимания, должного авторитету столь великого человека, если бы мы о них не упомянули. Во введении к этому внушающему справедливое удивление трактату время, пространство и движение делятся на абсолютные и относительные, истинные и кажущиеся, математические и обычные (vulgar), каковое разделение предполагает, как автор подробно объясняет, что эти величины имеют существование вне духа и рассматриваются обыкновенно по отношению к ощущаемым вещам, к которым они, однако, по свойству своей собственной природы не имеют никакого отношения.

  111. Что касается времени, которое здесь рассматривается в безусловном или абстрактном смысле как продолжительность пли постоянство существования вещей, то мне нечего прибавить по этому предмету после того, что было уже сказано о нем в §97 и 98. Затем этот знаменитый писатель полагает, что существует абсолютное пространство, которое невоспринимаемо в ощущении и остается само по себе единообразным и неподвижным; относительное же пространство служит мерой абсолютного, причем первое, будучи подвижно и определяемо своим положением относительно ощущаемых тел, принимается обыкновенно за неподвижное пространство. Место он определяет как часть пространства, занимаемую телом. И соответственно тому, что пространство может быть абсолютным или относительным, таковым же является и место. Абсолютное движение определяется как переход тела из одного абсолютного места в другое абсолютное место; относительное движение – переход тела из одного относительного места в другое такое же. И так как части абсолютного пространства неощущаемы, то мы вынуждены вместо них употреблять их ощущаемые меры и тем самым определять место и движение по отношению к тем телам, которые рассматриваются нами как неподвижные. Однако нам говорится далее, что в философских рассуждениях мы должны абстрагироваться от наших чувств, потому что, быть может, ни одно из тех тел, которые кажутся покоящимися, в действительности не находится в состоянии покоя, а вещь, находящаяся в относительном движении, в действительности покоится; точно так же одно и то же тело может находиться в относительном покое и движении или даже одновременно в противоположном относительном движении, смотря по тому, как определяется его место. Вся эта двусмысленность принадлежит лишь кажущемуся движению, но отнюдь не истинному или абсолютному, которое поэтому одно только и следует иметь в виду в философии. Истинное же движение, говорится нам, отличается от кажущегося, или относительного, следующими свойствами: во-первых, в истинном, или абсолютном, движении принимают участие все части, которые сохраняют то же самое положение относительного целого. Во-вторых, если место приводится в движение, то движется и все находящееся в этом месте, так что тело, которое движется в месте, находящемся в движении, принимает участие в движении своего места. В-третьих, истинное движение никогда не возникает или не изменяется иначе как посредством силы, действующей на само тело. В-четвертых, истинное движение всегда изменяется силой, действующей на движущееся тело. В-пятых, во вращательном движении, если оно только относительное, нет центробежной силы, которая в истинном, или абсолютном, движении пропорциональна количеству движения.

  112. Но, несмотря на все сказанное здесь, я должен сознаться, что не нахожу, будто движение может быть иным, кроме относительного; так что для представления движения следует представить по меньшей мере два тела, расстояние между которыми или относительное положение которых изменяется. Поэтому, если бы существовало только одно тело, оно никак не могло бы находиться в Движении. Это кажется мне весьма очевидным, поскольку идея, которую я имею о движении, необходимо должна включать в себя отношение. Способны ли другие мыслить иначе – этот вопрос может быть удовлетворительно разрешен при небольшой доле внимания.

  113. Но хотя во всяком движении необходимо мыслить более одного тела, может, однако, случиться, что только одно тело движется, а именно то, на которое действует сила, производящая изменение расстояния или взаимного расположения тел. Ибо хотя некоторые могут определять относительное движение так, что движущимся называется тело, которое изменяет свое расстояние от некоторого другого тела, независимо от того, направлена ли на него сила, производящая это изменение, или нет, но я не могу с этим согласиться; ибо, как мы сказали, относительное движение есть то, которое воспринимается в ощущении; и, принимая во внимание обычные житейские дела, оказывается, что всякий человек, обладающий обычным здравым смыслом, знает, что это такое, так же хорошо, как лучший из философов. Теперь я спрашиваю кого бы то ни было, можно ли в том смысле, в каком он понимает движение, сказать, что камни, мимо которых он проходит, идя по улице, находятся в движении, потому что изменяется расстояние между ними и его ногой? Мне кажется, что хотя движение предполагает отношение одной вещи к другой, нет необходимости, чтобы каждый соотносящийся термин получал от него свое название. Как человек может мыслить о чем-нибудь, что само не мыслит, так же одно тело может двигаться к другому или от него без того, чтобы последнее было само в движении, – я разумею, в движении относительном, так как иного движения не способен мыслить.

  114. Если бывает так, что различно определяется место, то изменяется и относящееся к нему движение. Можно сказать о человеке на корабле, что он находится в покое относительно бортов корабля и в движении относительно земли. Или он может двигаться к востоку в одном отношении и к западу – в другом. В обыденной жизни люди никогда не простирают своих мыслей далее земли для определения местонахождения какого-нибудь тела; и то, что находится в покое в отношении к ней, считается абсолютно покоящимся. Но философы, обнимающие мыслью более обширный круг и обладающие более верными понятиями о системе вещей, открыли, что сама Земля находится в движении. Поэтому, чтобы сообщить устойчивость своим понятиям, они склонились к той мысли, что телесный мир конечен и что его внешняя неподвижная стена или оболочка есть место, отношением к которому определяются истинные движения. Проверяя свои собственные понятия, мы найдем, я полагаю, что какое бы то ни было абсолютное движение, о котором мы можем составить себе идею, есть в конце концов не что иное, как определенное таким образом относительное движение. Ибо, как уже было замечено, абсолютное движение с исключением из него всякого внешнего отношения немыслимо; к этого же рода относительному движению окажутся подходящими, если я не ошибаюсь, все вышеупомянутые свойства, причины и действия, которые приписываются абсолютному движению. Что же касается сказанного о центробежной силе, именно, что она не присуща вращательному, относительному движению, то я не вижу, каким образом это следует из опыта [16], приведенного в доказательство этому (см. "Philosophiae Naturalis Principia Mathematica", in Schol. Def. VIII). Ибо вода в сосуде в то время, когда ей приписывается наибольшее относительное вращательное движение, не имеет, по моему мнению, никакого движения, как это явствует из предыдущего параграфа.

  115. Ибо для того чтобы называть тело движущимся, необходимо: во-первых, чтобы оно изменяло свое расстояние или положение относительно какого-либо другого тела; во-вторых, чтобы сила, вызывающая это изменение, была приложена к первому телу. Если одно из этих условий отсутствует, то я не нахожу, чтобы соответственно здравому человеческому смыслу или свойству языка можно было называть тело движущимся. Я допускаю, впрочем, что мы можем мыслить тело движущимся, если мы видим, что оно изменяет свое расстояние от другого тела, хотя никакая сила не приложена к нему (в каковом смысле в данном случае может иметь место видимое движение), но лишь на том основании, что сила, причиняющая изменение расстояния, воображается нами приложенной к телу, которое мыслится нами движущимся. Это показывает, конечно, что мы способны впадать в заблуждение, принимая за движущуюся вещь, не находящуюся в движении, – и ничего более, но не доказывает, что при обычном понимании движения тело считается движущимся только потому, что оно изменяет расстояние от другого тела; ибо, коль скоро мы избавляемся от заблуждения и находим, что движущая сила не была сообщена телу, мы уже не считаем его движущимся. Так, с другой стороны, если предполагается существующим только одно тело (части которого сохраняют данное взаимное расположение), то многие полагают, что оно может Двигаться всеми способами или путями, хотя и без изменения расстояния или положения относительно каких-либо других тел, чего и мы не отрицаем, если только предполагается, что к этому телу может быть приложена сила, которая в случае создания других тел может производить движение известных размера и свойств. Но чтобы действительное движение (отличное от производимого приложенной силой, способной произвести изменение места в случае существования тел, его определяющих) могло существовать в таком единственном теле, этого, должен сознаться, я не в состоянии понять.

  116. Из сказанного следует, что философское рассмотрение движения не подразумевает существования абсолютного пространства, отличного от воспринимаемого в ощущении и относящегося к телам; что оно не может существовать вне духа, что ясно на основании тех принципов, которыми то же самое доказывается относительно всех прочих ощущаемых предметов. И мы найдем, может быть, при ближайшем исследовании, что не в состоянии даже составить идею чистого пространства с отвлечением от всякого тела. Эта идея, я должен сознаться, кажется мне превышающей мою способность, как идея наиболее абстрактная. Когда я вызываю движение в какой-либо части моего тела и это движение происходит свободно и без сопротивления, то я говорю, что здесь "пространство"; когда же я встречаю препятствие, то говорю, что здесь тело; и в той мере, в какой сопротивление движению слабее или сильнее, я говорю, что пространство более или менее чисто. Так что, когда я говорю о чистом или пустом пространстве, не следует предполагать, что словом "пространство" обозначается идея, отличная от тела и движения или мыслимая без них, хотя, конечно, мы склонны думать, что каждое ими существительное выражает определенную идею, которую можно отделить от всех прочих, что служило поводом для множества заблуждений. Следовательно, если предположить, что все в мире уничтожено, за исключением моего собственного тела, то я скажу, что все-таки остается чистое пространство, подразумевая тем самым не что иное, как возможность мыслить, что члены моего тела могут двигаться по всем направлениям, не встречая никакого сопротивления; но если бы и мое тело было уничтожено, то не могло бы быть движения, а следовательно, и пространства. Может быть, иные подумают, что зрение снабдит их в таком случае идеей чистого пространства, но из сказанного в другом месте ясно, что идеи пространства и расстояния приобретаются не из этого рода ощущений (см. "Опыт о зрении").

  117. Изложенное здесь покончило, по-видимому, со всеми спорами и затруднениями, возникавшими среди ученых относительно природы чистого пространства. Но главная выгода, вытекающая отсюда, заключается в освобождении нас от опасной дилеммы, в которую считали себя вовлеченными многие [17] из обративших свои мысли на этот предмет, т.е. от необходимости признать, что реальное пространство есть бог или что существует нечто кроме бога вечное, несотворенное, бесконечное, неделимое, неизменное, из которых оба предположения должны быть по справедливости признаны вредными и нелепыми. Известно, что немало как богословов, так и выдающихся философов из затруднительности для них мыслить границы пространства или его уничтожение, пришли к тому заключению, что оно должно быть божественным. И в новейшее время некоторые особенно старались доказать, что оно совпадает с атрибутами, не принадлежащими никому, кроме бога. И как бы это учение ни казалось недостойным божественной природы, но я должен сознаться, что не вижу, как мы можем избавиться от него, пока придерживаемся общепринятых мнений.

  118. До сих пор шла речь о естествознании; теперь мы обратимся к некоторому исследованию, касающемуся другой великой области умозрительного зрения, а именно математики. Как бы ни прославляли ясность и несомненность доказательств, равных которым едва ли возможно найти где-либо вне ее, тем не менее ее нельзя считать совершенно свободной от ошибок, так как в ее принципах заключается некоторое скрытое заблуждение, общее деятелям этой науки с другими людьми. Хотя математики выводят свои теоремы из весьма очевидных основоположений, тем не менее их первые принципы не выходят за пределы рассмотрения количества, и они не возвышаются до исследования тех трансцендентальных положений, которые оказывают влияние на все частные науки; каждая часть их, не исключая математики, должна, следовательно, страдать ошибками, допущенными в эти положения. Что принципы, выставляемые математиками, истинны, что их способ выводов из этих принципов ясен и неоспорим, мы не отрицаем, но мы утверждаем, что могут существовать известные ошибочные положения большего объема, чем предмет математики, и потому не выраженные ясно, но скрытно предполагаемые во всем Движении этой науки, и что вредное действие этих скрытых, неисследованных заблуждений простирается на все отрасли математики. Выражаясь яснее, мы предполагаем, что математики не менее глубоко, чем другие люди, погружены в заблуждения, вытекающие из учения об общих абстрактных идеях и о существовании предметов вне духа.

  119. Полагали, будто арифметика имеет предметом абстрактные числа, понимание свойств и взаимных отношений которых считается немалой частью умозрительного знания. Мнение о чистой и духовной природе абстрактных чисел очень возвысило уважение к ним в глазах таких философов, которые, по-видимому, притязают на необыкновенную тонкость и возвышенность мышления. Это мнение придало цену самым пустым умозрениям над числами, не имеющим никакого применения на практике, но служащим только для забавы, и тем самым столь заразило некоторые умы, что они стали мечтать о великих тайнах, заключающихся в числах, и объяснять посредством них вещи природы. Но если мы ближе вникнем в свои собственные мысли и продумаем то, что было сказано ранее, то мы, быть может, придем к низкому мнению об этих высоких полетах мысли и абстракциях и станем смотреть на все умозрения о числах, лишь как на difficiles nugae [18], поскольку они не служат практике и не идут на пользу жизни.

  120. Мы уже рассматривали выше, в §13, единицу в ее абстрактном значении; из того, что сказано там и во введении, ясно следует, что такой идеи вовсе не существует. Но так как число определяется как совокупность единиц, то мы вправе заключить, что если нет такой вещи, как абстрактная единица, то нет и идей абстрактных чисел, обозначаемых именами цифр и форм. Поэтому арифметические теории, если они мыслятся в абстракции от имен и форм, а также от всякого практического применения, равно как и от частных считаемых вещей, могут быть признаны не имеющими никакого предметного содержания; из чего мы можем усмотреть, насколько наука о числах всецело подчинена практике и в какой мере она становится узкой и пустой, когда рассматривается только как предмет умозрительный.

  121. Но так как есть люди, которые, будучи обмануты ложным блеском открытия абстрактных истин, теряют время над арифметическими теориями и задачами, не приносящими никакой пользы, то не будет лишним более полное рассмотрение и раскрытие тщетности этого притязания; она станет для нас ясной, если мы бросим взгляд на арифметику в ее младенчестве и посмотрим, что первоначально побудило людей к изучению этой науки и к какой цели они его направляли. Естественно думать, что сначала люди для облегчения памяти и как пособие при счете употребляли отметки, а при письме – отдельные черточки, точки и т.п., причем каждый знак обозначал единицу, т.е. известную отдельную вещь любого рода, которую надо было сосчитать. Позднее они сочли удобнее, чтобы один знак заменял собой несколько черточек или точек. И, наконец, вошли в употребление арабские или индийские цифры, какими, путем повторения нескольких немногих знаков или цифр и изменения значения каждой цифры, смотря по занимаемому ею месту, все числа могут быть обозначены самым соответственным образом, что произошло, по-видимому, в подражание языку, так что наблюдается точное сходство между обозначением цифрами и словами, причем девять простых цифр соответствуют первым девяти названиям чисел, а места первых – названиям разрядов последних. И соответственно этим условиям основного и местного значения цифр были придуманы методы находить по данным цифрам или знакам, обозначающим части, какие цифры и в каком расположении способны обозначать целое и наоборот. А когда найдены искомые цифры и то же самое правило или та же самая аналогия наблюдается повсюду, то легко при чтении заменять их словами, и число становится таким образом вполне известным. Ибо число каких бы то ни было отдельных вещей считается известным тогда, когда мы знаем название или цифру числа с их надлежащим расположением, которые соответствуют этому числу, согласно твердо установленной аналогии. Потому что, зная эти знаки, мы можем при помощи арифметических действий узнать знаки любой части обозначенных ими сумм; и таким образом, считая знаками, мы можем вследствие связи, установленной между ними и определенным количеством вещей, из которых каждая принимается за единицу, стать способными правильно их складывать, делить и устанавливать пропорциональность самих вещей, подлежащих счету.

  122. Итак, в арифметике мы рассматриваем не вещи, а знаки, которые, однако, подвергаются исследованию не ради их самих, но потому, что они показывают нам, как следует поступать относительно вещей и правильно ими распоряжаться. Но согласно с тем, что уже было замечено нами о словах вообще (§19 Введения), здесь также оказывается, что абстрактные идеи мыслятся обозначаемыми через знаки или названия чисел, так как последние не возбуждают в наших умах идей отдельных вещей. Я не намерен теперь вдаваться в более специальное рассуждение по этому предмету, но замечу только, что из сказанного выше ясно видно, что то, что признается за абстрактные истины и теоремы относительно чисел, в действительности не относится ни к какому предмету, отличному от отдельных исчисляемых вещей, за исключением лишь имен и цифр, которые первоначально рассматривались только в смысле знаков, способных обозначать соответствующим образом все отдельные вещи, подлежащие человеческому счету. Из чего следует, что изучать их ради них самих значило бы поступать так же мудро и с таким же благим намерением, как если бы кто-нибудь, пренебрегая надлежащим употреблением или первоначальной целью и задачами языка, стал тратить свое время на непристойную критику слов или чисто словесные соображения и споры.

  123. От числа мы переходим теперь к разговору о протяжении, составляющем предмет геометрии. Бесконечная делимость конечного протяжения, хотя она не выражается прямо ни как аксиома, ни как теорема в принципах этой науки, везде ею предполагается и мыслится в такой неразрывной и существенной связи с принципами и доказательствами геометрии, что математики никогда не подвергают ее сомнению или вопросу. И в той же мере, в какой именно это понятие есть источник, откуда вытекают все те забавные геометрические парадоксы, которые находятся в таком прямом противоречии с обычным человеческим здравым смыслом и лишь с большим сопротивлением принимаются умом, не развращенным ученостью, оно служит главным поводом той чрезмерной утонченности, которая делает изучение математики столь трудным и скучным. Поэтому, если мы окажемся в состоянии показать, что никакое конечное протяжение не содержит бесконечного числа частей или не делимо до бесконечности, то отсюда следует, что мы однажды навсегда освободим науку геометрии от множества затруднений и противоречий, которые всегда считались упреком человеческому разуму, и вместе с тем сделаем изучение ее делом несравненно меньшего времени и труда, чем это было до сих пор.

  124. Каждое отдельное конечное протяжение, которое может служить предметом нашего мышления, есть идея, существующая лишь в нашем уме, и, следовательно, любая его часть должна быть воспринимаема. Если поэтому я не могу воспринять бесконечное множество частей в каком-либо конечном, рассматриваемом мной, протяжении, то несомненно, что они в нем не содержатся; но очевидно, что я не в состоянии различить бесчисленное множество частей в отдельной линии, поверхности или теле, воспринимаю ли я их в ощущении или представляю себе в моем уме, из чего заключаю, что они не содержатся там. Ничто не может быть для меня яснее того, что рассматриваемые протяжения суть не что иное, как мои собственные идеи; и не менее ясно, что я не могу разложить какую-либо из своих идей на бесконечное число других идей, т.е. что они не делимы до бесконечности. Если под конечным протяжением подразумевается нечто отличное от конечной идеи, то я объявляю, что не знаю, что это такое, и, следовательно, не могу ни утверждать, ни отрицать чего-либо о нем. Но если термины "протяжение", "части" и т.п. берутся в понятном смысле, т.е. в смысле идей, то сказать, что конечная величина или конечное протяжение состоит из частей бесконечных по числу, есть столь явное и вопиющее противоречие, что каждый с первого взгляда признает его за таковое; и невозможно, чтобы с этим мнением когда-либо согласилось какое-нибудь разумное существо, если только оно не будет подготовлено к нему постепенными незначительными переходами, как новообращенный язычник к вере в пресуществление. Старые и закоренелые предрассудки часто приобретают значение принципов, а такие положения, которые раз приобрели силу и значение принципов, не только сами, но вместе с ними и все то, что может быть из них выведено, считаются изъятыми из исследования. И нет такой бессмыслицы, которая не могла бы быть принята, если ум таким образом к ней подготовлен.

  125. Тот, чей ум находится под господством учения об абстрактных общих идеях, легко может быть убежден в том, что (как бы ни мыслить об идеях ощущений) абстрактное протяжение делимо до бесконечности. И всякий, кто полагает, что ощущаемые предметы существуют вне духа, не затруднится утверждать, что линия длиной всего в дюйм может заключать в себе бесчисленное множество частей, которые действительно существуют, хотя слишком малы, чтобы быть различаемы. Эти заблуждения укоренились в умах как геометров, так и прочих людей и оказывают одинаковое влияние на их рассуждения; и было бы нетрудно показать, как доказательства, употребляемые геометрией в подтверждение бесконечной делимости протяжения, основываются на этих заблуждениях. Но об этом, если то окажется необходимым, мы можем найти удобный случай поговорить особо. Теперь мы только в целом укажем, почему все математики так преисполнены этим учением и упорны в нем.


§126-156

  126. Было замечено в другом месте (§15 Введ[ения]), что теоремы и доказательства геометрии касаются общих идей, причем было объяснено, в каком смысле это следует понимать, а именно в том, что отдельные линии и фигуры в чертеже предполагаются заменяющими бесчисленное множество других линий и фигур различной величины, или, иными словами, геометр рассматривает их, отвлекая от них величины, что подразумевает не то, что он образовал абстрактную идею, а только то, что он не заботится о величине, в частности велика ли она или мала, но считает это безразличным для доказательства. Отсюда следует, что о линии, имеющей на чертеже всего один дюйм длины, надо говорить так, как будто она содержит девять тысяч частей, поскольку она рассматривается не сама по себе, но как общая; но она обща лишь по значению, поскольку она собой представляет бесчисленные линии, большие, чем она, в которых можно различить десять тысяч и более частей, хотя они могут быть не длиннее дюйма. Таким путем свойства обозначенных линий по весьма обычному приему переносятся на знак и потому по заблуждению как бы мыслятся принадлежащими ему в силу его собственной природы.

  127. Так как нет такого большого числа частей, чтобы не могло быть линии, которая содержала бы их еще более, то говорится, что линия в дюйм длиной содержит частей более всякого данного их числа, что справедливо, но относительно не дюйма, как такового, а только того, что им обозначается. Но люди, не соблюдая этого различия в своих мыслях, подпадают под убеждение, будто небольшая данная линия, начертанная на бумаге, заключает как таковая, бесконечное число частей. Нет такой вещи, как десятитысячная часть дюйма, но есть десятитысячная часть мили или диаметра земли, которые могут быть обозначены этим дюймом. Когда я поэтому черчу на бумаге треугольник и приму величину одной из его сторон, которая не длиннее дюйма, равной радиусу (Земли), то я предполагаю ее разделенной на десять, на сто и более тысяч частей; ибо хотя десятитысячная часть этой линии, рассматриваемая сама по себе, есть ничто и ею, следовательно, можно пренебречь без всякой погрешности или неудобства, но так как эти начертанные линии суть лишь знаки, заменяющие большие величины, десятитысячная часть которых может быть весьма значительная, то отсюда следует, что во избежание заметных ошибок на практике радиус должен быть признан содержащим в себе 10 000 или более частей.

  128. Из сказанного ясно, почему для сообщения теоремам всеобщего применения мы должны говорить о начертанных на бумаге линиях так, как будто они содержат части, которых в действительности не имеют. Поступая таким образом, мы при точном исследовании найдем, быть может, что не в состоянии представить себе сам дюйм состоящим из тысячи частей или делимым на тысячу частей, а относим это представление к некоторой другой линии, которая гораздо больше дюйма и обозначается им, и что, говоря, будто линия делима до бесконечности, мы подразумеваем (если только действительно что-либо подразумеваем) бесконечно большую линию. В сказанном заключается, по-видимому, главная причина того, почему в геометрии признается необходимым предположение бесконечной делимости конечного протяжения.

  129. Многочисленные нелепости и противоречия, вытекающие из этого ложного принципа, могли бы каждое служить, как представляется, доводами против него. Но я не знаю, на основании какой логики признается, что доказательства a posteriori не допустимы против положений, касающихся бесконечности, как будто даже бесконечный дух не в состоянии разрешить противоречия или будто что-либо нелепое и противоречивое может быть в необходимой связи с истиной или вытекать из нее. Но если кто бы то ни было рассмотрит шаткость этого притязания, то он придет к мысли, что оно было изобретено в угоду вялости ума, которому более приятно успокоиться на ленивом скептицизме, чем взять на себя труд подвергнуть строгому исследованию те принципы, которые он постоянно признавал за истинные.

  130. Умозрения относительно бесконечных величин достигли в новейшее время таких размеров и выродились в столь странные понятия, что послужили поводом к немалым сомнениям и спорам среди современных геометров. Некоторые из них, имеющие громкое имя, не довольствуются мнением, будто конечные линии могут быть делимы на бесконечное число частей, но утверждают далее, что каждая из этих бесконечно малых частей в свою очередь делима на бесконечное число других частей или бесконечно малых величин второго порядка, и т.д. ad infinitum. Они утверждают, говорю я, что существуют бесконечно малые части бесконечно малых частей и т. д. без конца; так что, по их мнению, один дюйм содержит не только бесконечное число частей, но бесконечность бесконечности частей ad iufinitum. Другие утверждают, что все порядки бесконечно малых величин ниже первого порядка суть ничто, основательно считая нелепым предположение, будто существует какое-либо положительное количество или часть протяжения, которая, даже будучи бесконечно умноженной, никогда не сравнится с наименьшим данным протяжением. А, с другой стороны, не менее нелепым кажется мнение, будто квадрат, куб или другая степень положительного реального основания есть, как таковая, ничто, как это должны утверждать те, которые признают бесконечно малые величины первого порядка, отрицая высшие их порядки.

  131. Не вправе ли мы отсюда заключить, что и те и другие ошибаются и что в действительности нет такой вещи, как бесконечно малые части или бесконечное число частей, содержащееся в конечной величине? Вы, однако, скажете, что если принять это мнение, то окажется, что сами основания геометрии будут подорваны и что те великие люди, которые возвели эту науку на такую изумительную высоту, все в конце концов строили лишь воздушные замки. На это можно возразить, что все полезное в геометрии и идущее на пользу человеческой жизни остается прочным и непоколебленным и при наших принципах, что наука, рассматриваемая с точки зрения практической, извлечет больше пользы, чем вреда, из того, что сказано. Но верное освещение этого вопроса и обнаружение того, каким образом линии и фигуры могут быть измеряемы и их свойства исследуемы без предположения бесконечной делимости конечного протяжения, может составить надлежащую задачу особого исследования. В конце концов если бы даже оказалось, что некоторые из самых запутанных и утонченных частей умозрительной математики могут отпасть при этом без всякого ущерба для истины, то я не вижу, какой вред произойдет от того для человечества. Напротив, было бы я полагаю, в высшей степени желательно, чтобы люди величайших дарований и упорнейшего прилежания отвратили свои мысли от этих забав и употребили их на изучение таких вещей, которые ближе касаются нужд жизни и оказывают более прямое влияние на нравы.

  132. Если говорят, что некоторые, несомненно истинные, теоремы были открыты при помощи методов, в которых применяются бесконечно малые величины, что было бы невозможно, если бы существование последних заключало в себе противоречие, то я отвечаю, что при тщательном исследовании окажется, что ни в каком случае не необходимо пользоваться бесконечно малыми частями конечных линий или вообще количеств или представлять их себе меньшими, чем minimum sensibile; скажем более: очевидно, что иначе никогда и не делается, ибо делать это невозможно. И что бы математики ни думали о флюксиях, дифференциальном исчислении и т. п., небольшого размышления достаточно для убеждения в том, что, следуя этим методам, они не представляют себе или не воображают линий или поверхностей меньших, чем воспринимаемые в ощущениях. Они, конечно, если им угодно, могут называть эти малые и почти неощущаемые количества бесконечно малыми или бесконечно малыми частями бесконечно малых; но в конце концов этим все и исчерпывается, так как эти количества в действительности конечны, и решение задач не требует какого-либо иного предположения. Но об этом будет более ясно сказано впоследствии.

  133. Из сказанного ясно, что весьма многие и важные заблуждения порождены теми ложными принципами, которые были нами оспариваемы в предыдущих частях этого трактата, и что мнения, противоположные этим ошибочным учениям, представляются самыми плодотворными принципами, из которых вытекают бесчисленные следствия, в высшей степени благоприятные как для истинной философии, так и для религии. В особенности материя, т.е. безусловное существование телесных предметов, оказалась тем основанием, на котором самые явные и опасные враги всякого знания, как человеческого, так и божественного, всегда находили свою главную силу и надежду. И точно, если различение действительного существования немыслящих вещей от их воспринимаемости и приписывание им существования самим по себе, вне умов и духов, не может объяснить ни одной вещи в природе, а, напротив, порождает множество неразрешимых затруднений; если предположение о материи шатко, так как в пользу его нельзя привести ни единого довода; если следствия этого предположения не выносят света рассмотрения и свободного исследования, но скрываются под темным общим утверждением непостижимости бесконечного; если вместе с тем устранение этой материи не влечет за собой никаких дурных последствий; если в ней даже нет никакой нужды для мира, а каждая вещь так же легко и даже легче понимается без нее; если, наконец, предположение, что существуют только духи и идеи, приводит навсегда к молчанию и скептиков, и атеистов и совершенно согласуется с разумом и религией, то, я полагаю, мы можем ожидать, что оно будет принято и удержится прочно, хотя оно было предложено лишь как гипотеза, с допущением возможности существования материи, что, мне думается, теперь с очевидностью опровергнуто.

  134. Правда, вследствие вышеизложенных принципов, различные споры и умозрения, которые не признаются за незначительную часть учености, отбрасываются как бесполезные и в сущности не относящиеся ни к чему, но как бы это ни восстанавливало против наших мнений тех людей, которые уже углубились в подобного рода занятия и сделали в них большие успехи, я надеюсь, что найдутся другие, которые не будут считать за справедливое основание для неодобрения вышеизложенных принципов и мнений то, что последние сокращают труд учения и делают человеческие науки гораздо более ясными, наглядными и доступными, чем они были до сих пор.

  135. Покончив с тем, что мы имели намерение сказать относительно познания идей, мы под руководством предложенного нами метода переходим ближайшим образом к исследованию о духах, человеческое познание о которых, быть может, не так недостаточно, как обыкновенно воображают. Главным основанием, приводимым в пользу мнения, будто мы не знаем природы духа, служит то, что мы не имеем о нем идеи. Однако нельзя же поистине считать недостатком человеческого ума, что он не воспринимает идеи духа, если невозможно, чтобы была такая идея. Именно это, если я не ошибаюсь, было доказано в §27, к чему я здесь прибавлю, что дух оказался единственной субстанцией, или носителем, в котором могут существовать немыслящие вещи или идеи; но чтобы такая субстанция, носящая или воспринимающая идеи, сама была идеей или сходна с идеей, это, очевидно, нелепо.

  136. Может быть, скажут, что нам недостает ощущения, как воображают иные, способного познавать субстанции, при помощи которого, если бы мы обладали им, мы могли бы познавать свою душу так же, как треугольник. На это я отвечу, что, в случае если бы мы были снабжены новым родом ощущений, мы могли бы получить только некоторые новые ощущения или идеи ощущений; но, я полагаю, никто не скажет, что то, что он понимает под терминами "душа" и "субстанция", есть только особый частный вид идеи или ощущения. Мы вправе, следовательно, заключить, что, взвесив все основательно, было бы так же неразумно считать наши способности недостаточными потому, что они не доставляют нам идеи духа или деятельной мыслящей субстанции, как порицать их за неспособность мыслить круглый квадрат.

  137. Из мнения, что духи познаваемы путем идеи или ощущения, возникло много нелепых и несогласных с истинной верой учений, равно как много сомнений касательно природы души. Правдоподобно даже, что это мнение могло возбудить в некоторых людях сомнение, имеют ли они вообще отличную от их тела душу, так как по исследовании оказалось для них невозможным найти, что они имеют идею души. Чтобы идея, которая недеятельна и существование которой состоит в том, что она воспринимается, была образом или подобием самого по себе существующего деятеля – для опровержения этого мнения не требуется, по-видимому, ничего иного, кроме простого внимания к тому, что подразумевается под этими словами. Но вы скажете, вероятно, что хотя идея не может походить на дух в его мышлении, действии или в его самостоятельном существовании, тем не менее она может быть сходна с ним в каких-либо других отношениях и что нет необходимости, чтобы идея или образ были во всех отношениях сходны со своим оригиналом.

  138. Я отвечаю: если нет сходства в упомянутых отношениях, то идея не может быть изображением субстанции в какой-либо другой вещи. Отнимите способность мыслить, хотеть и воспринимать идеи, и не остается ничего, в чем идея могла бы походить на дух. Потому что под словом "дух" мы разумеем лишь то, что мыслит, хочет и воспринимает; таков, и только таков, смысл этого слова. Следовательно, если невозможно, чтобы эти способности в какой бы то ни было степени изображались в идее или понятии, то очевидно, что не может быть идеи или понятия духа.

  139. Но могут возразить, что если нет идей, обозначаемых терминами душа, дух и субстанция, то эти термины ничего не обозначают или лишены всякого смысла. Я отвечаю: эти слова обозначают реальную вещь, которая не есть ни идея, ни сходна с идеей, но есть то, что воспринимает идеи и хочет и размышляет по поводу их. Что такое я сам, что я обозначаю термином я, то же самое разумеется и под душой или духовной субстанцией. Но если я скажу, что я ничто или что я есть идея или понятие, то не может быть более очевидной нелепости, чем эти два предложения. Если скажут, что это значит только спорить о словах и поскольку непосредственное значение других имен с общего согласия называется идеями, тогда нет причины, почему бы тому, что обозначается словами дух или душа, не присваивать такого же имени, то я отвечу: все немыслящие предметы ума сходны в том, что они вполне пассивны и что их существование состоит лишь в их воспринимаемости, между тем душа или дух есть активное существо, существование которого состоит не в том, что его воспринимают, а в том, что оно воспринимает идеи и мыслит. Поэтому необходимо во избежание двусмысленности и смешения совершенно различных и несходных предметов провести различие между духом и идеями (см. §27).

  140. Правда, в широком смысле слова мы можем сказать, что имеем идею о духе, т.е. что мы понимаем значение этого слова; в противном случае мы не могли бы ничего ни утверждать, ни отрицать относительно него. Скажем более: как мы познаем идеи, находящиеся в других умах или духах, посредством наших собственных, предполагая последние сходными с первыми, так же мы познаем других духов посредством пашей собственной души, которая в этом смысле есть их образ или идея, так как она имеет подобное же отношение к другим духам, как синева или теплота, воспринимаемые мной, к тем же идеям, воспринимаемым другим лицом.

  141. Естественное бессмертие души есть необходимое последствие вышеизложенного учения. Но прежде чем мы попытаемся это доказать, нам надлежит объяснить смысл этого мнения. Не следует предполагать, будто те которые утверждают естественное бессмертие души, считают ее совершенно неспособной уничтожиться даже действием всемогущества творца, давшего ей бытие; они утверждают только, что она не подлежит погибели или разрушению по обыкновенным законам природы или движения. Те же, которые признают, что душа человека есть лишь некоторое тонкое жизненное пламя или система животных духов (animal spiritus), считают ее преходящей и разрушимой подобно телу, так как ничто не может развеяться легче такой вещи, для которой естественно невозможно пережить смерть заключающей ее в себе оболочки. И это представление с жадностью принято и стало излюбленным у худшей части человечества как наиболее действительное средство против воздействия добродетели и религии. Но было очевидно доказано, что тела, какого бы устройства и строения они ни были, суть лишь пассивные идеи в духе, который дальше и разнороднее от них, чем свет от тьмы. Мы показали, что душа неделима, бестелесна, непротяженна и, следовательно, неразрушима. Ничто не может быть яснее того, что движения, изменения, упадок и разрушение, коим, как мы видим, ежечасно подвергаются тела природы (и что есть именно то, что мы разумеем под ходом природы), не могут касаться деятельной, простой и несложной субстанции; такое существо неразрушимо силой природы, т.е. человеческая душа, естественно, бессмертна.

  142. После сказанного, я полагаю, ясно, что наши души не могут быть познаваемы тем же способом, как нечувствующие, недеятельные предметы, т.е. через идеи. Духи и идеи до такой степени разнородны, что когда мы говорим: они существуют, они познаются и т.п., то эти слова не должны быть понимаемы как обозначающие нечто общее обоим родам предметов. В них нет ничего сходного или общего; и ожидать, чтобы мы были в состоянии через умножение или расширение наших способностей познать дух так же, как мы познаем треугольник, является столь же нелепым, как надеяться увидеть звук. Я настаиваю на этом, потому что считаю это существенным для разъяснения различных важных вопросов и для предотвращения некоторых весьма опасных заблуждений относительно природы души [19]. Точно так же надо заметить, что так как все отношения предполагают деятельность духа, то, строго говоря, следует говорить, что мы имеем не идею, а, скорее, понятия об отношениях и взаимодействиях (habitudes) между вещами.

  143. Тут будет нелишне добавить, что учение об абстрактных идеях немало способствовало запутанности и темноте тех наук, которые специально относятся к духовным вещам. Люди вообразили, будто они могут образовать абстрактные понятия о силах и действиях духа и рассматривать их отрешенно как от ума или духа, как такового, так и от относящихся к ним предметов и действий. Вследствие этого в метафизику и мораль было введено большое число темных и двусмысленных терминов, притязающих на обозначение абстрактных понятий, а отсюда возникло бесчисленное множество раздоров и споров среди ученых.

  144. Но ничто, кажется, не способствовало в такой мере вовлечению людей в споры и ошибки относительно природы и деятельности духа, как обычай употреблять, говоря об этих вещах, термины, заимствованные от идей ощущений. Так, например, воля называется движением души; это внушает-мысль, будто человеческий дух есть мячик в движении, получающий толчок и направление от предметов ощущений с такой же необходимостью, как от удара лапты. Отсюда вытекает бесчисленное множество сомнений и погрешностей, которые имеют вредные последствия для нравственности. Я отнюдь не сомневаюсь, что все это может быть выяснено, и истина может представиться ясной, простой и обоснованной, если только философы согласятся отрешиться от некоторых усвоенных ими предрассудков и способов речи и углубиться в себя и внимательно рассмотреть свои собственные мысли. Но затруднения, вытекающие отсюда, требуют более специального рассмотрения, чем то, которое соответствует цели настоящего трактата.

  145. Из сказанного ясно, что мы не можем знать о существовании других духов иначе как по их действиям или по идеям, вызываемым ими в нас. Я воспринимаю различные движения, изменения и сочетания идей, которые показывают мне, что существуют некоторые деятели, сходные со мной, которые сопровождают их и участвуют в их произведении. Поэтому знание, которое я имею о других духах, не непосредственное, как знание моих идей, но зависит от посредства идей, которые я отношу к деятелям или духам, отличным от меня самого, как их действия или сопровождающие знаки.

  146. Но хотя есть некоторые вещи, убеждающие нас, что человеческие деятели участвуют в их произведении, тем не менее всякому очевидно, что те вещи, которые называются произведениями природы, т.е. несравненно большая часть воспринимаемых нами идей или ощущений, не произведены человеческими волями и не зависят от них. Есть, следовательно, некоторый другой дух, производящий их, так как мнение, будто они существуют сами по себе, противоречиво (см. §29). Но если мы внимательно рассмотрим постоянную правильность, порядок и связь вещей природы, изумительное великолепие, красоту и совершенство в более крупных и величайшее изящество в более мелких частях мироздания, вместе с точной гармонией и соответствием целого, в особенности же превышающие всякую меру удивления законы страдания и удовольствия и инстинктов, или природных склонностей, влечений и страстей животных, – если, говорю я, мы обозрим все эти вещи и вместе с тем вникнем в значение и важность атрибутов: единый, вечный, бесконечно мудрый, благой и совершенный, – то мы ясно осознаем, что они принадлежат вышеупомянутому духу, который творит все во всем и которым все существует.

  147. Отсюда очевидно, что бог познается так же несомненно и непосредственно, как всякий другой ум или Дух, каков бы он ни был, отличный от нас. Мы можем даже утверждать, что существование бога воспринимается гораздо очевиднее, чем существование людей, потому что действия природы бесконечно многочисленнее и значительнее тех действий, которые приписываются человеческим деятелям. Нет ни одного знака, указывающего на человека или действие, произведенное им, который еще сильнее не свидетельствовал бы о бытии того духа, который есть творец природы. Ибо очевидно, что при воздействии на других людей воля человека не имеет Другого предмета, кроме движения членов своего тела; во что это движение воспринимается и вызывает некоторую идею в духе другого человека, вполне зависит от воли творца. Он один есть тот, кто, объемля все словом своего могущества, поддерживает общение между духами, дающее им возможность воспринимать существование друг друга. И, однако, этот чистый и ясный свет, который светит каждому, сам невидим большинству человечества.

  148. По-видимому, всеобщая жалоба немыслящей толпы состоит в том, что она не может видеть бога. Если бы мы могли его видеть, говорят люди, как мы видим человека, мы уверовали бы в его бытие и, уверовав, повиновались бы его велениям. Но, увы, нам стоит только раскрыть наши глаза, чтобы увидеть верховного владыку всех вещей с большей полнотой и ясностью, чем. мы видим кого-либо из наших ближних. Не то, чтобы я воображал, будто мы видим бога, как утверждают некоторые, прямым и непосредственным зрением или видим телесные вещи не сами по себе, но через созерцание того, что представляет их в существе божием; такое учение [20], я должен в том сознаться, мне непонятно. Я хочу, однако, пояснить мое мнение. Человеческий дух или человеческая личность не воспринимается в ощущении, так как он не есть идея; следовательно, когда мы видим цвет, величину, фигуру и движения человека, то мы воспринимаем только известные ощущения, или идеи, в нашем собственном духе, а так как они представляются нашему взору во многих отдельных группах, то они служат нам для обозначения существования конечных и созданных духов, подобных нам самим. Отсюда ясно, что мы видим не человека, если под словом "человек" понимать то, что живет, движется, воспринимается и мыслит, как делаем мы, а только известную совокупность идей, которая побуждает нас думать, что есть отдельный от нас источник мысли и движения, подобный нам самим, который сопровождается и представляется ею. Таким же точно образом мы видим бога; вся разница в том, что, между тем как конечная и ограниченная совокупность идей указывает на единичный человеческий дух, куда бы и когда бы мы ни направили наш взор, мы во всякое время и на всяком месте воспринимаем явные следы божества, так как каждая вещь, которую мы видим, слышим, осязаем или каким-либо путем воспринимаем в ощущении, есть знак или действие божественного всемогущества, подобно тому как и в наших восприятиях тех движений, которые производятся людьми.

  149. Итак, ясно, что ничто не может быть более очевидно для всякого способного к малейшему размышлению, чем существование бога или духа, ближайшим образом присущего нашим умам, производящего в них все то разнообразие идей или ощущений, которое постоянно воздействует на нас, – духа, от коего мы безусловно и вполне зависим, короче, в котором мы живем, движемся существуем. Что открытие этой великой истины, в такой степени близкой и явной для ума, достижимо разуму лишь немногих, служит печальным доказательством неразумия и невнимательности людей, которые, хотя они окружены такими ясными проявлениями божества, столь мало поражаются ими, что кажется, будто они ослеплены избытком света.

  150. Но вы, может быть, спросите, разве природа не принимает участия в произведении естественных вещей и разве необходимо приписывать их все непосредственно и единственно действию бога? Я отвечаю: если понимать под природой только видимые ряды действий или ощущений, запечатлеваемых в наших душах, согласно некоторым постоянным общим законам, то ясно, что природа, понимаемая в этом смысле, ничего произвести не может. Но если под природой подразумевается некоторое сущее, отличное как от бога, так и от законов природы и вещей, воспринимаемых в ощущениях, то я должен сознаться, что это слово есть для меня пустой звук без какого-либо связанного с ним понятного значения. Природа при таком ее понимании есть пустая химера, придуманная теми язычниками, которые не имели правильных понятий о вездесущии и бесконечном совершенстве бога. Но менее понятно, что это мнение нашло доступ в среду христиан, исповедующих веру в Священное писание, которое постоянно приписывает непосредственному вмешательству бога все то, что языческие философы относят на долю природы. "Господь бог стягивает туманы с конца земли; он делает молнию в дожде и велит ветру являться из сокрытых мест" (Иеремия, 10,13). "Он делает утро из тьмы и из дня темную ночь" (Амос, 5,8). "Ты посещаешь землю, и орошаешь ее, и делаешь ее обильной. Ты благословляешь ее произрастания и венчаешь под твоей благостью. Выгоны полны овец, и поля покрыты густой росою" (см. псалом 64 [10-14]). Вопреки свидетельству Священного писания мы чувствуем какое-то отвращение верить, что бог непосредственно занимается нашими делами. Нам приятно мыслить его на далеком расстоянии от нас и на его место ставить слепую немыслящую силу, хотя (если мы можем верить святому Павлу) "он находится недалеко от каждого из нас" [21].

  151. Без сомнения, возразят, что плавный, постепенный порядок, наблюдаемый в произведении вещей природы, по-видимому, не имеет причиной непосредственного вмешательства всемогущего деятеля. Кроме того, уродливости, преждевременные рождения, недоразвившиеся плоды, дожди, падающие в пустынях, несчастные случаи в человеческой жизни и т.п. приводятся как доказательство того, что все устройство природы не непосредственно порождается и направляется духом бесконечной мудрости и благости. Но ответ на это возражение в значительной степени ясен из §62, так как там объясняется, что вышеупомянутые действия природы совершенно необходимы для того, чтобы все происходило согласно с самыми простыми и общими правилами и по постоянному и прочному порядку, что свидетельствует о благости и мудрости творца, ибо отсюда следует, что перст божий не столь явен решительному и беззаботному грешнику, что и побуждает последнего упорствовать в своем несчастии и становиться достойным возмездия (см. §57). Таково искусное устройство этого мощного механизма природы, что в то время как его движения и различные явления поражают наши чувства, рука, создавшая его, невидима людям из плоти и крови. Поистине, говорит пророк, "ты еси скрытый бог" (Исаия, 45,15). Однако хотя бог скрывает себя от глаз чувственника и ленивца, который не хочет обременять себя мышлением, для ума беспристрастного и внимательного ничто не может быть яснее близкого присутствия премудрого духа, которым создается, управляется и поддерживается вся система сущего. Во-вторых, из того, что было уже замечено нами, ясно, что деятельность, согласная с общими и незыблемыми законами, столь необходима для нашего руководства в житейских делах и для нашего посвящения в тайны природы, что без нее все богатство и полнота мысли, все человеческое остроумие и размышление не могут служить никакой цели; даже само существование подобных способностей или сил духа не было бы возможно (см. §31). Одно это соображение с лихвой перевешивает все частные неудобства, которые могут отсюда вытекать.

  152. Но нам следовало бы далее принять во внимание, что сами пятна и недостатки природы не лишены известной пользы, внося приятное разнообразие и возвышая красоту прочего мироздания, подобно тому как тени на картине служат для выделения более ясных и светлых ее частей. Мы поступили бы также хорошо, если бы рассмотрели, не есть ли наша оценка расточения семян и зародышей и случайных повреждений растений и животных не достигших полной зрелости, как неосмотрительности творца природы, последствие предрассудка, возникшего от привычки вращаться среди бессильных и бережливых смертных. Несомненно, что в человеке экономное обращение с такими вещами, которых он не в силах достать без большого труда и прилежания, может считаться мудростью. Но мы не должны воображать, чтобы невыразимо тонкий механизм животного или растения стоил великому творцу более труда или заботы, чем создание камешка; так как ничто не может быть очевиднее того, что всемогущий дух способен одинаково создать любую вещь простым актом своей воли: fiat. Отсюда ясно, что роскошное изобилие вещей природы должно быть истолковано не в смысле слабости или расточительности создавшего их деятеля, но скорее должно считаться доказательством полноты его могущества.

  153. Что касается существующей в мире, согласно общим законам природы и действия конечных несовершенных духов, примеси страдания и неудобства, то она в нашем теперешнем положении безусловно необходима для нашего блага. Но кругозоры наши слишком тесны. Мы мыслим, например, идею некоторого частного страдания и отмечаем ее как зло; между тем если мы расширим свой взгляд так, чтобы обнять им различные цели, связи и зависимости вещей и сообразить, по каким поводам и в каких пропорциях мы испытываем страдание или удовольствие, равно как природу человеческой свободы и цель, ради которой мы помещены в мир, то мы будем вынуждены признать, что те единичные вещи, которые сами по себе кажутся нам злом, обладают свойством добра, если мы станем рассматривать их в связи со всей системой сущего.

  154. Из того, что сказано, ясно для каждого размышляющего человека, что только по недостатку внимания и широты ума некоторые люди являются поклонниками атеизма или манихейской ереси. Мелкие и неразмышляющие души могут, конечно, принижать дела провидения, красоту и порядок, которых они не способны или ие хотят потрудиться понять; но те, которые владеют оравильным и широким мышлением и привыкли к размышлению, не могут не восхищаться божественными следами премудрости и благости, которые просвечивают в системе природы. Но какая же истина настолько присуща нашему уму, чтобы путем извращения мышления и добровольного закрытия глаз мы не могли достигнуть того, чтобы не видеть ее, по крайней мере вполне и прямо? Можно ли поэтому удивляться, что масса людей, постоянно поглощенная делами или развлечениями и мало привыкшая сосредоточиваться и раскрывать свои духовные очи, не обладает всеми теми убеждениями и уверенностью в бытии бога, каких можно ожидать от разумных созданий?

  155. Мы скорее могли бы удивляться тому, что находятся люди, столь безумные, чтобы пренебрегать такой очевидной и важной истиной, чем тому, что, пренебрегая ею, они остаются в ней неубежденными. А между тем можно опасаться, что огромное число людей, обладающих способностями и досугом, которые живут в христианских странах, погрязло в своего рода полуатеизме лишь вследствие своей беспечной ужасающей небрежности: они не могут сказать, что нет бога, но не убеждены и в том, что он есть. Ибо что иное может дозволять грешникам расти и укрепляться в нечестии, кроме некоторого затаенного неверия, некоторого тайного предрассудка ума в отношении бытия как атрибута бога. Ибо невозможно допустить, чтобы душа, вполне проникнутая и просветленная чувством вездесущия, святости и правосудия этого всемогущего духа, могла без угрызений совести упорствовать в нарушении его законов. Нам следовало бы поэтому серьезно сосредоточиваться на этих важных вопросах, дабы приобрести таким образом вполне несомненное убеждение в том, что очи господни повсюду видят добрых и злых; что он находится с нами и всюду охраняет нас, куда бы мы ни пошли, и дает нам хлеб, которым мы питаемся, и одежду, которой мы прикрываем наше тело; что ему присущи и известны наши сокровеннейшие мысли и, наконец, что мы находимся в самой безусловной и непосредственной зависимости от него. Ясный взгляд на эти великие истины необходимо должен исполнить наши сердца благоговейной осмотрительностью и священным страхом, которые служат сильнейшим побуждением к добродетели и лучшей защитой от порока.

  156. Ибо в конце концов первого места среди наших занятий заслуживает размышление о боге и нашем долге. Главнейшей задачей и целью моих трудов было побудить к тому; равным образом я сочту эти труды вполне бесполезными и бесплодными, если сказанное мной не в состоянии внушить моим читателям благочестивого чувства присутствия бога и, показав ложность и тщетность тех бесплодных умозрений, которые составляют главное занятие ученых мужей, лучше расположить их к благоговению и к признанию спасительных истин Евангелия, в познании и исполнении которых заключается высшее совершенство человеческой природы.