PSYLIB® – ДРЕВНЕИНДИЙСКАЯ ФИЛОСОФИЯ, НАЧАЛЬНЫЙ ПЕРИОД

БИБЛИОТЕКА

ДРЕВНЕИНДИЙСКАЯ ФИЛОСОФИЯ

НАЧАЛЬНЫЙ ПЕРИОД: ПЕРЕВОДЫ С САНСКРИТА

Подготовка текстов, вступительная статья
и комментарии В.В.Бродова

М.: "Мысль", 1972

У истоков индийской философии (В.Бродов)

I. С А М Х И Т Ы

  1. ИЗ РИГВЕДЫ (перевод В.А.Кочергиной)

    1. Гимн Сурье
    2. О единстве всего сущего
    3. Гимн Индре
    4. Гимн Соме
    5. О происхождении богов
    6. Гимн пуруше
    7. Гимн щедрости
    8. Гимн богине речи
    9. Космогонический гимн

  2. ИЗ АТХАРВАВЕДЫ (перевод В.Я.Гришунина)

    1. Пуруша

I I. Б Р А Х М А Н Ы

  1. ИЗ АЙТАРЕЯ-БРАХМАНЫ (перевод В.В.Шеворошкина)

    1. О возникновении обряда внука вод
    2. О пурохите
    3. Об умирании вокруг Брахмана

  2. ИЗ ШАТАПАТХА-БРАХМАНЫ (перевод В.В.Шеворошкина)

    1. Всемирный потоп
    2. Зрение и слух
    3. Мысль и речь
    4. Правда и ложь
    5. Мысль и праны
    6. Мысль и речь
    7. Речь
    8. Чьявана
    9. Мысль и речь
    10. О возникновении всего из не-сущего
    11. Дыхание, пища, сила
    12. О познании "огней"
    13. Атманы года
    14. Мысль как первоначало
    15. Вайшванара
    16. Шандилья об атмане человека
    17. Вода как первоначало
    18. Брахман
    19. Истинное и неистинное
    20. Зрение и слух
    21. Кшатрии и вайшьи

I I I. А Р А Н Ь Я К И

ИЗ АЙТАРЕЯ-АРАНЬЯКИ (перевод В.В.Шеворошкина)

    1. Укта
    2. Человек свершенное деяние
    3. О значении дыхания
    4. Сила пуруши
    5. Атман
    6. Человек
    7. О происхождении всего сущего из атмана

I V. У П А Н И Ш А Д Ы

  1. ИЗ ЧХАНДОГЬЯ-УПАНИШАДЫ (перевод В.В.Шеворошкина)

    1. Слог ОМ
    2. Удгитха
    3. Спор об удгитхе
    4. Удгитха пространство
    5. Гаятри
    6. Праны
    7. О единстве атмана и Брахмана
    8. Мысль
    9. Космическое яйцо
    10. Предание о Райкве
    11. Предание о Сатьякаме
    12. Предание об Упакошале
    13. Спор о пранах
    14. Вопросы Праваханы
    15. Жертвенный огонь
    16. О пяти огнях
    17. Что есть атман? Что есть Брахман?
    18. Две беседы Уддалаки со своим сыном
    19. Поучения Санаткумары
    20. Праджапати о сущности атмана

  2. ИЗ БРИХАДАРАНЬЯКА-УПАНИШАДЫ (перевод В.В.Шеворошкина)

    1. Мир как жертвенный конь
    2. Боги и асуры
    3. Мысль, речь, дыхание
    4. Праны и утомление
    5. Об источниках наименований, форм и действий
    6. О двух формах Брахмана
    7. Бессмертный пуруша
    8. Поучения Яджнявалкьи
    9. Яджнявалкья о сущности Брахмана
    10. Яджнявалкья о бестелесном атмане
    11. Яджнявалкья о бессмертии
    12. Три добродетели
    13. Сердце
    14. Истина это Брахман
    15. О воде как о первооснове всего сущего
    16. Молния это Брахман
    17. Речь
    18. Огонь внутри человека
    19. Дыхание и пища
    20. Знание гаятри

  3. ИЗ АЙТАРЕЯ-УПАНИШАДЫ (перевод В.В.Шеворошкина)

    1. Атман как первоначало всего сущего
    2. Космические силы в человеке
    3. Пища
    4. Три рождения
    5. Атман как источник жизни

  4. ИЗ КАУШИТАКИ-УПАНИШАДЫ (перевод В.В.Шеворошкина)

    1. О значении познания
    2. Тождество дыхания и Брахмана
    3. Об умирании богов
    4. Дыхание высшее "божество"
    5. Поучения Пратарданы
    6. Познание атмана

  5. ИЗ ТАЙТТИРИЯ-УПАНИШАДЫ (перевод В.В.Шеворошкина)

    1. О значении познания Брахмана
    2. О путях познания Брахмана

  6. ИЗ КЕНА-УПАНИШАДЫ (перевод М.Хельзиг)

    1. Брахман как источник человеческой жизни
    2. О постижении Брахмана
    3. Единый Брахман
    4. Брахман и атман

  7. ИША-УПАНИШАДА (перевод М.Хельзиг)

    Гимн первооснове всего сущего

  8. ИЗ КАТХА-УПАНИШАДЫ (перевод В.В.Шеворошкина)

    1. Сказание о Начикете
    2. О единстве миров
    3. Внутренний атман всех существ
    4. Познание Брахмана

  9. ИЗ ПРАШНА-УПАНИШАДЫ (перевод М.Хельзиг)

    Материя и жизнь

  10. ИЗ МУНДАКА-УПАНИШАДЫ (перевод М.Хельзиг)

    1. Два вида знания
    2. Пуруша
    3. Брахман
    4. Пути познания атмана
    5. О перевоплощениях

  11. ИЗ МАНДУКЬЯ-УПАНИШАДЫ (перевод М.Хельзиг)

  12. ИЗ ШВЕТАШВАТАРА-УПАНИШАДЫ (перевод М.Хельзиг)

    1. О первопричине сущего
    2. Практика йоги
    3. Путь постижения Брахмана
    4. О почитании Брахмана как бога
    5. Пуруша
    6. Брахман как источник многообразия мира
    7. Об имманентности Брахмана всему сущему
    8. О первопричине

  13. ИЗ МАЙТРИ-УПАНИШАДЫ (перевод В.В.Шеворошкина)

    1. О бренности земной жизни
    2. Праджапати

Именной и предметный указатель
Ведическая литература по Глазенаппу (схема)

Первое издание этой книги (1963)
было первым выпуском библиотеки "Философское наследие",
основанной Институтом Философии АН СССР

Библиотека Фонда содействия развитию психической культуры (Киев)


Примечания

Введение

  1. См. К.Маркс и Ф.Энгельс. Соч., т. 9, стр. 229.

  2. С.Радхакришнан. Индийская философия, т. I. M., 1956, стр. 40.

  3. Наглядное представление об общей структуре Вед дает схема, приводимая в конце этой книги.

  4. "Всемирная история", т. I. M., 1956, глава XXV,

  5. Яджус – жертвенная формула, изречение, славословие; саман – стих, песня, песнопение.

  6. Ф.Ф.Фортунатов. Sāmaweda – Aranyaka – Samhitā. M., 1875, стр. 8.

  7. "Старое название Атхарваведы – "Атхарвангирасах" ("Atharvāngirasah") – свидетельствует, что в ней были два различных напластования, одно – Атхарвана и другое – Ангираса. Первая относится к благожелательной магии и применяется в целях врачевания. Враждебная же магия относится к ангирасам. Первая занимается врачеванием, а вторая – колдовством, и обе тесно связаны друг с другом" (С.Радхакришнан. Индийская философия, т. I, стр. 99).

  8. См. С.Радхакришнан. Индийская философия, т. I, стр. 96.

  9. Мнения ученых по вопросу об этимологии слова "упанишады" расходятся. Индийская традиция отдает предпочтение следующему объяснению: "Упанишада" состоит из упа, ни, шад – "сидящий около". Ученик сидит около учителя и слушает поучения, наставления. В самих текстах Упанишад слово "упанишады" часто обозначает "тайное учение" (по-видимому, потому, что, во-первых, содержание текстов считалось малопонятным и, стало быть, нуждающимся в разъяснении; во-вторых, людям, не принадлежащим к трем высшим варнам, чтение текстов было запрещено).

  10. Космогонические гимны имеются и в древних литературах других народов. В качестве примера можно привести вавилонский "Гимн о сотворении", гимны в "Теогонии" древнегреческого поэта Гесиода (VIII-VII в. до н.э.).

  11. См. М.Мюллер. Шесть систем индийской философии. М., 1901; S. Das Gupta. History of Indian Philosophy, vol. I. Cambridge, 1952; Sri Aurobindo Ghosh. On the Veda. Pondicherry, 1956.

  12. Понятие тапас, часто встречающееся в Упанишадах, в первом его значении, по-видимому, означало "тепло", но не всякое тепло, а подобное тому, которое создает птица своим телом при высиживании яиц. Так как высиживание вызывает упадок сил и изнеможение, тапас со временем стал означать самоистощение ради других созданий, а затем особого рода аскетизм вообще, заключающийся не только в воздержанности, закаливании тела и т.п., но и в самосозерцании, в сосредоточенности мысли.

  13. С.Радхакришнан считает, что определение первичной реальности словами "атман-Брахман" означает ее характеристику с двух сторон: субъективной (атман) и объективной (Брахман) (см. С. Радхакришнан. Индийская философия, т. I, гл. IV).

  14. Традиционная форма исполнения ведических гимнов сохраняется в Индии и до настоящего времени.

Ригведа

  1. т.е. живого и неживого (все подстрочные примечания редакционные).

  2. Дхарма – обычай, право, закон образа жизни.

  3. Юга – отрезок времени, мировой период. В древней Индии "кальпа" – великий период времени в 4 320 000 лет – делится на четыре "юги".

  4. Риши – легендарные авторы (и персонажи) ведических гимнов, мудрецы.

  5. Риги – хвалебные стихи, гимны; саманы – песнопения, мелодии; яджус – жертвенное заклинание.

  6. Бога на небе?

  7. См. подстрочное примечание в предисловии, стр. 14.

  8. Связь сущего и не-сущего (?).

Атхарваведа

  1. Рот, нос, уши и т.д.

  2. См. комментарий на стр. 83.

  3. Пуруши.

  4. Рита – порядок, обычай, закон.

  5. Артава – неопределенное время.

  6. Ятавы – движения; демоны.

  7. Мадхукаша (миф.) – потомок Марута, бога ветра; олицетворение бессмертия.

  8. Атхарвангирасы – гимны Атхарваведы.

Айтарея-брахмана

  1. Парисар – обтекать; Парисарака – местность у р. Сарасвати.

  2. Огонь Ахавания – жертвенный огонь, зажигаемый от огня Гархапатья – священного огня, хранимого в семействах, – и помещаемый к востоку от него. Огонь Анвахарья-пачана – южный жертвенный огонь.

  3. Вайшванара – букв. "принадлежащий, доступный всем людям"; иногда эпитет Агни; один из видов огня в теле, переваривающий пищу.

  4. Для сидения.

Шатапатха-брахмана

  1. т.е. рыбы.

  2. Букв. "Гора, с которой спускался Ману".

  3. Пака – домашнее жертвоприношение.

  4. Тот, кто говорит правду.

  5. Тот, кто говорит неправду.

  6. т.е. в пранах.

  7. Букв. "схватывается".

  8. Хвалебная песнь при утреннем жертвоприношении.

  9. Адхварью – жрец, читавший гимны Яджурведы.

  10. букв. "приносящих жертву днем".

  11. Игра слов: по-санскритски риш – рвать, ранить; ришта – поврежденный, израненный.

  12. Индха – воспламеняющий.

  13. Праны.

  14. Знание Ригведы, Самаведы и Яджурведы.

  15. Праджапати.

  16. Игра слов: ап – достигать; ап – одно из названий воды.

  17. Игра слов: вар – покрывать; вар – одно из названий воды.

  18. Агри – начало.

  19. Ашру – слеза.

  20. Ашва – конь.

  21. Рас – кричать; расабха – осел.

  22. Непонятная игра слов.

  23. Праджапати.

  24. Земля.

  25. Вышеперечисленное, кроме глины.

  26. Бху – становиться; бхуми – одно из названий земли.

  27. Праджапати.

  28. Пратхай – простирать; притхиви – одно из названий земли.

  29. Га – петь; гаятри – стих Ригведы, содержащий обращение к богине солнца Савитри.

  30. Два особых кирпича, вделанных в алтарь для огня Ахавания.

  31. Из Праджапати.

  32. т.е. дыхание.

  33. Дхира.

  34. Праджапати.

  35. Согласно обычаю, ученик, шедший к учителю, приносил с собой поленья (топливо).

  36. Земля.

  37. Воды.

  38. Пространство.

  39. Здесь: тело, туловище.

  40. Ветер.

  41. Солнце.

  42. Небо.

  43. Голова человека рассматривается здесь как микрокосм, в котором локализованы в качестве "пран" все перечисленные выше "божества" (земля, воды, пространство, ветер, солнце и небо).

  44. Шандилья – один из авторов Шатапатха-брахманы, у которого ясно выражена тенденция к идеализму.

  45. Газами, образующимися в желудке или кишках.

  46. Асуры (миф.) – злые духи, демоны.

  47. Магхаван – щедрый, благостный; эпитет Индры.

  48. Сарва – все; тсар – приближаться.

  49. Год – самватсара.

  50. Волшебством.

  51. Парамештхи – букв. "стоящий на самом высоком месте".

  52. Праджапати.

  53. Индра.

  54. Асуры – букв. "не-боги".

  55. Для брахмана, слушающего поучения своего учителя, слух так же важен, как и зрение.

Айтарея-араньяка

  1. Укта – сказанное, слово, речь.

  2. Зрение, слух, мысль, дыхание.

  3. Пуруши.

  4. В растениях, деревьях.

  5. Агнихотра – жертвоприношение богу Агни.

  6. Ваю – воздух, ветер, бог ветра.

  7. букв. "разорванная", "раскрытая".

  8. По-санскритски "идамдаршам".

Чхандогья-упанишада

  1. Более подробно о понятии атмана – в предисловии.

  2. Удгитха – пение гимнов Самаведы. Жрецы, исполнявшие гимны Самаведы во время жертвоприношения, назывались удгатрами.

  3. Над асурами.

  4. Тот, кто знает это.

  5. Дыханием через рот.

  6. Ригведа, Самаведа, Яджурведа.

  7. Чхадайти – окутывать; чхандас – песнопение.

  8. Правахана.

  9. Гаятри – стихи Ригведы, содержащие обращение к Савитару (богу солнца).

  10. Пада – стих, четверть строфы; также шаг, часть,

  11. Значение этого термина неясно. Комментаторы переводят его как "из него [Брахмана] возникающий, в него возвращающийся, в нем дышащий".

  12. Мысль.

  13. Мир.

  14. Бхаллакша – букв. "медвежий глаз".

  15. Райква – имя риши; Саюгван ("соединитель, провожатый") – прозвище Райквы.

  16. К Райкве.

  17. Дочери Джанашрути.

  18. Кала – часть, отрезок времени, одна шестнадцатая месячного круга. Здесь имеется в виду одна шестнадцатая часть Брахмана, т.е. четвертая часть его пады. Состав Брахмана определяется здесь следующим образом: четыре страны света, четыре мира, четыре источника света и четыре праны.

  19. Пракашаван – блестящий, светлый, светящийся.

  20. Анантаван – бесконечный.

  21. Джьётишман – сверкающий, сияющий.

  22. Аятанаван – имеющий пристанище.

  23. Учитель (Харидрумат).

  24. Сатьякама.

  25. Ученик.

  26. Или небесный свод (кха).

  27. О Брахмане.

  28. Самети – сходиться, приближаться; вама – желающий, жаждущий.

  29. Вамани – желанное.

  30. Бхамани – носитель света.

  31. Наиболее предпочтительного.

  32. Дыхание.

  33. Ана – дыхание.

  34. Анна – пища.

  35. Ама те – в тебе, у тебя.

  36. Учение о пяти огнях.

  37. Чандала – недостойный человек.

  38. Атман Вайшванара – всеобщий атман, "во всех мужах".

  39. Сута, прасута, асута – дневное, многодневное и ежедневное возлияния Сомы.

  40. См. указатель.

  41. Уддалака.

  42. Этот мир.

  43. Аморфное сущее.

  44. Шуч – печалиться; пылать.

  45. Сущее.

  46. Жар, воды, пища.

  47. Шветакету.

  48. Уддалака.

  49. Свапити – спит; свам апитас – уходит в себя,

  50. Голод,

  51. Жажда.

  52. "Корень" всего.

  53. Грамматику.

  54. Учение о божественных творениях – согласно некоторым комментаторам, имеются в виду танцы, музыка и т.п.

  55. Мантры – изречения, заклинания, ведические тексты.

  56. Название, наименование.

  57. Манас – мысль, разум.

  58. Самкалпа – замысел, решение, воля.

  59. Читта – ум, разум, мышление, сознание.

  60. Дхьяна – размышление, созерцание.

  61. Становится деятельным.

  62. У ног учителя.

  63. брахман (со строчной буквы) – здесь (и дальше) человек, принадлежащий к варне брахманов.

  64. Отца, мать, брата и т.д.

  65. Дословно "величием" (махима).

  66. По всей глади воды (?).

  67. Тайное учение.

  68. Индра.

  69. Индра.

  70. Атман во время глубокого сна.

Брихадараньяка-упанишада

  1. Во время жертвоприношения коня ставились два сосуда (для возлияний) – один впереди коня, другой позади. Ниже речь идет о Бенгальском заливе и Арабском море.

  2. Дня.

  3. Боги.

  4. Здесь: орган обоняния, нос.

  5. Асья антар – во рту; анганам раса – сок членов.

  6. Дур (имя божества) созвучно с дурам – далеко.

  7. В дыхании.

  8. С помощью дыхания.

  9. Брихати – стихотворный размер, употребляемый в Ригведе; брихант – могущественный; пати – владыка.

  10. Саман (песнопение) созвучно сочетанию са (она) + ама (он).

  11. Праджапати.

  12. До объекта (?).

  13. Тому, кто познает (?).

  14. Дыхания во рту.

  15. Прана не только дыхание (или вдыхание), но и орган чувств.

  16. Мир.

  17. Жрец, читающий гимны Яджурведы. 148

  18. Адхварью – жрец, совершающий обряды.

  19. Граха (букв. "хвататель") – орган восприятия; атиграха – предмет восприятия,

  20. букв. "схватывает".

  21. В оригинале неправильно "апана".

  22. У Гандхарвы.

  23. Гандхарва.

  24. По мнению некоторых комментаторов, речь идет о расстоянии между рекой Инд и устьем реки Ганг, которое в то время преодолевали (на колеснице) в 32 дня.

  25. Потомков парикшитов.

  26. Гандхарва.

  27. Отдельное.

  28. Общее.

  29. Ты, Яджнявалкья, назвал лишь признаки, действия атмана, но не показал самого атмана.

  30. Муни – мудрец, аскет, молчальник.

  31. Мир, земля.

  32. Гандхарву.

  33. Яджнявалкья.

  34. С гор, покрытых снегом. Имеются в виду Гималаи.

  35. Вид жертвоприношений.

  36. Нивид – стихи, в которых перечислены ведические боги.

  37. Вас – обитать, жить.

  38. Руд – плакать, рыдать.

  39. А да – увлекать за собой.

  40. Адхьярдхнот – возросло; адхьярдха – полтора,

  41. Сын рассматривается здесь как возрожденный атман отца.

  42. Направление полярной звезды.

  43. Яджнявалкья.

  44. Сутра (букв. "нить") – афористическое изречение.

  45. Сын,

  46. т.е. мы к твоим услугам.

  47. Спящего.

  48. Во сне.

  49. Чандала и паулкаса – "неприкасаемые".

  50. Телесный атман становится одним (приходит в единство) с чувствами.

  51. Те, кто стоят вокруг умирающего.

  52. Знания (опыт), приобретенные в предыдущей жизни.

  53. Переходит в другое тело.

  54. При своем возрождении.

  55. В том же теле.

  56. В тело.

  57. Гандхарвы, предки, боги, асуры (демоны) и ракшасы (особый вид демонов).

  58. Людей? Лока – мир, люди, народ.

  59. К миру Брахмана.

  60. Ради жизни.

  61. Шанкха – музыкальный инструмент (из раковин).

  62. Для знатока Брахмана.

  63. Со слова да начинаются слова дамьята – сдерживайте себя; датта – давайте, делайте дары и даядхвам – будьте милосердны.

  64. Слово "сердце" (хридаям).

  65. Дадати – подают.

  66. Окружающий человека мир.

  67. Брахман.

  68. Все существующее.

  69. Слово "сатьям" (истина).

  70. Из тела.

  71. Бхух – земля.

  72. Бхувах – воздушное пространство, атмосфера.

  73. Свах (су ах) – небесный свод.

  74. Здесь: тайное имя.

  75. День – ахаш уничтожать – хан.

  76. Видьют – молния; видьяти – отсекает.

  77. Бхуми – земля; антарикшам – воздушное пространство; дьяух – небо.

  78. "Вь" в слове "вьяна" произносилось, по-видимому, как отдельный слог.

  79. Гимна гаятри.

  80. Турия – четвертое состояние атмана.

  81. Истина.

  82. Игра слов: гаятри и гаяс – чадо, тра – охранять.

  83. Стихотворный размер.

  84. Полных коровами, лошадьми, золотом.

Айтарея-упанишада

  1. Мир.

  2. Огонь, ветер и т.д.

  3. Пурушу.

  4. Атману.

  5. Атман.

  6. Атману.

  7. Этот отрывок почти текстуально совпадает с Айтарея-араньякой, II, 4 (§3).

  8. Бодрствование рассматривается здесь как вид сна.

  9. Правый глаз (в состоянии бодрствования), мысль (в состоянии сна), область сердца (в глубоком сне).

  10. Идам адаршам.

  11. Созвучие. Идам адаршам (я увидел это) и идамдра.

  12. Возрождение отца в сыне.

  13. Атман отца в ее теле.

  14. Отец.

  15. Сын.

  16. Мудрец Вамадева.

Каушитаки-упанишада

  1. Уддалаку.

  2. Уддалака.

  3. Изучим.

  4. Другое толкование: учитель.

  5. Луной.

  6. Полумесяцем (15 дней).

  7. Учитель (или луна?).

  8. Добро и зло, тепло и холод и т.п.

  9. Брахман.

  10. Сатьям – истина, действительное.

  11. Имена среднего рода.

  12. Брахман.

  13. букв. "трехголового".

  14. Краснокожих.

  15. Как признак здоровья.

  16. Индра.

  17. Атман разума.

  18. Дыхание и разум.

  19. Атмана разума.

  20. Речь (а также дыхание, глаз, ухо и т.д.) имеет свой "объект" во внешнем мире (имя, запах, облик, звук и т.д.).

  21. Атман разума.

  22. Атман разума.

  23. жены.

  24. Потомство.

  25. Яма – бог смерти; ям – укрощать, ограничивать.

  26. Аджаташатру.

  27. Праны.

Тайттирия-упанишада

  1. Здесь: туловище.

  2. Атман.

  3. Бхригу.

Кена-упанишада

  1. Брахман.

  2. К твоему атману.

  3. Брахман.

  4. Всеведущий.

  5. К Брахману.

  6. Брахман.

  7. Индра.

  8. Воплощение мудрости.

Иша-упанишада

  1. 1Здесь: чувства.

  2. Асамбхути (букв. "невозникновение") – неразличимое, неявное. Самбхути – различимое, явное, мир явлений.

  3. Винаша (букв. "уничтожение, гибель") – здесь по смыслу соответствует понятию асамбхути.

  4. Стихами 15-18 пользуются в Индии при погребальных церемониях вплоть до наших дней.

Катха-упанишада

  1. Здесь: слово, слог.

  2. Букв. смотрящий в разные стороны, воспринимающий.

  3. Мост для жертвующих – по верованиям древних индийцев, преодолеваемый с помощью жертвоприношений путь, ведущий из этого мира в мир бессмертия.

  4. Сансара – круговорот бытия, перевоплощение – жизнь сменяется смертью, смерть сменяется жизнью и т.д.

  5. Чувств.

Прашна-упанишада

  1. Материю и жизнь.

Мундака-упанишада

  1. Элементами.

  2. Брахманом.

  3. Знаток атмана.

  4. Избегают перевоплощения.

  5. Элементам.

  6. Орган чувств.

Мандукья-упанишада

  1. Здесь: положения, состояния,

  2. Семь частей тела, упомянутые в Чхандогья-упанишаде V, 18,2.

  3. Пять органов чувств, пять "органов действия" (речь, действия руками, передвижение, воспроизведение рода, выделение), пять пран (прана, апана, вьяна, удана, самана), мысль (манас), разум (буддхи), самоощущение (ахам-кара) и ум (читта).

  4. Здесь: материальными.

  5. "Внутреннее сознание", психический мир.

  6. Здесь: психическими явлениями.

  7. Здесь: особая форма познания, когда атман не воспринимает ни внешних, ни "внутренних" объектов,

Шветашватара-упанишада

  1. В индийских источниках послеведического периода ("Санкхья-сутра", "Йога-сутра" и др.) дается следующее объяснение. Колесо – мир. Один обод – божественная сила. Три обруча – три гуны (три высших качества: саттва – существование, раджас – активность, тамас – инертность). Шестнадцать концов – пять элементов, пять органов чувств, пять "органов действия" и мысль, или ум (манас). Пятьдесят спиц – силы, приводящие "колесо" (мир) в движение: себялюбие, любовь, ненависть, страх, незнание; 28 ашакти (проявлений неспособности, бессилия); 9 тушти (видов удовлетворения); 8 сиддхи (совершенств, достижений). Двадцать противоположных спиц – пять органов чувств, пять "органов действия" и их десять "объектов" (или же пять элементов, пять объектов восприятия, пять органов чувств и пять "органов действия"). Шесть восьмерок – пракрити (материя) с пятью элементами, мыслью, разумом и самоощущением; дхату – восемь составных частей тела; айшварья – восемь форм владычества; бхава – восемь условий: дева – восемь групп богов и атма-гуна – восемь добродетелей.

  2. Голову, шею, грудь.

  3. В теле.

  4. Рудры.

  5. Огонь, вода и земля, или три гуны.

  6. Подразумевается человек невежественный, а потому находящийся "в цепях" чувственных удовольствий.

  7. Преодолел свое невежество.

  8. Три гуны.

  9. Три пути "спасения": дхарма (религиозный), адхарма (нерелигиозный) и джняна (знание, мудрость).

  10. Здесь: атман.

  11. Мир представляется в виде вращающегося колеса.

  12. Один: пуруша санкхьи; два: пуруша и пракрити (материя, природа); три: три гуны (саттва, раджас и тамас); восемь: пять элементов и мысль (манас), разум (буддхи) и самоощущение (ахам-кара).

  13. Он отличен от созданного им.

  14. Прошлого, настоящего и будущего.

  15. Прадхана. Иное толкование: аморфная материя.

Майтри-упанишада

  1. Стих, песня.

  2. Якши, ракшасы..., пишачи (миф.) - злые духи и привидения.


Веды (ведическая литература) по Глазенаппу

 | Pигведа |  | Самаведа
Самхиты | Вариант Шакала | Вариант Вашкала | Вариант Ранаяния | Вариант Каутхума | Вариант Джайминия
Брахманы | Айтарея-брахмана | Каушитаки-брахмана | Панчавинша-брахмана Шандвинша-брахмана Чхандогья-брахмана Аршейя-брахмана |  | Джайминия-брахмана
Араньяки | Айтарея-араньяка | Каушитаки-араньяка |  |  |
Упанишады | Айтарея-упанишада | Каушитаки-упанишада | Чхандогья-упанишада |  | Кена-упанишада

 | Яджурведа |  |  |  |  |  | Атхарваведа
 | Черная |  |  |  | Белая |  |
Самхиты | Вариант Капиштхалакатха | Вариант Катхака | Вариант Майтраяни | Вариант Тайттирия | Вариант Мадхьяндина | Вариант Канва | Вариант Шаунака | Вариант Пайппалада
Брахманы |  |  |  | Тайттирия-брахмана | Шатапатха-брахмана | Шатапатха-брахмана |  |
Араньяки |  |  |  | Тайттирия-араньяка | Брихад-араньяка | Брихад-араньяка |  |
Упанишады |  | Катха-упанишада | Майтри-упанишада | Тайттирия-упанишада Маханараяна-упанишада Шветашватара-упанишада | Брихадараньяка-упанишада Иша-упанишада | Брихадараньяка-упанишада Иша-упанишада | Мундака-упанишада Прашна-упанишада Мандукья-упанишада


Именной и предметный указатель

Агни
(миф., букв. "огонь") – бог огня; один из главных богов ведического пантеона. Согласно верованиям древних индийцев, огонь в своем пламени и дыме возносит к богам приношения людей – жертвенную пищу, напиток сомы (см.), молитвы и гимны.

Агнихотра
обряды жертвоприношения огню возлиянием топленого масла.

Аджаташатру
имя правителя каши (см.).

Адити
(миф., букв. "бесконечность") – одна из богинь ведического пантеона. Ей приписываются разные функции; мать Адитьев (см.).

Адитьи
(миф.) – сыновья Адити (см.): Варуна, Митра, Васу (см.) и другие. Им приписываются разные функции; прежде всего они олицетворяют 12 месяцев года.

Адхварью
жрец, обязанностью которого было чтение гимнов Яджурведы.

Анвахарьяпачана
один из видов жертвенного огня.

Ангирасы
(миф.) – потомки Ангираса, отца Агни (см.). Олицетворяют свет, времена года и т.д. Позже им приписывалось посредничество между богами и людьми. Ангирасами, или атхарвангирасами, называются также гимны Атхарваведы.

Апана
(см. прана).

Аруна
(миф., букв. "красный", "розовый") – утренняя заря, олицетворенная в виде бога-возницы солнца.

Асуры
(миф., букв. "не-боги") – демоны, противники богов. В Упанишадах рассматриваются как зачинатели материалистического и атеистического воззрения в Индии.

Атман
1) тело; 2) дыхание; 3) индивидуальная душа; 4) всеобщая душа, абсолютное сознание, первичная реальность, тождественная Брахману (см.).

Атхарваведа
(букв. "Веда заклинаний") – четвертая самхита (ведический сборник).

Атхарвангирас
одно из названий Атхарваведы (см.).

Ахавания
жертвенный огонь, зажигаемый от огня Гархапатья и помещаемый к востоку от него.

Ашвапати
(букв. "владыка коней") – имя многих правителей.

Ашвины
(миф., букв. "всадники") – божества, олицетворяющие утреннюю и вечернюю зарю. Ашвины считались врачевателями богов.

Вахишпавамана
хвалебная песнь, которую пели при утреннем жертвоприношении.

Брахма
(миф.) – первый бог в индуистской троице (Брахма – Вишну – Шива); творец Вселенной.

Брахман
1) субстанция отдельных групп однородных предметов; 2) абсолютная субстанция, первооснова всего сущего; 3) абсолютное сознание, тождественное атману (см.).

Брахман
член варны (см.) жрецов.

Брахманаспати
(миф., букв. "господин молитвы") – сила, способная донести просьбу верующего до бога.

Брихаспати
(миф., букв. "великий владыка") – один из ведических богов и эпитет многих богов; также наставник богов.

Бхага
(миф.) – божество ведического пантеона. Согласно некоторым толкованиям, бог счастья.

Бхригу
один из легендарных риши (см.), иногда именуется сыном Варуны. Законодатель, астроном и врач.

Бхуми
земля. В Самхитах иногда представлена как мать всех творений.

Бхуты
(миф.) – демоны, сверхъестественные существа.

Бхух, бхувах, свах
в ведической литературе священные слова, названия трех миров: земля (бхух), атмосфера (бхувах) и небо (свах.) Земля считалась низшим миром, атмосфера – средним, небо – высшим.

Вайрупа
1) группа Ангирасов (см.); 2) название различных ведических хвалебных песен.

Вайшванара
(букв. "принадлежащий, доступный всем людям") – иногда эпитет Агни; один из видов огня в теле, переваривающий пищу.

Вайшья
член варны (см.) земледельцев, ремесленников и торговцев.

Вамадева
ведический риши (см.). Автор многих гимнов.

Варна
название социальных групп в древнеиндийском обществе.

Варуна
(миф.) – одно из главных ведических божеств, олицетворение неба.

Васава
см. Васу.

Васу
(миф., букв. "счастливый, процветающий, благотворный") – божества, олицетворяющие явления природы: огонь, землю, ветер, солнце, небо, луну, звезды и другие.

Вашат
ритуальный возглас при жертвоприношении.

Ваши
название рода.

Ваю
(миф.) – бог ветра.

Веданта
(букв. "конец, завершение, вершина Вед") – учение Упанишад. Позднее также и объективно-идеалистическая система индийской философии.

Веды
(букв. "знания").

Видеха
название древнего народа и страны, которая была расположена на северо-востоке от Магадхи (Южный Бихар). Столицей Видехи была Митхила.

Вирадж
(миф., букв. "лучезарный") – эпитет многих богов. Согласно ведийским сказаниям, Брахма (см.) разделил свое тело на две части: мужскую и женскую. Вирадж – женское начало.

Вишвадева
(миф., букв. "все боги") – 1) собирательное название всех богов; 2) определенный класс богов.

Вишну
(миф.) – один из второстепенных богов ведического пантеона. В позднейший (т. н. эпический) период приобрел значение верховного божества в индуистской троице (Брахма – Вишну – Шива).

Вьяна
(см. прана).

Гандхарва
(миф.) – ведическое божество.

Гандхарвы
(миф.) – небесные музыканты, певцы, составляющие особую группу полубогов.

Гандхары
одно из племен, населявших Пенджаб.

Гареья
сын Балаки, брахман, известный учитель и грамматик; слыл знатоком этимологии и Вед.

Гархапатья
хранимый в семействах и переходящий из поколения в поколение священный огонь, от которого зажигались огни для жертвоприношения.

Гаятри
священный стих Ригведы, содержащий обращение к Савитри (см.). Каждому брахману вменялось в обязанность каждодневно повторять этот стих в часы утренней и вечерней молитвы.

Дакша
(миф.) – бог, сын Брахмы. Согласно одному из мифов, от его дочерей произошли боги, демоны, а также люди и другие земные существа.

Джанака
имя правителя.

Дур
(миф.) – божество, олицетворяющее прану (см.).

Дхарма
обычай, порядок, закон образа жизни.

Дхира
имя правителя в Бали.

Илья
мифическое дерево.

Индра
(миф.) – бог грозы, бог молнии, индийский Зевс. Ему посвящено около 300 гимнов, больше чем какому-либо другому божеству.

Йога
(букв. "соединение") – различные физические и психические упражнения с целью "освобождения" духа; также одна из религиозно-идеалистических систем индийской философии.

Калакханджи
(миф.) – имя данавов, злых духов, враждовавших с богами.

Каушитаки
легендарный мудрец, по имени которого названы некоторые Брахманы, Араньяки и Упанишады.

Каши
имя правителя и название его рода; старинное название г. Бенареса.

Кекая, или Кайкая
название страны и имя ее правителя.

Куру
название рода.

Кшатрия
член варны (см.) воинов.

Магхаван
(миф.) – щедрый, благостный; эпитет Индры.

Мадхукаша
(миф.) – потомок Марута, бога ветра. Олицетворение бессмертия.

Мантра
изречение, гимн, ведический текст, заклинание.

Ману
(миф., букв. "человек") – прародитель человеческого рода.

Мартанда
(миф.) – небесная птица – солнце, бог солнца.

Матаришван
(миф.) – воздушное существо, приносящее или возжигающее огонь для мудреца Бхригу.

Матсьи
название рода.

Махавриши
название рода.

Митра
(миф.) – бог солнца, один из главных богов ведического пантеона; близок к Варуне; один из Адитьев.

Муни
мудрец; эпитет, дававшийся преимущественно риши (см.).

Парада
легендарный мудрец, один из риши (см.).

Начикета
история его рассказана в Тайттирия-брахмане и Катха-упанишаде. Его отец, Ваджашраваса, или Аруни, хотел достигнуть неба и ради этого принес в жертву сына.

ОМ
слово торжественного обращения или благословения. Оно употреблялось в начале молитв и религиозных церемоний и обычно ставилось в начале книг. Согласно индийской фонетике, ОМ состоит из трех звуков: а, у и м, которые символизировали три Веды. С глубокой древности слово ОМ считается, по религиозным представлениям индийцев, священным.

Пада
1) стих, слово, четверть строфы; 2) опора, поддержка; 3) нога; 4) шаг; 5) четверть, четвертая часть.

Панчалы
название рода.

Парджанья
(миф.) – 1) бог дождя, грозы; 2) один из Адитьев (см.).

Парикшиты
название рода.

Пауломы
(миф.) – группа данавов, демонов.

Пишачи
(миф.) – злые духи.

Правахана
легендарный правитель и мудрец, один из персонажей Чхандогья-упанишады.

Праджапати
(миф., букв. "владыка творений") – в Ведах так называются Индра, Савитри, Сома. Эпитет многих ведических богов и слабо персонифицированное самостоятельное божество.

Прана
термин, встречающийся в Упанишадах в различных значениях: 1) душа (атман); 2) "органы души": зрение, слух, обоняние, осязание, вкус, речь, мышление; 3) виды дыхания: прана вдыхание, дыхание вообще; апана выдыхание, или дыхание, направляющее струю воздуха вниз, а также процесс выделения (в физиологическом смысле); вьяна промежуточное дыхание, промежуточный момент между выдыханием и вдыханием; самана внутреннее дыхание, объединяющее все другие виды дыхания, регулирующее как обмен организма с внешней средой (через дыхание), так и внутренние процессы (направление и обмен газов и т.д.); удана дыхание, направляющее струю воздуха вверх (согласно некоторым комментаторам, удана – это вздох при умирании и во сне без сновидений, т.е. при восхождении индивидуального атмана к всеобщему).

Пратардана
имя правителя каши.

Притхиви
(букв. "широкая") – земля.

Пурохита
домашний жрец.

Пуруша
"вселенский" человек; дух, обитающий в теле; дух вообще.

Пушан
(миф.) – божество ведического пантеона, покровитель земледельцев и пастухов; для путешественников – "владыка пути", "покровитель дорог".

Райква
имя риши (см.), достигшего брахманической мудрости, хотя и пренебрегавшего социально-групповыми условностями. Саюгван ("соединитель", "провожатый") – прозвище Райквы.

Ракшасы
(миф.) – злые духи, демоны, живущие в лесах, пожирающие людей и вообще приносящие людям вред.

Риг
хвалебный стих, песнь, гимн.

Ригведа
(букв. "Веда гимнов") – первая самхита (ведический сборник).

Рита
космический (мировой) порядок; мировой нравственный закон; обычай.

Риши
мифические персонажи Вед; им приписывается авторство многих гимнов. В Ведах чаще всего говорится о семи великих риши (Готама, Бхарадваджа, Вишвамитра, Джамадагни, Васиштха, Кашьяпа, Атри).

Рудра
(миф.) – бог грома, иногда отождествляется с богом огня. С одной стороны, он божество, приносящее несчастья людям и зверям, а с другой – обладает целительными силами. В Брихадараньяка-упанишаде рудрами называются чувства и душа (атман) человека.

Савитар
(миф.) – бог солнца.

Савитри
(миф.) – 1) богиня солнца; 2) стих.

Садхьи
(миф.) – группа второстепенных божеств.

Саладжья
(миф.) – местожительство Брахмана.

Самаведа
(букв. "Веда напевов") – вторая самхита (ведический сборник).

Саман
стих, песня, песнопение, мелодия.

Самана
(см. прана).

Санаткумара
легендарный мудрец, один из персонажей Чхандогья-упанишады.

Санкхья
(букв. "счет, перечисление") – учение о принципах бытия. Позднее одна из систем индийской философии.

Сансара
поток жизни, круговорот бытия; перевоплощение.

Сат
сущее как телесное, материальное, в противоположность тьят (см.).

Сатьякама
легендарный мудрец, один из персонажей ранних Упанишад.

Скамбха
(букв. "поддержка") – опора мира (материальная и духовная).

Сома
1) древнее растение; 2) сок этого растения; 3) изготовленный из него крепкий опьяняющий напиток, которому приписывались чудодейственные свойства; 4) луна; 5) бог луны.

Сурья
(миф.) – солнце и божество солнца. Одно из главных божеств Вед; источник света и тепла. Иногда его отождествляют с Савитри (см.) и Адити (см.), иногда разделяют их. Сыновья его – Ашвины (см.).

Сутра
(букв. "нить") – афоризм или собрание афоризмов, излагающих суть философского воззрения.

Тапас
теплота как миросозидающее начало; аскетизм, изнурение плоти, созерцание, закалка воли и тела.

Тваштар
(миф.) – божество, самый искусный ремесленник. Он точил и носил большой железный топор, выковывал молнии Индры.

Тьят
сущее как бестелесное, духовное, в противоположность сат (см.).

У дана
(см. прана).

Удгатри
жрец, обязанностью которого было чтение молитв Самаведы во время жертвоприношения.

Удгитха
пение гимнов Самаведы, исполняемое во время жертвоприношения жрецом удгатри.

Уддалака
легендарный мудрец, персонаж Упанишад.

Упанишада
поучение, "тайное учение".

Ушас
(миф.) – рассвет, утренняя заря, олицетворенная в виде богини.

Ушинары
название рода.

Хираньягарбха
(миф., букв. "золотой зародыш") – символ абсолютного начала, из которого происходит все сущее. Эпитет Брахмана.

Хотри
жрец, руководивший обрядом жертвоприношения.

Чандала
бесправный, презираемый человек.

Чьявана
легендарный мудрец, один из персонажей Шатапатха-брахманы.

Шандилья
легендарный мудрец, один из персонажей Шатапатха-брахманы.

Шветакету
легендарный мудрец, сын Уддалаки (см.).

Шветашватара
легендарный мудрец, по имени которого названа одна из Упанишад.

Шива
второстепенный бог ведического пантеона. Позднее (в т.н. эпический период) стал одним из главных богов индуистской троицы (Брахма – Вишну – Шива).

Шудра
член четвертой, низшей варны (см.).

Яджнявалкья
мудрец, которому приписывается авторство Белой Яджурведы, Шатапатха-брахманы, Брихадараньяки и книги законов Яджнявалкьясмрити.

Яджурведа
(букв. "Веда жертвоприношений") – третья самхита (ведический сборник).

Яджус
жертвенная формула.

Якши
(миф.) – небожители, упоминаются наравне с гандхарвами.

Яма
(миф.) – властитель умерших, бог смерти и правосудия.


У истоков индийской философии

Эта книга мысленно переносит читателя к тому времени, когда только занималась заря духовной жизни человечества. Читатель как бы проникает в глубь веков и становится свидетелем зарождения индийской культуры.

Индия – один из древнейших очагов мировой цивилизации. Это великая и интересная страна, писал Маркс, колыбель наших языков1.

Гению индийского народа человечество обязано постановкой и разработкой многих философских проблем, до сих пор еще волнующих умы людей. По словам видного индийского философа Сарвепалли Радхакришнана,

"индийская мысль заслуживает изучения не просто как явление, вызывающее интерес у исследователей глубокой старины. Размышления отдельных мыслителей или идеи прошлого не лишены ценности. То, что некогда вызывало интерес у мужчин и женщин, не может целиком потерять свое жизненное значение. В философии арийцев ведийского периода видно, как могущественные умы борются со сложнейшими проблемами, стоящими перед мыслящим человеком"2.

Настоящее издание представляет собой подборку текстов, относящихся как раз к ведийскому, начальному периоду индийской философии. Оно знакомит читателя с Ведами – древнейшим литературным памятником Индии.

Общая характеристика ведической литературы. Веды написаны на древнеиндийском языке (ведический санскрит); само слово "веда" буквально означает "знание", "вéдение".

Согласно установившейся традиции вся ведическая литература делится на четыре группы:

  1. Самхиты,
  2. Брахманы,
  3. Араньяки,
  4. Упанишады.

Такое членение отражает историческую последовательность развития данной литературы: древнейшими являются Самхиты, а произведения остальных групп представляют собой комментарии и дополнения к Самхитам, составленные в более позднее время. Поэтому Самхиты называют собственно Ведами. В широком же смысле слова Веды – это все четыре группы, весь комплекс ведической литературы.

Чтобы иметь правильное представление о структуре Вед, необходимо также учитывать, что каждая отмеченная выше группа ведической литературы не является единым целым. Самхиты – это четыре сборника: Ригведа, Самаведа, Яджурведа и Атхарваведа. Каждая Брахмана относится к определенной Самхите: Ригведа имеет свои Брахманы, Самаведа – свои и т.д. Араньяки и Упанишады непосредственно примыкают или к Самхитам, или к Брахманам: свои Упанишады или Араньяки имеет не только та или иная Самхита, но и та или иная Брахмана. Поскольку, однако, Брахманы имеют своим истоком Самхиты, относящиеся к ним Араньяки или Упанишады также примыкают к Самхитам. Следовательно, вся эта структура Вед в конечном счете определяется структурой Самхит. Поэтому иногда говорят: ведическая литература состоит из четырех Вед (Ригведа, Самаведа, Яджурведа, Атхарваведа), а каждая Веда – из четырех частей (Самхиты, Брахманы, Араньяки, Упанишады)3.

Таким образом, в структуре Вед нашли отражение как исходное членение их на четыре Самхиты, так и основные ступени исторического развития всей ведической литературы. Важнейшим, однако, является исторический принцип. Рассмотрим кратко эпоху возникновения и развития Вед.

Несмотря на то что на протяжении весьма длительного времени – в Индии около двух с половиной тысяч лет, а в Европе около двух веков – ведологами было создано большое количество ценных в научном отношении исследований, многие вопросы, касающиеся возникновения и датировки Вед, остаются неясными. В литературе о Ведах (старой и новой) приводятся самые разнообразные данные (от V и даже VI тысячелетия до середины I тысячелетия до н.э.). Однако большинство современных ученых считает, что период ведической литературы охватывает собой около тысячи лет: середина второго – середина первого тысячелетия до н.э.

Много спорного имеется в освещении общественного строя Индии в период создания ведической литературы. Высказываются самые различные взгляды на характер индийского общества того времени. Нам кажется наиболее близкой к истине точка зрения советских индологов, изложенная во "Всемирной истории"4.

Во второй половине второго тысячелетия до н.э. в Индии, в долине реки Ганг и в областях, примыкающих к ней с юга и юго-запада, складывалось классовое общество. Вопрос о том, что конкретно представляло собой это общество, до сих пор остается нерешенным. Хотя рабство в Индии было явлением весьма распространенным, оно не играло решающей роли в способе производства, как это имело место, например, в Древней Греции или Риме. Поэтому нельзя безоговорочно определить общественный строй Индии этого периода как рабовладельческий. К.Маркс говорил об "азиатском способе производства". В раскрытии конкретно-исторического содержания этого понятия следует, на наш взгляд, искать решение вопроса.

С усилением общественного неравенства, по мере роста и углубления классовых противоречий в Индии прежде равноправные свободные стали делиться на четыре группы, или варны (брахманы, кшатрии, вайшьи я шудры), различавшиеся по своему общественному положению, правам и обязанностям. Варну брахманов составили жрецы, варну кшатриев – преимущественно воины, варну вайшьев – земледельцы, ремесленники, торговцы. Низшую группу этой социальной организации составили шудры. К этому же времени относится, по-видимому, возникновение государства в Индии.

Следовательно, тысячелетняя эпоха, в которую складывалась ведическая литература, характеризуется существенными изменениями в устройстве общественной жизни населения Древней Индии. Различные ступени этого развития древнеиндийского общества нашли свое отражение в Ведах.

Самой ранней Ведой по времени ее составления и самой большой по объему (1028 гимнов, более 10500 стихов, что равно "Илиаде" и "Одиссее", вместе взятым) является Ригведа ("Веда гимнов"; "риг" – хвалебный стих, песнь, гимн). Она делится на десять книг, или мандал (букв. "круг", цикл). Гимны Ригведы складывались в отдельных родоплеменных группах и в ранних редакциях представляли собой, вероятно, плод коллективного творчества. Стихотворцы сочиняли "риги", в которых воздавали хвалу богам и силам природы. Явления природы рассматривались как могущественные, мудрые, милосердные, всеведущие, вездесущие, справедливые божества. К ним обращались с просьбами и мольбами, в надежде их умилостивления приносились жертвы. Считалось, что жизнь человека, его благополучие и долголетие, успех и богатство, блаженство и счастье полностью зависят от этих жертв.

Прошли многие столетия, и составленные в различное время и в различных районах Индии гимны были сведены в особые сборники – Самхиты. По справедливому замечанию академика Ф.Ф.Фортунатова, составители самхиты Ригведы

"руководились желанием предохранить гимны от порчи или забвения и вовсе не имели в виду целей литургических; на это указывает как объем сборника, так и разнообразный характер его гимнов, в которых иные не имеют отношения к богопочитанию. В позднейшей практике произнесение священных гимнов Ригведы было также соединено с отправлением обрядов жертвоприношения (как и произнесение yajus и sāman5) и лежало на обязанности жреца... Но не в этом состояло первоначальное назначение сборника"6.

Легендарные собиратели гимнов и составители Вед именовались риши (стихотворцы, мудрецы). Риши – это не исторические личности; в ведической литературе они выступают то как авторы гимнов, то как их персонажи.

Другие самхиты имеют гораздо меньшее самостоятельное значение, чем Ригведа. Так, вторая самхита – Самаведа ("Веда напевов") – это сборник мелодий, сочиненных преимущественно на стихи Ригведы: 1474 стиха из общего числа 1594 имеются уже в Ригведе. Третья самхита – Яджурведа ("Веда жертвоприношений") – также во многом дублирует Ригведу. Четвертая самхита – Атхарваведа ("Веда заклинаний") – значительно отличается от остальных. Ее гимны носят характер заклинаний7. Согласно ведийской традиции первые три самхиты считаются наиболее "авторитетными", подлинными Ведами. Атхарваведа же, по мнению ряда ученых, была оформлена позднее и возникла в другой социальной среде8. Если в Ригведе речь идет о периоде покорения арийскими племенами неарийских племен, то Атхарваведа повествует о том времени, когда происходило "смешение арийских и неарийских идеалов", т.е. были синтезированы воззрения различных народностей. Атхарваведа может служить источником для изучения эволюции философских и религиозных идей на протяжении первого периода ведической литературы. Самхиты поэтому представлены в настоящем издании извлечениями из Ригведы и Атхарваведы.

Брахманы (т.е. книги, написанные брахманами и для брахманов) представляют собой комментарии к самхитам, имеющие в основном ритуальный характер. Их появление было вызвано изменившимися условиями жизни общества, прежде всего, по-видимому, усилением социального неравенства, развитием системы варн. Кроме того, с течением времени многие из текстов Вед стали непонятными, значительно усложнился и во многом изменился религиозный культ, ритуал. Исполнение обязанностей жреца стало профессией. Изменился смысл жертвоприношений. Теперь речь шла не о задабривании богов, а о том, чтобы с помощью жертвы заставить бога дать то, что люди считали нужным. Жертвоприношение, можно сказать, приобретало большее значение, чем сами боги.

Брахманы, как литература комментаторская, в философском плане не имеют большой ценности. Тем не менее, поскольку они являются связующим звеном между Самхитами и Упанишадами и в них получают свое дальнейшее развитие некоторые важные категории древнеиндийской философии, в данный сборник включены краткие извлечения из Брахман (преимущественно из Шатапатха-брахманы).

Позднее других частей Вед были составлены Араньяки и Упанишады. Араньяки (букв. "лесные"; лесные тексты) – это в основном правила поведения для отшельников, стариков, которые удалялись в лесные скиты или в отшельнические шалаши, чтобы доживать там свой век в философском размышлении об истине и ее природе. В настоящем издании им уделено небольшое место.

Упанишады 9 – собственно философская часть Вед. Это не книги и не философские трактаты в современном смысле этого слова, а собрания текстов, сочиненных различными и в большинстве своем безымянными авторами в различное время на различные темы. Каждый текст представляет собой более или менее краткое изложение философских размышлений того или иного автора, выступающего под именем (или от имени) легендарного или полулегендарного мудреца. Не удивительно поэтому, что тексты неоднородны по содержащейся в них трактовке мировоззренческих проблем: в них можно обнаружить две тенденции – материалистическую и идеалистическую. Упанишады, охватывающие довольно большой исторический период, обычно делят на "ранние" и "поздние". К числу ранних (древнейших) относятся упанишады: Чхандогья, Брихадараньяка, Айтарея, Каушитака, Тайттирия и Кена.

Ведическая литература по своему содержанию исключительно богата и разностороння. Она имеет огромное значение для исследования истории философии, религии, права, психологии, этики, эстетики, языка, естествознания и, наконец, самих форм общественной жизни Древней Индии. Понятно, что в настоящей статье мы не ставим своей целью дать всестороннюю характеристику Вед, а лишь отметим некоторые аспекты ведической литературы как источника для изучения истории индийской философии (в соответствии с этим и осуществлена подборка текстов).

Зачатки философского мышления. Для историка философии представляет особый интерес тот факт, что самхита Ригведа является древнейшей книгой из всех, какие только известны человечеству, включая самые ранние из произведений (гимнов) поэтов Древнего Египта или Греции.

В гимнах Ригведы мы находим попытки древних индийцев постичь тайну бытия, первые проблески философского мышления. Эти проблески возникают в живой ткани мифов и легенд, составляющих сюжет значительной части ведической литературы. Авторы гимнов Ригведы спрашивали: "Почему солнце, ничем не подпертое, ни к чему не прикрепленное, не падает?", "Где солнце ночью?", "Куда деваются звезды днем?", "Откуда ветер и куда? Почему он не поднимает пыли на небесных дорогах?" и т.д. Это были первые поиски причинно-следственных связей в природе. Авторы гимнов высказывают мысли о существовании вещества, из которого произошел ("сделан") окружающий человека мир. Как же они мыслили себе это вещество? "Что это было за дерево, что за лес, из которых они, [боги], соорудили небо и землю?" (X, 37) – на этот вопрос древние мудрецы не дают единодушного ответа: в качестве исходного вещества они называют воду, воздух, огонь и прочее (X, 72; X, 88; X, 121).

Одним из самых интересных в философском плане гимнов Ригведы следует считать космогонический гимн10, известный под названием гимна Насадил (X, 129). В простейшем, первичном состоянии сущее, по мысли авторов гимна, представляет собой нечто единое (экам), аморфное, нерасчлененное, лишенное конкретного содержания, и в этом смысле нельзя сказать о нем ни что оно существует, ни что оно не существует:

"Тогда не было ни сущего, ни не-сущего;
Не было ни воздушного пространства, ни неба над ним.
Что в движении было? Где? Под чьим покровом?
Чем были воды, непроницаемые, глубокие?
Тогда не было ни смерти, ни бессмертия.
Не было различия между ночью и днем".

Единое, говорится в гимне, дышало "без дуновения", само собою, т.е. без внешнего толчка, без воздействия со стороны какой-либо внешней силы. Не есть ли это догадка о том, что движение – свойство самой природы?

Первым внутренним импульсом, положившим начало становлению "мира различий", мира конкретных предметов или явлений, в гимне названо желание: желание было "первым семенем мысли". Единое делится на противоположности: сущее и не-сущее, низ и верх, день и ночь, смерть и бессмертие и т.д. Что же касается богов, то они появились "после". Бог "на высшем небе", замечают авторы гимна, в лучшем случае "знает", как возникло все сущее, да и то вряд ли ("А если не знает?").

Содержание гимна, таким образом, дает нам право утверждать, что его авторы стоят на точке зрения наивного реализма. Поэтому мы никак не можем согласиться с характеристикой упоминаемого в гимне понятия "единое", как и всего гимна в целом, данной рядом буржуазных историков индийской философии.

М.Мюллер, С.Дас Гупта, Ауробиндо Гхош11 и другие трактуют этот космогонический гимн на религиозно-идеалистический манер. Однако, на наш взгляд, нет оснований приписывать авторам гимна Насадия такие понятия, как "абсолют" или "трансцендентное сознание". Этих понятий в гимне вообще нет, да они и не могут там быть, так как отрыв сознания от материи и противопоставление их друг другу – это гносеологическое явление, характерное для более позднего периода развития философской мысли.

Более широко философские проблемы разработаны в Упанишадах. Большое место здесь занимают поиски первоосновы бытия, стремление выявить, выяснить природу первоначала. Мысли о первооснове бытия высказываются и в Самхитах, и в Брахманах, и в Араньяках, но преобладающими они становятся в Упанишадах. Ведические тексты дают возможность проследить трудный, подчас мучительный процесс поисков субстанциального начала, перехода от менее сложных понятий к более сложным, становления философских категорий.

Для развития идеи о первоначале большое значение имели концепции Праджапати, скамбхи и праны, излагаемые в Атхарваведе, Брахманах и Араньяках и облеченные в форму мифов и легенд. Началом всех начал, говорится в Шатапатха-брахмане (XII, 1, 6), были воды. Из вод возникло золотое яйцо. Из яйца – Праджапати ("владыка "творений"), ставший затем прародителем всех живых существ. Каким же образом возникло все живое? У Праджапати, согласно этому мифу, возникло желание (ср. Ригведа, X, 129): хочу размножаться. И он разгорячил себя через тапас12. Погрузившись в тапас, он сотворил "миры": землю, воздушное пространство и небо. Над этими мирами он распростерся, как наседка (стал высиживать их), и из них возникли три светила: Агни (огонь) из земли, Ваю (ветер) из воздуха, Адити (бесконечность) из неба. Тогда он распростерся и над этими светилами, и из них возникли три Веды: Ригведа из Агни, Яджурведа из Ваю, Самаведа из Адити.

В некоторых текстах Праджапати рассматривается как внутренняя творческая сила, обнаруживающая себя в урожае (продуктах) каждого времени года. Благодаря этим дарам природы поддерживается жизнь человека.

Концепция скамбхи (букв. "поддержка") представляет собой попытку понять и сформулировать "последнюю" (конечную) "опору" всех вещей. Авторы этой концепции исходят из того, что все единичные "опоры", вместе взятые, имеют общую "опору" (опору опор), которая "поддерживает" (объединяет и выражает) все другие силы, как бы они ни были велики и могущественны (пуруша, Праджапати и т.п.). Однако категория скамбхи не получила развития ни в период составления Упанишад, ни во время оформления индийских философских систем.

Несколько слов о концепции праны (дыхания). Еще в Брахманах намечается отход от обожествления сил и явлений природы. Постепенно предметом поклонения становится то, что стоит "за" явлениями природы, т.е. составляет их основу, "опору". Если человека последовательно лишать зрения, слуха, вкуса, обоняния, осязания, он будет жить. Если человека лишить дыхания, он гибнет, умирает. Отсюда делается вывод: "опора" человека – дыхание. Тело есть лишь оболочка, скрывающая нечто живое и дышащее – прану. Прана – это "дыхание жизни", жизнь, жизненная сила.

В Упанишадах концепция праны получает свое дальнейшее развитие. Прана (в единственном числе) отождествляется с понятием "душа" (атман). Праны (во множественном числе) рассматриваются как "органы души": дыхание, речь, зрение, слух и мышление. Наконец, праны – это виды дыхания (разъяснение этих пран см. в комментарии к Чхандогья-упанишаде).

Завершением всех поисков первоосновы оказались категории "Брахман" и "атман" – важнейшие, центральные понятия древнеиндийской философии.

Слово Brahma имеет в ведических текстах несколько значений: брахман – член варны жрецов (брахманов); Брахманы (книги) – часть Вед; Брахма – имя одного из ведических богов. И наконец, Брахман как философское понятие, которое в свою очередь употребляется в различных значениях, что свидетельствует о сложности процесса становления философских категорий в ведической литературе. В некоторых текстах это понятие обозначает то общее, что лежит в основе группы однородных предметов или явлений, объединяет их или служит их причиной: речь – Брахман всех слов, "ибо из нее возникают все имена", атман (человеческая душа) – Брахман всех действий, "ибо он носитель всех действий" (Брихадараньяка-упанишада, I, 6), и т.д.

В других утверждается, что существует "два облика Брахмана – телесный и бестелесный, смертный и бессмертный, неподвижный и подвижный" (Брихадараньяка-упанишада, II, 3).

В третьих текстах Брахман объявляется истиной и рассматривается как производное от материального первоначала: "Эти воды создали истину, истина – это Брахман" (Брихадараньяка-упанишада, V, 5).

И наконец, в ряде текстов Брахман – это абсолютная субстанция, первооснова и первопричина всего сущего, начало и конец всех вещей, всех существ, т.е. то, из чего эти существа рождены, то, в чем они живут после рождения, и то, куда они уходят после своей смерти (см. Тайттирия-упанишада, III, 1).

Слово atman в ведических текстах также имеет несколько значений, что отражает историю становления этой категории: атман – это тело, или дыхание, или индивидуальная человеческая душа, или, наконец, всеобщая душа (первичная реальность, абсолютная субстанция, тождественная Брахману).

В Чхандогья-упанишаде (VIII, 7-12) излагаются две прямо противоположные точки зрения на природу атмана. Согласно первой точке зрения, которую отстаивает асур (демон) Вирочана, атман и тело – одно и то же (индийская религиозная традиция, кстати сказать, считает, что именно асуры первые в Индии заронили семена материализма). Согласно второй точке зрения, которую защищает бог Индра, атман бестелесен, атман – дух. В Упанишадах побеждает вторая точка зрения, развитие которой в конечном счете привело к тому, что атман как духовное "я" отдельного человека стал отождествляться с абсолютной душой всего существующего: "Твой атман есть [атман], внутренне всем [присущий]" (Брихадараньяка-упанишада, III, 5). Зерно этой мысли было заложено еще в мифах, проводивших аналогию между человеком и окружающим его миром. Сурья (солнце) согласно этим мифам есть глаз мира; страны света – его уши; растения – его волосы; Ваю (ветер) – дыхание; воды – семя жизни и т.д. Одним словом, мир – это "вселенский" человек, пуруша. Если от пуруши последовательно "отмыслить" все его "вселенские" члены, то его "опорой" оказывается "вселенское" дыхание, всеобщий атман, абсолютная душа, тождественная Брахману.

"Все есть Брахман, а Брахман есть атман"13 – таков итог поисков первоосновы бытия.

Таким образом, хотя в Упанишадах содержится немало идей материалистического характера, однако верх одерживает – особенно в поздних Упанишадах – объективно-идеалистический взгляд на природу Брахмана я атмана.

Ведическая литература дает возможность проследить, как постепенно внимание древнего индийца перемещалось с явлений внешнего мира на человека, его психику, мышление. Так, в Упанишадах большое значение приобретает вопрос о взаимоотношении человека и всеобщей субстанции (атмана-Брахмана).

Согласно Упанишадам "этот" мир, все предметы и явления природы, в том числе человек, "вышли" из атмана-Брахмана; всему в "этом" мире уготован "возврат" в лоно атмана-Брахмана. Этот круговорот бытия может быть прекращен: человек (его душа) может безвозвратно "уйти" в субстанцию, слиться с атманом-Брахманом, раствориться в нем. В этом состоит цель существования человека вообще. Вместе с тем достижение цели предусматривает известную активность со стороны человека. Здесь вопрос о взаимоотношении человека и субстанции приобретает характер этической проблемы, с которой связано учение о карме и дхарме. Согласно закону кармы каждый человек получает воздаяние соответственно своим поступкам (хорошим или дурным). Только "тот достигнет того места, откуда не рождаются вновь", кто "никогда не запятнан" (Катха-упанишада, I, 3, 8), т.е. кто заслужил этого при жизни на земле. У каждого человека есть своя дхарма, свой закон образа жизни, предустановленный свыше. Так, например, дхарма брахманов и кшатриев состоит в том, чтобы управлять обществом, осуществлять государственную власть. В обязанности вайшьев входит содержание брахманов, кшатриев и самих себя; они должны заниматься земледелием, разведением скота, ремеслом и торговлей. Дхарма шудры состоит в том, чтобы он служил членам трех высших варн (в качестве слуги) и занимался ремеслом.

Уклонение человека от выполнения своей дхармы может привести согласно учению о карме к тому, что его душа возродится в телесной оболочке животного или даже насекомого. При неуклонном выполнении дхармы душа может возродиться в человеке более высокого общественного положения. Социальная направленность этого учения совершенно очевидна.

Рассматривая вопрос о взаимоотношении человека и субстанции, об активности человека, авторы Упанишад высказывают отдельные мысли о познании. Для некоторых авторов процесс познания, переход от незнания к знанию означает переход от одного (низшего) состояния атмана к другому (высшему) состоянию. Всего, утверждают они, имеется четыре состояния атмана: бодрствования, сна со сновидениями, сна без сновидений и турия.

Пребывание всеобщего атмана на земле рассматривается как "сон". Первый (низший) вид сна (первое состояние атмана) – действие атмана в человеке во время бодрствования, т.е. когда человек занимается своей повседневной деятельностью, трудится, накапливает необходимые навыки и знания – это первый (низший) вид познания. В состоянии бодрствования человек, его атман в наибольшей степени удален от "истины" (всеобщего атмана), так как все его внимание поглощено "грубой", "неистинной" материей.

Второй вид сна (второе состояние атмана) – действие атмана в теле человека, когда тот спит и видит сны. Сновидения авторы Упанишад считают вторым, более высоким видом познания, ибо когда человек спит, его индивидуальный атман как бы "отходит" от тела, от повседневных забот и впечатлений и таким образом "приближается" ко всеобщему атману, к "истинной" жизни.

Третий вид сна (третье состояние атмана) – действие атмана в теле человека, когда он спит и не видит снов. В этом состоянии, составляющем третий вид познания, индивидуальный атман "растворяется" во всеобщем атмане и испытывает "радость".

В четвертом состоянии (турия) атман вообще ничего не испытывает, т.е. полностью "отключается" от всех – даже самых "тонких" – связей с материальным миром, сливается со всеобщим атманом, становится тождественным ему. Трудно сказать что-либо определенное о том, что представляет собой "турия". Предоставим слово самим авторам Упанишад. Турия – это "не познание, [направленное] на внутреннее; она не познание, [направленное] вовне; она не познание, [направленное] на то и на другое; она не сгусток познания; она не познание и не не-познание. Она невидима, неизреченна, неуловима, неразличима, непостижима, неуказуема, она – суть знания в едином атмане, она то, в чем растворяется видимый мир, она бесстрастна, милостива и недвойственна. Она – атман; ее должно познать" (Мандукья-упанишада, 7).

В Упанишадах затрагиваются и другие аспекты проблемы познания. В частности, проявляется значительный интерес к психологической стороне процесса познания, к тому психологическому состоянию человека, которое, по мнению древних индийцев, способствует достижению высшего познания – слияния индивидуального атмана со всеобщим. Так, в ряде текстов излагается учение о познании "путем йоги" (Мундака-упанишада, III, 2; Катха-упанишада, II, 3 и др.). Привлекает внимание попытка изобразить познание в виде "колеса" – "обода" и "спиц" (Каушитаки-упанишада, III).

Наряду с этим следует отметить высказывания авторов Упанишад о значении слова, об образовании речи из слов, о разуме, "направляющем" мысль, и т.д. В Чхандогья-упанишаде говорится о неразрывной связи мысли со своей материальной "опорой" (дыханием); о необходимости отличать мысль о вещи от самой вещи; о "познании познания". В Брихадараньяка-упанишаде (I, 5) рассматривается связь между ощущением ("чувством") и мышлением ("мыслью").

Тексты Упанишад дают исключительной ценности материал для изучения закономерностей процесса перехода от единичных понятий к общим, от конкретных – к абстрактным и, наконец, к категориям.

С историко-философской точки зрения ведические тексты представляют собой ключ к изучению и пониманию истории всей последующей индийской философии. Известно, что в Индии существует многовековая традиция, которая делит все философские системы на две большие группы: ортодоксальные (признающие авторитет Вед) и неортодоксальные (не признающие авторитета Вед). К числу ортодоксальных относят главным образом шесть основных школ: веданта, миманса, санкхья, йога, ньяя и вайшешика. К числу неортодоксальных – три: школа чарваков-локаятиков, буддийская и джайнская. Однако все названные системы (школы) так или иначе сложились и оформились под непосредственным влиянием Вед, и традиционное деление этих систем не выражает ни действительного существа различия между ними, ни подлинного характера влияния на них со стороны Вед. Как уже отмечалось, ведическая литература содержит элементы противоположных воззрений – материалистических и идеалистических (хотя преобладают последние). Вот почему следует различать два основных направления, по которым Веды оказывали влияние на последующее развитие индийской философии.

Так, идеалистическая концепция веданта восприняла из Упанишад положения о Брахмане как первопричине всех материальных предметов и явлений природы, об атмане как абсолютной душе, первопричине всех индивидуальных "сознаний" или душ, о карме как субстанциальном нравственном законе и другие.

Содержащиеся в Упанишадах материалистические идеи получили свое дальнейшее развитие, например, в системе чарваков-локаятиков. Отбрасывая идеализм и мистику, материалисты развивали следующие положения. Субстанциальной основой всего сущего служат материальные элементы: вода, земля, огонь, воздух. Существует только этот мир, природа. Внешний мир независим от человека. Он может быть изменен, но не мыслью, магией, жертвоприношением или молитвой, а путем физического воздействия. Никакой сверхъестественной "цели" нет. Природа управляется и направляется сама собой.

В ведической литературе берут свое начало также и многие категории современной индийской психологии, этики и эстетики. Некоторые психологи – особенно сторонники школ йогов – до сих пор продолжают разработку учения о "дыханиях" (пранах). В веданте, буддизме и других разработаны системы этических категорий, созданы целые "науки поведения", в которых используется учение Упанишад о карме, дхарме и сансаре (перевоплощении душ). В основу эстетических теорий веданты положено учение о Брахмане-атмане как источнике прекрасного.

О значении Вед как одного из истоков индийской культуры можно судить и по необычайно обширной литературе о них. Ведология представляет собой целый комплекс дисциплин и имеет двадцатипятивековую традицию.

Проблема толкования Вед возникла еще в Древней Индии и была вызвана практическими потребностями. Ведические тексты изучались в брахманских школах, причем немалое внимание уделялось грамматическим формам, звучанию и манере исполнения14.

Первым своеобразным комментарием, или пособием для облегчения чтения гимнов, был сборник ведических синонимов и архаизмов, названный Нигханту. В дополнение к этому сборнику древнеиндийский мыслитель Яска (IV в. до н.э.) написал комментарий под названием "Нирукта" (букв. "объяснение", преимущественно этимологическое). Из более поздних толкователей Вед следует упомянуть Шанкару (VIII в.) и Саяну (XIV в.), составившего комментарий к Ригведе (впоследствии канонизированный), в котором указывается, как надо читать, произносить и петь гимны, и поясняются различные стихотворные размеры, типы слогов и пр.

Среди философских комментариев нового времени наибольшую известность получили работы индийских мыслителей Рам Мохан Роя (1772-1833), Ауробиндо Гхоша (1872-1950) и Сарвепалли Радхакришнана (1888-1967).

В Европе глубокое и систематическое изучение ведической литературы началось лишь на рубеже XVIII и XIX столетий. Тем не менее многочисленными ведологами Англии, Германии, Франции и других стран создан ряд ценнейших исследований.

Большой вклад в ведологию внесли ученые нашей страны. Марксистские ученые показали, что философия в Индии, как и во всех других странах мира, возникала и развивалась как мировоззрение определенных общественных групп или классов; что уже в период зарождения философской мысли проявляются две противоположные тенденции – материалистическая и идеалистическая – в решении основного вопроса философии: об отношении мышления к бытию, духа к природе; что развитие философской мысли имеет относительную самостоятельность, свою внутреннюю логику, тесно связанную с общим ходом развития других форм общественного сознания. Содержание текстов опровергает реакционную, лженаучную концепцию, которая рассматривает индийскую философскую мысль исключительно как религиозно-идеалистическую, мистическую, как застойную, "низшую" и т.п.

Несмотря на имеющуюся обширную литературу о Ведах, немало проблем, касающихся философского содержания этого древнейшего памятника человеческой культуры, до сих пор еще не получило научного освещения. Многое остается спорным и требует дальнейшего исследования. Достаточно упомянуть такие проблемы, как вопрос о философском смысле отдельных учений, содержащихся в ведической литературе, об их социальной основе, вопрос о генезисе философских, этических, психологических категорий и соотношении между ними.

Настоящая публикация важнейших в теоретическом отношении ведических текстов (впервые на русском языке) имеет одной из своих целей содействие дальнейшему исследованию важных проблем становления духовной культуры человечества.

* * *

В настоящее издание включены только такие ведические тексты, в которых так или иначе затрагиваются философские, мировоззренческие проблемы. Они расположены в хронологическом порядке: сначала тексты из Самхит, а затем из Брахман, Араньяк и Упанишад. При расположении отдельных гимнов или частей текстов сохранена нумерация подлинника.

Перед каждым разделом дан небольшой комментарий, имеющий целью помочь читателю воспринять основное содержание раздела.

Все подстрочные примечания – редакционные.

Редакционные вставки и слова, отсутствующие в подлиннике и введенные в текст для облегчения его понимания, отмечены квадратными скобками. В такие же скобки заключены и названия отрывков, не имеющиеся в подлиннике.

В конце книги помещен именной и предметный указатель.

Редакция выражает благодарность за полезные советы академику В.Рубену (ГДР), а также доктору философских наук Н.П.Аникееву, кандидату филологических наук А.М.Пятигорскому и доктору филологических наук А.Я.Сыркину.

В. Бродов

<<< [image] ОГЛАВЛЕHИЕ [image] >>>
Библиотека Фонда содействия развитию психической культуры (Киев)


I. САМХИТЫ

A. ИЗ РИГВЕДЫ

Ригведа ("Веда гимнов") – древнейший сборник хвалебных стихов, обращенных преимущественно к богам, олицетворяющим силы (явления) природы. В XI-X вв. до н.э. отдельные группы индоарийских племен, проникшие в Индию, складываются в единую общность. К этому же периоду современная ведология относит оформление гимнов этих племен в Ригведу.

Древние индийцы верили, что жертвоприношение, сопровождаемое соответствующим гимном, имеет магическую силу, способную умилостивить богов и природу. Гимны или отдельные акты или виды жертвоприношения были распределены по временам года, по месяцам, по часам дня. Самой природе приписывались элементы культа: солнце – это своего рода огонь, огонь домашнего очага, возжженный на небе; дождь – жертвенный напиток; гром – небесная песнь, гимн. Природа, ее явления рассматривались как непрерывный процесс жертвоприношений.

Каким же было первое жертвоприношение? Кто его совершил? На эти вопросы отвечает гимн пуруше (X, 90). Пуруша, согласно гимну, – это олицетворение космического начала, "вселенский" человек. От него – вся Вселенная, все прошлое, настоящее и будущее. Боги как бы извлекли из него и космические миры, и животный мир, и людей. Особый интерес представляют 11 и 12 стихи гимна; они излагают миф о происхождении варн: из уст пуруши созданы брахманы (жрецы), из рук его – кшатрии (воины), из бедер его – вайшьи (земледельцы, скотоводы, ремесленники), из ног его – шудры (бесправные люди, находящиеся в услужении трем "высшим" варнам).

В гимнах Ригведы (особенно в космогонических) видны зачатки абстрактно-логического, философского мышления. Здесь древние индийцы поднимаются до мысли о всем сущем как едином целом, о существовании какого-то единого, недифференцированного первовещества, из которого произошел ("сделан") окружающий человека мир и сам человек.

В нижеприведенных гимнах Ригведы упоминаются следующие мифологические имена:

Сурья, Савитар, Митра – боги, олицетворяющие солнце.
Варуна – бог неба.
Агни – бог огня.
Индpа – бог грозы, бог молнии.
Ушас – богиня утренней зари.
Сома – олицетворение опьяняющего напитка, приготовляемого из растения сомы; бог луны.
Брахманаспати (букв. "господин молитвы") – сила, способная донести просьбу верующего до богов.
Адити – мать богов Адитьев, олицетворяющих месяцы года.
Дакша – бог, сын Брахмы.
Мартанда – бог солнца.
Вирадж – олицетворение женского начала.
Садхьи – группа второстепенных божеств.
Рудра – бог грома.
Васу – восемь богов, олицетворяющих явления природы.
Вишвадева (букв. "все боги") – определенная группа божеств (9 или 10).
Ашвины – божества, олицетворяющие утреннюю и вечернюю зарю.
Тваштар – бог ремесла.
Пушан – имя божества, покровителя земледельцев и пастухов.
Бхага – бог счастья.

1. [ГИМН СУРЬЕ]

Ригведа, I, 115

  1. Взошел светлый лик богов, глаз Митры,
    Варуны [и] Агни;
    Заполнил небо и землю [и] воздушное пространство
    Сурья, душа движущегося и неподвижного1.

  2. Сурья идет следом за сияющей богиней Ушас,
    Как жених за невестой,
    Когда люди, почитающие богов, берут на себя бремя
    [Забот, идя] навстречу счастью, для счастья.

  3. Счастливые золотистые кони Сурьи, светлые,
    Быстрые, сопутствуемые ликованием,
    Достойные почтения, вступили на поверхность неба,
    [Они] обходят небо и землю в один день.

  4. Эта божественность Сурьи, эта мощь, действуя,
    Собирает воедино простертое.
    Когда же [Сурья] удаляется от места слияния, сразу же
    Ночь набрасывает на все покрывало.

  5. Дабы видеть Митру и Варуну, Сурья
    Появляется на небе.
    Постоянно золотистые [кони] приносят
    То сияние света, то тьму.

  6. Пусть боги при восходе солнца
    Оберегают [нас] сегодня от бедствия, от позора...

2. [О ЕДИНСТВЕ ВСЕГО СУЩЕГО]

Ригведа, VIII, 58

  2. Един Огонь, многоразлично возжигаемый,
    Едино Солнце, всепроникающее,
    Едина Заря, все освещающая,
    И едино то, что стало всем [этим].

3. [ГИМН ИНДРЕ]

Ригведа, VIII, 100

  3. Состязаясь, спойте прекрасную песнь,
    Восхваляющую Индру, [песнь] истинную, если она истинна.
    "Нет Индры, – иные говорят, – кто
    Видел его? Кого воспевать нам?"

  4. "Вот я, о песнопевец! Взгляни на меня – я
    Превосхожу мощью все [сущее].
    Повеления дхармы2 делают меня Благоденствующим.
    Разрушитель, – я разрушаю миры.

  5. Когда провидцы истины вознеслись ко мне,
    Восседающему одиноко на хребте желанного
    [Коня], мысль моя сердцу возвестила:
    [Ко мне] взывали друзья и дети".

4. [ГИМН СОМЕ]

Ригведа, IX, 112

  1. Поистине расходятся помыслы и желания людей.
    Плотник желает поломки, врачеватель – болезни, брахман – выжимающего [сок сомы].
    Для Индры стекайте, о капли [сомы]!

  2. С высохшими травами, с [мехами] из крыльев птиц,
    С каменной [наковальней] кузнец каждодневно ожидает обладателя золота.
    Для Индры стекайте, о капли [сомы]!

  3. Я – стихотворец, отец – врачеватель, мать ловко вращает жернова.
    К богатству идем мы разными путями, словно [пастухи] за коровами.
    Для Индры стекайте, о капли [сомы]!

  4. Конь ищет легкую повозку, смеха – потешник,
    Детородный орган ищет влагалище, воду – лягушка.
    Для Индры стекайте, о капли [сомы]!

5. [О ПРОИСХОЖДЕНИИ БОГОВ]

Ригведа, X, 72

  1. Тому, кто увидит [богов] в грядущем веке3,
    Мы с радостью повествуем теперь о происхождении богов.

  2. Брахманаспати выковал их, подобно кузнецу,
    В раннем веке богов.

  3. В первом веке богов из не-сущего возникло сущее.
    Затем возникло пространство мира, оно [возникло] из прародительницы.

  4. Земля возникла из прародительницы. Из земли возникло пространство мира,
    Из Адити возник Дакша, из Дакши – Адити.

  5. Ведь Адити возникла, о Дакша, она твоя дочь.
    Затем возникли боги, благие спутники бессмертия.

  6. Когда, о боги, вы стояли, крепко держась [друг за друга] в изначальном море,
    От вас, как от пляшущих, поднялась густая пыль.

  7. Когда, о боги, вы, изнуряя себя, приумножали миры,
    Вынесли вы скрытое в море солнце.

  8. Восемь сыновей Адити рождены из [ее] чрева,
    Вознеслась она к богам, с семерыми [сыновьями], Мартанду она отвергла.

  9. С семью сыновьями вознеслась Адити в ранний век,
    Для рождения и умирания вновь привела [она] Мартанду.

6. [ГИМН ПУРУШЕ]

Ригведа, X, 90

  1. Тысячеглавый, тысячеглазый и тысяченогий пуруша.
    Он закрыл собою всю землю и [еще] возвышался над ней на десять пальцев.

  2. Пуруша – это все, что стало и станет.
    Он властвует над бессмертием, [над всем], что растет благодаря пище,

  3. Огромно его величие, но еще огромнее [сам] пуруша.
    Четвертая часть его – все сущее, три [другие] части – бессмертное в небе.

  4. На три четверти вознесся пуруша в вышину, четвертая часть его осталась [здесь].
    Отсюда [он] распростерся на тех, кто ест и кто не ест.

  5. От него родилась Вирадж, а за ней пуруша.
    Родившись, он распростерся на запад и на восток.

  6. Боги, совершая жертвоприношение, приносили пурушу в жертву,
    Весна была его жертвенным маслом, лето – дровами, [а] осень – [самой] жертвой.

  7. Этого перворожденного пурушу освятили как жертву на жертвенной траве,
    Им приносили жертвы боги, [те], кто были садхьи и риши4.

  8. Из него, принесенного в жертву, было получено жертвенное масло,
    [Его] обратили в те существа, которые [обитают] в воздухе, в лесу и селениях.

  9. От него, принесенного в жертву, возникли риги и саманы,
    Стихотворные размеры возникли от него, яджусы5 от него возникли.

  10. От него возникли лошади и [другие животные] с верхними и нижними зубами.
    Коровы возникли от него, от него возникли козы и овцы.

  11. Когда разделили пурушу, на сколько частей он был разделен?
    Чем стали уста его, чем руки, чем бедра, ноги?

  12. Брахманом стали его уста, руки – кшатрием,
    Его бедра стали вайшьей, из ног возник шудра.

  13. Луна родилась из мысли, из глаз возникло солнце.
    Из уст – Индра и Агни, из дыхания возник ветер.

  14. Из пупа возникло воздушное пространство, из головы возникло небо.
    Из ног – земля, страны света – из слуха. Так распределились миры.

  15. Вокруг него положили семь поленьев, трижды семь поленьев было приготовлено,
    Когда боги, совершая жертвоприношение, связывали пурушу, [как вяжут] жертвенное животное.

  16. Жертвой совершали боги жертвоприношение; эти дхармы были первыми.
    И им, могущественным, досталось небо, где ранее возникшие боги – садхьи.

7. [ГИМН ЩЕДРОСТИ]

Ригведа, X, 117

  1. Поистине неверно, что боги посылают
    [Лишь] голод как смертную кару: [различные] смерти приходят к сытому.
    У щедрого богатство неисчерпаемо,
    Скупой же не находит благосклонности.

  5. 5. Пусть щедрый даст нуждающемуся,
    Да взглянет он на долгий [жизненный] путь:
    Подобно колесам повозки катятся богатства,
    Переходя то к одному, то к другому.

  6. Напрасно достается пища безрассудному, истинно
    Говорю я: она для него смертная кара.
    Не кормит он благожелателя, друга.
    Кто ест один – один несет урон.

  7. Того, кто пашет, плуг делает сытым,
    Дорогу осилит пешком идущий,
    Поучающий брахман достигнет большего, чем непоучающий.
    Щедрого друга должно предпочесть нещедрому.

  9. 9. Две одинаковые руки создают неодинаковое,
    Две [коровы, рожденные] от одной матери, доятся неодинаково.
    Неодинакова сила у близнецов, единоутробные неодинаково щедры.

8. [ГИМН БОГИНЕ РЕЧИ]

    Ригведа, X, 125

  1. Я – вместе с Рудрой, Васу,
    Вместе с Адити и Вишвадевой.
    Я несу Митру и Варуну,
    Индру и Агни, обоих Ашвинов.

  2. Я несу необузданного Сому, я [несу]
    Тваштара, Пушана [и] Бхагу.
    Я даю богатство жертвователю, усердно совершающему
    Жертвоприношение, выжимающему сок [сомы].

  3. Я – владычица, собирательница богатств,
    Первая, [кто] размышляет о том, что достойно жертвоприношения.
    Такой меня создали боги – всегда
    Многосущей и многоразличной.

  4. Благодаря мне насыщается пищей тот, кто
    Видит, кто дышит и кто слышит сказанное.
    Не зная [этого], они во власти моей.
    Внемли мне, о внемлющий! Я говорю тебе достоверное.

  5. Ведь сама говорю я то, [что] угодно
    Богам и людям.
    Кого полюблю, того сделаю сильным –
    Того [сделаю] брахманом, того – риши, того – очень мудрым.

  6. Это я натягиваю лук Рудры, [дабы]
    Поразить стрелой ненавидящего брахманов.
    Я порождаю споры между людьми,
    Я обитаю на небе и на земле.

  7. Я порождаю отца этого [мира], его голову6,
    Лоно мое в воде, в море,
    Оттуда я распростираюсь по всем мирам,
    Величием я достигаю неба.

  8. Я вею [там], подобно ветру,
    Охватывая все миры.
    Я выше неба, шире земли –
    Столь великой я стала.

9. [КОСМОГОНИЧЕСКИЙ ГИМН]

Ригведа, X, 129

  1. Тогда не было ни сущего, ни не-сущего;
    Не было ни воздушного пространства, ни неба над ним.
    Что в движении было? Где? Под чьим покровом?
    Чем были воды, непроницаемые, глубокие?

  2. Тогда не было ни смерти, ни бессмертия, не было
    Различия между ночью и днем.
    Без дуновения само собой дышало Единое,
    И ничего, кроме него, не было.

  3. Вначале тьма была сокрыта тьмою,
    Все это [было] неразличимо, текуче.
    От великого тапаса7 зародилось Единое,
    Покрытое пустотою.

  4. И началось [тогда] с желания – оно
    Было первым семенем мысли.
    Связку сущего и не-сущего
    Отыскали, восприемля в сердце, прозорливые мудрецы.

  5. Вервь их8 простерта поперек.
    Было ли внизу [что], было ли вверху?
    Носители семени были, силы были.
    Вожделение – внизу, усилия – вверху.

  6. Кто поистине знает, кто теперь бы поведал,
    Откуда возникло это мирозданье?
    Боги [появились] после сотворения его.
    [Но] кто же знает, из чего оно возникло?

  7. Из чего возникло это мирозданье, создал ли
    [Кто его] или нет?
    Кто видел это на высшем небе,
    Тот поистине знает. [А] если не знает?


B. ИЗ АТХАРВАВЕДЫ

Атхарваведа ("Веда заклинаний") является последней из четырех самхит. Основное ее содержание – связанные с "исцелением" (врачеванием) заклинания, ворожба, колдовство, магические стихи и т.п., а также правила лечения травами многочисленных болезней (начало древнеиндийской медицины).

Мы приводим гимн из Атхарваведы, в котором получила свое дальнейшее развитие упоминаемая в Ригведе идея (миф) о "вселенском" человеке – пуруше. Если авторы гимна Ригведы (X, 90) ограничивались вопросом о происхождении "всего сущего" от пуруши, то авторов гимна Атхарваведы уже интересует: кто создал самого пурушу, откуда у него все те качества и свойства, которыми он обладает? Авторы гимна ищут "опору" (скамбху), т.е. сущность всех единичных предметов и явлений.

В нижеприведенном гимне Атхарваведы упоминаются следующие мифологические имена:

Парджанья – бог дождя.
Праджапати (букв. "владыка творений") – творец всех живых существ.
Брахма – первый из трех главных ведических богов, творец Вселенной.
Вайшванара (букв. "доступный всем людям")-эпитет бога Агни.
Ангирасы – потомки Ангираса, отца Агни. Олицетворяют свет, времена года и т.д.
Адитьи – сыновья Адити (матери богов) – Варуна, Митра, В асу и другие.
Васава – божества, принадлежащие к группе Васу.
Хираньягарбха (букв. "золотой зародыш") – эпитет Брахмана.

1. [ПУРУША]

Атхарваведа, X, 2

  1. Кто создал пятки пуруши? Кто – мясо? Кто – лодыжки? Кто – красивые пальцы? Кто – отверстия?1 Кто – части тела, [что] посредине? Кто – опору?

  4. 4. Сколько богов? Кто из них сотворил грудь и спину пуруши? Кто [соединил] грудь и тело? Кто [создал] локти? Кто – плечи? Кто – ребра?

  5. Кто приставил к телу его руки, дабы [пуруша] мог совершать действия? Кто этот бог, приставивший плечи к туловищу?

  8. 8. Кто этот первый из многих, вознесшийся на небо, [создавший] мозг, лоб, затылок, череп над челюстями пуруши? Кто этот бог?

  9. Приятное и неприятное, сон, страх, утомление, радость и блаженство – откуда это у сильного пуруши?

  10. Страдания, нужда, гибель, незнание – откуда они у пуруши? Успех, благо, удача, богатство, знание – откуда?

  12. 12. Кто дал ему облик? Кто – рост, имя, движение? Кто [наделил] способностью различать? Кто дал ноги пуруше?

  13. Кто вложил в него дыхание? Кто – апану, вьяну, саману2? Кто этот бог, вложивший их в пурушу?

  14. Кто этот бог, научивший пурушу жертвоприношениям? Кто [наделил] его правдой и неправдой? Откуда смерть? Откуда бессмертие?

  15. Кто одел его? Кто предопределил его жизнь? Кто дал ему силу? Кто предопределил его скорость?

  16. Чем разлил он воды? Чем сделал он день ясным? Чем зажег зарю? Чем создал вечер?

  17. Кто вложил в него семя для продолжения рода? Кто сделал его проницательным? Кто дал ему речь и телодвижения?

  18. Чем окутал он эту землю? Чем очертил он небо? Чем [подчинил он] горы [своей] мощи? Чем [определил он] поступки, этот пуруша?

  19. Каков он, следуя Парджанье? Каков он, [следуя] мудрому Соме? Каков он, совершая жертвоприношения и [следуя] вере? Кто вложил в него мысль?

  20. Каков он, становясь знатоком Вед? Каков он, этот пуруша, постигая высшее божество? Каков он, [постигая] Агни? Каков он, измеряя год?

  21. Будучи брахманом, становится он знатоком Вед. Будучи брахманом, постигает он высшее божество. Будучи брахманом, [постигает] этот пуруша Агни. Будучи брахманом, измеряет он год.

Атхарваведа, X, 7

  1. В каком его3 члене находится тапас?
    В каком его члене содержится рита4?
    Где находится обряд, где – вера?
    В каком его члене покоится правда?

  2. Из какого его члена пылает огонь? Из какого его члена веет ветер? Изнутри какого члена начинает [свой путь] месяц, мерящий тело великого скамбхи?

  3. В каком его члене находится земля? В каком его члене содержится пространство? В каком его члене находится небо? В каком его члене находится [то, что] выше неба?

  4. Куда стремится пылающий огонь, вздымаясь вверх? Куда – веющий ветер? Куда ведут пути? Того скамбху назови! Кто из этих многих – он?

  5. Куда движутся полумесяцы? Куда – месяцы, соединяющиеся в годы? Куда – времена года и артава5? Того скамбху назови! Кто из этих многих – он?

  6. Куда стремясь, бегут юные разного цвета – соединенные [друг с другом] день и ночь? Куда стремятся уйти воды? Того скамбху назови! Кто из этих многих – он?

  7. На что опирался Праджапати, рождая все миры? Того скамбху назови! Кто из этих многих – он?

  8. Что самое высокое? Что самое низкое? Что средина? Праджапати создал [все] многоразличным. Как далеко проник туда скамбха? [Куда] он не проник, насколько?

  9. Насколько прошлое пронизано скамбхой? Насколько простирается будущее от скамбхи? Создав один член тысячекратно разделенным, как далеко проник туда скамбха?

  10. В чем все живое познает миры, воды, вместилища, Брахму? Где сущее и не-сущее? Того скамбху назови! Кто из этих многих – он?

  11. Ради чего, предаваясь тапасу, соблюдают обряд? Где рита, вера, священное деяние, соединенные вместе? [Где] Брахма? Того скамбху назови! Кто из этих многих – он?

  12. В каком [члене] находятся земля, пространство, небо? Где находятся, соединенные, огонь, луна, солнце, ветер? Того скамбху назови! Кто из этих многих – он?

  13. В теле кого соединены все тридцать три бога? Того скамбху назови! Кто из этих многих – он?

  14. Где перворожденные риши, риги, саман, яджус, земля? В каком члене находится единственный риши? Того скамбху назови! Кто из этих многих – он?

  15. Где бессмертие и смерть, парящие над пурушей? Чьи жилы – море над пурушей? Того скамбху назови! Кто из этих многих – он?

  16. Жилы того первого – четыре страны света. Ради чего совершается его жертвоприношение? Того скамбху назови! Кто из этих многих – он?

  17. Те, кто знает в пуруше Брахму, знают [и] высшее божество. И тот, кто знает высшее божество, и тот, кто знает Праджапати, знают высшего Брахму, потому они и знают скамбху.

  18. Чья голова – Вайшванара, чей глаз – Ангирасы, чьи члены – ятавы6? Того скамбху назови! Кто из этих многих – он?

  19. Чьи уста называют Брахмой, язык – Мадхукашей7, вымя – Вирадж? Того скамбху назови! Кто из этих многих – он?

  20. С кого соскребли риги, с кого соскребли яджус? Волоски чьего тела – саман, уста – атхарвангирасы8? Того скамбху назови! Кто из этих многих – он?

  21. Покоящуюся область не-сущего одни люди знают как высшее, а другие таковым считают сущее, почитая [эту] область.

  22. Куда [уходят] вместе Адитьи, Рудра, Васава? Куда [уходят] прошлое и будущее, куда – все созданные миры? Того скамбху назови! Кто из этих многих – он?

  23. Его сокровище всегда оберегают тридцать три бога. Кто знает теперь то сокровище, которое оберегают боги?

  24. В чем боги, знающие Брахму, почитают [этого] высшего Брахму? Кто сможет воочию узреть этих [богов], тот сможет быть знающим брахманом.

  25. Великими почитаются те боги, кои возникли из не-сущего. Один этот член скамбхи люди назвали потом не-сущим.

  26. Один этот член скамбхи [люди] знают [как] исконное. В нем скамбха – рождающий создал исконное.

  27. Тридцать три бога в его теле – [его] члены. Одни лишь знатоки Брахмы знают этих богов, [которых] тридцать три.

  28. Люди знают Хираньягарбху [как] высшее, выше [него ничего] не [может быть] названо. Сначала скамбха создал это золото в средине мира.

  29. На скамбхе [лежат] миры, на скамбхе – тапас, на скамбхе – рита. Скамбха! Вижу тебя воочию: [ты] – все, положенное на Индру.

  30. На Индре [лежат] миры, на Индре – тапас, на Индре – рита. Индра! Вижу тебя воочию: [ты] – все, положенное на скамбху.


II. БРАХМАНЫ

A. ИЗ АЙТАРЕЯ-БРАХМАНЫ

Брахманы представляют собой комментарий к самхитам – Ригведе, Самаведе и Яджурведе. Это сборники наставлений или своего рода руководства к выполнению обрядов, предписанных домохозяину. Брахманы содержат множество преданий и исторических рассказов, касающихся общественной жизни древнеиндийского общества. Написаны Брахманы прозой.

Из Айтарея-брахманы мы приводим три отрывка, имеющих самостоятельное значение. Первый отрывок – легенда о возникновении так называемого ритуала внука вод – дает представление о социальной дифференциации индийского общества того времени. Только потому, что Каваша, о котором идет речь в этом отрывке, был сыном рабыни, ему жрецы-брахманы, согласно легенде, запретили не только участвовать, но и присутствовать при жертвоприношении. Больше того, со словами "сын рабыни, лжец, небрахман... пусть жажда погубит его" Каваша был изгнан в пустыню. Правда, впоследствии жрецы-брахманы объявляют Кавашу любимцем богов и причисляют его к лику мудрецов, своих собратьев.

Каваша считается автором гимнов, часть которых вошла в десятую книгу Ригведы.

Из второго отрывка – о пурохите (семейном жреце) – видно, какое большое значение придавалось в то время жречеству.

Третий отрывок – об умирании вокруг Брахмана – показывает процесс становления категории Брахман. Здесь Брахман еще не субстанция, каким он будет в Упанишадах, но уже и не песнь (и не молитва), как в Ригведе, а "опора" природы, вокруг которой происходит "умирание" и "рождение": переход одного явления природы в другое (молния – в дождь, луна – в солнце, солнце – в огонь и т.д.).

1. [О ВОЗНИКНОВЕНИИ ОБРЯДА ВНУКА ВОД]

Айтарея-брахмана, II, 19

  1. Риши собрались для жертвоприношения у реки Сарасвати. Они увели прочь от сомы Кавашу, сына Илуши: "Это сын рабыни, лжец, небрахман. Как это он совершил вместе с нами обряд посвящения?" Они увели его в пустыню: "Пусть жажда погубит его там. Не пить ему воду Сарасвати". Уведенный в пустыню, застигнутый жаждой, увидел он этот обряд внука вод: "Ввысь, к богам да поведет путь Брахмана". Так он пришел к любимому обиталищу вод. Воды следовали за ним. Сарасвати окружила его.

  2. Поэтому называют теперь это [место] Парисарака, ибо Сарасвати окружила его [своими] водами1.

  3. Они, риши, поистине сказали: "Поистине боги признали его, позовем его!" – "Да будет так!" Они позвали его. Позвав его, они совершили обряд внука вод: "Ввысь, к богам да поведет путь Брахмана". Так пришли они к любимому обиталищу вод, к обиталищу богов.

  4. Тот, кто знает это и, зная это, совершает этот обряд внука вод, приходит к любимому обиталищу вод, к обиталищу богов и обретает высший мир.

  5. Он должен говорить это непрерывно.

  6. Непрерывным дождем изольется Парджанья на все творения там, где говорит это непрерывно тот, кто знает это.

  7. Если же он будет говорить с перерывами, то Парджанья будет поливать лишь из [разрозненных] туч. Потому и должно говорить это непрерывно.

  8. [Повторяя] первый [стих] трижды, он говорит это непрерывно. Поэтому все это и говорилось непрерывно.

2. [О ПУРОХИТЕ]

Айтарея-брахмана, VIII, 24

  1. Далее о силе пурохиты.

  2. Поистине не вкушают боги яств правителя без пурохиты. Поэтому правитель, намереваясь совершить жертвоприношение, должен выбрать какого-то брахмана пурохитой: "Да вкусят боги от моих яств!"

  3. Поистине огни, ведущие к небу, правитель извлекает благодаря тому, что [выбирает] пурохиту.

  4. Пурохита для него то же, что огонь Ахавания, жена [его] – огонь Гархапатья, сын [его] – огонь Анвахарьяпачана2. То, что он делает для пурохиты, приносит он в жертву на огне Ахавания. Далее. То, что он делает для [своей] жены, приносит он в жертву на огне Гархапатья. Далее. То, что он делает для [своего] сына, приносит он в жертву на огне Анвахарьяпачана. С успокоенными телами, принявшие жертвы, возрадовавшиеся, эти [трое] возносят его в небесный мир, [вводят] в [варну] кшатриев, а также [дают ему] силу, власть правителя и людей.

  5. С неуспокоенными телами, не принявшие жертв, не возрадовавшиеся, они изгоняют его из небесного мира, из [варны] кшатриев, [лишают его] силы, власти правителя и людей.

  6. Поистине огонь Вайшванагра3, обладающий пятью копьями, есть пурохита. Одно копье – в его речи, одно – в его ногах, одно – в коже, одно – в сердце, одно – в детородном органе. С этим пылающим, сверкающим [огнем] приближается он к правителю. И говорит он: "Где живешь ты, господин? Принесите ему травы4 сюда!" Этим успокаивает он то из своих копий, которое в его речи. Далее. Так как они приносят ему воду для мытья ног, он успокаивает то из своих копий, которое в его ногах. Далее. Так как они наряжают его, он успокаивает то из своих копий, которое в коже. Далее. Так как они насыщают его, он успокаивает то из своих копий, которое в его сердце. Далее. Так как он свободно обитает в его жилищах, он успокаивает то из своих копий, которое в его детородном органе.

  7. С успокоенным телом, принявший жертвы, возрадовавшийся, он возносит его в небесный мир, [вводит] в [варну] кшатриев, а также [дает ему] силу, власть правителя и людей. С неуспокоенным телом, не принявший жертв, не возрадовавшийся, он изгоняет его из небесного мира, из [варны] кшатриев, [лишает его] силы, власти правителя и людей.

3. [ОБ УМИРАНИИ ВОКРУГ БРАХМАНА]

Айтарея-брахмана, VIII, 28

  1. Теперь – об умирании вокруг Брахмана. Кто познал умирание вокруг Брахмана, вокруг того умирают ненавидящие его родичи, его враги.

  2. Поистине тот, кто веет здесь, – это Брахман. Вокруг него умирают эти пять божеств: молния, дождь, луна, солнце, огонь.

  3. Поистине молния, просверкав, входит в дождь, скрывается, и люди перестают ее видеть.

  4. Если кто-либо умирает, он скрывается, и люди перестают его видеть.

  5. Когда умирает молния, должно говорить: "Да умрет мой враг, да скроется он, пусть люди не видят его".

  6. И тотчас они перестают его видеть.

  7. Поистине, когда дождь прекращается, он входит в луну, скрывается, и люди перестают видеть его. Если умирает кто-либо, он скрывается, и люди перестают видеть его.

  8. В новолуние луна поистине входит в солнце, скрывается, и люди перестают видеть ее. Если умирает кто-либо, он скрывается, и люди перестают видеть его.

  9. При заходе солнце поистине входит в огонь, скрывается, и люди перестают видеть его.

  10. Огонь, разгораясь, поистине входит в ветер, скрывается, и люди перестают видеть его.

  11. Из него вновь рождаются эти божества.

  12. Из ветра возникает огонь, ибо он возникает из дыхания, соединенного с силой. Когда видят его, должно говорить: "Да будет огонь, да не будет врага у меня, да уйдет он с этой [земли] в тот мир". Поистине он уйдет отсюда.

  13. Из огня возникает солнце. Когда видят его, должно говорить: "Да будет солнце, да не будет врага у меня, да уйдет он с этой [земли] в тот мир". Поистине он уйдет отсюда.

  14. Из солнца возникает луна. Когда видят ее, должно говорить: "Да будет луна, да не будет врага у меня, да уйдет он с этой [земли] в тот мир". Поистине он уйдет отсюда.

  15. Из луны возникает дождь. Когда видят его, должно говорить: "Когда будет дождь, да не будет врага у меня, да уйдет он с этой [земли] в тот мир". Поистине он уйдет отсюда.

  16. Из дождя возникает молния. Когда видят ее, должно говорить: "Да будет молния, да не будет врага у меня, да уйдет он с этой [земли] в тот мир". Поистине он уйдет отсюда.

  17. Это есть умирание вокруг Брахмана.


B. ИЗ ШАТАПАТХА-БРАХМАНЫ

Шатапатха-брахмана – один из самых интересных с точки зрения философии сборников брахман. Что собой представляет человек? Из чего он состоит? Что главное в нем? Какие из чувств приносят человеку наиболее достоверные (истинные) сведения об окружающем его мире – зрение или слух? А может быть, не то и не другое, а мысль? – таковы вопросы, интересующие авторов этого сборника. Интересны высказывания о связи между мыслью и словом (I, 4), между мыслью и чувствами человека (X, 3).

Чувственный процесс и мышление, согласно авторам Шатапатха-брахманы, имеет общую основу – дыхание (X, 3). В этой связи говорится об атмане как о сущности ("душе") человека, и не только человека, но и всякого предмета или явления вообще. Каждое возникшее ("созданное") явление природы "ищет свой атман", т.е. обретает со временем свою определенность и занимает подобающее ему место среди других явлений природы, и только после этого становится "явным, более ясно выраженным, с более четким обликом". Позднее, в Упанишадах, атман трактуется как абсолютное тело или как абсолютная душа.

В отрывке "Мысль как первоначало" (X, 5) авторы возвращаются к теме гимна Насадил (Ригведа, X, 129) – о природе первоначала ("Тогда не было ни сущего, ни не-сущего"). Однако если в Ригведе началом всех начал считается недифференцированное первовещество, то в Шатапатха-брахмане таким началом объявляется мысль. Мысль здесь рассматривается как своего рода потенция, возможность, а реальный мир, природа есть то состояние, когда мысль обретает четкий облик, или, выражаясь современным языком, есть реализованная возможность.

Отрывки "Правда и ложь" (II, 2), "Истинное и неистинное" (XI, 5) позволяют некоторым образом проследить становление этических категорий. Весьма характерна тенденция противопоставления "истинного" и "неистинного", "добра" и "зла" и т.д. Боги – носители истинного, асуры (демоны) – носители неистинного. Любопытна мысль о том, что люди правдивые и честные, как правило, "слабее и беднее" людей лживых и нечестных, хотя в конечном счете тот, кто "намеренно говорит истинное", торжествует, а тот, кто говорит неистинное, терпит поражение. Этот нравственный принцип получит свое дальнейшее развитие в Упанишадах.

Отрывки "О возникновении всего из не-сущего" (VI, 1), "Вода как первоначало" (XI, 1) и "Брахман" (XI, 2) подтверждают положение о том, что Брахманы, являясь результатом творчества различных авторов, содержат в себе зачатки ,двух основных философских направлений – материалистического и идеалистического.

Согласно одному из названных текстов (VI, 1), первоначало не имело какой-либо конкретной формы существования и в этом смысле было "не-сущим" (асат). Однако оно не было абсолютной пустотой, ибо оно "дышало", обладало различного рода "желаниями" и даже было наделено мудростью ("это не-сущее было вначале ринги"). Здесь же упоминается и Праджапати как сила, возникшая из "не-сущего" и являющаяся творцом (или "размножающаяся" в виде) конкретных форм существования. Праджапати создал Брахмана, "опору Вселенной". Согласно другому отрывку (XI, 1), первоначалом всего сущего является вода. Из воды возникло "золотое яйцо". Из яйца – Праджапати. Праджапати породил землю, пространство, небо, времена года, асуров и т.д. Авторы третьего текста (XI, 2) полагают, что "Брахманом был вначале этот [мир]". Брахман создал богов и т.д. Таким образом, в приведенных отрывках Брахман рассматривается не только как изначальная форма организации всего существующего (своего рода "вселенская община"), но и как творческая, созидающая сила.

Большой интерес представляет отрывок "Вайшванара" (X, 6). Он был составлен, по-видимому, в тот период, когда древние индийцы переходили от изучения объектов природы к изучению самого человека. Вайшванара – это то, что дано людям; то, что составляет основу жизни человека; то, благодаря чему человек существует. Вайшванара – это не только земля, вода, пространство, ветер, солнце, небо, но и глаза человека, его рот, дыхание и т.д. Авторы этого отрывка хотят разобраться в том, что существенно для жизни человека. Они еще не ставят перед собой такой задачи, как познание сущности человека. Эту задачу древнеиндийские мыслители попытаются решить позднее, в Упанишадах.

В нижеприведенных текстах Шатапатха-брахманы упоминаются следующие мифологические имена:

Ману – прародитель рода человеческого.
Чьявана – легендарный мудрец.
Бхригу – один из легендарных риши, именуемый иногда сыном Варуны.

1. [ВСЕМИРНЫЙ ПОТОП]

Шатапатха-брахмана, I, 1

  1. Утром Ману принесли воды для умывания рук, так же как и теперь приносят воду для умывания рук. Когда он умывался, в его руки попала рыба.

  2. Она сказала ему: "Позаботься обо мне, и я тебя спасу". – "От чего же ты спасешь меня?" – "Потоп унесет все живое. От потопа я спасу тебя". – "Как же я должен заботиться о тебе?"

  3. Она сказала: "Пока мы1 маленькие, нам грозит много опасностей. Рыбы пожирают друг друга. Помести меня сначала в горшок, и если я стану затем слишком большой для него, то вырой яму и помести меня в нее. Если я стану и для нее слишком большой, то отнеси меня в море, ибо тогда я буду вне опасности".

  4. Скоро она стала большой рыбой – она росла быстро. "В такое-то время будет потоп, тогда построй корабль. Когда потоп начнется, взойди на корабль. Тогда я спасу тебя".

  5. Позаботившись о ней так, как она ему сказала, он отнес ее в море. В год, указанный ему рыбой, он построил корабль. Когда начался потоп, он взошел на корабль, приплыла рыба, и он привязал канат корабля к рогу рыбы. Ода быстро поплыла к этой северной горе.

  6. Она сказала: "Я спасла тебя. Привяжи корабль к дереву, дабы не унесла тебя вода, хотя ты находишься на горе. Когда вода сойдет, спустись вниз [с горы]". [Когда вода сошла], он спустился вниз с северной горы, поэтому она называется Манопавасапарна2. В потопе погибло все живое, а Ману остался один в живых.

  7. Он жил, молясь и постясь, желая иметь потомство. Для этого он совершил жертвоприношение пака3: ложкой бросил он в воду топленое масло, кислое молоко, сметану и творог. Через год из [всего] этого возникла женщина. Она появилась плотной, с нее постоянно капало молоко, с ней повстречались Митра и Варуна.

2. [ЗРЕНИЕ И СЛУХ]

Шатапатха-брахмана, I, 3, 1

  27. Истинное – это зрение. Ведь истинное поистине зрение. Поэтому, если бы пришли сейчас двое спорящих, [говоря]: "Я видел [это]!" – "Я слышал [это]!" – то именно тому, кто сказал: "Я видел [это]!" – поверили бы мы...

3. [МЫСЛЬ И РЕЧЬ]

Шатапатха-брахмана, I, 4, 4

  1. Поистине разжигали этот огонь: "На разожженном [огне] хочу я совершить жертвоприношение богам!" В него бросают эти две первые жертвы, [посвященные] мысли и речи. Именно мысль и речь подобно упряжке доставляют жертву богам.

  2. Посредством того, что совершают [при жертвоприношении] молча, мысль доставляет жертву богам. Посредством того, что совершают, произнося слова, речь доставляет жертву богам. Поистине совершается и то и другое. Этим поистине насыщают их обеих, говоря: "Насыщенные, удовлетворенные, да доставят они обе жертву богам".

Шатапатха-брахмана, I, 4, 5

  8. Далее о том, как мысль и речь говорили: "Я хороша". Поистине мысль и речь сказали: "Я хороша!"

  9. Мысль сказала: "Я лучше тебя. Ведь не говоришь ты того, что не достигнуто мною. Так как ты подражаешь мне, следуешь мне, я лучше тебя!"

  10. Затем речь сказала: "Я лучше тебя. Ведь то, что знаешь ты, делаю я известным, делаю я понятным".

  11. Обе они пошли к Праджапати за решением. Он,, Праджапати, вслед за мыслью сказал: "Поистине мысль лучше тебя. Поистине ты подражаешь мысли, следуешь ей. Поистине худший подражает лучшему, следует ему".

4. [ПРАВДА И ЛОЖЬ]

Шатапатха-брахмана, II, 2, 2

  18. Поистине они, эти праны, – огни. Прана и апана суть огни Ахавания и Гархапатья, вьяна – это огонь Анвахарьяпачана.

  19. Поистине служение этому огню – правда. Тот, кто говорит правду, подобен тому, кто изливает топленое масло на зажженный жертвенный огонь. Так воспламеняет он этот огонь. Жар его все усиливается. С каждым днем он4 становится более сильным. Далее. Тот, кто говорит неправду, подобен тому, кто изливает воду на жертвенный огонь. Так тушит он его. Жар его все уменьшается. Он5 ослабевает изо дня в день. Поистине должно поэтому говорить лишь правду.

5. [МЫСЛЬ И ПРАНЫ]

Шатапатха-брахмана, III, 2, 2

  13. Поистине эти праны возникли из мысли, связаны с мыслью, быстры в решениях. Поистине Агни есть речь, Митра и Вару на – прана и апана, солнце – зрение, Вишвадева – слух. Поистине в этих божествах6 совершено это жертвоприношение.

6. [МЫСЛЬ И РЕЧЬ]

Шатапатха-брахмана, III, 2, 4

  11. Поистине мыслью направляется7 речь. Поистине эта мысль предшествует речи: "Говори так! Не говори этого!" Невнятной стала бы речь, если бы не было мысли. Поэтому говорят: "[Речь] направляется мыслью".

7. [РЕЧЬ]

Шатапатха-брахмана, IV, 1, 3

  16. Та четверть – высказанная речь людей. Далее, та четверть – невысказанная речь животных. Далее, та четверть – невысказанная речь птиц. Далее, та четверть – невысказанная речь пресмыкающихся.

8. [ЧЬЯВАНА]

Шатапатха-брахмана, IV, 1, 5

  1. ...Поистине там, где Бхригу или Ангирасы достигли небесного мира, был оставлен Чьявана, потомок Бхаргавов, или Чьявана, потомок Ангирасов, старый, с обликом призрака.

  2. Шарьята, потомок Many, странствовал там со своим родом. Он расположился по соседству. Его сыновья, играя, забросали этого старика с обликом призрака комьями земли, думая, что он бесполезен.

  3. Он разгневался на людей Шарьяты. Он сеял раздор между ними. Отец боролся против сына, брат – против брата.

  4. Шарьята размышлял: "Что сделал я такое, что привело к этому?" Он созвал коровьих и овечьих пастухов и спросил.

  5. Он спросил: "Кто из вас что видел сейчас?" Они ответили: "Лишь этот человек, старый, с обликом призрака, лежит здесь. Мальчики забросали его комьями земли, думая, что он бесполезен". Он понял: "Поистине это Чьявана!"

  6. Он взял повозку, посадил на нее Суканью, свою дочь, и отправился в путь. Он прибыл туда, где находился риши.

  7. И сказал он: "Поклон тебе, риши! Я причинил тебе вред, не ведая того. Вот Суканья. Ее даю я тебе в возмещение. Пусть воцарится в роду моем единодушие". Поистине с этого мгновения воцарилось единодушие в его роду. Он, Шарьята, потомок Ману, в то же мгновение поднялся и пошел прочь, сказав: "В другой раз я не причиню [ему] вреда".

  8. Поистине странствовали там оба Ашвина, врачуя. Оба они пришли к Суканье. Они пожелали совокупиться с ней. Она не согласилась.

  9. И сказали они оба: "Суканья! Почему лежишь ты возле этого старика с обликом призрака? Иди с нами". Она ответила: "Меня отдал ему отец, и я не оставлю его, пока он жив". Об этом узнал этот риши.

  10. Он спросил: "Суканья! Что сказали тебе эти двое?" Она поведала ему это. Услышав ответ, он сказал: "Если они еще раз скажут тебе это, ты должна сказать: Вы оба как бы недостаточно хороши, как бы недостаточно совершенны, и все же вы порицаете моего мужа. – Если они спросят тебя: почему мы не хороши, почему не совершенны? – Ты должна ответить: Сделайте вновь молодым моего мужа, тогда я скажу вам это". Оба они вновь пришли к ней. Именно это она им сказала.

  11. Она сказала: "Поистине вы как бы недостаточно хороши, как бы недостаточно совершенны, и все же вы порицаете моего мужа". Они спросили: "Почему мы не хороши, почему не совершенны?" Она ответила: "Сделайте вновь молодым моего мужа, и тогда я скажу вам это".

  12. Они оба сказали: "К этому пруду отведи его. Какой возраст он пожелает, с таким и выйдет он оттуда". Она привела его к этому пруду. Какой возраст он пожелал, с таким он и вышел оттуда.

  13. Они оба спросили: "Суканья! Почему мы не хороши, почему не совершенны?" Им ответил сам риши: "Те боги совершают жертвоприношение на Курукшетре. Они не допускают вас к жертвоприношению. Поэтому вы не хороши, поэтому вы не совершенны". В тоже мгновение оба Ашвина пошли прочь. К богам, совершавшим жертвоприношение, пришли они тогда, когда пели песнь Бахишпавамана8.

  14. И сказали они оба: "Пригласите нас!" Боги сказали: "Мы не пригласим вас. Вы долго странствовали среди людей, врачуя".

  15. Они оба сказали: "Поистине вы приносите обезглавленную жертву". – "Как обезглавленную?" – "Пригласите нас, тогда мы скажем вам это". – "Да будет так!" Они пригласили их обоих. Для них обоих совершили они возлияние Ашвинов. Оба они стали жрецами адхварью9 при жертвоприношении. Оба они приставили к жертве голову. О том, как они приставили к жертве голову, говорится в Брахмане дивакритьев10. Потому это возлияние и совершается, когда поют песнь Бахишпавамана. Когда пели песнь Бахишпавамана, пришли они оба туда.

9. [МЫСЛЬ И РЕЧЬ]

Шатапатха-брахмана, IV, 6, 7

  5. Поистине риги и саман суть речь. Поистине яджус есть мысль. Там, где была речь, все совершалось, все познавалось. Далее: там, где была [лишь] мысль, ничего не совершалось, не познавалось. Поистине не понимают того, кто мыслит мыслью, [но не говорит].

  6. Эти боги обратились к речи: "Иди, делай это известным!" Она спросила: "Что будет мне дано за это?" – "То, что обычно приносится в жертву во время жертвоприношения с возгласом "сваха", но без возгласа "вашат" – твое". Поэтому то, что обычно приносится в жертву во время жертвоприношения с возгласом "сваха", но без возгласа "вашат", достается речи. Она пошла. Она делала это известным, говоря: "Делай это! Делай это!"

10. [О ВОЗНИКНОВЕНИИ ВСЕГО ИЗ НЕ-СУЩЕГО]

Шатапатха-брахмана, VI, 1, 1

  1. Поистине не-сущим было вначале [все] это. Поэтому и спрашивают: "Чем было это не-сущее?" Это не-сущее было вначале риши. Поэтому и спрашивают: "Кем были эти риши?" Поистине риши – это праны. Так как они до этого, желая этого, были изранены усилиями и тапасом, они – риши11.

  2. Дыхание в середине [тела] поистине есть Индра. Он воспламеняет эти праны в середине силою. Так как он воспламеняет, он – Индха12. Поистине он Индха. Его называют Индрой тайно, ибо боги любят неявное. Они13, воспламенившись, создали из себя семерых разных пуруш.

  3. Они сказали: "Поистине не сможем мы, будучи такими, размножаться. Мы сделаем из этих семерых пуруш одного единственного пурушу". Они сделали из этих семерых пуруш одного единственного пурушу. В то, что выше пупа, превратили они двоих, в то, что ниже пупа, – двоих, одного пурушу [превратили они] в один бок, одного – в другой, один был опорой.

Шатапатха-брахмана, VI, 1, 1

  8. Этот пуруша, Праджапати, пожелал: "Я хочу стать больше, я хочу размножиться". Он прилагал усилия, предавался тапасу. Приложив усилия, предавшись тапасу, он первым создал Брахмана, [это] поистине троякое знание14. Тот стал его опорой. Поэтому говорят: "Брахман – опора вселенной". Поэтому тот, кто повторяет [эти] слова, обретает опору. Ибо опора есть то, что есть Брахман. Имея опорой Брахмана, он предается тапасу.

  9. Он15 создал воды. Из речи, которая есть вселенная, была создана его речь. Она достигла всего этого. Так как она достигла, она – вода16. Так как она покрыла, она – вода17.

  10. Он пожелал: "Я хочу родиться из этих вод!" С этим трояким знанием он вступил в воды. Из этого возникло яйцо. Он коснулся его, сказав: "Да будет! Да будет, да будет больше!" Поистине так сказал он. Поистине из этого первым был создан Брахман, это поистине троякое знание. Поэтому говорят: "Брахман – перворожденное этой вселенной!" Брахман по* истине был раньше создан из этого пуруши. Он был создан в виде его уст. Поэтому говорят о знатоке: "Он подобен огню". Ибо уста огня суть то, что есть Брахман.

  11. Далее. Зародыш внутри был создан в виде Агри18. Он есть Агри, ибо он был создан как начало этой вселенной. Поистине он – Агри и называют его Агни тайно. Ибо боги любят неявное. Далее, то, что скопилось там в виде слезы, стало Ашру19. Это поистине Ашру и называют его Ашва20 тайно. Ибо боги любят неявное. Далее. То, что как бы кричало, стало ослом21. Далее. Тот сок, которым была смазана скорлупа [яйца], стало козой22. Далее. То, что было скорлупой, стало землей.

  12. Он23 пожелал: "Я хочу породить эту [землю] из этих вод, возвышаясь над ними!" Размяв ее, бросил он ее в воды. Сок, вытекший из нее, стал черепахой. Далее. То, что брызнуло вверх, стало тем, что там наверху возникает из вод, возвышаясь над ними. Она24 выделилась позднее, следуя водам. Все это приняло один-единственный облик – [облик] вод.

  13. Он пожелал: "Да будет теперь [земля], да родится она!" Он прилагал усилия, предавался тапасу. Приложив усилия, предавшись тапасу, он создал пену. Он знал: "Поистине этот облик – нечто другое. Поистине возрастает он. Я хочу приложить усилия". Приложив усилия, предавшись тапасу, он создал глину, высохший ил, солончаковую почву, песчаную почву, кремень, скалы, руду, золото, травы, деревья. Этим покрыл он эту землю.

  14. Они – эти девять творений25. Земля была создана, поэтому говорят: "Тройственен огонь". Ибо она огонь. Ибо для нее разводят огонь.

  15. Поистине эта земля стала опорой. Поэтому она стала бхуми26. Он27 распростер ее. Она стала притхиви28. Полагая, что она цельная, совершенная, она стала петь. Так как она пела, она – гаятри29. Поистине говорят: "Огонь на ее спине, он полагал, что он цельный, совершенный, он пел. Поэтому он Агни гаятри". Поэтому тот, кто полагает, что он цельный, совершенный, тот поистине поет или радуется пению.

11. [ДЫХАНИЕ, ПИЩА, СИЛА]

Шатапатха-брахмана, VII, 5, 1

  16. Так как поистине кладут [на алтарь] то, что называется "ступой и пестом"30, из Праджапати, ослабевшего, из его средины, пожелало выйти дыхание, Он схватил его пищей. Поэтому дыхание схватывается пищей. Ведь тот, кто поглощает пищу, дышит.

  17. Когда было схвачено дыхание, из него31 пожелала выйти пища. Он схватил ее дыханием. Поэтому пища схватывается дыханием. Ведь тот, кто дышит, поглощает пищу.

  18. Когда они оба были схвачены, из него пожелала выйти сила. Он схватил ее ими обоими. Поэтому сила схватывается ими обоими. Ведь тот, кто поглощает пищу, тот дышит, тот набирается силы.

  19. Когда была схвачена сила, из него пожелали выйти эти двое. Их обоих схватил он силою. Поэтому оба они схватываются силою. Ведь тот, кто набирается силы, тот дышит, тот поглощает пищу.

  20. Они схватываются друг другом. Когда он схватил их друг другом, он повелел им достичь [его атмана]. Следуя этой достигающей его пище, его достигли все боги. Ведь благодаря пище живет все это.

12. [О ПОЗНАНИИ "ОГНЕЙ"]

Шатапатха-брахмана, X, 3, 3

  1. Дхира, сын Шатапарни, приблизился к Махашале, сыну Джабалы. Его спросил он: "Что познав, приблизился ты ко мне?" – "Огонь познал я". – "Какой огонь познал ты?" – "Речь". – "Каким становится тот, кто познал этот огонь?" – "Способным говорить становится тот, – ответил он, – речь не покидает его".

  2. "Ты познал огонь, – сказал он. – Что познав, приблизился ты ко мне?" – "Огонь познал я". – "Какой огонь познал ты?" – "Зрение". – "Каким становится тот, кто познал этот огонь?" – "Способным видеть становится тот, – ответил он, – зрение не покидает его".

  3. "Ты познал огонь, – сказал он. – Что познав, приблизился ты ко мне?" – "Огонь познал я". – "Какой огонь познал ты?" – "Мысль". – "Каким становится тот, кто познал этот огонь?" – "Способным мыслить становится тот, – ответил он, – мысль не покидает его".

  4. "Ты познал огонь, – сказал он. – Что познав, приблизился ты ко мне?" – "Огонь познал я". – "Какой огонь познал ты?" – "Слух". – "Каким становится тот, кто познал этот огонь?" – "Способным слышать становится тот, – ответил он, – слух не покидает его".

  5. "Ты познал огонь, – сказал он. – Что познав, приблизился ты ко мне?" – "Огонь познал я". – "Какой огонь познал ты?" – "Огонь, который есть все это32, познал я". – Когда это было сказано, вниз спустился он, сказав: "Обучи же этому огню!"

  6. Он33 сказал: "Поистине дыхание есть этот огонь. Поистине, когда человек засыпает, в дыхание входит речь, в дыхание – зрение, в дыхание – мысль, в дыхание – слух. Когда он просыпается, они вновь рождаются из дыхания. Это в отношении атмана.

  7. Далее в отношении божеств. Поистине эта речь – огонь. Это зрение – то солнце. Эта мысль – та луна. Этот слух – эти страны света. Это дыхание – этот ветер, веющий в этом мире.

  8. Поистине, когда огонь следует [своим путем], он входит в ветер. Потому и говорят об этом: "Это развеялось". Ибо вслед за ветром развевается он. Когда заходит солнце, оно входит в ветер, в ветер входит луна. На ветер опираются все страны света. Поистине они вновь рождаются из ветра. Когда тот, кто знает это, уходит из этого мира, его речь входит в огонь, его зрение – в солнце, его мысль – в луну, его слух – в страны света, его дыхание – в ветер. Став этим, став среди них тем божеством, коим он всегда желал стать, он уходит прочь.

13. [АТМАНЫ ГОДА]

Шатапатха-брахмана, X, 4, 2

  1. Поистине год – это Праджапати, огонь; владыка Сома – луна. Он34 раскрыл свой атман Яджнявачасу, потомку Раджастамбы: "Сколько существует моих огней, столько существует моих кирпичей [в алтаре]".

  2. Поистине у этого Праджапати, у этого года, семьсот двадцать огней – дней и ночей; они – кирпичи: триста шестьдесят "облицовочных" и триста шестьдесят, сопутствуемых жертвенными заклинаниями. Этот год, этот Праджапати, создал все творения с дыханием и без дыхания, и тех и других, богов и людей. Создав все творения, он полагал, что стал как бы пустым. Он боялся смерти.

  3. Он размышлял: "Как мне снова поместить все эти творения в мой атман, снова вложить в мой атман? Как мне вновь стать атманом всех этих существ?"

  4. Он разделил свой атман на две части – триста шестьдесят кирпичей достались одному [атману], столько же – другому. Он не достиг [своей цели].

  5. Он создал себе три атмана. Трижды восемьдесят кирпичей достались каждому. Он, однако, не достиг [своей цели].

  6. Он создал себе четыре атмана, имеющих по сто восемьдесят кирпичей. Он, однако, не достиг [своей цели].

  7. Он создал себе пять атманов, имеющих по сто сорок четыре кирпича. Он, однако, не достиг [своей цели].

  8. Он создал себе шесть атманов, имеющих по сто двадцать кирпичей. Он, однако, не достиг [своей цели]. Он не разделил [своего атмана] на семь частей.

  9. Он создал себе восемь атманов, имеющих по девяносто кирпичей. Он, однако, не достиг [своей цели].

  10. Он создал себе девять атманов, имеющих по восемьдесят кирпичей. Он, однако, не достиг [своей цели].

  11. Он создал себе десять атманов, имеющих по семьдесят два кирпича. Он, однако, не достиг [своей цели]. Он не разделил [своего атмана] на одиннадцать частей.

  12. Он создал себе двенадцать атманов, имеющих по шестьдесят кирпичей. Он, однако, не достиг [своей дели]. Он не разделил [своего атмана] ни на тринадцать, ни на четырнадцать частей.

  13. Он создал себе пятнадцать атманов, имеющих по сорок восемь кирпичей. Он, однако, не достиг [своей цели].

  14. Он создал себе шестнадцать атманов, имеющих по сорок пять кирпичей. Он, однако, не достиг [своей цели]. Он не разделил [своего атмана] на семнадцать частей.

  15. Он создал себе восемнадцать атманов, имеющих по сорок кирпичей. Он, однако, не достиг [своей цели]. Он не разделил [своего атмана] на девятнадцать частей.

  16. Он создал себе двадцать атманов, имеющих по тридцать шесть кирпичей. Он, однако, не достиг [своей цели]. Он не разделил [своего атмана] ни на двадцать одну часть, ни на двадцать две, ни на двадцать три части.

  17. Он создал себе двадцать четыре атмана, имеющих по тридцать кирпичей. Он остановился на пятнадцатом изменении. Так как он остановился на пятнадцатом изменении, существует пятнадцать обликов прибывающей, пятнадцать – убывающей [луны].

  18. И так как он создал себе двадцать четыре атмана, год содержит двадцать четыре полумесяца...

14. [МЫСЛЬ КАК ПЕРВОНАЧАЛО]

Шатапатха-брахмана, X, 5, 3

  1. Поистине вначале это как бы не было ни не-сущим, ни сущим. Вначале это поистине как бы было и как бы не было. Это было лишь мыслью.

  2. Поэтому мудрецом сказано: "Не было тогда ни не-сущего, ни сущего". Ибо мысль как бы не есть ни сущая, ни не-сущая.

  3. Она, мысль, будучи созданной, пожелала стать явной, более ясно выраженной, с более четким обликом. Она искала атман. Она предалась тапасу. Она обрела четкий облик. Она увидела тридцать шесть тысяч огней [своего] атмана, лучи, состоящие из мысли, сложенные мыслью. Они были разожжены лишь мыслью, сложены мыслью. Мыслью совершались на них жертвоприношения, посредством мысли пели они, посредством мысли воздавали они хвалу. То, что совершается обычно во время обряда жертвоприношения, при обряде жертвоприношения, было совершено одной лишь мыслью в них, состоящих из мысли, сложенных мыслью, в виде [жертвоприношения], состоящего из мысли. Сообразно с этим то, что эти существа мыслят обычно мыслью, поистине есть складывание этих [огней]. Поистине их разжигают, их складывают, на них совершают жертвоприношения, возле них поют, возле них воздают хвалу. Столь велико развертывание мысли, столь велико творение мысли в отдельном, столь велика мысль. [Существует] тридцать шесть тысяч огней, лучей; из них каждый отдельно столь велик, сколь велик был тот прежний [огонь].

  4. Эта мысль создала речь. Она, речь, будучи созданной, пожелала стать явной, более ясно выраженной, с более четким обликом. Она искала атман. Она предалась Тапасу. Она обрела четкий облик. Она увидела тридцать шесть тысяч огней [своего] атмана, лучи, состоящие из речи, сложенные речью. Они были разожжены лишь речью, сложены речью. Речью совершались на них жертвоприношения, посредством речи пели они, посредством речи воздавали они хвалу. То, что совершается обычно во время обряда жертвоприношения, при обряде жертвоприношения, было совершено одной лишь речью в них, состоящих из речи, сложенных речью, в виде [жертвоприношения], состоящего из речи. Сообразно с этим то, что эти существа высказывают обычно речью, поистине есть складывание этих [огней]. Поистине их разжигают, их складывают, на них совершают жертвоприношения, возле них поют, возле них воздают хвалу. Столь велико развертывание речи, столь велико творение речи в отдельном, столь велика речь. [Существует] тридцать шесть тысяч огней, лучей; из них каждый отдельно столь велик, сколь велик был тот прежний [огонь].

  5. Эта речь создала дыхание. Оно, дыхание, будучи созданным, пожелало стать явным, более ясно выраженным, с более четким обликом. Оно искало атман. Оно предалось тапасу. Оно обрело четкий облик. Оно увидело тридцать шесть тысяч огней [своего] атмана, лучи, состоящие из дыхания, сложенные дыханием. Они были разожжены лишь дыханием, сложены дыханием. Дыханием совершались на них жертвоприношения, посредством дыхания пели они, посредством дыхания воздавали они хвалу. То, что совершается обычно во время обряда жертвоприношения, при обряде жертвоприношения, было совершено одним лишь дыханием в них, состоящих из дыхания, сложенных дыханием, в виде [жертвоприношения], состоящего из дыхания. Сообразно с этим то, что эти существа дышат обычно дыханием, поистине есть складывание этих [огней]. Поистине их разжигают, их складывают, на них совершают жертвоприношения, возле них поют, возле них воздают хвалу. Столь велико развертывание дыхания, столь велико творение дыхания в отдельном, столь велико дыхание. [Существует] тридцать шесть тысяч огней, лучей; из них каждый отдельно столь велик, сколь велик был тот прежний [огонь].

  6. Это дыхание создало зрение. Оно, зрение, будучи созданным, пожелало стать явным, более ясно выраженным, с более четким обликом. Оно искало атман. Оно предалось тапасу. Оно обрело четкий облик. Оно увидело тридцать шесть тысяч огней [своего] атмана, лучи, состоящие из зрения, сложенные зрением. Они были разожжены лишь зрением, сложены зрением. Зрением совершались на них жертвоприношения, посредством зрения пели они, посредством зрения воздавали они хвалу. То, что совершается обычно во время обряда жертвоприношения, при обряде жертвоприношения, было совершено одним лишь зрением в них, состоящих из зрения, сложенных зрением, в виде [жертвоприношения], состоящего из зрения. Сообразно с этим то, что эти существа видят обычно глазами, поистине есть складывание этих [огней]. Поистине их разжигают, их складывают, на них совершают жертвоприношения, возле них поют, возле них воздают хвалу. Столь велико развертывание зрения, столь велико творение зрения в отдельном, столь велико зрение. [Существует] тридцать шесть тысяч огней, лучей; из них каждый отдельно столь велик, сколь велик был тот прежний [огонь].

  7. Это зрение создало слух. Он, слух, будучи созданным, пожелал стать явным, более ясно выраженным, с более четким обликом. Он искал атман. Он предался тапасу. Он обрел четкий облик. Он увидел тридцать шесть тысяч огней [своего] атмана, лучи, состоящие из слуха, сложенные слухом. Они были разожжены лишь слухом, сложены слухом. Слухом совершались на них жертвоприношения, посредством слуха пели они, посредством слуха воздавали они хвалу. То, что совершается обычно во время обряда жертвоприношения, при обряде жертвоприношения, было совершено одним лишь слухом в них, состоящих из слуха, Сложенных слухом, в виде [жертвоприношения], состоящего из слуха. Сообразно с этим то, что эти существа слышат обычно ушами, поистине есть складывание этих [огней]. Поистине их разжигают, их складывают, на них совершают жертвоприношения, возле них поют, возле них воздают хвалу. Столь велико развертывание слуха, столь велико творение слуха в отдельном, столь велик слух. [Существует] тридцать шесть тысяч огней, лучей; из них каждый отдельно столь велик, сколь велик был тот прежний [огонь].

  8. Этот слух создал действие. Оно обрело четкий облик [и стало] правами, их сплетением, телом, состоящим из пищи. Поистине несовершенно действие без пран, точно так же поистине несовершенны праны без действия.

  9. Это действие, будучи созданным, пожелало стать явным, более ясно выраженным, с более четким обликом. Оно искало атман. Оно предалось тапасу. Оно обрело четкий облик. Оно увидело тридцать шесть тысяч огней [своего] атмана, лучи, состоящие из действия, сложенные действием. Они были разожжены действием, сложены действием. Действием совершались на них жертвоприношения, посредством действия пели они, посредством действия воздавали они хвалу. То, что совершается обычно во время обряда жертвоприношения, при обряде жертвоприношения, было совершено одним лишь действием в них, состоящих из действия, сложенных действием, в виде [жертвоприношения], состоящего из действия. Сообразно с этим то, что эти существа совершают обычно действием, поистине есть складывание этих [огней]. Поистине их разжигают, их складывают, на них совершают жертвоприношения, возле них поют, возле них воздают хвалу. Столь велико развертывание действия, столь велико творение действия в отдельном, столь велико действие. [Существует] тридцать шесть тысяч огней, лучей; из них каждый отдельно столь велик, сколь велик был тот прежний [огонь].

  10. Это действие создало огонь. Поистине огонь – более явный, чем действие. Ибо действием создают его, действием зажигают его.

  11. Этот огонь, будучи созданным, пожелал стать явным, более ясно выраженным, с более четким обликом. Он искал атман. Он предался тапасу. Он обрел четкий облик. Он увидел тридцать шесть тысяч огней [своего] атмана, лучи, состоящие из огня, сложенные огнем. Они были разожжены огнем, сложены огнем. Огнем совершались на них жертвоприношения, посредством огня пели они, посредством огня воздавали они хвалу. То, что совершается обычно во время обряда жертвоприношения, при обряде жертвоприношения, было совершено одним лишь огнем в них, состоящих из огня, сложенных огнем, в виде [жертвоприношения], состоящего из огня. Сообразно с этим то, что эти существа излучают обычно огнем, поистине есть складывание этих [огней]. Поистине их разжигают, их складывают, на них совершают жертвоприношения, возле них поют, возле них воздают хвалу. Столь велико развертывание огня, столь велико творение огня в отдельном, столь велик огонь. [Существует] тридцать шесть тысяч огней, лучей; из них каждый отдельно столь велик, сколь велик был тот прежний [огонь].

  12. Они же, эти огни, поистине разводятся знанием. Оно, знание, будучи созданным, пожелало стать явным, более ясно выраженным, с более четким обликом. Оно искало атман. Оно предалось тапасу. Оно обрело четкий облик. Оно увидело тридцать шесть тысяч огней своего атмана, лучи, состоящие из знания, сложенные знанием. Они были разожжены знанием, сложены знанием. Знанием совершались на них жертвоприношения, посредством знания пели они, посредством знания воздавали они хвалу. То, что совершается обычно во время обряда жертвоприношения, при обряде жертвоприношения, было совершено одним лишь знанием в них, состоящих из знания, сложенных знанием, в виде [жертвоприношения], состоящего из знания. Сообразно с этим то, что эти существа познают обычно с помощью знания, поистине есть складывание этих [огней]. Поистине их разжигают, их складывают, на них совершают жертвоприношения, возле них поют, возле них воздают хвалу. Столь велико развертывание знания, столь велико творение знания в отдельном, столь велико знание. [Существует] тридцать шесть тысяч огней, лучей; из них каждый отдельно столь велик, сколь велико было то прежнее [знание]. Лишь посредством знания складываются они для того, кто знает это".

15. [ВАЙШВАНАРА]

Шатапатха-брахмана, X, 6, 1

  1. Затем собрались у Аруны, сына Упавеши, Сатьяяджня, сын Пулуши, Махашала, сын Джабалы, Будила, сын Ашватарашвы, Индрадьюмна, сын Бхаллави, Джана, сын Шаркаракшьи. Они собрались из-за огня Вайшванары. Они разошлись в мнении о Вайшванаре.

  2. Они сказали: "Поистине Ашвапати, правитель Кекая, знает Вайшванару. К нему мы пойдем". И пришли они к Ашвапати, правителю Кекая. Он дал каждому из них жилище, оказал каждому почести, принес для каждого в жертву тысячи [коров] в честь Сомы. А пришли они утром, не достигнув единодушия, с поленьями в руках35: "Мы хотим [учиться] у тебя".

  3. Он сказал: "Как же так! Ведь вы мужи сведущие, сыновья сведущих отцов". Они просили: "Ты, господин, знаешь Вайшванару. Расскажи нам о нем!" Он сказал: "Поистине я знаю Вайшванару. Положите поленья [в огонь]. Побудьте со мной".

  4. Он спросил Аруну, сына Упавеши: "Потомок Готамы! Что, по-твоему, есть Вайшванара?" – "Земля, о правитель!" – ответил тот. "Так, – сказал он. – Вайшванара поистине опора. Ты поистине знаешь этого Вайшванару, эту опору. Поэтому потомство и скот – твоя опора. Поистине тот, кто знает этого Вайшванару, эту опору, отвращает от себя вторую смерть. Он достигает глубокой старости. Однако это36 поистине – обе ноги Вайшванары. Обе ноги отнялись бы у тебя, если бы ты не пришел. Или обе ноги стали как бы чужими для тебя, если бы ты не пришел".

  5. Затем он спросил Сатьяяджню, сына Пулуши: "Прачинайогья! Что, по-твоему, есть Вайшванара?" – "Воды, правитель!" – ответил тот. "Так, – сказал он, – Вайшванара поистине богатство. Ты поистине знаешь этого Вайшванару, это богатство. Поэтому ты богат, благоденствуешь. Поистине тот, кто знает этого Вайшванару, это богатство, отвращает от себя вторую смерть. Он достигает глубокой старости. Однако это37 поистине – мочевой пузырь Вайшванары. Мочевой пузырь покинул бы тебя, если бы ты не пришел. Или мочевой пузырь стал как бы чужим для тебя, если бы ты не пришел".

  6. Затем он спросил Махашалу, сына Джабалы: "Аупаманьява! Что, по-твоему, есть Вайшванара?" – "Пространство, о правитель!" – "Так, – сказал он, – Вайшванара поистине многоразличен. Ты поистине знаешь этого Вайшванару, этого многоразличного. Поэтому многочисленно твое потомство, многочислен скот. Поистине тот, кто знает этого Вайшванару, этого многоразличного, отвращает от себя вторую смерть. Он достигает глубокой старости. Однако это38 поистине – атман39 Вайшванары. Атман покинул бы тебя, если бы ты не пришел. Или атман стал как бы чужим для тебя, если бы ты не пришел".

  7. Затем он спросил Будилу, сына Ашватарашвы: "Ваягхрападья! Что, по-твоему, есть Вайшванара?" – "Ветер, о правитель!" – "Так, – сказал он, – у Вайшванары поистине особый путь. Ты поистине знаешь этого Вайшванару, у которого особый путь. Поэтому ряды повозок движутся вслед за тобой. Поистине тот, кто знает этого Вайшванару, идущего особым путем, отвращает от себя вторую смерть. Он достигает глубокой старости. Однако это40 поистине – дыхание Вайшванары. Дыхание покинуло бы тебя, если бы ты не пришел. Или дыхание стало как бы чужим для тебя, если бы ты не пришел".

  8. Затем спросил он Индрадьюмну, сына Бхаллави: "Ваягхрападья! Что, по-твоему, есть Вайшванара?" – "Солнце, о правитель!" – "Так, – сказал он, – поистине солнце есть Вайшванара. Ты поистине знаешь этого Вайшванару, обладающего светом возлияний [Сомы]. Поэтому он постоянно пребывает в твоих домах в виде возлияний, пищи и варева. Поистине тот, кто знает этого Вайшванару, обладающего светом возлияний [Сомы], отвращает от себя вторую смерть. Он достигает глубокой старости. Однако это41 поистине – зрение Вайшванары. Зрение покинуло бы тебя, если бы ты не пришел. Или зрение стало как бы чужим для тебя, если бы ты не пришел".

  9. Затем он спросил Джану, сына Шаркаракшьи: "Саваяса! Что, по-твоему, есть Вайшванара?" – "Небо, о правитель!" – "Так, – сказал он, – Вайшванара поистине возвышается над [всем]. Ты поистине знаешь этого Вайшванару, возвышающегося над [всём]. Поэтому ты возвышаешься над тебе подобными. Поистине тот, кто знает этого Вайшванару, возвышающегося над [всем], отвращает от себя вторую смерть. Он достигает глубокой старости. Однако это42 поистине – голова Вайшванары. Голова покинула бы тебя, если бы ты не пришел. Или голова стала как бы чужой для тебя, если бы ты не пришел".

  10. Он сказал им: "Вы, каждый из которых: в отдельности знает Вайшванару, поистине поглощаете пищу каждый в отдельности. Хорошо знакомые [вам] боги поистине стали как бы величиною в пядь43. Я расскажу вам, как я их сделаю величиною в пядь".

  11. Указав на голову, он сказал: "Поистине она – возвышающийся над [всем], Вайшванара". Указав на оба глаза, он сказал: "Поистине они – обладающий светом возлияний [Сомы], Вайшванара". Указав на обе ноздри, он сказал: "Поистине они – Вайшванара, у которого особый путь". Указав на полость рта, он сказал: "Поистине она – многоразличный, Вайшванара". Указав на влагу во рту, он сказал: "Поистине она – богатство, Вайшванара". Указав на челюсти, он сказал: "Поистине они – опора, Вайшванара". Он – огонь Вайшванара, пуруша. Тот, кто знает этот огонь Вайшванару, имеющего облик пуруши имеющего опору внутри пуруши тот отвращает от себя вторую смерть, тот достигает глубокой старости. И никакого вреда не наносит Вайшванара тому, кто говорит о нем.

16. [ШАНДИЛЬЯ ОБ АТМАНЕ ЧЕЛОВЕКА]

44

Шатапатха-брахмана, X, 6, 3

  1. Истину должно почитать как Брахмана. Ибо этот пуруша состоит из воли. Сколь сильна воля у того, кто покидает этот мир, столь же сильна воля у того, кто, покинув [этот мир], достигает того мира.

  2. Пусть почитают этот, состоящий из мысли атман, чье тело – дыхание, чей облик – свет, чей атман – пространство, принимающий по желанию [различный] облик, быстрый, как мысль, истинно решительный, истинно мужественный, все обоняющий, все вкушающий, проникающий все страны света, достигающий этого мира, не имеющий речи, не имеющий намерений. Каково зерно риса или ячменя, или пшена, или ядро зернышка пшена, таков и этот пуруша в атмане, состоящий из золота. Подобно свету, не [застланному] дымом, он больше неба, больше пространства, больше этой земли, больше всех существ. Он – атман дыхания. Он – мой атман. Я стану этим атманом, покинув этот мир. У того, кто знает это, не будет сомнений", – сказал Шандилья.

17. [ВОДА КАК ПЕРВОНАЧАЛО]

Шатапатха-брахмана, XI, 1, 6

  1. Водами поистине было это вначале, лишь морем. Эти [воды] размышляли: "Как могли бы мы размножиться?" Они прилагали усилия, они предавались тапасу. После того как они предались тапасу, возникло золотое яйцо. Нерожденным был тогда год. Это золотое яйцо плавало столько времени, сколько длится год.

  2. Из него возник через год человек. Это был Праджапати. Поэтому именно через год рождает женщина, или корова, или лошадь; ибо через год родился Праджапати. Он пробил это золотое яйцо. Не было тогда никакой опоры. И плавало это золотое яйцо, пока длилось время одного года, пока оно несло его.

  3. Через год он пожелал говорить. Он сказал: "Бхух" – и возникла эта земля. Он сказал: "Бху-вах" – и возникло это воздушное пространство. Он сказал: "Свах" – и возникло то небо. Поэтому ровно через год ребенок поистине испытывает желание говорить, ибо через год пожелал говорить Праджапати.

  4. Он, Праджапати, впервые заговорив, поистине произносил лишь односложные и двусложные [слова]. Поэтому ребенок, впервые заговорив, произносит лишь односложные и двусложные [слова].

  5. Поистине они, эти [три слова], состоят из пяти слогов. Он сделал их пятью временами года. Они – эти пять времен года. Он, Праджапати, через год поднялся над этими мирами, возникшими таким образом. Поэтому ребенок поистине стремится выпрямиться ровно через год, ибо через год поднялся Праджапати.

  6. Он родился имеющим тысячелетнюю жизнь. Подобно тому как взирают на [противоположный] берег реки, он взирал на [противоположный] берег своей жизни.

  7. Он странствовал повсюду, желая иметь потомство, распевая хвалебные песни, прилагая усилия. Поистине в самого себя вложил он [семя] зарождения. Поистине создал он богов своим ртом. Этих богов создал он, достигнув неба. В том божественность богов, что они были созданы, когда [он] достиг неба. Для него, создателя, это было словно день. Поистине в том божественность богов, что для него, создателя, это было словно день.

  8. Далее, дыханием, идущим вниз45, создал он асуров46. Поистине он их создал, когда достиг этой земли. Для него, создателя, это было словно мрак.

  9. Он знал: "Поистине зло создал я, если для меня, создателя, это стало словно мрак". Тотчас после этого он поразил их злом. Они были побеждены тотчас же после этого." Поэтому говорят: "Нет [единоборства] богов и асуров, о котором повествуется в сказаниях и преданиях". Ибо тотчас после этого Праджапати поразил их злом, тотчас же после этого они были побеждены.

  10. Вот почему риши сказал об этом: "Ни разу не противоборствовал ты в течение этих многих дней, нет у тебя, магхаван47, ни одного врага. Обман есть то, что называют они твоим борением. Ни теперь, ни прежде не поборол ты какого-либо врага".

  11. То, что для него, создателя богов, было словно день, превратил он в день. А то, что для него, создателя асуров, было словно мрак, превратил он в ночь. Оба они [были превращены] в день и ночь.

  12. Он, Праджапати, размышлял: "Поистине ко всему приблизился я, создатель этих божеств". Это стало Сарватсарой48. Поистине то, что называется Сарватсарой, есть год49. Того, кто знает свойство этого Сарватсары, этого года, не может одолеть то, что приближается к нему в виде зла, наносимого обманом50. Поистине заколдованного может одолеть тот, кто знает существование этого Сарватсары, этого года.

  13. Он, Праджапати, размышлял: "То, что есть год, создал я как подобие себя самого". Поэтому говорят: "Праджапати – это год", ибо он создал его как подобие себя самого. Так как "самватсара" (год) содержит четыре слога и "Праджапати" содержит четыре слога, он его подобие.

  14. Они, эти божества, были поистине созданы из Праджапати: Агни, Индра, Сома, Парамештхи, потомок Праджапати.

  15. Они родились имеющими тысячелетнюю жизнь. Подобно тому как взирают на [противоположный] берег реки, они взирали на [противоположный] берег своей жизни.

  16. Они странствовали повсюду, распевая хвалебные песни, прилагая усилия. Затем узрел Парамештхи, потомок Праджапати, это жертвоприношение, то, что есть жертвоприношение при полнолунии и новолунии. Оба эти жертвоприношения совершил он. Совершив оба эти жертвоприношения, он пожелал: "Пусть я поистине стану всем этим!" Он стал водами. Воды поистине все это, ибо они стоят на самом высоком месте. Тот, кто стал бы здесь рыть, нашел бы именно воды. Поистине с самого высокого места – с неба – падает дождь. Поэтому имя его Парамештхи51.

  17. Он, Парамештхи, сказал Праджапати, отцу своему: "Поистине я узрел жертвоприношение, исполняющее желания. Хочу совершить для тебя это жертвоприношение". – "Да будет так!" – Он52 позволил ему совершить это жертвоприношение. Совершая жертвоприношение, он пожелал: "Пусть я поистине стану всем этим!" Он стал дыханием. Все это поистине дыхание. То, что веет там, поистине дыхание. Это Праджапати. То, что он знает: "Так веет он!" – его свойство. Поистине все то, что дышит, есть Праджапати. Тот, кто знает это свойство Праджапати, тот поистине становится как бы явным.

  18. Он, Праджапати, сказал Индре, сыну своему: "Хочу, чтобы было совершено для тебя это жертвоприношение, исполняющее желания, то, которое Парамештхи просил для меня совершить!" – "Да будет так!" Он позволил ему совершить [его]. Совершая жертвоприношение, он53 пожелал: "Пусть я поистине стану всем этим!" Он стал речью. Все это поистине речь. Поэтому говорят: "Индра – это речь".

  19. Он, Индра, сказал Агни и Соме, братьям своим: "Я хочу, чтобы было совершено для вас это жертвоприношение, исполняющее желания, то, которое отец, Праджапати, позволил мне совершить!" – "Да будет так!" Он позволил им совершить [его]. Совершая жертвоприношение, они пожелали: "Пусть мы поистине станем всем этим!" Один из них стал поглотителем пищи, другой – пищей. Поистине Агни стал поглотителем пищи, Сома – пищей. Поистине все это – поглотитель пищи и пища.

  20. Поистине они, эти пять божеств, совершали это жертвоприношение, исполняющее желания. С каким желанием совершали они жертвоприношение, то желание их и исполнялось. Поистине с каким желанием совершают это жертвоприношение, то желание и исполняется.

  21. Они совершили жертвоприношение и увидели восточную сторону света. Они сделали ее восточной. Это поистине есть восточная сторона света. Поэтому движутся эти творения на восток; ведь они сделали ее восточной.

18. [БРАХМАН]

Шатапатха-брахмана, XI, 2, 3

  1. Поистине Брахманом был вначале этот [мир]. Он создал из себя богов. Создав богов, он дал им подняться в миры: в этот мир – огню, в воздушное пространство – ветру, в небо – солнцу...

  6. 6. Поистине смертными были боги вначале. Когда же они достигли этих [миров] благодаря Брахману, они стали бессмертными.

19. [ИСТИННОЕ И НЕИСТИННОЕ]

Шатапатха-брахмана, XI, 5, 1

  12. ...Боги и асуры54, и те и другие рожденные от Праджапати, пришли разделить наследство [своего] отца, речь, истинное и неистинное, именно истинное и неистинное. Они, и те и другие, одинаково говорили истинное и неистинное. Они, говоря одинаковое, были одинаковы.

  13. Эти боги отказались от неистинного, удержав истинное. Асуры отказались от истинного и удержали неистинное.

  14. Истинное, что было в асурах, размышляло: "Поистине боги отказались от неистинного, удержав истинное. Пойду я лучше туда!" Оно пришло к богам.

  15. Неистинное, что было в богах, размышляло: "Асуры поистине отказались от истинного, удержав неистинное. Пойду я лучше туда!" Оно пришло к асурам.

  16. Эти боги говорили все истинное, асуры – все неистинное. Эти боги, намеренно говоря истинное, были как бы слабее, как бы беднее. Поэтому тот, кто намеренно говорит истинное, становится как бы слабее, как бы беднее. Однако в конце он восторжествует, ибо боги сами восторжествовали в конце.

  17. Далее: асуры, говоря намеренно неистинное, были сильны, как солончак, были как бы богатыми. Поэтому тот, кто намеренно говорит неистинное, силен, как солончак, и становится как бы богаче. Однако в конце он будет побежден, ибо в конце были побеждены асуры.

20. [ЗРЕНИЕ И СЛУХ]

Шатапатха-брахмана, XII, 7, 2

  4. Зрение – это поистине оба Ашвина, это свет. Когда совершается жертвоприношение Ашвинов, [жрец] вкладывает именно зрение, этот свет, в этого [устроителя жертвоприношения], затем также и слух, ибо равны зрение и слух55.

21. [КШАТРИИ И ВАЙШЬИ]

Шатапатха-брахмана, XII, 7, 3

  15. Поистине возлияния молоком – это варна кшатриев, возлияния вином – это варна вайшьев. Если бы совершали оба эти [возлияния] раздельно, то отделили бы варну вайшьев от варны кшатриев, а варну кшатриев – от варны вайшьев. Тогда отступили бы от правил, жертвоприношение не удалось бы. Совместно совершают эти [возлияния], вместе сводят варну вайшьев с Варной кшатриев, варну кшатриев – с Варной вайшьев, не отступают от правил жертвоприношения.

  16. Поистине возлияния молоком – это праны, возлияния вином – это тело. Если бы совершали оба эти [возлияния] раздельно, то отделили бы тело от пран, а праны – от тела. Недолговечной была бы жизнь того, кто совершает жертвоприношения. Совместно совершают эти [возлияния], вместе сводят тело с правами, праны – с телом...


III. АРАНЬЯКИ

ИЗ АЙТАРЕЯ-АРАНЬЯКИ

Араньяки ("аранья" – лес) – "лесные" тексты, предназначавшиеся для отшельников.

Приведенные нами отрывки касаются преимущественно вопроса о первоначале всего сущего и его связи с конкретными явлениями природы.

Первый отрывок "Укта" представляет собой гимн речи, слову. Окружающий человека мир (земля, небо, пространство) и сам человек имеют существование в речи, выражены в слове.

В третьей и четвертой частях второй книги Айтарея-араньяки атман поставлен в центр всего сущего: он не только создатель всего (миров, воды, света и т.д.), но и носитель разумного начала. Это важно отметить здесь потому, что в дальнейшем – в некоторых упанишадах – разум и атман будут выступать уже как понятия тождественные.

В отрывках "Атман" и "Человек" проводится различие между человеком, животным и растением. Человек, как существо разумное, ставится выше всего ("он возвышается над всеми мирами"). Вместе с тем признается, что атман (а следовательно, в какой-то мере и разум) присущ также растениям и животным. Превосходство человека над животными состоит не только в том, что он "наделен разумом в наибольшей степени", но и в том, что его разум постоянно совершенствуется ("атман становится все более чистым в человеке"). Человек никогда не успокаивается на достигнутом ("чего бы он ни достиг, он стремится стать выше" этого).

1. [УКТА]

Айтарея-араньяка, II, 1

  2. Люди говорят: "Уктам, уктам". Поистине укта1 – это земля. Ибо из нее возникают все существа. Ее песнь – Агни. Его восемьдесят стихов – пища, ибо благодаря пище достигают всего. Укта – это воздушное пространство, ибо в воздушном пространстве летают птицы, ибо в воздушном пространстве передвигаются люди. Его песнь – ветер. Его восемьдесят [стихов] – пища, ибо благодаря пище достигают всего. Укта – это также то небо, ибо его дарами живут все существа. Его песнь – беспредельность. Ее восемьдесят [стихов] – пища, ибо благодаря пище достигают всего. Все это – в отношении божеств. Теперь в отношении атмана. Укта – это человек. Великий Праджапати сказал: "Я – песнь". Пусть он знает это. Укта – его рот и земля. Их песнь – речь. Их восемьдесят [стихов] – пища, ибо благодаря пище достигают всего. Укта – его ноздри и воздушное пространство. Их песнь – дыхание. Их восемьдесят [стихов] – пища, ибо благодаря пище достигают всего. Изгиб [его] носа – это как бы средоточие блеска. Укта – его лоб и небо. Их песнь – зрение. Их восемьдесят [стихов] – пища, ибо благодаря пище достигают всего. Восемьдесят саманов – пища. Это относится и к божествам, и к атману, ибо благодаря пище дышат все эти существа. Благодаря пище обретают этот мир, благодаря пище [обретают] тот мир. Поэтому восемьдесят саманов – пища. Это относится и к божествам, и к атману. Пища и поглотитель пищи – это земля, ибо все существа возникают из нее. Все, что уходит, поглощается. Все, что приходит, поглощается. Так земля есть и пища, и поглотитель пищи. Она становится поглотителем пищи и пищей. Она не владыка того, чего она не поедает, или того, что ее не поедает.

2. [ЧЕЛОВЕК – СВЕРШЕННОЕ ДЕЯНИЕ]

  3. Теперь – о возникновении семени. Семя Праджапати – это боги. Семя богов – дождь. Семя дождя – травы. Семя трав – пища. Семя пищи – семя. Семя семени – творения. Семя творения – сердце. Семя сердца – мысль. Семя мысли – речь. Семя речи – деяние. Свершенное деяние – человек...

3. [О ЗНАЧЕНИИ ДЫХАНИЯ]

  4. Брахман входит в этого человека через кончики больших пальцев его ног. Так как Брахман входит в этого человека через кончики больших пальцев его ног, люди называют их кончиками больших пальцев ног. У животных это копыта и когти. Затем он поднялся выше, и возникли бедра. Затем он сказал: "Сделай большой глоток", и возник желудок. Затем он сказал: "Сделай глубокий вздох", и возникла грудь. Шаркаракшви почитают как Брахмана желудок, Аруни – сердце. Поистине и то и другое – Брахман. Затем он стал медленно подниматься выше и достиг головы. Так как он достиг головы, голова стала головой. Эти наслаждения пребывают в голове, зрении, слухе, мысли, речи, дыхании. Наслаждения пребывают в том, кто знает, почему голова – голова. Они2 состязались друг с другом, говоря: "Я – песнь, я – песнь". Они сказали: "Хорошо, оставим это тело, и пусть будет песней тот из нас, кто, выйдя из тела, заставит его упасть". Речь вышла [из тела], но тело продолжало существовать, лишенное речи, поглощая пищу и питье. Зрение вышло [из тела], но тело продолжало существовать, не видя, поглощая пищу и питье. Слух вышел [из тела], но тело продолжало существовать, не слыша, поглощая пищу и питье. Мысль вышла [из тела], но тело продолжало существовать, не мысля, поглощая пищу и питье. Дыхание вышло из тела. Когда дыхание вышло [из тела], тело упало. Оно разложилось. И о теле сказали: тело стало телом. Тот, кто знает это, одолеет ненавидящего [его] врага, зло. Они стали состязаться, говоря: "Я – песнь. Я – песнь". Они сказали: "Хорошо, войдем в тело вновь, и пусть будет песней тот из нас, кто, войдя в тело, заставит его восстать". Речь вошла [в тело, но тело] продолжало лежать. Зрение вошло [в тело, но тело] продолжало лежать. Слух вошел [в тело, но тело] продолжало лежать. Мысль вошла в тело, [но тело продолжало лежать]. Дыхание вошло [в тело], и тело восстало. Дыхание стало песней. Поэтому лишь дыхание есть песнь. Пусть знают люди, что дыхание – песнь. Боги сказали дыханию: "Ты – песнь, ты – все это, мы – твои, ты – наше". Риши говорят: "Ты – наше, мы – твои".

4. [СИЛА ПУРУШИ]

Айтарея-араньяка, II, 1

  7. Теперь – о силе этого пуруши. Его речью были созданы земля и огонь. Растения произрастают на земле, благодаря огню созревают они. "Возьми это, возьми это" – так говорят, ибо оба они, земля и огонь, служат своей прародительнице – речи. Там, где земля и огонь, там и мир того, кто знает эту силу речи, и пока не погибнет мир земли и огня, не погибнет и его мир. Его3 дыханием были созданы воздушное пространство и ветер. Воздушному пространству следуют люди. Они слышат в воздушном пространстве, ветер несет чистый запах. Так воздушное пространство и ветер служат своему прародителю – дыханию. Там, где воздушное пространство и ветер, там и мир того, кто знает эту силу дыхания, и пока не погибнет мир воздушного пространства и ветра, не погибнет и его мир. Зрением его3 были созданы небо и солнце. Небо дает ему дождь и хорошую пищу, благодаря солнцу сияет его свет. Так небо и солнце служат своему прародителю – зрению. Там, где небо и солнце, там и мир того, кто знает эту силу зрения, и пока не погибнет мир неба и солнца, не погибнет и его мир. Слухом его3 были созданы страны света и луна. Они пришли к нему от стран света, он слышит посредством стран света, луна создает для него светлые и темные стороны добрых деяний. Так страны света и луна служат своему прародителю – слуху. Там, где страны света и луна, там и мир того, кто знает эту силу слуха, и пока не погибнет мир стран света и луны, не погибнет и его мир. Мыслью его были созданы воды и Варуна. Воды принесли ему веру в добрые деяния. А Варуна защитил его потомков своей дхармой. Так воды и Варуна служат своей прародительнице – мысли. Там, где воды и Варуна, там и мир того, кто знает эту силу мысли, и пока не погибнет мир вод и Варуны, не погибнет и его мир.

5. [АТМАН]

Айтарея-араньяка, II, 3

  1. Мудр тот, кто знает атман как пятеричную песнь, из которой возникает все это. Земля, ветер, воздух, воды, небесные тела – все это атман, эта пятеричная песнь. Все возникает из него. Все завершается в нем. Тот, кто знает это, есть пристанище для себе подобных. У того, кто знает пищу и поглощающего пищу, рождается поглощающий пищу, и пища принадлежит ему. Пища – это вода и земля, ибо из них состоит пища. Свет и ветер – это поглотитель пищи, ибо посредством их он поглощает пищу. Пространство – чаша, ибо все вливается в чашу. Тот, кто знает это, становится пристанищем для себе подобных, у того, кто знает пищу и поглощающего пищу, рождается поглощающий пищу, и пища принадлежит ему. Растения и деревья – пища, животные – поглотитель пищи, ибо животные поедают растения и деревья. Те из животных суть поглотители пищи, кои имеют верхние и нижние зубы и созданы наподобие человека; прочие суть пища. Поэтому они выше других животных – ведь поглощающий пищу выше своей пищи. Тот, кто знает это, побеждает себе подобных.

  2. Тот, кто больше знает атман, тот больше живет [в этом мире]. Существуют растения, деревья и животные, и он познает [в них] атман все больше. В растениях и деревьях есть сок, в животных – чувство. Атман в животных достигает все большей чистоты, ибо в них также есть сок, но в других4 нет мысли. Атман становится все более чистым в человеке. Ведь он наделен разумом в наибольшей степени. Он говорит о том, что он знает, он видит то, что он знает, он знает, [что будет] завтра, он знает этот мир и то, что не есть мир. Будучи столь совершенным, он через смертное стремится к бессмертному. Знание других животных движимо голодом и жаждой. Они не говорят о том, что они знают, они не видят того, что они знают. Они не знают, [что будет] завтра, они не знают этого мира и того, что не есть мир. Они таковы, ибо таково их разумение, таково их существование.

6. [ЧЕЛОВЕК]

  3. Этот человек – море, он возвышается над всеми мирами. Чего бы он ни достиг, он стремится стать выше их. Если он достигает мира воздушного пространства, он стремится стать выше его. Если бы он намеревался достичь того мира, он пожелал бы стать выше его. Из пяти частей состоит этот человек. Его тепло – свет. Отверстия – пространство. Кровь, слизь и семя – вода. Тело – земля. Дыхание – воздух. Из пяти частей состоит воздух:, прана, апана, вьяна, самана, удана. Эти божества – зрение, слух, мысль и речь – составляют прану и апану, ибо они выходят наружу вместе с дыханием. Он – сочетание речи и дыхания, кои суть жертвоприношение. Жертвоприношение состоит из пяти частей. Это агнихотра5, жертвоприношения при новолунии и полнолунии, жертвоприношения, совершаемые каждые четыре месяца, приношение животных, приношение Соме. Приношение Соме – наисовершенное из всех жертвоприношении, ибо все эти пять видов имеются в нем; то, что предшествует возлияниям, – одно, затем следует три возлияния, пятое – завершающая часть жертвоприношения.

7. [О ПРОИСХОЖДЕНИИ ВСЕГО СУЩЕГО ИЗ АТМАНА]

Айтарея-араньяка, II, 4

  1. Вначале все это было один атман, ничего не было другого, что мигало бы. Он решил: "Я создам миры". Он создал эти миры, воду, свет, смертное и воды. Эта вода поднялась над небом, и небо – ее опора. Этот свет – воздушное пространство. Смертное – земля, то, что ниже земли, – воды. Он решил: "Таковы эти миры. Я создам охранителей миров". Он создал пурушу, подняв [его из вод]. Он предавался над ними тапасу, и после этого возник рот, подобно тому как лопается яйцо. Изо рта вышла речь, из речи – огонь. Далее возникли ноздри. Из ноздрей вышло обоняние, из обоняния – ветер. Затем возникли глаза. Из глаз вышло зрение, из зрения – солнце. Затем возникли уши. Из ушей вышел слух, из слуха – страны света. Затем возникла кожа. Из кожи вышли волосы, из волос – растения и деревья. Затем возникло сердце. Из сердца вышла мысль, из мысли – луна. Затем возник пуп. Из пупа вышло выдыхание, из выдыхания – смерть. Затем возник детородный орган. Из детородного органа вышло семя, из семени – вода.

  2. Эти божества, будучи созданными, упали в это великое море. Он испытал их голодом и жаждой. Божества сказали ему: "Дай нам такое место, где мы могли бы пребывать и поглощать пищу". Он привел к ним корову. Они сказали: "Этого недостаточно". Он привел к ним человека. Они сказали: "Хорошо сделан". Поистине человек сделан хорошо. Он сказал им: "Займите места, подобающие вам". Тогда огонь, ставший речью, вошел в рот. Ветер, ставший обонянием, вошел в ноздри. Солнце, ставшее зрением, вошло в глаза. Страны света, ставшие слухом, вошли в уши. Растения и деревья, ставшие волосами, вошли в кожу. Луна, ставшая мыслью, вошла в сердце. Смерть, ставшая выдыханием, вошла в пуп. Воды, ставшие семенем, вошли в детородный орган. Голод и жажда сказали ему: "Дай место каждому из нас". Он сказал им: "Я приобщу вас к этим божествам, я сделаю вас их сотрапезниками". Поэтому, когда какому-либо из божеств совершается приношение, голод и жажда – его сотрапезники.

  3. Он решил: "Таковы эти миры и охранители миров. Я создам для них пищу". Он предавался тапасу над водами. После этого из вод родился облик. Облик, так родившийся, поистине есть пища. Пища, будучи созданной, стремилась уйти прочь. Он пытался схватить ее. Он пытался схватить ее речью. Он не смог схватить ее речью. Если бы он смог схватить ее речью, он насытился бы пищей, лишь говоря о ней. Он пытался схватить ее обонянием. Он не смог схватить ее обонянием. Если бы он смог схватить ее обонянием, он насытился бы пищей, лишь обоняя ее. Он пытался схватить ее зрением. Он не смог схватить ее зрением. Если бы он смог схватить ее зрением, он насытился бы пищей, лишь глядя на нее. Он пытался схватить ее слухом. Он не смог схватить ее слухом. Если бы он смог схватить ее слухом, он насытился бы пищей, лишь слыша о ней. Он пытался схватить ее кожей. Он не смог схватить ее кожей. Если бы он смог схватить ее кожей, он насытился бы пищей, лишь прикасаясь к ней. Он пытался схватить ее мыслью. Он не смог схватить ее мыслью. Если бы он смог схватить ее мыслью, он насытился бы пищей, лишь думая о ней. Он пытался схватить ее детородным органом. Он не смог схватить ее детородным органом. Если бы он смог схватить ее детородным органом, он насытился бы пищей, лишь изливая [семя]. Он пытался схватить ее выдыханием. Он схватил ее. Таков Ваю6 – тот, кто схватил пищу, и Ваю – тот, кто живет благодаря пище. Он подумал: "Как [все] это будет существовать без меня?" Он подумал: "Каким путем смогу я войти внутрь?" Он подумал: "Если речь – для различения, запах – для обоняния, глаз – для зрения, ухо – для слышания, кожа – для осязания, мысль – для мышления, выдыхание – для переваривания пищи, детородный орган – для изливания [семени], то что же я?" Раскрыв верх черепа, он вошел внутрь, через эту дверь. Эта дверь называется видрити7. У него три обиталища, три сна – это обиталище, это обиталище и это обиталище. Рожденный, он рассматривает все существа, дабы узнать, не стремится ли кто восславить иной атман. Он увидел, что этот пуруша – огромный Брахман. Он сказал: "Я видел это"8. Поэтому имя его было Идамдра, поистине имя его было Идамдра. Идамдру тайно называют Индрой, ибо боги любят неявное.


IV. УПАНИШАДЫ

A. ИЗ ЧХАНДОГЬЯ-УПАНИШАДЫ

Чхандогья-упанишада представляет собой часть Чхандогья-брахманы, состоящей из десяти глав. Первые две главы этой брахманы посвящены ритуалу жертвоприношений. Остальные восемь составляют собственно Чхандогья-упанишаду. По мнению некоторых ученых, Чхандогья-упанишада является древнейшей из Упанишад. Ее можно считать первой философской частью Вед.

В самом начале мы приводим шлоки (двустишия) о значении слога ОМ.

Если в Брахманах первостепенным признавалось обращение к силам природы (к "божествам") "путем действия" (карма-марга), т.е. главным считался сам акт жертвоприношения, то в Чхандогья-упанишаде внимание ее авторов привлекает не внешняя обрядность, а жертвоприношения "внутренние", в мыслях, в душе. Все большее значение придается слову, речи, размышлениям. Все в мире, говорят авторы Чхандогья-упанишады, смертно, смертны также боги. И только будучи выраженным в слове, "находя убежище в нем", смертное становится бессмертным (I, 4).

Слог ОМ, состоящий из трех букв (звуков) а, у, м, символизировал три веды – Ригведу, Самаведу, Яджурведу. В приводимых нами шлоках слог ОМ называется удгитхой – исполненным вслух гимном Самаведы.

В последующих разделах удгитха получает более широкое толкование (I, 2; I, 8-9). Удгитха рассматривается как нечто непротиворечивое, однородное, вечное. Так, например, "дыхание через нос" не может быть почитаемо в качестве удгитхи, так как оно воспринимает и хорошо пахнущее, и дурно пахнущее. Речь также не может быть почитаема в качестве удгитхи, так как люди говорят и истину, и ложь. Но вот "дыхание через рот" следует почитать в качестве удгитхи, так как им не воспринимают противоречивое. Оно-то и есть удгитха, оно есть атман.

В отрывке "Праны" (III, 13) впервые дана классификация "дыханий" (пран). Точных данных о том, как представляли себе древние индийцы все эти праны, до сих пор нет. Существует много разных, порою противоречивых мнений. Мы приводим толкование пран, в основном соответствующее интерпретации, данной известным немецким санскритологом П.Дойссеном.

  1. Прана – дыхание вообще или вдыхание.
  2. Апана – выдыхание или дыхание, направляющее струю воздуха вниз.
  3. Вьяна – промежуточное дыхание, промежуточный момент между выдыханием и вдыханием.
  4. Самана – внутреннее дыхание, объединяющее все другие виды дыхания.
  5. Удана – дыхание, направляющее струю воздуха вверх. Позднее, используя эту классификацию, строили свое учение о дыхании йоги.

Авторы отрывка "Праны" делают попытку установить функциональную связь между дыханиями, с одной стороны, и мыслительно-чувственными процессами в организме человека – с другой. Характерна аналогия, которая проводится между чувствами и свойствами человека и природой: зрение аналогично солнцу, слух – луне, речь – огню, мысль – дождю. Над небом светится то же "сияние, что и внутри человека".

Следующие отрывки посвящены преимущественно толкованию одного из основных понятий древнеиндийской философии – понятия Брахман (субстанция первичной реальности).

Рассуждая о Брахмане, авторы Упанишад большое внимание уделяют вопросу об "опоре". Что является "опорой" человека? Иначе говоря, что представляет собой то свойство человека, лишаясь которого он не может существовать? Если человека лишить зрения, речи, слуха – он будет жить, если же лишить дыхания – жить не будет. Следовательно, "опора" человека – дыхание.

Какова "опора" всех других предметов или явлений природы? Куда "уходит" то, что лишается "опоры" ("куда уходят творения этого мира?"). Откуда "возвращается" то, что обретает "опору"? Свойство всеобщей "опоры" приписывается Брахману: из него все "выходит", в него все "уходит".

Уддалака – один из авторов (и персонажей) Чхандогья-упанишады – рассматривает единичную вещь в тесной связи с ее субстанциальным началом. Истинным существованием обладает лишь субстанция ("истина в глине", "метина в железе"). Единичные же вещи – это лишь "видоизменения" (субстанции).

Уддалака и другие авторы Упанишад связывают понятие Брахмана с понятием атмана1. Атман рассматривается ими как сущность вечная и неизменная ("нестареющий, неумирающий" атман), но тем не менее "деятельная": в соответствии со своими "истинными желаниями" и "замыслами" он постоянно активен в "этом мире", особенно в теле человека.

Понятие атмана, мира-души, развившееся из понятия мира-пуруши (в Ригведе) и ранней концепции личного творца (Праджапати), в конце концов вырастает в Упанишадах в безличную причину всего сущего – в Брахмана. Брахман представляется как материализованная во всех существующих вещах сила, которая создает, поддерживает, сохраняет и возвращает обратно к себе "все миры", всю природу.

В Чхандогья-упанишаде высказывается ряд интересных мыслей, имеющих теоретико-познавательное значение. Так, например, Уддалака говорит о связи мысли (мышления) с дыханием человека как "опорой" (VI, 8, 2).

Уддалака говорит о необходимости различать мысль о вещи от самой вещи, "имена" предметов или явлений природы от самих этих предметов или явлений. Знание "имени", по его словам, помогает "действовать по желанию в пределах того, что имя объемлет", т.е. помогает человеку ориентироваться в окружающей его среде. В этом смысле "имя" надо высоко ценить ("почитать"). Но этого мало, потому что "есть нечто большее, чем имя". Что же "больше" (важнее) имени? Речь. Но и речь не самое важное. Мысль "больше" речи, так как мысль "охватывает и речь, и имя". Замысел "больше" мысли, так как благодаря замыслу "приходят в единство" имя, речь, мысль.

Следующая за "мыслью" "иерархия" понятий завершается у Уддалаки понятием дыхания: дыхание "больше" всех, так как без дыхания человек жить не может.

Большой интерес представляет собой отрывок, посвященный "познанию познания". Само собой разумеется, что здесь нет еще теории познания. Но сама постановка вопроса об условиях и целенаправленности человеческого познания заслуживает внимания. Примечательны отдельные высказывания афористического характера: в спорах побеждает тот, на чьей стороне истина; добивается счастья тот, кто действует, и т.д.

В отрывке "О пяти огнях" (V, 10) содержатся мысли, которые в дальнейшем получат свое развитие в учении о перевоплощениях душ, а также в учении о воздаянии (карма). Согласно представлениям древних индийцев, после смерти человека его душа уходит в "тот мир" временно. Но, возвращаясь в "этот мир", душа может оказаться в "лоне" недостойного человека или – что еще хуже – в "лоне" животного (собаки, свиньи и т.д.). Все это зависит от поведения во время первого пребывания в "этом мире": что посеешь, то и пожнешь.

1. [СЛОГ ОМ]

Чхандогья-упанишада, I, 1

  1. ОМ. Этот слог должно почитать как удгитху2, ибо поются песни, начинающиеся со [слога] ОМ. Объяснение этого [таково]:

  2. Сок этих существ – земля.
    Сок земли – вода.
    Сок воды – растения.
    Сок растений – человек.
    Сок человека – речь.
    Сок речи – риг.
    Сок рига – саман.
    Сок самана – удгитха.

  3. Сок всех соков, высший, высочайший, восьмой, – это удгитха.

  4. Что есть риг? Что – саман? Что – удгитха? Таковы вопросы.

  5. Риг – это поистине речь. Саман – это дыхание. Удгитха – это слог ОМ. Речь и дыхание, риг и саман составляют пару.

  6. Эта пара соединилась в слоге ОМ. Когда двое соединяются, они исполняют желания друг друга.

  7. Тот поистине исполняет желание, кто, зная это, почитает этот слог как удгитху.

  8. Этот слог есть также слог, обозначающий согласие, ибо, когда соглашаются в чем-либо, говорят "ОМ". Согласие же есть удовлетворение. Тот поистине удовлетворяет желания, кто, зная это, почитает этот слог как удгитху,

2. [УДГИТХА]

Чхандогья-упанишада, I, 2

  1. Когда боги и асуры – и те и другие произошли от Праджапати – состязались, боги ухватились за удгитху: "Благодаря этому мы одержим победу над ними"3.

  2. Они дыхание через нос почтили как удгитху. Его поразили асуры злом. Поэтому обоняют им и хорошо пахнущее, и дурно пахнущее, ибо оно было поражено злом.

  3. Затем они речь почтили как удгитху. Ее поразили асуры злом. Поэтому говорят люди и истину, и ложь, ибо речь была поражена злом.

  4. Затем они зрение почтили как удгитху. Его поразили асуры злом. Поэтому видят им и достойное зрения, и недостойное, ибо оно было поражено злом.

  5. Затем они слух почтили как удгитху. Его поразили асуры злом. Поэтому слышат им и достойное слышания, и недостойное, ибо он был поражен злом.

  6. Затем они мысль почтили как удгитху. Ее поразили асуры злом. Поэтому думают и о том, о чем должно думать, и о том, о чем не должно думать, ибо она была поражена злом.

  7. Затем они дыхание через рот почтили как удгитху. Столкнувшись с ним, рассыпались асуры, как рассыпается [ком], столкнувшись с твердым камнем.

  8. Как рассыпается ком, столкнувшись с твердым камнем, так поистине рассыпается тот, кто враждебен знающему это и кто желает ему зла. Ибо он4 твердый камень.

  9. Этим5 не различают хорошо пахнущее и дурно пахнущее, ибо это [дыхание] свободно от зла...

Чхандогья-упанишада, I, 4

  1. ОМ. Этот слог должно почитать как удгитху, ибо поются песни, начинающиеся со [слога] ОМ. Объяснение этого [таково].

  2. Поистине боги, боясь смерти, нашли убежище в трояком знании6. Они окутали себя песнопениями. Так как они окутали себя песнопениями, песнопения называются чхандас7.

  3. Смерть смотрела на них, [окутанных] ригом, саманом, яджусом, подобно тому как смотрят на рыбу, [находящуюся] в воде. Узрев это, они вышли из рига, вышли из самана, вышли из яджуса. Они нашли убежище в звуке.

  4. Поистине, когда изучают риги, произносят звук ОМ. То же в отношении самана. То же в отношении яджуса. Этот звук есть этот слог – бессмертный и бесстрашный. Находя в нем убежище, боги становятся бессмертными и бесстрашными.

  5. Тот, кто знает это, восхваляет этот слог, поистине находит убежище в этом слоге, в [этом] бессмертном и бесстрашном звуке. Находя в нем убежище, он становится бессмертным, подобно тому как боги становятся бессмертными.

3. [СПОР ОБ УДГИТХЕ]

Чхандогья-упанишада, I, 8-9

  1. Было трое сведущих в удгитхе – Шилака, сын Шалавата, сын Чикитаны из рода Дальбхи и Правахана, сын Дживали. Они сказали: "Поистине мы сведущи в удгитхе. Поведем спор об удгитхе".

  2. "Да будет так!" – сказали они. Они сели все вместе. Затем Правахана, сын Дживали, сказал: "Пусть оба господина говорят первыми. Я хочу внять речи обоих говорящих брахманов".

  3. Затем Шилака, сын Шалавата, сказал сыну Чикитаны из рода Дальбхи: "Хорошо, буду спрашивать тебя". – "Спрашивай", – сказал он ему.

  4. "Что есть основа самана?" – "Звук", – ответил он. "Что есть основа звука?" – "Дыхание", – ответил он. "Что есть основа дыхания?" – "Пища", – ответил он. "Что есть основа пищи?" – "Воды", – ответил он.

  5. "Что есть основа вод?" – "Тот мир", – ответил он. "Что есть основа того мира?" – "Да не будет выведено что-либо за пределы небесного мира. В небесный мир возносим мы саман. Ибо саман есть восхваление неба".

  6. Шилака, сын Шалавата, сказал сыну Чикитаны из рода Дальбхи: "Твой саман, потомок Дальбхи, поистине не имеет опоры. Если бы сказал сейчас кто-либо: лишишься ты головы – лишился бы ты головы".

  7. "О, я хотел бы узнать об этом от тебя, господин". – "Узнай же", – сказал он. "Что есть основа того мира?" – "Этот мир", – ответил он. "Что есть основа этого мира?" – "Да не будет выведена опора за пределы этого мира. В этот мир мы возносим саман как опору. Ибо саман есть восхваление опоры".

  8. Правахана, сын Дживали, сказал ему: "Поистине имеет конец твой саман, сын Шалавата. Если бы кто-либо сказал сейчас: лишишься ты головы – лишился бы ты головы". "О, я хочу узнать об этом от тебя", – сказал [сын Шалавата]. "Узнай же", – сказал он8.

4. [УДГИТХА – ПРОСТРАНСТВО]

  1. "Что есть основа этого мира?" – "Пространство", – ответил он8. Все эти существа возникают лишь из пространства, возвращаются в пространство. Ибо пространство больше, чем они. Пространство – последнее убежище.

  2. Такова удгитха – наилучшее [из песнопений], таково это бесконечное. Тот, кто, зная это, почитает удгитху как наилучшее [из песнопений], становится наилучшим, достигает наилучших миров.

  3. Поведав это Ударе, потомку Шандильи, Атидханва, потомок Шунаки, сказал: "Пока твои потомки будут знать эту удгитху, до тех пор их жизнь в этом мире будет наилучшей.

  4. Таковым же будет их место в том мире. Жизнь того, кто, зная это, почитает это, будет наилучшей в этом мире, таковым же будет его место в том мире, [его] место в том мире".

5. [ГАЯТРИ]

Чхандогья-упанишада, III, 12

  1. Гаятри9 – это все, что существует в этом мире. Поистине гаятри – это речь, ибо речь воспевает и оберегает все, что существует в этом мире.

  2. Гаятри – это земля, ибо все, что существует в этом мире, опирается на нее и не находится вне ее.

  3. Земля – это тело человека, ибо на него опираются праны и не находятся вне его.

  4. Тело человека – это сердце человека, ибо на него опираются праны и не находятся вне его.

  5. Эта гаятри имеет четыре пады10 и состоит из шести частей. Об этом говорит следующий риг:

  6. "Таково ее величие, но еще более велик пуруша. Все существа – одна его пада, три пады – бессмертное на небе".

  7. То, что названо словом "Брахман", тождественно пространству вне человека.

  8. [А также] пространству внутри человека,

  9. [А также] пространству в сердце. Это пространство полно и неизменно. Тот, кто знает это, достигает полного и неизменного счастья.

6. [ПРАНЫ]

Чхандогья-упанишада, III, 13

  1. Поистине у сердца пять отверстий [для] богов. Его переднее отверстие – прана. Это – зрение, это – солнце. Их должно почитать как жар, как поглощение пищи. Тот, кто знает это, становится полным жара и поглощающим пищу.

  2. Далее, его правое отверстие – вьяна. Это – слух, это – луна. Их должно почитать как счастье, как славу. Тот, кто знает это, становится счастливым и славным.

  3. Далее, его заднее отверстие – апана. Это – речь, это – огонь. Их должно почитать как брахманический блеск, как пищу. Тот, кто знает это, становится полным брахманического блеска и поглощающим пищу.

  4. Далее, его левое отверстие – самана. Это – мысль, это – дождь. Их должно почитать как прославление, как красоту. Тот, кто знает это, становится прославленным и прекрасным.

  5. Далее, его верхнее отверстие – удана. Это – ветер, это – пространство. Их должно почитать как силу, как величие. Тот, кто знает это, становится сильным и великим.

  6. Поистине они, эти пять стражей Брахмана, охраняют врата небесного мира. В доме того, кто знает этих пятерых стражей Брахмана, охраняющих врата небесного мира, родится храбрец. Достигнет небесного мира тот, кто знает этих пятерых стражей Брахмана, охраняющих врата небесного мира.

  7. Далее, то сияние, что светится над этим небом, над всеми и надо всем в этом высшем из миров, это поистине то же сияние, что и внутри человека.

  8. Видят это, когда от прикосновения ощущают тепло в этом теле. Слышат это, когда прикрывают уши и слышат как бы звуки и шум, как бы от пылающего огня. Это должно почитать как это увиденное и услышанное. Привлекательным и славным становится тот, кто знает это, тот, кто знает это.

7. [О ЕДИНСТВЕ АТМАНА И БРАХМАНА]

Чхандогья-упанишада, III, 14

  1. "Поистине этот мир есть Брахман. В состоянии покоя должно почитать его как Таджджалан11. Поистине человек состоит из замысла. Каков замысел человека в этом мире, таким он будет в том мире. Пусть сбудется у него замысел.

  2. Из мысли состоящий, чье тело – дыхание, чей облик – свет, чей замысел – истина, чей атман – пространство, все свершающий, все желающий, все обоняющий, все вкушающий, объемлющий этот мир, без речи, без забот.

  3. Этот мой атман в моем сердце меньше, чем зернышко риса, чем зерно ячменя, чем горчичное семя, чем семя проса, чем ядро семени проса. Этот мой атман в моем сердце больше, чем земля, больше, чем воздушное пространство, больше, чем небо, больше, чем все эти миры.

  4. Все свершающий, все желающий, все обоняющий, все вкушающий, объемлющий этот мир, без речи, без забот – это мой атман в моем сердце, это – Брахман. В него войду я, уйдя из этого мира. Для того, кто [верит] в это, не остается [уже] сомнений", – так говорил Шандилья, [так говорил] Шандилья,

8. [МЫСЛЬ]

Чхандогья-упанишада, III, 18

  1. Мысль должно почитать как Брахмана. Это в отношении атмана. Теперь в отношении божеств. Пространство должно почитать как Брахмана. Таково двойное поучение, касающееся атмана и божеств.

  2. Она12 – Брахман, имеющий четыре пады: одна пада – речь, одна пада – дыхание, одна пада – зрение, одна пада – слух. Это в отношении атмана. Теперь в отношении божеств. Одна пада – огонь, одна пада – ветер, одна пада – солнце, одна пада – страны света. Таково двойное поучение, касающееся атмана и божеств.

  3. Именно речь – четвертая пада Брахмана. Сиянием огня светит и горит она. Тот, кто знает это, светит и горит честью, славой, брахманическим блеском.

  4. Именно дыхание – четвертая пада Брахмана. Сиянием ветра светит и горит она. Тот, кто знает это, светит и горит честью, славой, брахманическим блеском.

  5. Именно зрение – четвертая пада Брахмана. Сиянием солнца светит и горит она. Тот, кто знает это, светит и горит честью, славой, брахманическим блеском.

  6. Именно слух – четвертая пада Брахмана. Сиянием четырех стран света светит и горит она. Тот, кто знает это, светит и горит честью, славой, брахманическим блеском.

9. [КОСМИЧЕСКОЕ ЯЙЦО]

Чхандогья-упанишада, III, 19

  1. "Солнце – это Брахман" – таково поучение. Объяснение этого [таково]: не-сущим было это13 вначале. Сущим было это. Оно стало. Оно обратилось в яйцо. Оно лежало в течение года. Оно раскололось. Эти обе части скорлупы стали – [одна] серебряной, а [другая] золотой.

  2. Серебряная [часть] – это земля, золотая – небо. То, что было внешней оболочкой, – это горы; внутренней – облака и туман. Жилы – это реки, жидкость внутри – море.

  3. То, что там родилось, есть то солнце. Когда оно родилось, возникли шум и грохот, все существа и все желания. Поэтому при восходе его и каждодневном движении возникают шум и грохот, все существа и все желания.

  4. До тех, кто, зная это, почитает солнце как Брахмана, дойдет приятный шум, осчастливив их, осчастливив их.

10. [ПРЕДАНИЕ О РАЙКВЕ]

Чхандогья-упанишада, IV, 1-3

    1

  1. ОМ! Джанашрути, потомок Путры, был благочестивым дарителем в этом мире, обильно дававшим, обильно кормившим. Он велел повсюду строить жилища: "Пусть едят повсюду".

  2. Однажды ночью пролетали там лебеди. И сказал один лебедь другому: "Взгляни, Бхаллакша, Бхаллакша!14 Свет, подобный свету Джанашрути, потомка Путры, залил небо. Не прикасайся к нему, дабы не сжег он тебя!"

  3. И ответил ему другой [лебедь]: "Что говоришь ты о нем, так существующем, как если бы он был Райква Саюгван?"15 – "Кто он, каков Райква Саюгван?"

  4. "Как к победившему [в игре в кости] благодаря выпадению наибольшего числа очков стекаются все меньшие очки, так и все добрые дела, свершаемые творениями, стекаются к нему16. Это сказано мною о том, кто знает то, что знает он".

  5. Это подслушал Джанашрути, потомок Путры. Поднявшись, он тотчас сказал служителю: "Как если бы он был Райква Саюгван – так ты сказал?" – "Кто он, каков Райква Саюгван?"

  6. "Как к победившему [в игре в кости] благодаря выпадению наибольшего числа очков стекаются все меньшие очки, так и все добрые дела, свершаемые творениями, стекаются к нему. Это сказано мною о том, кто знает то, что знает он".

  7. Служитель же искал его и возвратился, сказав: "Я не нашел его". Тот сказал ему: "Там, где должно искать брахмана, там ищи его".

  8. Он подошел к человеку, лежавшему под телегой и расчесывавшему свои болячки. Он спросил его: "Ты ли Райква Саюгван, господин?" – "Воистину я!" – ответил тот. Он же, служитель, возвратился [со словами]: "Я нашел его!"

    2

  1. Тогда Джанашрути, потомок Путры, взял с собой шестьсот коров, золотое украшение, повозку, запряженную мулами, и пришел к нему, сказав:

  2. "Вот, Райква, шестьсот коров, вот золотое украшение, вот повозка, запряженная мулами. Теперь укажи мне, господин, божество, тобою почитаемое".

  3. И ответил ему другой: "О, шудра! Пусть твоим будет все это вместе с коровами". Тогда Джанашрути, потомок Путры, взял с собой тысячу коров, золотое украшение, повозку, запряженную мулами, и свою дочь и пришел [к Райкве].

  4. И сказал он ему: "Вот, Райква, тысяча коров, вот золотое украшение, вот повозка, запряженная мулами, вот супруга [тебе], вот селение, в коем ты находишься. Поучи меня, господин!"

  5. Коснувшись ее17 лица, тот сказал: "О, ты пришел со всем этим, шудра, но лишь этим лицом ты почтил меня!" Райквапарна называется то селение в стране махавришей, где он находился. И сказал он ему:

    3

  1. "Поистине ветер – это поглотитель. Когда гаснет огонь, он поистине входит в ветер; когда садится солнце, оно входит в ветер; когда садится луна, она входит в ветер.

  2. Когда высыхают воды, они входят в ветер; поистине ветер поглощает все это. Это в отношении божеств.

  3. Теперь в отношении атмана. Поистине дыхание – это поглотитель. Когда спят, речь входит в дыхание, зрение – в дыхание, мысль – в дыхание. Поистине дыхание поглощает все это".

  4. Таковы поистине эти два поглотителя: среди богов – ветер, среди пран – дыхание.

11. [ПРЕДАНИЕ О САТЬЯКАМЕ]

Чхандогья-упанишада, IV, 4-9

    4

  1. Однажды Сатьякама, сын Джабалы, обратился к своей матери Джабале: "Хочу, госпожа, Веды изучать. К какому роду я принадлежу?"

  2. Она сказала ему: "Не знаю, дитя мое, к какому роду ты принадлежишь. В своей юности, когда я, будучи служанкой, много бродила, приобрела я тебя. Так что не знаю, к какому роду ты принадлежишь. Мое имя Джабала. Твое – Сатьякама. Так называй себя Сатьякамой, сыном Джабалы".

  3. Затем пришел он к Харидрумату, из рода Гаутамов, и сказал: "Хочу, господин, Веды изучать. Хочу стать твоим учеником, господин".

  4. Тот спросил его: "Из какого рода ты, дорогой мой?" Он ответил: "Не знаю, господин, из какого рода я. Я спросил свою мать. Она мне ответила: "Не знаю, дитя мое, к какому роду ты принадлежишь. В своей юности, когда я, будучи служанкой, много бродила, приобрела я тебя. Так что не знаю, к какому роду ты принадлежишь. Мое имя Джабала. Твое – Сатьякама. Так называй себя Сатьякамой, сыном Джабалы"".

  5. Тот сказал ему: "Не может небрахман так изъясняться. Принеси сюда поленья, дорогой мой. Я возьму тебя учеником. Ты не отступил от истины". Взяв его учеником, отделил он от четырехсот коров тощих, слабых и сказал: "Иди с ними, дорогой мой". Погнав их, сказал [Сатьякама]: "Я не вернусь сюда без тысячи". И странствовал он с ними несколько лет. Когда же этих [коров] стала тысяча,

    5

  1. Ему бык сказал: "Сатьякама!" – "Да, господин!" – ответил он. "Достигли мы тысячи, дорогой мой. Отведи нас в дом учителя.

  2. Одну паду Брахмана поведаю я тебе". – "Поведай мне, господин". И сказал он ему: "Восточная сторона света – шестнадцатая часть18, западная сторона света – шестнадцатая часть, южная сторона света – шестнадцатая часть, северная сторона света – шестнадцатая часть. Поистине, дорогой мой, это пада Брахмана, состоящая из четырех шестнадцатых частей; называется она пракашаван19.

  3. Тот, кто, зная это, почитает как пракашаван эту состоящую из четырех шестнадцатых частей паду Брахмана, становится блистательным в этом мире. Блистательные миры обретает тот, кто, зная это, почитает как пракашаван эту состоящую из четырех шестнадцатых частей паду Брахмана.

    6

  1. Огонь поведает тебе [следующую] паду". Когда настало утро, он погнал коров дальше. Там, куда они пришли вечером, разжег он огонь, согнал коров, сложил дрова и сел к западу от огня, лицом на восток.

  2. Обратился к нему огонь: "Сатьякама!" – "Да, господин", – ответил он.

  3. "Одну паду Брахмана, дорогой мой, поведаю я тебе". – "Поведай мне, господин". И сказал он ему: "Земля – шестнадцатая часть, воздушное пространство – шестнадцатая часть, небо – шестнадцатая часть, море – шестнадцатая часть. Поистине, дорогой мой, это – пада Брахмана, состоящая из четырех шестнадцатых частей; называется она анантаван20.

  4. Тот, кто, зная это, почитает как анантаван эту состоящую из четырех шестнадцатых частей паду Брахмана, становится бесконечным в этом мире. Бесконечные миры обретает тот, кто, зная это, почитает как анантаван эту состоящую из четырех шестнадцатых частей паду Брахмана.

    7

  1. Лебедь поведает тебе [следующую] паду". Когда настало утро, он погнал коров дальше. Там, куда они пришли вечером, разжег он огонь, согнал коров, сложил дрова и сел к западу от огня, лицом на восток.

  2. К нему подлетел лебедь и сказал ему: "Сатьякама!" – "Да, господин", – ответил он.

  3. "Одну паду Брахмана, дорогой мой, поведаю я тебе". – "Поведай мне, господин". И сказал он ему: "Огонь – шестнадцатая часть, солнце – шестнадцатая часть, луна – шестнадцатая часть, молния – шестнадцатая часть. Поистине, дорогой мой, это – пада Брахмана, состоящая из четырех шестнадцатых частей; называется она джьётишман21.

  4. Тот, кто, зная это, почитает как джьётишман эту состоящую из четырех шестнадцатых частей паду Брахмана, становится сияющим в этом мире. Сияющие миры обретает тот, кто, зная это, почитает как джьётишман эту состоящую из четырех шестнадцатых частей паду Брахмана.

    8

  1. Водоплавная птица поведает тебе [следующую] паду". Когда настало утро, он погнал коров дальше. Там, куда они пришли вечером, разжег он огонь, согнал коров, сложил дрова и сел к западу от огня, лицом на восток.

  2. К нему подлетела водоплавная птица и сказала ему: "Сатьякама!" – "Да, госпожа", – ответил он.

  3. "Одну паду Брахмана, дорогой мой, поведаю я тебе". – "Поведай мне, госпожа". И сказала она ему: "Дыхание – шестнадцатая часть, зрение – шестнадцатая часть, слух – шестнадцатая часть, мысль – шестнадцатая часть. Поистине, дорогой мой, это – пада Брахмана, состоящая из четырех шестнадцатых частей; называется она аятанаван22.

  4. Тот, кто, зная это, почитает как аятанаван эту состоящую из четырех шестнадцатых частей паду Брахмана, становится имеющим пристанище в этом мире. Имеющие пристанище миры обретает тот, кто, зная это, почитает как аятанаван эту состоящую из четырех шестнадцатых частей паду Брахмана".

    9

  1. И вот пришел он в дом учителя. Учитель сказал ему: "Сатьякама!" – "Да, господин", – ответил он.

  2. "Подобно тем, кто знает Брахмана, светишься ты, дорогой мой! Кто же научил тебя?" – "Не люди, – ответил он. – Но я хочу, чтобы ты сказал мне [об этом], господин.

  3. Ибо слышал я от тебе подобных: лишь знание, полученное от учителя, ведет по самому прямому пути". И сказал он23 ему то же самое. При этом ничего не было забыто, ничего не было забыто.

12. [ПРЕДАНИЕ ОБ УПАКОШАЛЕ]

Чхандогья-упанишада, IV, 10-15

    10

  1. Упакошала, сын Камалы, изучал веды у Сатьякамы, сына Джабалы. Двенадцать лет присматривал он за его огнем. Отпустив других учеников, он24 не отпустил его.

  2. Его жена сказала ему: "Этот изучающий веды утомился, он с тщанием присматривал за твоим огнем. Да не затронет тебя огонь. Обучи его". [Но] он отправился в путь, не обучив его.

  3. Он25 опечалился и не хотел есть. И сказала ему жена учителя: "Ешь, изучающий веды. Почему не ешь ты?" Он ответил: "Много разных желаний в человеке. Я полон печали. Я не хочу есть".

  4. И тогда сказали друг другу огни: "Изучающий веды утомился. Он с тщанием присматривал за нами. Потому мы обучим его". И сказали они ему: "Брахман – это дыхание. Брахман – это радость. Брахман – это пространство"26.

  5. Он сказал: "Мне понятно, что Брахман – это дыхание, но не понятно, что Брахман – радость и пространство". Они сказали: "Радость – это поистине то же, что и пространство, пространство – то же, что и радость". И они разъяснили ему, что есть дыхание и пространство.

    11

  1. Потом огонь Гархапатья стал обучать его: "Земля, огонь, пища и солнце [суть мои облики]. Поистине я – этот пуруша, который виден в солнце. Я поистине он.

  2. Тот, кто, зная это, почитает его, отвращает от себя зло, обретает [этот] мир, достигает глубокой старости и живет в радости. Его потомство не гибнет. Мы охраняем его в этом и в том мире – того, кто, зная это, почитает его".

    12

  1. Потом огонь Анвахарьяпачана стал обучать его: "Воды, страны света, звезды и луна [суть мои облики]. Поистине я – этот пуруша, который виден в луне. Я поистине он.

  2. Тот, кто, зная это, почитает его, отвращает от себя зло, обретает [этот] мир, достигает глубокой старости и живет в радости. Его потомство не гибнет. Мы охраняем его в этом и в том мире – того, кто, зная это, почитает его".

    13

  1. Потом огонь Ахавания стал обучать его: "Дыхание, пространство, небо и молния [суть мои облики]. Поистине я – этот пуруша, который виден в молнии. Я поистине он.

  2. Тот, кто, зная это, почитает его, отвращает от себя зло, обретает [этот] мир, достигает глубокой старости и живет в радости. Его потомство не гибнет. Мы охраняем его в этом и в том мире – того, кто, зная это, почитает его".

    14

  1. Потом сказали они ему: "Таково наше учение, Упакошала, таково, дорогой, знание об атмане. Учитель же укажет тебе путь".

  2. Учитель, возвратившись, сказал ему: "Упакошала!" – "Да, господин", – ответил он. Учитель сказал: "Подобно тем, кто знает Брахмана, светишься ты, дорогой мой. Кто обучил тебя?" – "Кто же мог обучить меня, господин?" – сказал он, как бы скрывая [что-то]. И сказал, показывая на огни: "Эти огни сейчас таковы, но были они иными". Учитель спросил: "Что же рассказали они тебе, дорогой?"

  3. Он ответил: "Это". И сказал учитель: "Они рассказали тебе, дорогой мой, о мирах, я расскажу тебе об этом27. Подобно тому как вода не пристает к листу лотоса, не пристает зло к тому, кто знает это". – "Расскажи мне, господин!"

    15

  1. Он сказал: "Пуруша, которого видят в глазу, – это атман. Он бессмертен, он бесстрашен, он – Брахман. Поэтому, когда топленое масло или вода попадает в глаз, они быстро оттесняются к краю [глаза].

  2. Его называют Самьядвамой28, ибо все желанное стремится к нему. Все желанное стремится к тому, кто знает это.

  3. Его называют также Вамани29, ибо он ведет за собой все желанное. Все желанное ведет за собой тот, кто знает это.

  4. Его называют также Бхамани30, ибо он светит во всех мирах. Светит во всех мирах тот, кто знает это.

  5. Поэтому, предают ли его тело сожжению или не предают, он входит в пламя, из пламени – в день, из дня – в свет полумесяца, из света полумесяца – в полугодие, в течение которого солнце движется к северу, из полугодия – в год, из года – в солнце, из солнца – в луну, из луны – в молнию. Это – пуруша, не принадлежащий к роду человеческому.

  6. Он приводит его к Брахману. Это – путь к богам, путь к Брахману. Тот, кто идет этим путем, не возвращается к человеческой жизни, не возвращается [к человеческой жизни]".

13. [СПОР О ПРАНАХ]

Чхандогья-упанишада, V, 1-2

    1

  1. Тот, кто знает старейшего31 и наилучшего, становится сам старейшим и наилучшим. Поистине дыхание – старейший и наилучший.

  2. Тот, кто знает богатейшего, становится сам богатейшим среди своих [близких]. Поистине речь – богатейший.

  3. Тот, кто знает опору, сам имеет опору и в этом, и в том мире. Поистине зрение – опора.

  4. Тому, кто поистине знает удачу, удается [исполнить] свои желания – божественные и человеческие. Поистине слух – удача.

  5. Тот, кто поистине знает пристанище, сам становится пристанищем для своих [близких]. Поистине мысль – пристанище.

  6. Затем праны стали спорить между собой, кто из них лучше: "Я лучше!" "Я лучше!"

  7. Эти праны пришли к Праджапати, [своему] отцу: "Кто из нас, господин, лучше?" Он ответил им: "Та из вас лучше, после ухода которой из тела тело имеет наихудший вид".

  8. И вот речь вышла из [тела]. Через год возвратилась она: "Как могли вы жить без меня?" – "Не разговаривая, подобно немым, но дыша дыханием, видя глазами, слыша ушами, думая мыслью". И вошла речь [в тело].

  9. Затем зрение вышло [из тела]. Через год возвратилось оно: "Как могли вы жить без меня?" – "Не видя, подобно слепым, но дыша дыханием, говоря языком, слыша ушами, думая мыслью". И вошло зрение [в тело].

  10. Затем слух вышел [из тела]. Через год возвратился он: "Как могли вы жить без меня?" – "Не слыша, подобно глухим, но дыша дыханием, говоря языком, видя глазами, думая мыслью". И вошел слух [в тело].

  11. Затем мысль вышла [из тела]. Через год возвратилась она: "Как могли вы жить без меня?" "Не думая, подобно глупцам, но дыша дыханием, говоря языком, видя глазами, слыша ушами". И вошла мысль [в тело].

  12. Затем дыхание хотело выйти [из тела], но как чистокровный конь срывает привязь, так и оно вырвало из тела остальные праны. К нему же пришли они: "Останься, господин, ты – наилучший из нас! Не выходи".

  13. Затем сказала ему речь: "Если я – богатейший, то и ты – богатейший". Затем сказало ему зрение: "Если я – опора, то и ты – опора".

  14. Затем сказал ему слух: "Если я – удача, то и ты – удача". Затем сказала ему мысль: "Если я – пристанище, то и ты – пристанище".

  15. Поистине не говорят "речь", "зрение", "слух", "мысль". Говорят лишь "праны". Ибо дыхание – все это.

    2

  1. Оно32 сказало: "Что будет моей пищей?" Они сказали: "Все, что угодно, вплоть до собак и птиц". Поистине это пища для дыхания. Поистине его точное имя – ана33. Для того, кто знает это, нет ничего, что не было бы пищей34.

  2. Оно сказало: "Что будет моей одеждой?" Они сказали: "Воды!" Поистине те, кто намеревается есть, окружают [пищу] в начале и в конце [еды] водой. Оно получает одежду, оно не остается обнаженным.

  3. Сатьякама, сын Джабалы, поведал это Гошрути, сыну Вьягхрапады. Он сказал: "Если поведать это даже сухой палке, вырастут у нее ветви и покроются они листвой".

  4. Если кто-либо пожелает достигнуть величия, пусть совершит он в новолуние обряд посвящения, в полнолуние пусть приготовит он смесь из всех трав, кислого молока и меда, пусть совершит он на огне возлияние жертвенным маслом, [говоря]: "Старейшему и наилучшему – слава!" Затем пусть он выльет остатки в смесь.

  5. Пусть совершит он на огне возлияние жертвенным маслом, [говоря]: "Богатейшему – слава!" Затем пусть он выльет остатки в смесь. Пусть совершит он на огне возлияние жертвенным маслом, [говоря]: "Опоре – слава!" Затем пусть он выльет остатки в смесь. Пусть совершит он на огне возлияние жертвенным маслом, [говоря]: "Удаче – слава!" Затем пусть он выльет остатки в смесь. Пусть совершит он на огне возлияние жертвенным маслом, [говоря]: "Пристанищу – слава!" Затем пусть он выльет остатки в смесь.

  6. Затем, медленно отступая и держа в обеих руках смесь, он произносит: "Имя твое – Ама, ибо все это – в тебе35. Оно – старейший и наилучший властитель и верховный владыка. Да сделает он меня старейшим, наилучшим, властителем и верховным владыкой. Да стану я всем этим!"

  7. Затем отпивает он [от смеси] после каждой пады следующего стиха Риг[веды]: "Мы просим Савитара", – он отпивает, – "пищу богов", – он отпивает, – "наилучшего, всетворящего", – он отпивает, – "мы помышляем о божественной участи", – он все выпивает. Затем, вымыв медную или деревянную чашу, он садится к западу от огня на шкуру или просто на землю, сдерживая речь, обуздывая себя. Если он [во сне] увидит женщину, он знает: "Мои действия удались".

  8. Об этом говорится в двустишии: "Если кто-либо во время обряда, [совершаемого во исполнение] желаний, увидит во сне женщину, пусть узнает он удачу в этом сновидении, в этом сновидении".

14. [ВОПРОСЫ ПРАВАХАНЫ]

Чхандогья-упанишада, V, 3

  1. Шветакету, потомок Аруни, пришел на племенной сход панчалов. Ему сказал Правахана, потомок Дживалы: "Обучил ли тебя, юноша, твой отец?" – "Да, господин".

  2. "Знаешь ли ты, куда уходят творения из этого мира?" – "Нет, господин". – "Знаешь ли ты, как они возвращаются?" – "Нет, господин". – "Знаешь ли ты, где расходятся пути – путь богов и путь предков?" – "Нет, господин".

  3. "Знаешь ли ты, почему [никогда] не наполняется тот мир?" – "Нет, господин". – "Знаешь ли ты, как во время пятого жертвоприношения воды начинают говорить по-человечьи?" – "Поистине нет, господин!"

  4. "Так почему же ты сказал, что ты обучен? Как может тот, кто не знает этого, говорить о себе, что он обучен?" – Разгоряченный, он пришел к тому месту, где находился отец. И сказал он ему: "Господин! Поистине, не обучив меня, сказал ты: "Я обучил тебя!"

  5. Пять вопросов предложил мне человек из рода правителей. Я не смог ответить ни на один из них". Тот сказал: "Ты [говоришь] мне о них, и я не знаю ни одного из них. Зная их, неужели я не поведал бы их тебе?"

  6. Он, потомок Готамы, пришел к тому месту, где находился правитель. Ему, пришедшему, оказал тот почести. Утром он отправился к месту собраний. И сказал он ему: "Из людских богатств, почтенный Гаутама, выбери для себя!" Он сказал: "Людские богатства – твои, правитель. Повтори мне те слова, что ты сказал юноше!" Он пришел в смятение.

  7. И повелел он ему: "Останься [у меня] надолго". Затем он сказал ему: "То, о чем говоришь ты, Гаутама, – это знание до тебя не достигло ни до одного из брахманов, поэтому во всех мирах это учение принадлежало кшатриям". Он ему сказал:

15. [ЖЕРТВЕННЫЙ ОГОНЬ]

Чхандогья-упанишада, V, 4-9

    4

  1. "Поистине, Гаутама, тот мир есть [жертвенный] огонь. Солнце – его топливо, лучи – дым, день – пламя, луна – угли, звезды – искры.

  2. На этом огне боги совершают жертвоприношения веры. Из этого жертвоприношения возникает владыка Сома.

    5

  1. Поистине, Гаутама, Парджанья есть [жертвенный] огонь. Ветер – его топливо, тучи – дым, молния – пламя, гром – угли, град – искры.

  2. На этом огне боги совершают жертвоприношения владыки Сома. Из этого жертвоприношения возникает дождь.

    6

  1. Поистине, Гаутама, земля есть [жертвенный] огонь, год – его топливо, пространство – дым, ночь – пламя, страны света – угли, промежуточные страны света – искры.

  2. На этом огне боги совершают жертвоприношения дождя. Из этого жертвоприношения возникает пища.

    7

  1. Поистине, Гаутама, мужчина есть [жертвенный] огонь, речь – его топливо, дыхание – дым, язык – пламя, глаза – угли, уши – искры.

  2. На этом огне боги совершают жертвоприношения пищи. Из этого жертвоприношения возникает семя.

    8

  1. Поистине, Гаутама, женщина есть [жертвенный] огонь, ее бедра – топливо, вожделение – дым, ее лоно – пламя, совокупление – угли, услада – искры.

  2. На этом огне боги совершают .жертвоприношение семени. Из этого жертвоприношения возникает зародыш.

    9

  1. Так во время пятого жертвоприношения воды начинают говорить по-человечьи. Зародыш в оболочке, после того как пролежал в лоне десять или девять месяцев или около этого времени, рождается.

  2. Родившись, он живет столько времени, сколько [длится] его жизнь. После того как он умирает, его относят в предустановленное [место] – к огню, из которого он пришел, из которого он возник.

16. [О ПЯТИ ОГНЯХ]

Чхандогья-упанишада, V, 10

  1. Те, кто знает это36, и те, кто в лесах почитает веру как тапас, идут в пламя, от пламени – в день, от дня – в свет полумесяца, от света полумесяца – в полугодие, в продолжение которого солнце движется к северу.

  2. От полугодия – в год, от года – в солнце, от солнца – в луну, от луны – в молнию. Это – пуруша, не принадлежащий к роду человеческому. Он ведет их к Брахману. Таков путь к богам.

  3. Те, однако, кто в селениях почитает принесенное в жертву как дар, идут в дым, от дыма – в ночь, от ночи – во вторую половину месяца, от второй половины месяца – в полугодие, в продолжение которого солнце движется на юг; они не достигают года.

  4. От полугодия они [идут] в мир предков, от мира предков – в пространство, от пространства – в луну. Это – владыка Сома. Это – пища богов; боги поедают это.

  5. Они пребывают здесь [столько времени], сколько им удается. Затем они возвращаются тем же путем, каким они шли к пространству, от пространства – к ветру; став ветром, они становятся дымом; став дымом, они становятся туманом;

  6. Став туманом, они становятся тучей; став тучей, они проливаются дождем. Они вновь рождаются в этом мире в виде риса и ячменя, трав и деревьев, сезама и бобов. Отрешение от этого состояния поистине затруднительно, ибо если кто-нибудь поглотит их как пищу и изольет семенем, то он вновь станет им подобным.

  7. Тот, кто ведет в этом мире жизнь в радости, достигнет радостного лона – брахманова лона, кшатриева лона, либо лона вайшьи. Тот же, кто ведет в этом мире жизнь пагубную, достигнет дурного лона – лона собаки, лона свиньи либо лона чандалы37.

  8. Ни на одном из этих путей нет тех ничтожных тварей, не раз совершающих кругооборот, о которых говорят: "Рождаются и умирают". Это – третье состояние. Поэтому никогда не наполняется тот мир. Поэтому должно беречься. Об этом [говорят] следующие двустишия:

  9. Крадущий золото, пьющий вино,
    Убивающий брахмана, бесчестящий ложе родителя,
    – Эти четверо падут вместе с пятым,
    С тем, кто водится с ними.

  10. Однако того, кто знает эти пять огней, даже если он водится с ними, не касается зло. Он становится чистым, незапятнанным, достигает благоденственного мира – тот, кто знает это, тот, кто знает это".

17. [ЧТО ЕСТЬ АТМАН? ЧТО ЕСТЬ БРАХМАН?]

Чхандогья-упанишада, V, 11-24

    11

  1. Прачинашала, потомок Упаманью, Сатьяяджня, потомок Пулуши, Индрадьюмна, потомок Бхаллави, Джана, потомок Шаркаракшьи, Будила, потомок Ашватарашвы, – эти владетели больших домов, [мужи], весьма сведущие, собрались однажды, дабы разобраться, что есть атман, что есть Брахман.

  2. И вот они размышляли: "Почтенные! Поистине Уддалака, сын Аруны, изучает сейчас этот атман Вайшванара38. Отправимся же к нему". И они отправились к нему.

  3. А он размышлял: "Эти владетели больших домов, [мужи], весьма сведущие, будут спрашивать меня. Но, видимо, не на все я [смогу] им ответить. Лучше отошлю их к какому-либо другому [учителю]".

  4. И сказал он им: "Почтенные! Ашвапати, [правитель] Кекаи, поистине изучает сейчас этот атман Вайшванара. Отправимся же к нему". И они отправились к нему.

  5. Каждому из них, пришедших, тот велел воздать почести. Поднявшись на следующее утро, он сказал: "Нет среди моих людей ни воров, ни скряг, ни пьяниц, нет такого, кто не поддерживал бы жертвенного огня, нет ни невежд, ни прелюбодеев, ни даже прелюбодеек. Я совершу жертвоприношение, почтенные! Столько добра, сколько я дам каждому жрецу, дам я и вам, почтенные. Живите [у меня], почтенные".

  6. Они сказали: "Если человек странствует с каким-то умыслом, он должен сказать об этом умысле. Ты изучаешь сейчас этот атман Вайшванара. Повествуй же нам о нем!"

  7. Он сказал им: "Завтра утром отвечу я вам". С поленьями в руках пришли они утром к нему. Не приняв их учениками, он спросил:

    12

  1. "Что почитаешь ты, потомок Упаманью, как атман?" "Поистине небо, почтенный правитель", – ответил тот. "Ведь этот атман Вайшванара, который ты почитаешь как атман, поистине чудесный свет. Поэтому совершают в твоем роду возлияние сута, прасута и асута39.

  2. Ты ешь пищу, ты видишь приятное. Ест пищу тот, видит приятное тот, брахманический блеск возникает в роду у того, кто так почитает этот атман Вайшванара. Но это – [лишь] голова атмана, – сказал он. – Головы лишился бы ты, если бы не пришел ты ко мне".

    13

  1. Затем спросил он Сатьяяджню, потомка Пулуши: "Что почитаешь ты, Прачинайогья, как атман?" "Поистине солнце, почтенный правитель", – ответил тот. "Он поистине много различен, этот атма" Вайшванара, который ты почитаешь как атман. Поэтому имеется в твоем роду многое, многоразличное:

  2. Повозки, запряженные мулами, рабыни, золотые украшения. Ты ешь пищу, ты видишь приятное. Ест пищу тот, видит приятное тот, брахманический блеск возникает в роду у того, кто так почитает этот атман Вайшванара. Но это – [лишь] зрение атмана, – сказал он. – Слепым стал бы ты, если бы не пришел ты ко мне".

    14

  1. Затем спросил он Индрадьюмну, потомка Бхаллави: "Что почитаешь ты, Вайягхрападья, как атман?" – "Поистине ветер, почтенный правитель", – ответил тот. "Этот атман Вайшванара, который ты почитаешь как атман, ведет различными путями. Поэтому дары приходят к тебе по различным путям, ряды повозок следуют за тобой по различным путям.

  2. Ты ешь пищу, ты видишь приятное. Ест пищу тот, видит приятное тот, брахманический блеск возникает в роду у того, кто так почитает этот атман Вайшванара. Но это – [лишь] дыхание атмана, – сказал он. – Дыхание покинуло бы тебя, если бы не пришел ты ко мне".

    15

  1. Затем спросил он Джану: "Что почитаешь ты, потомок Шаркаракшьи, как атман?" – "Поистине пространство, почтенный правитель", – ответил тот. "Он поистине обилен, этот атман Вайшванара, который ты почитаешь как атман. Поэтому у тебя много потомства и богатства.

  2. Ты ешь пищу, ты видишь приятное. Ест пищу тот, видит приятное тот, брахманический блеск возникает в роду у того, кто так почитает этот атман Вайшванара. Но это – [лишь] тело атмана, – сказал он. – Твое тело распалось бы, если бы не пришел ты ко мне".

    16

  1. Затем спросил он Будилу, потомка Ашватарашвы: "Что почитаешь ты, Вайягхрападья, как атман?" – "Поистине воды, почтенный правитель", – ответил тот. "Он поистине богат, этот атман Вайшванара, который ты почитаешь как атман. Поэтому ты богат и благоденствуешь.

  2. Ты ешь пищу, ты видишь приятное. Ест пищу тот, видит приятное тот, брахманический блеск возникает в роду у того, кто так почитает этот атман Вайшванара. Но это – [лишь] мочевой пузырь атмана, – сказал он. – Твой мочевой пузырь лопнул бы, если бы не пришел ты ко мне".

    17

  1. Затем спросил он Уддалаку, сына Аруны: "Что почитаешь ты, Гаутама, как атман?" – "Поистине землю, почтенный правитель", – ответил тот. "Он поистине опора, этот атман Вайшванара, который ты почитаешь как атман. Поэтому потомство и скот – твоя опора.

  2. Ты ешь пищу, ты видишь приятное. Пищу ест тот, приятное видит тот, брахманический блеск возникает в роду у того, кто так почитает атман Вайшванара. Но это – [лишь] ноги атмана. Обе ноги отсохли бы у тебя, если бы не пришел ты ко мне".

    18

  1. И сказал он им: "Поистине вы едите свою пищу, зная атман Вайшванара как бы по частям. Но тот, кто так почитает этот атман Вайшванара, равный по величине одной пяди или равный себе, тот ест пищу во всех мирах, во всех существах, во всех атманах.

  2. Поистине голова этого атмана Вайшванара есть чудесный свет, зрение – многоразличное, дыхание – атман, ведущий различными путями, тело – обилие, мочевой пузырь – богатство, обе ноги – земля, грудь – место для жертвоприношений, волосы – жертвенные травы, сердце – огонь Гархапатья, мысль – огонь Анвахарьяпачана, рот – огонь Ахавания.

    19

  1. Первую пищу должно приносить в жертву. То первое, что приносят в жертву, должно приносить в жертву, [говоря]: "Пране слава!" Так удовлетворяется прана.

  2. Когда удовлетворяется прана, удовлетворяется зрение. Когда удовлетворяется зрение, удовлетворяется солнце. Когда удовлетворяется солнце, удовлетворяется небо. Когда удовлетворяется небо, удовлетворяется все, над чем [находятся] небо и солнце. Вслед за этим он удовлетворяется потомством, скотом, пищей, силой, брахманическим блеском.

    20

  1. Далее. То, что приносят в жертву во второй раз, должно приносить в жертву, [говоря]: "Вьяне слава!" Так удовлетворяется вьяна.

  2. Когда удовлетворяется вьяна, удовлетворяется слух. Когда удовлетворяется слух, удовлетворяется луна. Когда удовлетворяется луна, удовлетворяются страны света. Когда удовлетворяются страны света, удовлетворяется все, над чем [находятся] страны света и луна. Вслед за этим он удовлетворяется потомством, скотом, пищей, силой, брахманическим блеском.

    21

  1. Далее. То, что приносят в жертву в третий раз, должно приносить в жертву, [говоря]: "Апане слава!" Так удовлетворяется апана.

  2. Когда удовлетворяется апана, удовлетворяется речь. Когда удовлетворяется речь, удовлетворяется огонь. Когда удовлетворяется огонь, удовлетворяется земля. Когда удовлетворяется земля, удовлетворяется все, над чем [находятся] земля и огонь. Вслед за этим он удовлетворяется потомством, скотом, пищей, силой, брахманическим блеском.

    22

  1. Далее. То, что приносят в жертву в четвертый раз, должно приносить в жертву, [говоря]: "Самане слава!" Так удовлетворяется самана.

  2. Когда удовлетворяется самана, удовлетворяется мысль. Когда удовлетворяется мысль, удовлетворяется дождь. Когда удовлетворяется дождь, удовлетворяется молния. Когда удовлетворяется молния, удовлетворяется все, над чем [находятся] молния и дождь. Вслед за этим он удовлетворяется потомством, скотом, пищей, силой, брахманическим блеском.

    23

  1. Далее. То, что приносят в жертву в пятый раз, должно приносить в жертву, [говоря]: "Удане слава!" Так удовлетворяется удана.

  2. Когда удовлетворяется удана, удовлетворяется кожа. Когда удовлетворяется кожа, удовлетворяется ветер. Когда удовлетворяется ветер, удовлетворяется пространство. Когда удовлетворяется пространство, удовлетворяется все, над чем [находятся] ветер и пространство. Вслед за этим он удовлетворяется потомством, скотом, пищей, силой, брахманическим блеском.

    24

  1. Тот, кто, не зная этого, совершает жертвоприношение на огне, подобен тому, кто, отгребая угли, выливает [жертвенное масло] в золу.

  2. Если же жертвоприношение на огне совершает тот, кто знает это, его жертвоприношение совершается во всех мирах, во всех существах, во всех атманах.

  3. Подобно тому как сгорает стебелек тростника, брошенного в огонь, так сгорает все зло у того, кто, зная это, совершает жертвоприношение на огне.

  4. Поэтому, если тот, кто знает это, отдаст остаток жертвенной пищи одному из чандалов, она будет принесена в жертву в его атмане Вайшванара. Об этом [говорит] следующее двустишие:

  5. "Как голодные дети сидят вокруг своей матери, Так все существа сидят вокруг жертвенного огня, так сидят они вокруг жертвенного огня".

18. [ДВЕ БЕСЕДЫ УДДАЛАКИ СО СВОИМ СЫНОМ]

Чхандогья-упанишада, VI, 1-16

    1
    [О единстве сущего]

  1. Ом40. Шветакету был внуком Аруны. И сказал ему отец41: "Шветакету, изучай веды, ибо никого нет из нашей семьи, дорогой мой, кто был бы несведущим, кто был бы брахманом лишь по происхождению".

  2. Начав учение в двенадцать лет, он в двадцать четыре года, изучив все веды, вернулся домой высокомерный, почитающий себя сведущим, горделивый. И сказал ему отец: "Ты высокомерен, Шветакету, ты почитаешь себя сведущим, ты горделив, но спрашивал ли ты о поучении,

  3. благодаря которому слышится неслышанное, мыслится немысленное, познается непознанное?" – "Каково, господин, это поучение?"

  4. "Как по одному комку глины, дорогой мой, познаются все вещи, сделанные из глины; [их] наименования – это [лишь] обороты речи, видоизменения, истина же в глине;

  5. Как по одному шарику меди, дорогой мой, познаются все вещи, сделанные из меди; [их] наименования – это [лишь] обороты речи, видоизменения, истина же в меди;

  6. Как по ножницам для ногтей, дорогой мой, познаются все вещи, сделанные из железа; [их] наименования – это [лишь] обороты речи, видоизменения, истина же в железе – таково же, дорогой мой, это поучение".

  7. "Поистине этого не знали почтенные мужи, ибо, если бы они знали это, неужели не поведали бы этого? Расскажи мне об этом, господин!" – "Хорошо, дорогой мой", – сказал он.

    2
    [О первоначале сущего]

  1. "Лишь сущим, дорогой мой, было вначале это42, лишь одним, без [чего-то] второго. Некоторые говорят: не-сущим было вначале это, лишь одним, без [чего-то] второго. Из не-сущего возникло сущее.

  2. Но откуда, дорогой мой, могло произойти это43? – спросил он. – Как из не-сущего могло возникнуть сущее? Скорее лишь сущим было это вначале, лишь одним, без [чего-то] второго.

  3. Оно размышляло: "Пусть я стану многим, пусть я размножусь". Оно породило жар. Этот жар размышлял: "Пусть я стану многим, пусть я размножусь". Оно породило воды. Поэтому, когда человек печалится44 или потеет, из жара поистине рождаются воды.

  4. Эти воды размышляли: "Пусть мы станем многим, пусть мы размножимся". Они породили пищу. Поэтому там, где идут дожди, бывает обильная пища. Поистине из воды рождается пища.

    3
    [О трех видах происхождения]

  1. Поистине имеется три [вида] происхождения существ: одни рождаются из яйца, другие – от живого [существа], третьи – из ростка.

  2. Это божество45 размышляло: "Пусть я войду в эти три божества46 с помощью этого живого атмана, умножив имена и облики.

  3. Пусть каждое из них трех сделаю я тройным". Это божество вошло в эти три божества с помощью этого живого атмана, умножив имена и облики.

  4. Каждое из этих трех оно сделало тройным. Узнай, дорогой мой, от меня, как становится тройным каждое [из них].

    4
    [О трех формах огня: солнце, луне и молнии]

  1. Красный облик огня есть облик жара, белый – [облик] вод, черный – [облик] тверди. Из огня исчезла огненность. Наименование ["огонь"] – это [лишь] оборот речи, видоизменение, истина же в трех обликах.

  2. Красный облик солнца есть облик жара, белый – [облик] вод, черный – [облик] тверди. Из солнца исчезла солнечность. Наименование ["солнце"] – это [лишь] оборот речи, видоизменение, истина же в трех обликах.

  3. Красный облик луны есть облик жара, белый – [облик] вод, черный – [облик] тверди. Из луны исчезла лунность. Наименование ["луна"] – это [лишь] оборот речи, видоизменение, истина же в трех обликах.

  4. Красный облик молнии есть облик жара, белый – [облик] вод, черный – [облик] тверди. Из молнии вышла молненность. Наименование ["молния"] – это [лишь] оборот речи, видоизменение, истина же в трех обликах.

  5. Поистине это знали прежние владетели больших домов, [мужи], весьма сведущие; они сказали: "Никто не назовет нам неслышанное, немысленное, непознанное". Ибо от этих [трех божеств] узнали они все.

  6. Они узнали: "То, что было как бы красным, было обликом жара". Они узнали: "То, что было как бы белым, было обликом вод". Они узнали: "То, что было как бы черным, было обликом тверди".

  7. Они узнали: "То, что было как бы непознанным, было сочетанием этих трех божеств". – Узнай, дорогой мой, от меня, как становится тройным каждое [из них], дойдя до человека.

    5
    [Мысль, дыхание, речь]

  1. Пища, когда ее поглощают, разделяется на три части. Наигрубейшая часть ее становится испражнениями, средняя часть – мясом, наитончайшая – мыслью.

  2. Воды, когда их выпьют, разделяются на три части. Наигрубейшая часть их становится мочой, средняя часть – кровью, наитончайшая – дыханием.

  3. Жар, когда его поглощают, разделяется на три части. Наигрубейшая часть его становится костями, средняя часть – костным мозгом, наитончайшая – речью.

  4. Ведь из пищи, дорогой мой, состоит мысль, из воды – дыхание, из жары – речь". – "Обучи меня и дальнейшему, господин". – "Хорошо, дорогой мой", – сказал он.

    6

  1. "Дорогой мой! Тонкая часть молока, которая отделяется при взбивании и всплывает вверх, становится маслом.

  2. Точно так же, дорогой мой, тонкая часть пищи, когда ее поглощают, поднимается вверх и становится мыслью.

  3. Дорогой мой! Тонкая часть вод, когда их выпьют, поднимается вверх и становится дыханием.

  4. Тонкая часть жара, когда его поглощают, поднимается вверх и становится речью.

  5. Ведь из пищи, дорогой мой, состоит мысль, из воды – дыхание, из жара – речь". – "Обучи меня и дальнейшему, господин". – "Хорошо, дорогой мой", – сказал он.

    7

  1. "Из шестнадцати частей состоит человек, дорогой мой. Не ешь пятнадцать дней. Пей воду по желанию. Из воды состоит дыхание; пока ты пьешь, оно не прекращается".

  2. И не ел он пятнадцать дней. Затем он пришел к нему, сказав: "Что должен я говорить?" – "Дорогой мой, [стихи] риг, [заклинания] яджус, [песнопение] саман", – сказал он. "Они что-то не приходят мне в голову".

  3. Он сказал ему: "Дорогой мой! Как оставшийся от большого огня уголек, величиной со светлячка, не может уже много гореть, так, дорогой мой, и из твоих шестнадцати частей осталась одна-единственная часть, с ее помощью ты не можешь вспомнить теперь Веды. Ешь! Потом ты узнаешь от меня",

  4. И он47 поел. Затем он пришел к нему. На все, о чем он спрашивал, он получал ответ.

  5. И сказал он48 ему: "Как оставшимся от большого огня угольком, величиной со светлячка, можно, дорогой мой, разжечь огонь с помощью травы, приложенной к нему, и этот огонь может много гореть,

  6. Точно так же, дорогой мой, та единственная часть, которая осталась из твоих шестнадцати частей, разгорелась от приложенной к ней пищи. С помощью этого вспоминаешь ты теперь Веды. Ибо из пищи, дорогой мой, состоит мысль, из воды – дыхание, из жара – речь". Это он узнал от него.

    8
    [Сон, голод, жажда]

  1. Уддалака, сын Аруны, сказал своему сыну Шветакету: "О сне узнай от меня, дорогой мой. Когда, дорогой мой, человек спит, он достигает, говорят, сущего, уходит в себя. Поэтому о нем говорят, что он спит, ведь он уходит в себя49.

  2. Как птица, привязанная нитью, взлетает то в одну, то в другую сторону, не находя себе пристанища, и опускается на то место, к коему она привязана, точно так же и мысль, дорогой мой, взлетает то в одну, то в другую сторону, не находя себе пристанища, и опускается в дыхание, ибо к дыханию привязана мысль, дорогой мой.

  3. О голоде и жажде узнай от меня, дорогой мой. Когда человек голодает, воды, говорят, уводят съеденное [им]. Подобно тому как говорят "вожак коров", "вожак лошадей", "вожак людей", так и о воде говорят как о вожаке пищи. Поэтому узнай, дорогой мой, что это50 – проросший побег, ибо оно не может быть без корня.

  4. Где, кроме пищи, может быть корень его? Точно так же, дорогой мой, с помощью пищи как побега ищи воду как корень. С помощью воды как побега ищи, дорогой мой, жар как корень. С помощью жара как побега ищи, дорогой мой, сущее как корень. Сущее – корень всех творений, дорогой мой, сущее – их пристанище, сущее – их опора.

  5. Далее. Когда человек испытывает жажду, жар, говорят, уносит выпитое [им]. Точно так же, как говорят "вожак коров", "вожак лошадей", "вожак людей", так и о жаре говорят как о вожаке воды. Поэтому узнай, дорогой мой, что это51 – проросший побег, ибо оно не может быть без корня.

  6. Где, кроме воды, может быть корень его? С помощью воды как побега ищи, дорогой мой, жар как корень. С помощью жара как побега ищи, дорогой мой, сущее как корень. Сущее – корень всех творений, дорогой мой, сущее – их пристанище, сущее – их опора. О том, как каждое из этих трех божеств, дойдя до человека, становится тройным, сказано, дорогой мой, уже раньше. Речь умирающего человека входит в мысль, мысль – в дыхание, дыхание – в жар, жар – в высшее из божеств.

  7. Эта тонкая часть52 есть весь этот мир, это – истина, это – атман, это ты, Шветакету". – "Обучи меня и дальнейшему, господин!" – "Хорошо, дорогой мой", – сказал он.

    9
    [Внутренний атман]

  1. "Как пчелы, дорогой мой, собирают воедино соки различных деревьев, дабы выделить мед,

  2. И как эти [соки] не знают различий [и не говорят]: "Я – сок этого дерева", "Я – сок того дерева", точно так же, дорогой мой, все эти творения, входя [во сне] в сущее, поистине не знают этого [и не говорят]: "Мы входим в сущее".

  3. [Просыпаясь], они вновь становятся тем, что они есть в этом мире: тигром, львом, волком, кабаном, червем, молью, слепнем или комаром.

  4. Эта тонкая часть есть весь этот мир, это – истина, это – атман, это ты, Шветакету". – "Обучи меня и дальнейшему, господин!" – "Хорошо, дорогой мой", – сказал он.

    10

  1. "Эти реки, дорогой мой, текут – восточные на восток, западные на запад, они текут из моря в море, они сами становятся морем. Так же как они не знают этого [и не говорят]: "Я – эта [река]", "Я – та [река]".

  2. Точно так же, дорогой мой, все эти творения, выходя из сущего, не знают этого [и не говорят]: "Мы выходим из сущего". [Просыпаясь], они вновь становятся тем, что они есть в этом мире: тигром, львом, волком, кабаном, червем, молью, слепнем или комаром.

  3. Эта тонкая часть есть весь этот мир, это – истина, это – атман, это ты, Шветакету". – "Обучи меня и дальнейшему, господин!" – "Хорошо, дорогой мой", – сказал он.

    11

  1. "Если, дорогой мой, ударить по корням этого большого дерева, то из него, живого, потечет сок. Если [ударить] по середине, то из него, живого, потечет сок. Если [ударить] по вершине, то из него, живого, потечет сок. Пропитанное живым атманом, стоит оно – пьющее и радующееся.

  2. Если жизнь оставит одну из его ветвей, она засыхает. Если она оставит вторую, вторая засыхает. Если оставит третью, третья засыхает. Если оставит все, все [дерево] засыхает.

  3. Знай же, дорогой мой, – сказал он, – будучи оставлено жизнью, оно поистине умирает, [но] не умирает жизнь. Эта тонкая часть есть весь этот мир, это – истина, это – атман, это ты, Шветакету". – "Обучи меня и дальнейшему, господин!" – "Хорошо, дорогой мой", – сказал он.

    12

  1. "Принеси мне плод этой смоковницы". – "Вот он, господин!" – "Разломи его!" – "Я разломил его, господин". – "Что видишь ты [в нем]?" – "Нежные зерна, господин". – "Разломи одно из них!" – "Я разломил его, господин". – "Что видишь ты [в нем]?" – "Ровно ничего, господин".

  2. И сказал он ему: "Это тонкая часть, которой ты, дорогой мой, не замечаешь. Из нее, дорогой мой, из этой тонкой части, возникла вся эта большая смоковница. Верь мне, дорогой мой.

  3. Эта тонкая часть есть весь этот мир, это – истина, это – атман, это ты, Шветакету". – "Обучи меня и дальнейшему, господин!" – "Хорошо, дорогой мой", – сказал он.

    13

  1. "Положи эту соль в воду и приди ко мне завтра утром". Тот сделал так. Он сказал ему: "Принеси сюда соль, которую ты положил в воду вчера вечером". Тот искал ее, но не нашел: она как бы растворилась.

  2. "Отпей немного от края. Каков [вкус]?" – "Соленый". – "Отпей немного от середины. Каков [вкус]?" – "Соленый". – "Отпей немного с другого края. Каков [вкус]?" – "Соленый". – "Вылей воду и приди ко мне". Тот сделал так: "Она все время остается той же". Затем он сказал ему: "Того, что есть здесь подлинно сущее, ты не замечаешь. Оно, дорогой мой, поистине здесь.

  3. Эта тонкая часть есть весь этот мир, это – истина, это – атман, это ты, Шветакету". – "Обучи меня и дальнейшему, господин!" – "Хорошо, дорогой мой", – сказал он.

    14
    [Человеку нужен учитель]

  1. "Так же, дорогой мой, как если бы человека из страны гандхаров привели с завязанными глазами и оставили в безлюдной местности, так же как он, приведенный сюда с завязанными глазами, оставленный здесь с завязанными глазами, пошел бы то на восток, то на север, то на юг, то на запад;

  2. Так же как если бы сняли [с его глаз] повязку и сказали: "В этой стороне живут гандхары, в эту сторону иди!", то он, уведомленный и будучи понятливым, сам добрался бы до гандхаров, [идя] от селения к селению, точно так же знает здесь тот, кто имеет учителя: "Я остаюсь здесь лишь до тех пор, пока не буду избавлен [от незнания], затем достигну я [сущего]".

  3. Эта тонкая часть есть весь этот мир, это – истина, это – атман, это ты, Шветакету". – "Обучи меня и дальнейшему, господин!" – "Хорошо, дорогой мой", – сказал он,

    15
    [Смерть]

  1. "Вокруг больного человека, дорогой мой, сидят его родичи. "Узнаешь ли ты меня? Узнаешь ли ты меня?" – вопрошают они. Пока речь его не войдет в мысль, мысль – в дыхание, дыхание – в жар, жар – в высшее из божеств, узнает он [их].

  2. Когда его речь входит в мысль, мысль – в дыхание, дыхание – в жар, жар – в высшее из божеств, перестает он узнавать [их].

  3. Эта тонкая часть есть весь этот мир, это – истина, это – атман, это ты, Шветакету". – "Обучи меня и дальнейшему, господин!" – "Хорошо, дорогой мой", – сказал он.

    16
    [Испытание огнем]

  1. "Вот, дорогой мой, ведут человека, схватив его за руку: "Он грабил, он воровал, накалите для него топор!" Совершив это, он поистине делает себя лживым. Сказав неправду, окутав себя неправдой, он схватывает горячий топор и обжигается; поэтому его убивают.

  2. Если же он не совершил этого, он делает себя истинным. Сказав истину, окутав себя истиной, он схватывает горячий топор, но не обжигается; поэтому его отпускают.

  3. Точно так же, как он не обжигается, так и эта тонкая часть есть весь этот мир. Это – истина, это – атман, это ты, Шветакету". Это он поистине узнал от него, узнал от него.

19. [ПОУЧЕНИЯ САНАТКУМАРЫ]

Чхандогья-упанишада, VII, 1-26

    1
    [Имя]

  1. Нарада приблизился к Санаткумаре: "Обучи меня, господин!" Тот сказал ему: "С тем, что ты знаешь, приди ко мне. Затем я поведаю тебе то, что выше этого". Он сказал:

  2. "Я знаю, господин, Ригведу, Яджурведу, Самаведу; в-четвертых, Атхарваведу; в-пятых, предания и сказания, [а также] Веду Вед53, правила почитания предков, счет, искусство предсказания, летосчисление, искусство спора, правила поведения, учение о богах, учение о Брахмане, учение о существах, военное искусство, звездословие, учение о змеях и о божественных творениях54. Вот что я знаю, господин.

  3. Но я, господин, знаю мантры55, но не знаю атмана. И слышал я от тебе подобных, что тот, кто знает атман, преодолевает печаль. Я, господин, опечален. Помоги же мне, господин, переступить границу печали". Тот сказал ему: "Поистине то, что ты изучал, есть лишь имя56.

  4. Поистине лишь имя суть Ригведа, Яджурведа, Самаведа; в-четвертых, Атхарваведа; в-пятых, предания и сказания, [а также] Веда Вед, правила почитания предков, счет, искусство предсказания, летосчисление, искусство спора, правила поведения, учение о богах, учение о Брахмане, учение о существах, военное искусство, звездословие, учение о змеях и о божественных творениях. Все это лишь имя. Почитай же имя!

  5. Тот, кто почитает имя как Брахмана, может действовать по [своему] желанию в пределах того, что имя объемлет, – тот, кто почитает имя как Брахмана". – "Есть ли нечто большее, чем имя, господин?" – "Поистине есть нечто большее, чем имя!" – "Расскажи мне [об этом], господин!"

    2
    [Речь]

  1. "Речь поистине больше, чем имя. Посредством речи познаются Ригведа, Яджурведа, Самаведа; в-четвертых, Атхарваведа; в-пятых, предания и сказания, [а также] Веда Вед, правила почитания предков, счет, искусство предсказания, летосчисление, искусство спора, правила поведения, учение о богах, учение о Брахмане, учение о существах, военное искусство, звездословие, учение о змеях и о божественных творениях, а также небо и земля, ветер и пространство, воды и жар, боги и люди, скот и птицы, травы и деревья, хищные звери вместе с червями, комары и муравьи, справедливое и несправедливое, истина и ложь, доброе и недоброе, приятное и неприятное. Ибо поистине, если бы не было речи, то нельзя было бы познать справедливое и несправедливое, истину и ложь, доброе и недоброе, приятное и неприятное. Поистине речь делает познаваемым все это. Почитай же речь!

  2. Тот, кто почитает речь как Брахмана, может действовать по [своему] желанию в пределах того, что речь объемлет, – тот, кто почитает речь как Брахмана". – "Есть ли нечто большее, чем речь, господин?" – "Поистине есть нечто большее, чем речь!" – "Расскажи мне [об этом], господин!"

    3
    [Мысль]57

  1. "Поистине мысль больше, чем речь. Подобно тому как сжатая в кулак рука охватывает два плода растения амалака, или два плода растения кола, или два плода растения акша, точно так же мысль охватывает и речь, и имя. Ибо если кто-либо будет мыслить мыслью: "Я изучу мантры!" – то он их изучит. [Если кто-либо будет мыслить]: "Я совершу поступки!" – то он их совершит. [Если кто-либо будет мыслить]: "Я пожелаю себе сыновей и скот!" – то он пожелает их. [Если кто-либо будет мыслить]: "Я пожелаю себе этот и тот миры!" – то он пожелает их. Ибо мысль – это атман. Ибо мысль – это мир. Ибо мысль – это Брахман. Почитай же мысль!

  2. Тот, кто почитает мысль как Брахмана, может действовать по [своему] желанию в пределах того, что мысль объемлет, – тот, кто почитает мысль как Брахмана". – "Есть ли нечто большее, чем мысль, господин?" – "Поистине есть нечто большее, чем мысль!" – "Расскажи мне [об этом], господин!"

    4
    [Замысел]58

  1. "Поистине замысел больше мысли. Ибо если кто-либо замышляет [что-то], он мыслит, он побуждает речь, он побуждает ее в имени. В имени приходят в единство мантры, в мантрах [приходят в единство] обряды.

  2. Они поистине приходят в единство в замысле; замысел – их атман, замысел – их опора. Замыслили небо и земля, замыслили ветер и пространство, замыслили воды и жар. Благодаря их замыслу замышляет дождь; благодаря замыслу дождя замышляет пища; благодаря замыслу пищи замышляют праны; благодаря замыслу пран замышляют мантры; благодаря замыслу мантр замышляют обряды; благодаря замыслу обрядов замышляет мир; благодаря замыслу мира замышляют все. Таков замысел. Почитай же замысел!

  3. Тот, кто почитает замысел как Брахмана, поистине достигает надлежащих миров, крепких, как тот, кто крепок, опирающихся, как тот, кто имеет опору, неколебимых, как тот, кто неколебим. В пределах того, что замысел объемлет, может действовать по [своему] желанию тот, кто почитает замысел как Брахмана", – "Есть ли нечто большее, чем замысел, господин?" – "Поистине есть нечто большее, чем замысел". – "Расскажи мне [об этом], господин!"

    5
    [Ум]59

  1. "Поистине ум больше, чем замысел. Ибо если кто-либо обладает умом, он замышляет, он мыслит, он побуждает речь, а речь он побуждает в имени. В имени приходят в единство мантры, в мантрах приходят в единство обряды.

  2. Они поистине приходят в единство в уме; ум – их атман, ум – их опора. Поэтому если кто-либо много знает, [но] не умен, то говорят о нем: "Он не [умен], что бы он ни знал. Если бы он был поистине знающим, он не был бы столь неумен". Если же мало знающий умен, то его слушаются. Ибо поистине они приходят в единство в уме; ум – их атман, ум – их опора. Почитай же ум!

  3. Тот, кто почитает ум как Брахмана, поистине достигает разумных миров, крепких, как тот, кто крепок, опирающихся, как тот, кто имеет опору, неколебимых, как тот, кто неколебим. В пределах того, что ум объемлет, может действовать по [своему] желанию тот, кто почитает ум как Брахмана". – "Есть ли нечто большее, чем ум, господин?" – "Поистине есть нечто большее, чем ум". – "Расскажи мне [об этом], господин!"

    6
    [Размышление]60

  1. "Поистине размышление больше, чем ум. Земля как бы размышляет, воздушное пространство как бы размышляет, небо как бы размышляет, воды как бы размышляют, горы как бы размышляют, боги и люди как бы размышляют. Поэтому те из людей, кто достигает величия в этом мире, как бы причастны размышлению. Мелкие люди вздорны, злоречивы и злобны. Могущественные же как бы причастны размышлению. Почитай же размышление!

  2. Тот, кто почитает размышление как Брахмана, может действовать по [своему] желанию в пределах того, что размышление объемлет, – тот, кто почитает размышление как Брахмана".-"Есть ли нечто большее, чем размышление, господин?" – "Поистине есть нечто большее, чем размышление". – "Расскажи мне [об этом], господин!"

    7
    [Познание]

  1. "Поистине познание больше, чем размышление. Ибо поистине посредством познания познается Ригведа, Яджурведа, Самаведа; в-четвертых, Атхарваведа; в-пятых, предания и сказания, [а также] Веда Вед, правила почитания предков, счет, искусство предсказания, летосчисление, искусство спора, правила поведения, учение о богах, учение о Брахмане, учение о существах, военное искусство, звездословие, учение о змеях и о божественных творениях, а также небо и земля, ветер и пространство, воды и жар, боги и люди, скот и птицы, травы и деревья, хищные звери вместе с червями, комары и муравьи, справедливое и несправедливое, истина и ложь, доброе и недоброе, приятное и неприятное, пища и сок, этот и тот миры. Все познается лишь посредством познания. Почитай же познание!

  2. Тот, кто почитает познание как Брахмана, поистине достигает миров, полных познания, полных знания. В пределах того, что познание объемлет, может действовать по [своему] желанию тот, кто почитает познание как Брахмана". – "Есть ли нечто большее, чем познание?" – "Поистине есть нечто большее, чем познание". – "Расскажи мне [об этом], господин!"

    8
    [Сила]

  1. "Поистине сила больше, чем познание. Ведь один сильный приводит в трепет сто познающих. Если кто-либо становится сильным, то он становится поднимающимся61. Поднимающийся – он становится странствующим. Странствующий – он становится садящимся62. Садящийся – он становится видящим, становится слышащим, становится мыслящим, становится понимающим, становится действующим, становится познающим. Поистине земля стоит благодаря силе, воздушное пространство – благодаря силе, небо – благодаря силе, горы – благодаря силе, боги и люди – благодаря силе, скот – благодаря силе, птицы и травы вместе с деревьями, хищные звери вместе с червями, комары и муравьи – благодаря силе, мир стоит благодаря силе. Почитай же силу!

  2. Тот, кто почитает силу как Брахмана, может действовать по [своему] желанию в пределах того, что сила объемлет, – тот, кто почитает силу как Брахмана". – "Есть ли нечто большее, чем сила, господин?" – "Поистине есть нечто большее, чем сила". – "Расскажи мне [об этом], господин!".

    9
    [Пища]

  1. "Поистине пища больше, чем сила. Поэтому, если кто-либо не станет есть десять [дней и] ночей, то, если он останется в живых, он станет невидящим, неслышащим, немыслящим, непонимающим, недействующим, непознающим. Благодаря же принятию пищи он станет видящим, станет слышащим, станет мыслящим, станет понимающим, станет действующим, станет познающим. Почитай же пищу!

  2. Тот, кто почитает пищу как Брахмана, поистине достигает миров, изобилующих пищей и питьем. В пределах того, что пища объемлет, может действовать по [своему] желанию тот, кто почитает пищу как Брахмана". – "Есть ли нечто большее, чем пища, господин?" – "Поистине есть нечто большее, чем пища". – "Расскажи мне [об этом], господин!"

    10
    [Воды]

  1. "Поистине воды больше, чем пища. Поэтому, если нет хорошего дождя, то заболевают праны: "Не хватит пищи!" Если же выпадет хороший дождь, то праны полны блаженства: "Много будет пищи!" Все это лишь облики вод: земля, воздушное пространство, небо, горы, боги и люди, скот и птицы, травы и деревья, хищные звери вместе с червями, комары, муравьи – все это лишь облики вод. Почитай же воды!

  2. Тот, кто почитает воды как Брахмана, достигает [исполнения] всех желаний, становится удовлетворенным. В пределах того, что воды объемлют, может действовать по [своему] желанию тот, кто почитает воды как Брахмана". – "Есть ли нечто большее, чем воды, господин?" – "Поистине есть нечто большее, чем воды". – "Расскажи мне [об этом], господин!"

    11
    [Жар]

  1. "Поистине жар больше, чем воды. Ибо он схватывает ветер и раскаляет пространство. Тогда говорят: "Жарко, палит, поистине пойдет дождь!" Так выказывает себя жар вначале, а затем отделяет воды. Таков этот жар. Бегут по небу вверх и поперек раскаты грома вместе с молниями. Тогда говорят: "Сверкает молния, гремит гром, поистине пойдет дождь". Ибо так выказывает себя жар вначале, а затем отделяет воды. Почитай же жар!

  2. Тот, кто почитает жар как Брахмана, поистине наполнен жаром, достигает миров, наполненных жаром, полных света, избавленных от тьмы. В пределах того, что жар объемлет, может действовать по [своему] желанию тот, кто почитает жар как Брахмана". – "Есть ли нечто большее, чем жар, господин?" – "Поистине есть нечто большее, чем жар". – "Расскажи мне [об этом], господин!".

    12
    [Пространство]

  1. "Поистине пространство больше, чем жар. Поистине в пространстве существуют оба – солнце и луна, [а также] молния, звезды, огонь. Зовут через пространство, слышат через пространство, отвечают через пространство. В пространстве наслаждаются, в пространстве не наслаждаются, рождаются в пространстве, рождаются в пространство. Почитай же пространство!

  2. Тот, кто почитает пространство как Брахмана, поистине достигает миров, изобилующих пространством, светлых, беспредельных, простирающихся вдаль. В пределах того, что пространство объемлет, может действовать по [своему] желанию тот, кто почитает пространство как Брахмана". – "Есть ли нечто большее, чем пространство, господин?" – "Поистине есть нечто большее, чем пространство". – "Расскажи мне [об этом], господин!"

    13
    [Память]

  1. "Поистине память больше, чем пространство. Поэтому, если бы многие сидели здесь, не имея памяти, то они ничего бы не слышали, ничего бы не мыслили, ничего бы не познавали. Однако если бы они имели память, то они поистине слышали бы, мыслили бы, познавали бы. Поистине благодаря памяти узнают сыновей, благодаря памяти [узнают] скот. Почитай же память!

  2. Тот, кто почитает память как Брахмана, может действовать по [своему] желанию в пределах того, что память объем лет, – тот, кто почитает память как Брахмана". – "Есть ли нечто большее, чем память, господин?" – "Поистине есть нечто большее, чем память". – "Расскажи мне [об этом], господин".

    14
    [Надежда]

  1. "Поистине надежда больше, чем память. Согретая надеждой, память изучает мантры, совершает обряды, желает себе сыновей и скота, желает себе этого и того мира.

  2. Тот, кто почитает надежду как Брахмана, достигает благодаря надежде [исполнения] всех своих желаний. Не напрасными будут его мольбы. В пределах того, что надежда объемлет, может действовать по [своему] желанию тот, кто почитает надежду как Брахмана". – "Есть ли нечто большее, чем надежда, господин?" – "Поистине есть нечто большее, чем надежда". – "Расскажи мне [об этом], господин".

    15
    [Дыхание]

  1. "Поистине дыхание больше, чем надежда. Поистине подобно тому как на ступице колеса укреплены спицы, так и на этом дыхании укреплено все. Дыхание движимо дыханием. Дыхание дает дыхание, дает для дыхания. Дыхание – это отец, дыхание – мать, дыхание – брат, дыхание – сестра, дыхание – учитель, дыхание – брахман63.

  2. Если кто-либо скажет отцу, или матери, или брату, или сестре, или учителю, или брахману нечто недостойное, то ему говорят: "Стыдись! Ты поистине отцеубийца, ты поистине убийца матери, ты поистине братоубийца, ты поистине убийца сестры, ты поистине убийца учителя, ты поистине убийца брахмана".

  3. Если же он, после того как праны покинут их64, сгребет их железной палкой и сожжет их, то никто не скажет ему: "Ты отцеубийца", "ты убийца матери", "ты братоубийца", "ты убийца сестры", "ты убийца учителя", "ты убийца брахмана".

  4. Ибо поистине дыхание – все это. Поистине тот, кто видит это, мыслит это, познает это, становится победителем в спорах. Если скажут ему: "Ты победитель в спорах", то пусть он скажет: "Я победитель в спорах". Пусть не оспаривает он этого.

    16
    [Истина]

  1. Тот поистине побеждает в спорах, кто побеждает в спорах с помощью истины". – "Я хочу, господин, побеждать в спорах с помощью истины!" – "Однако должно стремиться познать истину". – "Я стремлюсь познать истину, господин".

    17
    [Истина и познание]

  1. "Поистине если кто-либо познает, то он говорит истину. Непознающий не говорит истины. Лишь познающий говорит истину. Однако должно стремиться познать познание". – "Я стремлюсь познать познание, господин".

    18
    [Познание и мысль]

  1. "Поистине если кто-либо мыслит, то он познает. Не мысля, не познают. Лишь мысля, познают. Однако должно стремиться познать мысль". – "Я стремлюсь познать мысль, господин".

    19
    [Мысль и вера]

  1. "Поистине если кто-либо верует, то он мыслит. Не веруя, не мыслят. Лишь веруя, мыслят. Однако должно стремиться познать веру". – "Я стремлюсь познать веру, господин!"

    20
    [Вера и стойкость]

  1. "Поистине если кто-либо стоек, то он верует. Тот, кто не стоек, не верует. Лишь тот, кто стоек, верует. Однако должно стремиться познать стойкость". – "Я стремлюсь познать стойкость, господин!"

    21
    [Стойкость и действие]

  1. "Поистине если кто-либо действует, то он стоек. Тот, кто не действует, не стоек. Лишь действуя, он стоек. Однако должно стремиться познать действие". – "Я стремлюсь познать действие, господин".

    22
    [Действие и счастье]

  1. "Поистине если кто-либо добивается счастья, он действует. Тот, кто не добивается счастья, не действует. Лишь тот, кто добивается счастья, действует. Однако должно стремиться познать счастье". – "Я стремлюсь познать счастье, господин".

    23
    [Счастье и бесконечно большое]

  1. "Поистине [бесконечно] большое есть счастье. Нет счастья в малом. Лишь [бесконечно] большое есть счастье. Однако должно стремиться познать [бесконечно] большое". – "Я стремлюсь познать [бесконечно] большое, господин".

    24
    [Бесконечно большое и малое]

  1. "Когда не видят ничего иного, не слышат ничего иного, не познают ничего иного, то это [бесконечно] большое. Когда же видят нечто иное, слышат нечто иное, познают нечто иное, то это – малое. [Бесконечно] большое – это поистине бессмертное. Малое же – смертное". – "На что опирается [бесконечно] большое, господин?" – "На свое собственное величие. Или же не на величие?

  2. Большими65 в этом мире называют корову, лошадь, слона, золото, раба, женщину, поля и дома. Я не говорю так, я не говорю так!" – сказал [Санаткумара]. Ибо одно опирается на другое.

    25
    ["Я" и атман]

  1. Это [бесконечно большое] – внизу, оно вверху, оно сзади, оно впереди, оно справа, оно слева. Оно – весь этот мир. Далее – поучение относительно "я". Я – внизу, я – вверху, я – сзади, я – впереди, я – справа, я – слева. Я – весь этот мир.

  2. Далее поучение об атмане. Атман – внизу, атман – вверху, атман – сзади, атман – впереди, атман – справа, атман – слева. Атман – весь этот мир. Поистине тот, кто видит это, кто мыслит это, кто познает это, кто любит атман, кто развлекается атманом, кто сочетается с атманом, кто наслаждается атманом, тот становится властным над самим собой. Он может действовать по [своему] желанию во всех мирах. Далее. Тот, кто думает иначе, управляем другими. Он становится [обитающим] в преходящих мирах. Он не может действовать по [своему] желанию во всех мирах.

    26
    [Атман]

  1. Поистине для того, кто видит это, кто мыслит это, кто познает это, возникает из атмана дыхание, [возникает] из атмана надежда, [возникает] из атмана память, [возникает] из атмана пространство, [возникает] из атмана жар, [возникают] из атмана воды, [возникают] из атмана явное и неявное, [возникает] из атмана пища, [возникает] из атмана сила, [возникает] из атмана познание, [возникает] из атмана размышление, [возникает] из атмана ум, [возникает] из атмана замысел, [возникает] из атмана мысль, [возникает] из атмана речь, [возникает] из атмана имя, [возникают] из атмана мантры, [возникают] из атмана обряды, [возникает] из атмана весь этот мир".

  2. Об этом [говорят] следующие двустишия:

    "Видящий не видит смерти, [не видит] болезни, [не видит] горя.
    Видящий видит все, [видящий] всегда достигает всего".

    "Он становится однократным, становится троекратным,
    Пятикратным, семикратным, а также девятикратным.
    Затем о нем помнят как об одиннадцатикратном,
    А также стоодиннадцатикратном, а также двадцатитысячекратном".

    Если пища чиста, то чисто естество [человека]. Если чисто естество [человека], то тверда память. Если память действует, то все узлы распутываются. Тому, кто смыл с себя пятна, почтенный Санаткумара показывает другой берег тьмы. Его называют Скандой, его называют Скандой.

20. [ПРАДЖАПАТИ О СУЩНОСТИ АТМАНА]

Чхандогья-упанишада, VIII, 7-12

    7
    [О значении познания атмана]

  1. "Атман, избавленный от зла, нестареющий, неумирающий, непечалящийся, неголодающий, нежаждущий, с истинными желаниями, с истинными замыслами – его должно искать, его должно стремиться познать. Всех миров и [исполнения] всех желаний достигает тот, кто изучает и познает этот атман" – так сказал Праджапати.

  2. Боги и асуры, и те и другие, услышали это. Они сказали: "Будем же искать этот атман. Тот, кто ищет этот атман, достигает всех миров и [исполнения] всех желаний". Из богов Индра пошел к Праджапати, из асуров – Вирочана. Оба они порознь пришли к Праджапати с поленьями в руках.

  3. Они жили там тридцать два года, изучая Веды. И сказал им обоим Праджапати: "Имея какие желания, жили вы [здесь]?" Оба они ответили: ""Атман, избавленный от зла, нестареющий, неумирающий, непечалящийся, неголодающий, нежаждущий, с истинными желаниями, с истинными замыслами – его должно искать, его должно стремиться познать. Всех миров и [исполнения] всех желаний достигает тот, кто изучает и познает этот атман", – эти слова, сказали нам, твои, господин. Имея желание найти этот [атман], жили мы у тебя".

  4. Им обоим сказал Праджапати: "Этот пуруша, который виден в глазу, и есть этот атман, – сказал он. – Он бессмертен, он бесстрашен, он – Брахман". – "Кто же тот, кого мы видим отраженным в воде, господин? Кто он?" – "Тот же самый, его поистине видят в пределах всего этого66".

    8
    [Телесный атман]

  1. "Взгляните в чашу с водой на самих себя, и о том, что вы не сможете различить в самих себе, скажите мне". Взглянули оба в чашу с водой. И спросил их обоих Праджапати: "Что видите вы?" Оба они ответили: "Мы видим, господин, совершенно похожих на нас вплоть до волос, вплоть до ногтей".

  2. И сказал им обоим Праджапати: "Украсьте себя, облачитесь в красивую одежду, приведите себя в порядок и взгляните в чашу с водой". Оба они, украсив себя, облачившись в красивую одежду, приведя себя в порядок, взглянули в чашу с водой. И спросил их обоих Праджапати: "Что видите вы?"

  3. Оба они ответили: "Господин, нам, украсившим себя, облачившимся в красивую одежду, приведшим себя в порядок, подобны, господин, эти оба, украсившие себя, облачившиеся в красивую одежду, приведшие себя в порядок". – "Это атман, – сказал он, – он бессмертен, он бесстрашен, он – Брахман". Они оба со спокойным сердцем ушли.

  4. Взглянув им вслед, сказал Праджапати: "Они уходят, не заметив атмана, не найдя его. Те, кто сделает это [своей] упанишадой67, – боги или асуры – будут побеждены". Вирочана со спокойным сердцем пошел к асурам. Им возвестил он эту упанишаду: "Поистине атман должно превозносить в этом мире, поистине атману должно угождать. Тот, кто превозносит атман в этом мире, тот, кто угождает атману в этом мире, достигнет обоих миров, этого и того".

  5. Потому и говорят сейчас в этом мире о недарующем, о неверующем, о нежертвующем: "Он поистине как асур", ибо такова упанишада асуров: тело умершего украшают они подаяниями, одеждами, убранством; этим, думают они, они обретают тот мир.

    9
    [Сомнения Индры]

  1. Далее. Индра, еще не дойдя до богов, увидел эту опасность. Подобно тому как украшен, облачен в красивую одежду или приведен в порядок [атман], когда украшено, облачено в красивую одежду или приведено в порядок тело, точно так же [атман] слеп, когда [тело] слепо, хром, когда [тело] хромо, изувечен, когда [тело] изувечено. Как только уничтожается тело, уничтожается и он. "Я не вижу в этом ничего отрадного", – сказал он.

  2. Он вернулся, держа поленья в руке. И спросил его Праджапати: "Зачем вернулся ты, Магхаван, после того как ты со спокойным сердцем ушел вместе с Вирочаной?" Тот ответил: "Подобно тому как украшен, облачен в красивую одежду или приведен в порядок [атман], когда украшено, облачено в красивую одежду или приведено в порядок тело, точно так же [атман] слеп, когда [тело] слепо, хром, когда [тело] хромо, изувечен, когда [тело] изувечено. Как только уничтожается тело, уничтожается и он. Я не вижу в этом ничего отрадного".

  3. "Поистине, Магхаван, таков он, – сказал [Праджапати]. – Я поведаю тебе это позже. Поживи у меня еще тридцать два года". Тот прожил [у него] еще тридцать два года. И сказал ему [Праджапати]:

    10
    [Атман и сон]

  1. "Этот скитающийся во сне, превозносимый, есть атман, – сказал он. – Он бессмертен, он бесстрашен, он – Брахман". Он68 со спокойным сердцем ушел. Еще не дойдя до богов, он увидел эту опасность: "Если это тело становится слепым, не становится слепым этот [атман], если – хромым, не становится хромым этот [атман]. Он не портится от пороков этого [тела].

  2. Он не уничтожается, когда умерщвляют это [тело], он не повреждается через повреждение этого [тела] и все же его как бы умерщвляют, как бы лишают [телесной] оболочки. Он как бы узнает неприятное. Он как бы рыдает. Я не вижу в этом ничего отрадного", – сказал он.

  3. Он вернулся, держа поленья в руке. И спросил его Праджапати: "Зачем вернулся ты, Магхаван, после того как ты со спокойным сердцем ушел?" Тот ответил: "Если тело, господин, становится слепым, не становится слепым этот [атман], если – хромым, не становится хромым этот [атман]. Он не портится от пороков этого [тела].

  4. Он не уничтожается, когда умерщвляют это [тело], он не повреждается через повреждение этого [тела] и все же его как бы умерщвляют, как бы лишают [телесной] оболочки. Он как бы узнает неприятное. Он как бы рыдает. Я не вижу в этом ничего отрадного". "Поистине, Магхаван, таков он, – сказал [Праджапати]. – Я поведаю тебе это позже. Поживи у меня еще тридцать два года". Тот прожил [у него] еще тридцать два года. И сказал ему [Праджапати]:

    11
    [Атман и глубокий сон]

  1. "Если кто-либо спит крепко и спокойно, он не видит никаких снов. Это атман, – сказал он. – Он бессмертен, он бесстрашен, он – Брахман". Он69 со спокойным сердцем ушел. Еще не дойдя до богов, он увидел эту опасность: "Поистине не узнает он теперь70 ни самого себя: "это я", ни других существ. Он становится уничтожимым. Я не вижу в этом ничего отрадного".

  2. Он вернулся, держа поленья в руке. И спросил его Праджапати: "Зачем вернулся ты, Магхаван, после того как ты со спокойным сердцем ушел?" Тот ответил: "Поистине, господин, не узнает он теперь ни самого себя: "это я", ни других существ. Он становится уничтожимым. Я не вижу в этом ничего отрадного".

  3. "Поистине, Магхаван, таков он, – сказал [Праджапати]. Я поведаю тебе это позже: нет ничего, кроме этого. Поживи у меня еще пять лет". Он прожил [у него] еще пять лет. [Всего] это было сто один год. Это и есть то, о чем говорят: "Поистине сто один год жил Магхаван у Праджапати, изучая Веды". И сказал ему [Праджапати]:

    12
    [Бестелесный атман]

  1. "Поистине, Магхаван, смертно это тело; смерть держит его, [однако] оно – обиталище этого бессмертного, бестелесного атмана. Поистине приятное и неприятное держат телесный [атман]. Поистине телесному нет покоя от приятного и неприятного. Не касаются поистине приятное и неприятное того, кто бестелесен.

  2. Ветер бестелесен. Облако, молния, гром бестелесны. Поднимаясь из того пространства и достигая высшего сияния, каждый из них принимает свой облик.

  3. Таково поистине спокойствие. Оно поднимается из этого тела, достигает высшего сияния и принимает свой облик. Это – высший пуруша. Там движется он, поглощая пищу, играя, развлекаясь с женщинами, или ездой, или с родичами, не вспоминая о рожденном теле. Как [вьючное] животное запряжено в повозку, так и дыхание запряжено в тело.

  4. Далее. Когда глаз обращен в пространство, это пуруша обоих глаз. Глаз – для того, чтобы смотреть. Далее, кто знает: "Я буду обонять это!" – тот есть атман. Hoc – для обоняния. Далее, кто знает: "Я буду говорить это!" – тот есть атман. Голос – для речи. Далее, кто знает: "Я буду слушать это!" – тот есть атман. Уши – для того, чтобы слушать.

  5. Далее, кто знает: "Я буду мыслить это!" – тот есть атман. Мысль – его небесный глаз. Поистине этим небесным глазом, мыслью, видит он желания и радуется.

  6. Поистине боги в мире Брахмана почитают этот атман. Поэтому им даны все миры и все желания. Всех миров и [исполнения] всех желаний достигает тот, кто находит и познает этот атман" – так сказал Праджапати, так сказал Праджапати.


B. ИЗ БРИХАДАРАНЬЯКА-УПАНИШАДЫ

Брихадараньяка-упанишада примыкает к Шатапатха-брахмане. По своей тематике она, как, впрочем, и большинство других упанишад, мало чем отличается от Чхандогья-упанишады. И здесь главное – выяснение сущности Брахмана и атмана.

В текстах этой упанишады Брахман рассматривается по-разному. В одном из фрагментов (I, 6) понятие Брахмана употребляется для обозначения субстанциальной основы отдельных групп однородных явлений: речь – Брахман всех наименований (ибо она "носитель всех имен"); зрение – Брахман всех форм (ибо оно "носитель всех обликов"); атман – Брахман всех действий (ибо он "носитель всех действий").

В другом отрывке (II, 3) Брахману приписываются две основные формы существования: сат и тьят. Сат – это сущее как телесное, материальное; оно неподвижно, инертно, преходяще, смертно. Тьят – это сущее как нематериальное; оно вечно находится в движении, оно бессмертно.

В основной части текстов (в поучениях мудреца по имени Яджнявалкья) Брахман представлен как общая, единая основа (субстанция) всего сущего.

По словам Яджнявалкьи, все "исходит" из Брахмана, все "возвращается" в Брахмана. У Брахмана различные свойства: он видящий, осязающий, слышащий, мыслящий, познающий. Однако, находясь в "чисто" субстанциальном, или "брахманическом", состоянии ("один без другого"), он не проявляет и не может проявлять ни одно из всех этих свойств, ибо для того, чтобы какое-либо свойство могло проявить себя, необходимо, чтобы существовало "другое", т.е. объект, по отношению к которому это свойство может быть проявлено (IV, 3, 31).

Такое деление существующего на "одно" и "другое" Яджнявалкья признает возможным лишь в "этом", земном мире.

В Брихадараньяка-упанишаде находят отражение тенденции как к объективному и субъективному идеализму, так и к материализму. Если в высказываниях Яджнявалкьи содержатся мысли объективно-идеалистического характера, то в отрывке "Об источниках наименований, форм и действий" (I, 6) можно уловить зачатки субъективного идеализма (источник действий – индивидуальный атман). Автор фрагмента "Первоначало – вода" (V, 5) материалистически решает вопрос о первооснове всего существующего.

В гносеологическом плане представляет интерес отрывок "Мысль, речь, дыхание" (I, 5, 3). Здесь ставится вопрос о связи между чувствами и мышлением. Нет ощущений без мысли ("с помощью мысли видят, с помощью мысли слышат"),

1. [МИР КАК ЖЕРТВЕННЫЙ КОНЬ]

Брихадараньяка-упанишада, I, 1

  1. ОМ. Утренняя заря – это поистине голова жертвенного коня, солнце – глаз, ветер – дыхание, рот – огонь Вайшванара, год – туловище жертвенного коня, небо – хребет, воздушное пространство – живот, земля – копыта, страны света – бока, промежуточные страны света – ребра, времена года – члены, месяцы и полумесяцы – суставы, дни и ночи – ноги, звезды – кости, облака – плоть, песок – пища в желудке, реки – жилы, горы – печень и легкие, растения и деревья – волосы, восходящее [солнце] – передняя часть, заходящее – задняя часть. Когда он зевает, сверкает молния; когда он встряхивается, гремит гром; когда он мочится, идет дождь. Голос – это поистине его голос.

  2. День поистине появился как сосуд махиман1, стоящий впереди коня. Его2 лоно в восточном море. Ночь поистине появилась как сосуд махиман, стоящий позади коня. Ее лицо в западном море. Оба эти сосуда находятся впереди и позади коня. Будучи скакуном, возил он богов, будучи жеребцом – гандхарвов, будучи рысаком – асуров, будучи лошадью – людей. Поистине море – его родич, море – его лоно.

2. [БОГИ И АСУРЫ]

Брихадараньяка-упанишада, I, 3

  1. Потомки Праджапати делились на богов и асуров. Боги были моложе, асуры – старше. Они состязались из-за этих миров. Боги сказали: "Одолеем же асуров удгитхой при жертвоприношении".

  2. Они обратились к речи: "Пой для нас [удгитху]!" – "Да будет так!" Речь пела для них [удгитху]. Пользу, содержащуюся в речи, воспела она для богов, приятное, содержащееся в словах, высказала она для себя. Знали [асуры]: "С помощью этого песнопевца одолеют они3 нас". Они бросились на него, поразив его злом. То зло, которое состоит в говорении несообразного, и есть это зло.

  3. Затем сказали они3 пране4: "Пой для нас [удгитху]!" – "Да будет так!" Прана пела для них [удгитху]. Пользу, содержащуюся в пране, воспела она для богов, приятное она обоняла для себя. Знали [асуры]: "С помощью этого песнопевца одолеют они нас". Они бросились на него, поразив его злом. То зло, которое состоит в обонянии несообразного, и есть это зло.

  4. Затем сказали они зрению: "Пой для нас [удгитху]!" – "Да будет так!" Зрение пело для них [удгитху]. Пользу, содержащуюся в зрении, воспело оно для богов, приятное узрело оно для себя. Знали [асуры]: "G помощью этого песнопевца одолеют они нас". Они бросились на него, поразив его злом. То зло, которое состоит в видении несообразного, и есть это зло.

  5. Затем сказали они слуху: "Пой для нас [удгитху]!" – "Да будет так!" Слух пел для них [удгитху]. Пользу, содержащуюся в слухе, воспел он для богов, приятное слушал он для себя. Знали [асуры]: "С помощью этого песнопевца одолеют они нас". Они бросились на него, поразив его злом. То зло, которое состоит в слышании несообразного, и есть это зло.

  6. Затем сказали они мысли: "Пой для нас [удгитху]!" – "Да будет так!" Мысль пела для них [удгитху]. Пользу, содержащуюся в мысли, воспела она для богов, приятное замыслила она для себя. Знали [асуры]: "С помощью этого песнопевца одолеют они нас". Они бросились на него, поразив его злом. То зло, которое состоит в замышлении несообразного, и есть это зло. Так излили они на эти божества зло, так поразили они их злом.

  7. Затем сказали они дыханию во рту: "Пой для нас [удгитху]!" – "Да будет так!" Это дыхание пело для них [удгитху]. Знали [асуры]: "С помощью этого песнопевца они поистине одолеют нас". Они бросились на него и хотели поразить его злом. Но как ком земли разлетается, столкнувшись с камнем, точно так же разлетелись они во все стороны и погибли. Поэтому боги стали благоденствовать и были повержены асуры. Тот, кто знает это, благоденствует благодаря самому себе, а враг, ненавидящий его, гибнет.

  8. Они сказали: "Где тот, кто так помог нам?" – "Он во рту". Он – Аясья Ангираса, ведь он – сок членов5.

  9. Поистине имя этого божества – Дур, ведь смерть далеко6 от него. Смерть поистине далеко от того, кто знает это.

  10. Это божество, отразив от тех божеств зло, смерть, поистине повелело идти им туда, где кончаются страны света. Там оно положило их зло. Не должно ходить к тем людям, не должно ходить на край [света]. "Да не встретится мне зло, [да не встретится мне] смерть", – говорят.

  11. Это божество, отразив от тех божеств зло, смерть, поистине перенесло их через смерть.

  12. Поистине оно перенесло сначала речь. Избавившись от смерти, [речь] стала огнем. Перешагнув смерть, этот огонь пылает.

  13. Затем оно перенесло дыхание. Избавившись от смерти, [дыхание] стало ветром. Перешагнув смерть, этот ветер веет.

  14. Затем оно перенесло зрение. Избавившись от смерти, [зрение] стало солнцем. Перешагнув смерть, это солнце сияет.

  15. Затем оно перенесло слух. Избавившись от смерти, [слух] стал странами света. Эти страны света перешагнули смерть.

  16. Затем оно перенесло мысль. Избавившись от смерти, [мысль] стала луной. Перешагнув смерть, эта луна светит. Так поистине это божество переносит через смерть того, кто знает это.

  17. Затем оно воспело для себя пищу. Ибо какая бы пища ни поглощалась, она поглощается им одним. Здесь7 – его опора.

  18. Эти боги сказали: "До сих пор воспевало ты для себя всю пищу, какая только имеется. Дай нам теперь вкусить этой пищи". – "Войдите в меня!" – "Да будет так!" Они все вошли в него. Поэтому когда кто-нибудь поглощает с его помощью8 пищу, они насыщаются этим. Точно так же его [близкие] входят в того, кто знает это, он становится охранителем своих [близких], первым среди них, впереди идущим, поглощающим пищу, владыкой. Тот же, кто среди близких станет противником знающего это, поистине не сможет быть охранителем своих людей. Но тот, кто следует за ним, кто, поистине следуя за ним, стремится быть охранителем своих людей, тот сможет быть охранителем своих людей.

  19. Он – Аясья Ангираса, ведь он – сок членов. Поистине дыхание – сок членов, да, дыхание поистине сок членов. Поэтому иссыхает та часть тела, из которой выходит дыхание, ибо поистине оно сок членов.

  20. Это – Брихаспати. Поистине речь могущественна. Он ее владыка. Поэтому он Брихаспати9.

  21. Это – Брахманаспати. Поистине речь – Брахман. Он ее владыка. Поэтому он – Брахманаспати.

  22. Это – саман. Поистине речь – это саман. Это она и он10. В этом суть самана. Это потому, что он сходен с муравьем, сходен с комаром, сходен со слоном, сходен с этими тремя мирами, сходен со всем этим. Потому это поистине – саман. Тот, кто знает этот саман, достигает соединения с ним, пребывает с ним в одном мире.

3. [МЫСЛЬ, РЕЧЬ, ДЫХАНИЕ]

Брихадараньяка-упанишада, I, 5

  3. Этих трех создал он11 для себя – мысль, речь, дыхание, их создал он для себя. "Моя мысль была в другом месте, я не видел. Моя мысль была в другом месте, я не слышал". Ибо с помощью мысли видят, с помощью мысли слышат. Желание, замысел, сомнение, вера, неверие, стойкость, нестойкость, стыд, мудрость, страх – все это лишь мысль. Поэтому, если прикоснуться к спине кого-либо, он узнает это с помощью мысли. Все звуки, какие только бывают, это лишь речь. Она дошла до конца12, она не [дошла]. Ирана, апана, вьяна, удана, самана – все это лишь дыхание. Поистине из этого состоит атман – он состоит из речи, он состоит из мысли, он состоит из дыхания.

  4. Они – три мира: речь – этот мир, мысль – мир воздушного пространства, дыхание – тот мир.

  5. Они – три Веды: речь – Ригведа, мысль – Яджурведа, дыхание – Самаведа.

  6. Они – боги, предки, люди: речь – боги, мысль – предки, дыхание – люди.

  7. Они – отец, мать, дети: мысль – отец, речь – мать, дыхание – дети.

  8. Они – познанное, долженствующее быть познанным и непознанное. Познанное есть облик речи, ибо речь есть то, что познает. Речь, став этим, помогает ему13.

  9. Долженствующее быть познанным есть облик мысли, ибо мысль есть то, что должно быть познано. Мысль, став этим, помогает ему.

  10. Непознанное есть облик дыхания, ибо дыхание есть то, что не познано. Дыхание, став этим, помогает ему.

  11. Земля – тело этой речи. Этот огонь – [ее] светящийся облик. Сколь велика речь, столь велика и земля, столь велик и этот огонь.

  12. Далее. Небо – тело этой мысли. То солнце – [ее] светящийся облик. Сколь велика мысль, столь велико и небо, столь велико и то солнце. Они сочетались. От них родилось дыхание. Оно – Индра. Оно не имеет соперников. Соперник – некто другой. Не имеет соперников тот, кто знает это.

  13. Далее. Воды – тело этого дыхания. Та луна – [его] светящийся облик. Сколь велико дыхание, столь велики и воды, столь велика и та луна. Все они равны между собой, все бесконечны. Тот, кто почитает их как конечных, обретает конечный мир. Тот, кто почитает их как бесконечных, обретает бесконечный мир.

4. [ПРАНЫ И УТОМЛЕНИЕ]

Брихадараньяка-упанишада, I, 5

  21. Далее. Размышление об обряде. Праджапати создал органы чувств. Будучи созданными, они стали спорить друг с другом. "Я буду говорить" – решил язык. "Я буду смотреть", – [решил] глаз. "Я буду слушать" – [решило] ухо. Точно так же и другие органы чувств, каждый сообразно со своими отправлениями. Смерть, ставшая утомлением, укротила их, достигла их. Достигнув их, смерть задержала их. Поэтому утомляется речь, утомляется зрение, утомляется слух. Но смерть не достигла срединного дыхания14. Они решили узнать [его]: "Лучший из нас поистине оно, ибо – движется ли оно или не движется – оно не колеблется и потому остается невредимым. Примем все его облик". Поистине они все стали его обликом. Поэтому их, как и дыхание, называют прана15. Поистине семью того, кто знает это, называют его именем. Поистине иссыхает вступающий в спор с тем, кто знает это. Иссохнув, он в | конце концов умирает. [Все] это в отношении атмана.

  22. Теперь в отношении божеств. "Я буду гореть", – решил огонь. "Я буду греть", – решило солнце. "Я буду ! светить", – решила луна. Точно так же и другие божества, каждое сообразно со своим божественным естеством. Как из этих пран срединное дыхание – [лучшая], так из этих божеств ветер – [лучшее]. Идут на покой другие божества, [но] не ветер. Ветер – незатихающее божество.

  23. Есть такие двустишия:

    "Откуда восходит солнце, куда оно заходит –
    Из дыхания поистине восходит оно, в дыхание оно заходит, –
    Его возвели боги в дхарму,
    Оно [существует] сегодня и [будет существовать] завтра".

    Поистине то, что было задумано ими давно, совершают они сегодня. Поэтому должно совершать один обряд. Вдыхая и выдыхая, [должно желать]: "Да не достигнет меня зло, смерть!" Совершая этот [обряд], пусть стремятся завершить его. Этим достигнут соединения с этим божеством и пребывания с ним в одном мире.

5. [ОБ ИСТОЧНИКАХ НАИМЕНОВАНИЙ, ФОРМ И ДЕЙСТВИЙ]

Брихадараньяка-упанишада, I, 6

  1. Это16 поистине тройственно, [состоит] из имени, облика и действия. Источник имен – речь, ибо из нее возникают все имена. Она для них общая, ибо она общая для всех имен. Она – их Брахман, ибо она носитель всех имен.

  2. Далее. Источник обликов – зрение, ибо из него возникают все облики. Оно для них общее, ибо оно общее для всех обликов. Оно – их Брахман, ибо оно носитель всех обликов.

  3. Далее. Источник действий – атман, ибо из него возникают все действия. Он для них общий, ибо он общий для всех действий. Он – их Брахман, ибо он носитель всех действий. Эти трое вместе суть одно – этот атман. Атман, будучи единым, тройственен. Он бессмертное, окутанное истиной. Поистине дыхание есть бессмертное, имя и облик – истина. Ими окутано это дыхание.

6. [О ДВУХ ФОРМАХ БРАХМАНА]

Брихадараньяка-упанишада, II, 3

  1. Поистине есть два облика Брахмана – телесный и бестелесный, смертный и бессмертный, неподвижный и подвижный, сат и тьят.

  2. Все, что отлично от ветра и воздушного пространства, есть телесный [Брахман]. Оно смертно, оно неподвижно, оно – сат. Солнце есть сок этого телесного, этого смертного, этого неподвижного, этого сат, ибо оно – сок этого сат.

  3. Далее. Бестелесное есть ветер и воздушное пространство. Оно бессмертно, оно подвижно, оно – тьят. Этот пуруша в [солнечном] круге есть сок этого бестелесного, этого бессмертного, этого подвижного, этого тьят, ибо он – его сок. Все это в отношении божеств.

  4. Теперь в отношении атмана. Все, что отлично от дыхания и пространства внутри атмана, телесно. Оно смертно, оно неподвижно, оно – сат. Зрение есть сок этого телесного, этого смертного, этого неподвижного, этого сат, ибо оно – сок этого сат.

  5. Далее. Бестелесное есть дыхание и пространство внутри атмана. Оно бессмертно, оно подвижно, оно – тьят. Этот пуруша в правом глазу есть сок этого бестелесного, этого бессмертного, этого подвижного, этого тьят, ибо он – сок этого тьят.

  6. Облик этого пуруши подобен желтой одежде, подобен белой шерсти, подобен насекомому индрагопа, подобен отблеску огня, подобен цветку белого лотоса, подобен вспышке молнии. Подобно вспышке молнии возникает величие того, кто знает это. Отсюда поучение: "Нет, нет!"-ибо говорят: "Нет ничего выше этого". Далее, наименование [пуруши] – истина истины, ибо дыхание – истина, а он – истина этого [дыхания].

7. [БЕССМЕРТНЫЙ ПУРУША]

Брихадараньяка-упанишада, II, 5

  1. Эта земля – мед для всех существ, а все существа – мед для этой земли. Этот сверкающий, бессмертный пуруша, что в этой земле и в отношении самого себя, этот сверкающий, бессмертный пуруша, состоящий из тела, – он поистине есть этот атман. Он бессмертен, он – Брахман, он – все это.

  2. Эти воды – мед для всех существ, а все существа – мед для этих вод. Этот сверкающий, бессмертный пуруша, что в этих водах и в отношении самого себя, этот сверкающий, бессмертный пуруша, возникший из семени, – он поистине есть этот атман. Он бессмертен, он – Брахман, он – все это.

  3. Этот огонь – мед для всех существ, а все существа – мед для этого огня. Этот сверкающий, бессмертный пуруша, что в этом огне и в отношении самого себя, этот сверкающий, бессмертный пуруша, состоящий из речи, – он поистине есть этот атман. Он бессмертен, он – Брахман, он – все это.

  4. Этот ветер – мед для всех существ, а все существа – мед для этого ветра. Этот сверкающий, бессмертный пуруша, что в этом ветре и в отношении самого себя, этот сверкающий, бессмертный пуруша, что в дыхании, – он поистине есть этот атман. Он бессмертен, он – Брахман, он – все это.

  5. Это солнце – мед для всех существ, а все существа – мед для этого солнца. Этот сверкающий, бессмертный пуруша, что в этом солнце и в отношении самого себя, этот сверкающий, бессмертный пуруша, что в глазу, – он поистине есть этот атман. Он бессмертен, он – Брахман, он – все это.

  6. Эти страны света – мед для всех существ, а все существа – мед для этих стран света. Этот сверкающий, бессмертный пуруша, что в этих странах света и в отношении самого себя, этот сверкающий, бессмертный пуруша, что в ушах во время слышания, – он поистине есть этот атман. Он бессмертен, он – Брахман, он – все это.

  7. Эта луна – мед для всех существ, а все существа – мед для этой луны. Этот сверкающий, бессмертный пуруша, что в этой луне и в отношении самого себя, этот сверкающий, бессмертный пуруша, что в мысли, – он поистине есть этот атман. Он бессмертен, он – Брахман, он – все это.

  8. Эта молния – мед для всех существ, а все существа – мед для этой молнии. Этот сверкающий, бессмертный пуруша, что в молнии и в отношении самого себя, этот сверкающий, бессмертный пуруша, что в сиянии, – он поистине есть этот атман. Он бессмертен, он – Брахман, он – все это.

  9. Это облако – мед для всех существ, а все существа – мед для этого облака. Этот сверкающий, бессмертный пуруша, что в этом облаке и в отношении самого себя, этот сверкающий, бессмертный пуруша, что в голосе и звуке, – он поистине есть этот атман. Он бессмертен, он – Брахман, он – все это.

  10. Это пространство – мед для всех существ, а все существа – мед для этого пространства. Этот сверкающий, бессмертный пуруша, что в этом пространстве и в отношении самого себя, этот сверкающий, бессмертный пуруша, что в пространстве [внутри] сердца, – он поистине есть этот атман. Он бессмертен, он – Брахман, он – все это.

  11. Эта дхарма – мед для всех существ, а все существа – мед для этой дхармы. Этот сверкающий, бессмертный пуруша, что в этой дхарме и в отношении самого себя, этот сверкающий, бессмертный пуруша, что относится к дхарме, – он поистине есть этот атман. Он бессмертен, он – Брахман, он – все это.

  12. Эта истина – мед для всех существ, а все существа – мед для этой истины. Этот сверкающий, бессмертный пуруша, что в этой истине и в отношении самого себя, этот сверкающий, бессмертный пуруша, что относится к истине, – он поистине есть этот атман. Он бессмертен, он – Брахман, он – все это.

  13. Эти люди – мед для всех существ, а все существа – мед для этих людей. Этот сверкающий, бессмертный пуруша, что в этих людях и в отношении самого себя, этот сверкающий, бессмертный пуруша, принадлежащий к роду человеческому, – он поистине есть этот атман. Он бессмертен. Он – Брахман, он – все это.

  14. Этот атман – мед для всех существ, а все существа – мед для этого атмана. Этот сверкающий, бессмертный пуруша, что в этом атмане, а также этот сверкающий, бессмертный пуруша, что относится к этому атману, – он поистине есть этот атман. Он бессмертен, он – Брахман, он – все это.

  15. Поистине этот атман – владыка всех существ, властитель всех существ. Как все спицы удерживаются ступицей и ободом колеса, так и все существа, все боги, все миры, все праны, все эти атманы удерживаются в этом атмане.

8. [ПОУЧЕНИЯ ЯДЖНЯВАЛКЬИ]

Брихадараньяка-упанишада, III, 1-9

    1
    [Спор между брахманами]

  1. Джанака, правитель Видехи, совершал жертвоприношения многочисленными дарами. Здесь собрались брахманы из рода куру и панчалов. Этот Джанака, правитель Видехи, пожелал узнать, кто же из этих брахманов наиболее сведущ. И пригнал он тысячу коров. К рогам каждой из них было привязано по десять монет.

  2. И сказал он им: "Кто из вас, почтенные брахманы, наиболее мудрый брахман, тот пусть уведет этих коров". Эти брахманы не осмелились [увести коров]. Тогда сказал Яджнявалкья своему [ученику], изучающему Веды: "Самашравас, уведи их, дорогой мой". Тот увел их. Эти брахманы разгневались: "Как мог он назвать себя наиболее мудрым брахманом из нас?" Здесь был Ашвала, хотри17 Джанаки, правителя Видехи. Он спросил его: "В самом ли деле ты, Яджнявалкья, наиболее мудрый брахман из нас?" Тот ответил: "Мы почитаем наиболее мудрого брахмана. Мы поистине жаждем иметь коров". Затем хотри Ашвала осмелился спросить его:

    [Ашвала: как выйти из-под власти смерти?]

  3. "Яджнявалкья, – спросил он, – если смерть объяла этот мир, если смерть все одолела, то с помощью кого совершающий жертвоприношения выйдет из-под власти смерти?" – "С помощью жреца хотри, с помощью речи, с помощью огня. Поистине речь – это хотри жертвоприношения. То, что есть эта речь, – это огонь, это хотри, это избавление, это полное избавление".

  4. "Яджнявалкья, – спросил он, – если день и ночь объяли этот мир, если день и ночь все одолели, то с помощью кого совершающий жертвоприношения выйдет из-под власти дня и ночи?" – "С помощью адхварью18, с помощью зрения, с помощью солнца. Поистине зрение – это адхварью жертвоприношения. То, что есть это зрение, – это то солнце, это адхварью, это избавление, это полное избавление".

  5. "Яджнявалкья, – спросил он, – если первая и вторая половины месяца объяли этот мир, если первая и вторая половины месяца все одолели, то с помощью кого совершающий жертвоприношения выйдет из-под власти первой и второй половин месяца?" – "С помощью удгатри, с помощью ветра, с помощью дыхания. Поистине дыхание – это удгатри жертвоприношения. То, что есть это дыхание, – это ветер, это удгатри, это избавление, это полное избавление".

  6. "Яджнявалкья, – спросил он, – если это воздушное пространство как бы не имеет опоры, то каким путем совершающий жертвоприношения вознесется в небесный мир?" – "С помощью жреца брахмана, с помощью мысли, с помощью луны. Поистине мысль – это брахман жертвоприношения. То, что есть эта мысль, это та луна, это Брахман, это избавление, это полное избавление". Это касается избавления; далее – об удачах.

  7. "Яджнявалкья, – спросил он, – сколько риг сказывает сегодня этот хотри при этом жертвоприношении?" – "Три". – "Какие три?" – "Вступительный [риг], [риг], сопутствующий жертвоприношению, а третий – хвалебный [риг]". "Что * обретает он этим?" – "Все, что наделено дыханием".

  8. "Яджнявалкья, – спросил он, – сколько возлияний совершит адхварью при этом жертвоприношении?" – "Три". – "Какие три?" – "Те, что возгораются при жертвоприношении, устремляясь ввысь, те, что пенятся при жертвоприношении, те, что опускаются при жертвоприношении". – "Что обретает он ими?" – "Теми, что возгораются при жертвоприношении, устремляясь ввысь, он обретает мир богов, ибо мир богов как бы сияет. Теми, что пенятся при жертвоприношении, обретает он мир предков, ибо мир предков находится как бы над [миром людей]. Теми, что опускаются вниз при жертвоприношении, обретает он мир людей, ибо мир людей находится как бы внизу".

  9. "Яджнявалкья, – спросил он, – с помощью скольких божеств охраняет сегодня брахман это жертвоприношение с южной стороны?" – "С помощью одного". – "Кто это одно?" – "Одна лишь мысль". Поистине бесконечна мысль, бесконечны Вишведевы. Бесконечный мир обретает он этим.

  10. "Яджнявалкья, – спросил он, – сколько хвалебных песней будет петь этот удгатри сегодня при этом жертвоприношении?" – "Три". – "Какие три?" – "Вступительная песнь, песнь, сопутствующая жертвоприношению, а третья – хвалебная песнь". – "Какие те [три], что относятся к атману?" – "Ирана – это вступительная песнь, апана – сопутствующая и вьяна – хвалебная песнь". – "Что обретает он ими?" – "Вступительной песней обретает он мир земли, сопутствующей песней – мир воздушного пространства, хвалебной песней – небесный мир". После этого умолк хотри Ашвала.

    2
    [Артабхага: сколько имеется органов восприятия?]

  1. Затем стал спрашивать его Артабхага, потомок Джараткару. "Яджнявалкья, – спросил он, – сколько [имеется] грах и сколько атиграх?"19 – "Восемь грах и восемь атиграх". – "Каковы они, эти восемь грах и эти восемь атиграх?"

  2. "Поистине нос есть граха; апана, будучи атиграхой, воздействует20 на нос, ибо носом21 ощущают запахи.

  3. Поистине речь есть граха; имя, будучи атиграхой, воздействует на речь, ибо речью называют имена.

  4. Поистине язык есть граха; вкус, будучи атиграхой, воздействует на язык, ибо языком узнают вкус.

  5. Поистине глаза суть грахи; облик, будучи атиграхой, воздействует на глаза, ибо глазами видят облики.

  6. Поистине уши суть грахи; звук, будучи атиграхой, воздействует на уши, ибо ушами слышат звуки.

  7. Поистине мысль есть граха; желание, будучи атиграхой, воздействует на мысль, ибо мыслью желают.

  8. Поистине обе руки суть грахи; действие, будучи атиграхой, воздействует на руки, ибо обеими руками совершают действия.

  9. Поистине кожа есть граха; осязание, будучи атиграхой, воздействует на кожу, ибо кожей осязают. Таковы восемь грах, восемь атиграх".

  10. "Яджнявалкья! – спросил он, – если все это – пища для смерти, то каково же то божество, для которого смерть – пища?" – "Поистине огонь это смерть. Он – пища для вод. Тот, [кто знает это], одолевает вторую смерть".

  11. "Яджнявалкья! – спросил он, – если этот человек умирает, выходят ли из него праны или нет?" – "Нет, – сказал Яджнявалкья, – они собираются в нем, он набухает, он вздувается, и, вздувшийся, мертвый, лежит он".

  12. "Яджнявалкья! – спросил он, – если этот человек умирает, что не покидает его?" – "Имя. Бесконечно имя, бесконечны Вишведевы. Бесконечный мир обретает он этим".

  13. "Яджнявалкья! – спросил он, – если речь этого умершего человека входит в огонь, дыхание – в ветер, зрение – в солнце, мысль – в луну, слух – в страны света, тело – в землю, атман – в пространство, волосы на теле – в травы, волосы на голове – в деревья, если кровь и семя опускаются в воды, что бывает с этим человеком?" – "Артабхага! Возьми мою руку, дорогой мой. Лишь мы вдвоем будем знать это; не нам при других [говорить] об этом". Оба они удалились и стали обсуждать это. То, о чем говорили они оба, было деяние; то, что восхваляли они оба, было деяние: "Совершая благие деяния, человек становится благим, дурные деяния – становится дурным". После этого умолк Артабхага, потомок Джараткару.

    3
    [Бхуджью: где край мира?]

  1. Затем стал спрашивать его Бхуджью, потомок Лахьи. "Яджнявалкья! – сказал он, – по стране мадров странствовали мы. Мы пришли к дому Патанчалы из рода Капи. У него была дочь, одержимая Гандхарвой. Мы спросили у него22: "Кто ты?" – "Судханван из рода Ангирасов", – ответил он. Спрашивая его о краях мира, мы спросили его: "Что стало с потомками парик-шитов?" – Что стало с потомками парикшитов, спрашиваю я тебя, Яджнявалкья, что стало с потомками парикшитов?"

  2. Он ответил: "Поистине так сказал он23: "Они пошли туда, куда идут те, кто совершает жертвоприношение коня". "Куда же идут те, кто совершает жертвоприношение коня?" – "Поистине тридцать два дня колесницы богов24 составляют этот мир. Земля, вдвое большая, окружает его. Море, вдвое большее, окружает ее. Там имеется промежуток шириной в лезвие ножа или шириной в крыло комара. Индра, обратившись в орла, отдал их25 ветру. Ветер, поместив их в себя, перенес их туда, где были те, кто совершает жертвоприношение коня". – Поистине так воздал он26 как бы хвалу ветру. Поэтому ветер – разъединенное27, [поэтому] ветер – совокупное28. Тот, кто знает это, одолевает вторую смерть". После этого умолк Бхуджью, потомок Лахьи.

    4
    [Ушаста: что есть Брахман?]

  1. Затем стал спрашивать Ушаста, потомок Чакры. "Яджнявалкья! – спросил он, – разъясни мне, что есть Брахман, непосредственно видимый, непосредственно воспринимаемый, [который есть] атман, внутренне всем [присущий]?" – "Твой атман есть [атман], внутренне всем [присущий]". – "Каков, Яджнявалкья, [атман], внутренне всем [присущий]?" – "Тот, кто дышит праной, есть твой атман, внутренне всем [присущий]. Тот, кто дышит апаной, есть твой атман, внутренне всем [присущий]. Тот, кто дышит вьяной, есть твой атман, внутренне всем [присущий]. Тот, кто дышит уданой, есть твой атман, внутренне всем [присущий]".

  2. Ушаста, потомок Чакры, сказал: "Так же, как говорят: это корова, это лошадь, точно так же было показано это [тобой]29. Что есть Брахман, непосредственно видимый, непосредственно воспринимаемый, [который есть] атман, внутренне всем [присущий], – разъясни мне". – "Твой атман есть [атман], внутренне всем [присущий]". – "Каков, Яджнявалкья, [атман], внутренне всем [присущий]?" – "Ты не можешь видеть того, кто видит видение; ты не можешь слышать того, кто слышит слышание; ты не можешь мыслить того, кто мыслит мышление; ты не можешь познать того, кто познает познавание. Это – твой атман, внутренне всем [присущий]. [Все] иное – убого". После этого умолк Ушаста, потомок Чакры.

    5
    [Кахола: что есть атман всего сущего?]

  1. Затем стал спрашивать Кахола, потомок Кушитаки. "Яджнявалкья! – спросил он, – разъясни мне, что есть Брахман, непосредственно видимый, непосредственно воспринимаемый, [который есть] атман, внутренне всем [присущий]". – "Твой атман есть [атман], внутренне всем [присущий]". – "Каков, Яджнявалкья, [атман], внутренне всем [присущий]?" – "Одолевающий голод и жажду, печаль и обман, старость и смерть. Брахманы, познав этот атман, одолев желание иметь сыновей, желание владеть имуществом, желание обладать мирами, странствуют, нищенствуя. Ибо желание иметь сыновей есть желание владеть имуществом, а желание владеть имуществом есть желание обладать мирами, ибо и то и другое – лишь желание. Поэтому пусть брахман, пресыщенный знанием, живет как дитя. Пресытившись знанием и прожив как дитя, он становится муни30. Покончив с немолчанием и молчанием, становится он брахманом". – "Благодаря чему становится он брахманом?" – "Благодаря чему он может им стать, благодаря тому и становится он им. [Все] иное – убого". После этого умолк Кахола, потомок Кушитаки.

    6
    [Гарги: во что "вплетены" все миры?]

  1. Затем стала спрашивать Гарги, дочь Вачакну. "Яджнявалкья! – спросила она, – если все это31 вплетено в воды, во что же поистине вплетены воды?" – "В ветер, Гарги". – "Во что же поистине вплетен ветер?" – "В миры воздушного пространства, Гарги". – "Во что же вплетены миры воздушного пространства?" – "В миры Гандхарвы, Гарги". – "Во что же вплетены миры Гандхарвы?" – "В солнечные миры, Гарги". – "Во что же вплетены солнечные миры?" – "В лунные миры, Гарги". – "Во что же вплетены лунные миры?" – "В звездные миры, Гарги". – "Во что же вплетены звездные миры?" – "В миры богов, Гарги". – "Во что же вплетены миры богов?" – "В миры Индры, Гарги". – "Во что же вплетены миры Индры?" – "В миры Праджапати, Гарги". – "Во что же вплетены миры Праджапати?" – "В миры Брахмана, Гарги". "Во что же вплетены миры Брахмана?" – Он сказал: "Не спрашивай, Гарги, слишком много, иначе лишишься ты головы. Ты спрашиваешь слишком много о божестве, о котором не следует спрашивать слишком много. Не спрашивай, Гарги, слишком много". После этого умолкла Гарги, дочь Вачакну.

    7
    [Уддалака: какова нить, что связывает все миры?]

  1. Затем стал спрашивать Уддалака, сын Аруны. "Яджнявалкья! – спросил он. – В стране мадров жили мы в доме Патанчалы, потомка Капи, обучаясь [обряду] жертвоприношений. У него была жена, одержимая Ганд-харвой. Его32 спросили мы: "Кто ты?" Он ответил: "Кабандха, потомок Атхарвана". Он спросил Патанчалу, потомка Капи, а также обучившихся [обряду] жертвоприношений: "Знаешь ли ты, потомок Капи, ту нить, что связывает этот мир, тот мир и все существа?" Он, Патанчала, потомок Капи, ответил: "Я не знаю этого, господин". Он спросил Патанчалу, потомка Капи, а также обучившихся [обряду] жертвоприношений: "Знаешь ли ты, потомок Капи, того внутреннего держателя, что изнутри держит этот мир, тот мир и все существа?" Он, Патанчала, потомок Капи, ответил: "Я не знаю его, господин". Он сказал Патанчале, потомку Капи, и обучившимся [обряду] жертвоприношений: "Потомок Капи! Поистине тот, кто знает эту нить и этого внутреннего держателя, есть знаток Брахмана, знаток миров, знаток богов, знаток Вед, знаток существ, знаток атмана, знаток всего", – так сказал он им. Я знаю это. Если ты, Яджнявалкья, уведешь коров, [предназначенных знатокам] Брахмана, не зная этой нити и этого внутреннего держателя, лишишься ты головы". – "Поистине я знаю, потомок Готамы, эту нить и этого внутреннего держателя". – "Каждый может сказать так: "Я знаю, я знаю". Что знаешь, то поведай".

  2. Он33 сказал: "Поистине ветер, потомок Готамы, есть эта нить. Поистине ветер, потомок Готамы, связывает подобно нити этот мир, и тот мир, и все существа. Поистине, потомок Готамы, говорят поэтому об умершем человеке: его члены распались. Ведь их подобно нити связывает ветер, потомок Готамы". – "Это так, Яджнявалкья; расскажи о внутреннем держателе".

  3. "Пребывающий в земле, внутри земли, тот, кого земля не знает, чье тело – земля, тот, кто землю держит изнутри, – это твой атман, внутренний держатель, бессмертный.

  4. Пребывающий в водах, внутри вод, тот, кого воды не знают, чье тело – воды, тот, кто воды держит изнутри, – это твой атман, внутренний держатель, бессмертный.

  5. Пребывающий в огне, внутри огня, тот, кого огонь не знает, чье тело – огонь, тот, кто огонь держит изнутри, – это твой атман, внутренний держатель, бессмертный.

  6. Пребывающий в воздушном пространстве, внутри воздушного пространства, тот, кого воздушное пространство не знает, чье тело – воздушное пространство, тот, кто воздушное пространство держит изнутри, – это твой атман, внутренний держатель, бессмертный.

  7. Пребывающий в ветре, внутри ветра, тот, кого ветер не знает, чье тело – ветер, тот, кто ветер держит изнутри, – это твой атман, внутренний держатель, бессмертный.

  8. Пребывающий в небе, внутри неба, тот, кого небо не знает, чье тело – небо, тот, кто небо держит изнутри, – это твой атман, внутренний держатель, бессмертный.

  9. Пребывающий в солнце, внутри солнца, тот, кого солнце не знает, чье тело – солнце, тот, кто солнце держит изнутри, – это твой атман, внутренний держатель, бессмертный.

  10. Пребывающий в странах света, внутри стран света, тот, кого страны света не знают, чье тело – страны света, тот, кто страны света держит изнутри, – это твой атман, внутренний держатель, бессмертный.

  11. Пребывающий в луне и звездах, внутри луны и звезд, тот, кого луна и звезды не знают, чье тело – луна и звезды, тот, кто луну и звезды держит изнутри, – это твой атман, внутренний держатель, бессмертный.

  12. Пребывающий в пространстве, внутри пространства, тот, кого пространство не знает, чье тело – пространство, тот, кто пространство держит изнутри, – это твой атман, внутренний держатель, бессмертный.

  13. Пребывающий во тьме, внутри тьмы, тот, кого тьма не знает, чье тело – тьма, тот, кто тьму держит изнутри, – это твой атман, внутренний держатель, бессмертный.

  14. Пребывающий в жаре, внутри жара, тот, кого жар не знает, чье тело – жар, тот, кто жар держит изнутри, – это твой атман, внутренний держатель, бессмертный. [Все] это относится к божествам. Теперь в отношении существ.

  15. Пребывающий во всех существах, внутри всех существ, тот, кого ни одно существо не знает, чье тело – все существа, тот, кто все существа держит изнутри, – это твой атман, внутренний держатель, бессмертный. [Все] это относится к существам. Теперь в отношении атмана.

  16. Пребывающий в дыхании, внутри дыхания, тот, кого дыхание не знает, чье тело – дыхание, тот, кто дыхание держит изнутри, – это твой атман, внутренний держатель, бессмертный.

  17. Пребывающий в речи, внутри речи, тот, кого речь не знает, чье тело – речь, тот, кто речь держит изнутри, – это твой атман, внутренний держатель, бессмертный.

  18. Пребывающий в зрении, внутри зрения, тот, кого зрение не знает, чье тело – зрение, тот, кто зрение держит изнутри – этой твой атман, внутренний держатель, бессмертный.

  19. Пребывающий в слухе, внутри слуха, тот, кого слух не знает, чье тело – слух, тот, кто слух держит изнутри, – это твой атман, внутренний держатель, бессмертный.

  20. Пребывающий в мысли, внутри мысли, тот, кого мысль не знает, чье тело – мысль тот, кто мысль держит изнутри, – это твой атман, внутренний держатель, бессмертный.

  21. Пребывающий в коже, внутри кожи, тот, кого кожа не знает, чье тело – кожа, тот, кто кожу держит изнутри, – это твой атман, внутренний держатель, бессмертный.

  22. Пребывающий в познании, внутри познания, тот, кого познание не знает, чье тело – познание, тот, кто познание держит изнутри, – это твой атман, внутренний держатель, бессмертный.

  23. Пребывающий в семени, внутри семени, тот, кого семя не знает, чье тело – семя, тот, кто семя держит изнутри, – это твой атман, внутренний держатель, бессмертный, невидимый видящий, неслышимый слышащий, немыслимый мыслящий, непознаваемый познающий. Нет другого видящего, кроме него, нет другого слышащего, кроме него, нет другого мыслящего, кроме него, нет другого познающего, кроме него. Это твой атман, внутренний держатель, бессмертный. [Все] иное – убого". После этого умолк Уддалака, сын Аруны.

    8
    [Гарги: что такое пространство? Что такое непреходящее?]

  1. Затем дочь Вачакну сказала: "Почтенные брахманы! Я задам ему два вопроса. Если он ответит мне на них, то поистине никто из вас не победит его в этом споре о Брахмане". – "Спрашивай, Гарги".

  2. Она сказала: "Яджнявалкья! Подобно сыну воина из рода каши или из рода видехов, натягивающего ненатянутый лук, берущего в руку две стрелы, пронзающие врага, обращаюсь я к тебе с этими двумя вопросами. Ответь мне на них". – "Спрашивай, Гарги".

  3. Она спросила: "Яджнявалкья! То, что выше неба, то, что ниже земли, то, что между ними обоими – между небом и землей, то, что называют прошедшим, настоящим и будущим, – во что вплетено это?"

  4. Он ответил: "То, что выше неба, Гарги, то, что ниже земли, то, что между ними обоими – между небом и землей, то, что называют прошедшим, настоящим и будущим, – это вплетено в пространство".

  5. Она сказала: "Хвала тебе, Яджнявалкья, ты верно ответил мне на этот вопрос. Приготовься к другому". – "Спрашивай, Гарги".

  6. "Яджнявалкья! То, что выше неба, то, что ниже земли, то, что между ними обоими – между небом и землей, то, что называют прошедшим, настоящим и будущим, – во что вплетено это?"

  7. Он ответил: "То, что выше неба, Гарги, то, что ниже земли, то, что между ними обоими – между небом и землей, то, что называют прошедшим, настоящим и будущим, – это вплетено в пространство". – "Во что же вплетено пространство?"

  8. Он ответил: "Поистине, Гарги, это называют брахманы непреходящим. Оно ни толсто, ни тонко, ни коротко, ни длинно, ни красно [подобно огню], ни прилипчиво [подобно воде], оно ни тень, ни тьма, ни ветер, ни пространство, оно без осязания, без вкуса, без запаха, без зрения, без слуха, без речи, без мысли, без жара, без дыхания, без рта, без меры, без внутреннего, без наружного; оно ничего не ест, его никто не ест.

  9. По велению этого непреходящего поистине, Гарги, пребывают отдельно солнце и луна. По велению этого непреходящего поистине, Гарги, пребывают отдельно небо и земля. По велению этого непреходящего поистине, Гарги, пребывают отдельно мгновения, часы, дни и ночи, полумесяцы, месяцы, времена года и годы. По велению этого непреходящего поистине, Гарги, одни реки текут с белых гор34 на восток, другие – на запад или в иную сторону. По велению этого непреходящего поистине, Гарги, люди воздают хвалу дарящим, боги жаждут жертвоприношений, предки – дарви35.

  10. Поистине, Гарги, для того, кто, не зная этого непреходящего, совершает возлияния и жертвоприношения в этом мире, предается тапасу в течение многих тысячелетий, все это становится конечным. Гарги! Поистине жалок тот, кто, не зная этого непреходящего, покидает этот мир. А тот, Гарги, кто, зная это непреходящее, покидает этот мир, есть брахман.

  11. Поистине, Гарги, это непреходящее есть невидимое видящее, неслышимое слышащее, немыслимое мыслящее, непознаваемое познающее. Нет иного видящего, кроме него, нет иного слышащего, кроме него, нет иного мыслящего, кроме него, нет иного познающего, кроме него. Гарги! В это непреходящее поистине вплетено пространство".

  12. Она сказала: "Почтенные брахманы! Цените то, что вы можете ограничиться одним лишь почитанием его. Поистине никто из вас не победит его в споре о Брахмане". После этого умолкла дочь Вачакну.

    9
    [Видагдха: сколько существует богов?]

  1. Затем стал спрашивать Видагдха, потомок Шакалы. "Сколько существует богов, Яджнявалкья?" – спросил он. Тот ответил согласно тому, что [упомянуто] в нивиде36: "Столько, сколько у помяну то в нив иде песней, восхваляющих Вишвадеву: три и триста, три и три тысячи". – "Так, – сказал он, – поистине сколько же богов, Яджнявалкья?" – "Тридцать три". – "Так, – сказал он, – поистине сколько же богов, Яджнявалкья?" – "Шесть". – "Так, – сказал он, – поистине сколько же богов, Яджнявалкья?" – "Три". – "Так, – сказал он, – поистине сколько же богов, Яджнявалкья?" – "Два". – "Так, – сказал он, – поистине сколько же богов, Яджнявалкья?" – "Полтора". – "Так, – сказал он, – поистине сколько же богов, Яджнявалкья?" – "Один". – "Так, – сказал он, – которые эти три и триста, три и три тысячи?"

  2. Он ответил: "Это лишь их проявления, богов же – тридцать три". – "Кто эти тридцать три?" – "Восемь Васу, одиннадцать Рудр, двенадцать Адитий – это тридцать один, а также Индра и Праджапати – [всего] тридцать три".

  3. "Кто же Васу?" – "Огонь и земля, ветер и воздушное пространство, солнце и небо, луна и звезды – они Васу, ведь в них обитает все это. Поэтому называются они Васу"37.

  4. "Кто же Рудры?" – "Десять пран в человеке, одиннадцатый – атман. Когда они покидают это умирающее тело, они заставляют рыдать [близких]. Они заставляют рыдать, потому они Рудры"38.

  5. "Кто же Адитьи?" – "Поистине двенадцать месяцев года суть Адитьи. Ведь они движутся, увлекая за собой все это. Они движутся, увлекая за собой все это, потому они Адитьи"39.

  6. "Кто же Индра, кто Праджапати?" – "Гром – это Индра, приносимое в жертву – это Праджапати". – "Кто же гром?" – "Молния". – "Кто же приносимое в жертву?" – "Скот".

  7. "Кто эти шесть?" – "Эти шесть: огонь и земля, ветер и воздушное пространство, солнце и небо, ведь эти шесть – все это".

  8. "Кто эти три бога?" – "Поистине эти три мира, ибо в них все эти боги". – "Кто же эти два бога?" – "Поистине пища и дыхание". – "Кто же полтора?" – "Тот, кто, очищая, веет там".

  9. "Говорят: если Тот, кто, очищая, веет, как бы един, почему же он полтора?" – "Потому что в нем возросло все это, потому он полтора"40. – "Кто один бог?" – "Дыхание. Он – Брахман. Его называют тьят".

  10. "Тот, кто поистине знает того пурушу, чье пристанище – земля, чей мир – огонь, чей свет – мысль, тот, Яджнявалкья, знает последнее убежище каждого атмана". – "Поистине я знаю этого пурушу, последнее убежище каждого атмана, того, о котором ты говорил. Этот телесный пуруша и есть он. Скажи, потомок Шакалы, кто его божество?" – "Бессмертное, – ответил он.

  11. Тот, кто поистине знает этого пурушу, чье пристанище – любовь, чей мир – сердце, чей свет – мысль, тот, Яджнявалкья, знает последнее убежище каждого атмана". – "Поистине я знаю этого пурушу, последнее убежище каждого атмана, того, о котором ты говорил. Этот пуруша, состоящий из любви, и есть он. Скажи, потомок Шакалы, кто его божество?" – "Женщины, – ответил он. –

  12. Тот, кто знает этого пурушу, чье пристанище – облики, чей мир – зрение, чей свет – мысль, тот, Яджнявалкья, знает последнее убежище каждого атмана". – "Поистине я знаю этого пурушу, последнее убежище каждого атмана, того, о котором ты говорил. Этот пуруша, что в солнце, и есть он. Скажи, потомок Шакалы, кто его божество?" – "Истина, – ответил он. –

  13. Тот, кто знает этого пурушу, чье пристанище – пространство, чей мир – слух, чей свет – мысль, тот, Яджнявалкья, знает последнее убежище каждого атмана". – "Поистине я знаю этого пурушу, последнее убежище каждого атмана, того, о котором ты говорил. Этот пуруша слуха и отзвука и есть он. Скажи, потомок Шакалы, кто его божество?" – "Страны света, – ответил он. –

  14. Тот, кто знает этого пурушу, чье пристанище – тьма, чей мир – сердце, чей свет – мысль, тот, Яджнявалкья, знает последнее убежище каждого атмана". – "Поистине я знаю этого пурушу, последнее убежище каждого атмана, того, о котором ты говорил. Этот пуруша, состоящий из тени, и есть он. Скажи, потомок Шакалы, кто его божество?" – "Смерть, – ответил он. –

  15. Тот, кто знает этого пурушу, чье пристанище – облики, чей мир – зрение, чей свет – мысль, тот, Яджнявалкья, знает последнее убежище каждого атмана". – "Поистине я знаю этого пурушу, последнее убежище каждого атмана, того, о котором ты говорил. Этот пуруша, что в отражении, и есть он. Скажи, потомок Шакалы, кто его божество?" – "Жизнь, – ответил он. –

  16. Тот, кто знает этого пурушу, чье пристанище – воды, чей мир – сердце, чей свет – мысль, тот, Яджнявалкья, знает последнее убежище каждого атмана". – "Поистине я знаю этого пурушу, последнее убежище каждого атмана, того, о котором ты говорил. Этот пуруша, что в водах, и есть он. Скажи, потомок Шакалы, кто его божество?" – "Варуна, – ответил он. –

  17. Тот, кто знает этого пурушу, чье пристанище – семя, чей мир – сердце, чей свет – мысль, тот, Яджнявалкья, знает последнее убежище каждого атмана". – "Поистине я знаю этого пурушу, последнее убежище каждого атмана, того, о котором ты говорил. Этот пуруша, состоящий из сына41, и есть он. Скажи,потомок Шакалы, кто его божество?" – "Праджапати", – ответил он.

  18. "Потомок Шакалы! – сказал Яджнявалкья. – Не обратили ли тебя эти брахманы в щипцы для раскаленных угольев?"

  19. "Яджнявалкья! – ответил потомок Шакалы. – Зная какой Брахман, победил ты в споре брахманов из рода куру и панчалов?" – "Я знаю страны света с их богами и опорами". – "Если ты знаешь страны света с их богами и опорами, то

  20. что есть твое божество в этой восточной стороне света?" – "Солнце [мое] божество. – "На что опирается это солнце?" – "На зрение". – "На что опирается зрение?" – "На облики, ибо с помощью зрения можно видеть облики". – "На что опираются облики?" "На сердце, – сказал он, – ибо с помощью сердца различают облики, ведь на сердце опираются облики". – "Это поистине так, Яджнявалкья!"

  21. "Что есть твое божество в этой южной стороне света?" – "Яма [мое] божество". – "На что он опирается?" – "На жертвоприношение". – "На что опирается жертвоприношение?" – "На жертвенные дары". – "На что опираются жертвенные дары?" – "На веру, ибо, кто верует, тот приносит жрецам дары, ведь жертвенные дары опираются на веру". – "На что опирается вера?" – "На сердце, – сказал он, – ибо сердцем постигается вера, ведь на сердце опирается вера". – "Это поистине так, Яджнявалкья!"

  22. "Что есть твое божество в этой западной стороне света?" – "Варуна [мое] божество". – "На что опирается этот Варуна?" – "На воды". – "На что опираются воды?" – "На семя". – "На что опирается семя?" – "На сердце. Поэтому говорят о сыне, похожем на [отца]: он как бы вышел из сердца [отца], как бы создан из сердца [отца], ведь на сердце опирается семя". – "Это поистине так, Яджнявалкья".

  23. "Что есть твое божество в этой северной стороне света?" – "Сома [мое] божество". – "На что опирается этот Сома?" – "На обряд посвящения". – "На что же опирается этот обряд посвящения?" – "На истину. Поэтому говорят посвящаемому: "Говори истину!" – ибо на истину опирается обряд посвящения". – "На что опирается истина?" – "На сердце, – сказал он, – ибо сердцем постигается истина, ведь на сердце опирается истина". – "Это поистине так, Яджнявалкья!"

  24. "Что твое божество в этой неподвижной стороне света?"42 – "Огонь [мое] божество". – "На что опирается этот огонь?" – "На речь". – "На что опирается речь?" – "На сердце". – "На что же опирается сердце?"

  25. "Неразумный, – сказал Яджнявалкья, – неужели ты думаешь, что оно находится где-либо вне нас? Если бы оно находилось где-либо вне нас, поистине его сожрали бы собаки, его растерзали бы птицы".

  26. "На что опираются ты и атман?" – "На дыхание". – "На что опирается дыхание?" – "На апану". – "На что опирается апана?" – "На вьяну". – "На что опирается вьяна?" – "На удану". – "На что же опирается удана?" – "На саману. Об этом атмане говорят: "Не! Не!" Он неосязаем, ибо его не осязают; он неразрушим, ибо он не разрушается; он несвязуем, ибо не связывается; будучи несвязанным, он не колеблется, он не терпит ущерба. Таковы восемь пристанищ, восемь миров, восемь богов, восемь пуруш. Тот, кто, разъединяя и соединяя эти пуруши, переступает через них, и есть этот пуруша этих упанишад, о нем я спрашиваю тебя. Если ты не назовешь мне его, лишишься ты головы!" Потомок Шакалы не знал о нем. Он лишился головы. Воры растащили его кости, принимая их за нечто иное.

  27. Он43 сказал: "Почтенные брахманы! Пусть тот, кто хочет, спрашивает меня. Или спрашивайте меня все. Или того, кто хочет, я буду спрашивать. Или я буду спрашивать вас всех". Эти брахманы не осмелились сказать что-то.

  28. Их спросил Яджнявалкья этими двустишиями:

    1. "Человек подобен дереву, владыке леса.
      Его волосы – листья, его кожа – кора снаружи.

    2. Кровь, текущая из его кожи, – это сок, текущий из коры [дерева].
      Потому из раненого человека течет кровь подобно соку из подрубленного дерева.

    3. Его плоть – щепы, его сухожилия – волокна, такие же прочные.
      Его кости – древесина внутри, его мозг подобен сердцевине [дерева].

    4. Если дерево срублено, оно вырастает вновь из корня.
      Из какого же корня вырастает человек, срубленный смертью?

    5. Не говорите: "Из семени", ибо он возникает из живущего,
      Как дерево вырастает из семени. После смерти оно возникает вновь.

    6. Если вырвать дерево с корнем, оно никогда не возродится.
      Из какого же корня вырастает смертный, срубленный смертью?

    7. Кто [уже] родился, тот [вновь] не рождается: кто бы родил его вновь?
      Знание, блаженство – Брахман. Дары – высшая цель дарителя,
      Твердо стоящего, того, кто знает это".

9. [ЯДЖНЯВАЛКЬЯ О СУЩНОСТИ БРАХМАНА]

Брихадараньяка-упанишада, IV, 1-5

    1

  1. Восседал [однажды] Джанака, правитель Видехи. И пришел [к нему] Яджнявалкья. Тот его спросил: "Зачем пришел ты, Яджнявалкья? Желаешь ли ты [приобрести] скот или же [задать] тонкие вопросы?" – "И то и другое, великий правитель", – ответил он.

  2. "Поведай мне то, о чем говорили тебе". – "Джитван, потомок Шилины, сказал мне: поистине речь – это Брахман". – "Как говорит тот, кто имеет мать, отца и учителя, так говорил и Джитван, потомок Шилины: поистине речь – это Брахман, ибо что может иметь тот, кто лишен речи? Говорил ли он тебе и о пристанище и опоре этого [Брахмана]?" – "Он не говорил [об этом]. Поистине этот [Брахман] обладает лишь одной падой, великий правитель". – "Поведай нам это, Яджнявалкья!" – "Речь – [его] пристанище, пространство – опора; должно почитать его как разум". – "Что есть суть этого разума, Яджнявалкья?" – "Сама речь, великий правитель, – ответил он. – С помощью речи разумеют родича, с помощью речи разумеют Ригведу, Яджурведу, Самаведу, Атхарваведу и песни Ангираса, предания, сказания, знание, упанишады, двустишия, сутры44, разъяснения, толкования, принесенное в жертву, возлиянное, съеденное, выпитое, этот мир, тот мир и все существа, великий правитель! Поистине, великий правитель, речь – высший Брахман. Того, кто, зная это, почитает это, не покидает речь, к нему устремляются все существа; став богом, приходит он к богам". – "Тысячу [коров] и быка [величиной] со слона дам я тебе", – сказал Джанака, правитель Видехи. Он, Яджнявалкья, сказал: "Мой отец полагал, что не должно брать дары, не поучая".

  3. "Поведай мне то, о чем говорили тебе". – "Уданка, потомок Шулбы, сказал: поистине дыхание – это Брахман". – "Как говорит тот, кто имеет мать, отца и учителя, так говорил и Уданка, потомок Шулбы: поистине дыхание – это Брахман, ибо что может иметь тот, кто лишен дыхания? Говорил ли он тебе и о пристанище и опоре этого [Брахмана]?" – "Он не говорил [об этом]. Поистине этот [Брахман] обладает лишь одной падой, великий правитель". – "Поведай нам это, Яджнявалкья!" – "Дыхание – [его] пристанище, пространство – опора; должно почитать его как любимое". – "Что есть суть этого любимого, Яджнявалкья?" – "Само дыхание, великий правитель, – ответил он. – Из любви к дыханию совершают жертвоприношения тому, кому не должно совершать жертвоприношения, берут дары от того, от кого их не должно брать. В какую сторону ни пойди, всюду появляется из любви к дыханию страх перед смертью. Поистине, великий правитель, дыхание – высший Брахман. Того, кто, зная это, почитает это, не покидает дыхание, к нему устремляются все существа; став богом, приходит он к богам". – "Тысячу [коров] и быка [величиной] со слона дам я тебе", – сказал Джанака, правитель Видехи. Он, Яджнявалкья, сказал: "Мой отец полагал, что не должно брать дары, не поучая".

  4. "Поведай мне то, о чем говорили тебе". – "Барку, потомок Вришны, сказал: поистине зрение – это Брахман". – "Как говорит тот, кто имеет мать, отца и учителя, так говорил и Барку, потомок Вришны: поистине зрение – это Брахман, ибо что может иметь тот, кто лишен зрения? Говорил ли он тебе и о пристанище и опоре этого [Брахмана]?" – "Он не говорил [об этом]. Поистине этот [Брахман] обладает лишь одной падой, великий правитель". – "Поведай нам это, Яджнявалкья". – "Зрение – [его] пристанище, пространство – опора; должно почитать его как истину". – "Что есть суть этой истины, Яджнявалкья?" – "Само зрение, великий правитель, – ответил он. – Тому, кто поистине увидел нечто с помощью зрения, говорят: ты видел это? – Он говорит: я видел это, – [тогда] это истинно. Поистине, великий правитель, зрение – высший Брахман. Того, кто, зная это, почитает это, не покидает зрение, к нему устремляются все существа; став богом, приходит он к богам". – "Тысячу [коров] и быка [величиной] со слона дам я тебе", – сказал Джанака, правитель Видехи. Он, Яджнявалкья, сказал: "Мой отец полагал, что не должно брать дары, не поучая".

  5. "Поведай мне то, о чем говорили тебе". – "Гардхабхивипита, из рода Бхарадваджа, сказал: поистине слух – это Брахман". – "Как говорит тот, кто имеет мать, отца и учителя, так говорил и Гардхабхивипита из рода Бхарадваджа: поистине слух – это Брахман, ибо что может иметь тот, кто лишен слуха? Говорил ли он тебе и о пристанище и опоре этого [Брахмана]?" – "Он не говорил [об этом]. Поистине этот [Брахман] обладает лишь одной надой, великий правитель". – "Поведай нам это, Яджнявалкья!" – "Слух – [его] пристанище, пространство – опора; должно почитать его как бесконечное". – "Что есть суть этой бесконечности, Яджнявалкья?" – "Сами страны света, великий правитель, – ответил он. – Поэтому, великий правитель, в какую страну света ни пойди, поистине нигде невозможно дойти до ее конца, ибо бесконечны страны света. Поистине, великий правитель, страны света – это слух. Слух – высший Брахман. Того, кто, зная это, почитает это, не покидает слух, к нему устремляются все существа; став богом, приходит он к богам". – "Тысячу [коров] и быка [величиной] со слона дам я тебе", – сказал Джанака, правитель Видехи. Он, Яджнявалкья, сказал: "Мой отец полагал, что не должно брать дары, не поучая".

  6. "Поведай мне то, о чем говорили тебе". "Сатьякама, сын Джабалы, сказал: поистине мысль – это Брахман". – "Как говорит тот, кто имеет мать, отца и учителя, так говорил и Сатьякама, сын Джабалы: поистине мысль – это Брахман, ибо что может иметь тот, кто лишен мысли? Говорил ли он тебе и о пристанище и опоре этого [Брахмана]?" – "Он не говорил [об этом]. Поистине этот [Брахман] обладает лишь одной падой, великий правитель". – "Поведай нам это, Яджнявалкья". – "Мысль – [его] пристанище, пространство – опора; должно почитать его как блаженство". – "Что есть суть этого блаженства, Яджнявалкья?" – "Сама мысль, великий правитель, – ответил он. – Ибо мыслью испытывают влечение к женщине, в женщине происходит зачатие сына, похожего на [отца], он45 – блаженство. Поистине, великий правитель, мысль – высший Брахман. Того, кто, зная это, почитает это, не покидает мысль, к нему устремляются все существа; став богом, приходит он к богам". – "Тысячу [коров] и быка [величиной] со слона дам я тебе", – сказал Джанака, правитель Видехи. Он, Яджнявалкья, сказал: "Мой отец полагал, что не должно брать дары, не поучая".

  7. "Поведай мне то, о чем говорили тебе". – "Видагдха, потомок Шакалы, сказал: поистине сердце – это Брахман". – "Как говорит тот, кто имеет мать, отца и учителя, так говорил и Видагдха, потомок Шакалы: поистине сердце – это Брахман, ибо что может иметь тот, у кого нет сердца? Говорил ли он тебе и о пристанище и опоре этого [Брахмана]?" – "Он не говорил [об этом]. Поистине этот [Брахман] обладает лишь одной падой, великий правитель". – "Поведай нам это, Яджнявалкья!" – "Сердце – [его] пристанище, пространство – опора; должно почитать его как постоянство". – "Что есть суть этого постоянства, Яджнявалкья?" – "Само сердце, великий правитель, – ответил он. – Ибо поистине, великий правитель, сердце – это пристанище всех существ, это опора всех существ, ибо все существа, великий правитель, опираются на сердце. Поистине, великий правитель, сердце – высший Брахман. Того, кто, зная это, почитает это, не покидает сердце, к нему устремляются все существа; став богом, приходит он к богам". – "Тысячу [коров] и быка [величиной] со слона я дам тебе", – сказал Джанака, правитель Видехи. Он, Яджнявалкья, сказал: "Мой отец полагал, что не должно брать дары, не поучая".

10. [ЯДЖНЯВАЛКЬЯ О БЕСТЕЛЕСНОМ АТМАНЕ]

    2

  1. Джанака, правитель Видехи, сойдя со своих подушек, сказал: "Хвала тебе, Яджнявалкья, обучи меня!" Тот сказал: "Великий правитель! Подобно тому как, собираясь в дальний путь, берут повозку или ладью, так и ты поистине наделяешь свой атман этими упанишадами. Ты почитаем, богат, ты изучал Веды, ты слушал упанишады. Отрешившись от этого [тела], куда пойдешь ты?" – "Не знаю, господин, куда пойду я". – "Тогда я скажу тебе, куда ты. пойдешь". – "Скажи мне [это], господин".

  2. "Поистине Индха – имя того пуруши, что в правом глазу. Поистине того, кто есть Индха, называют тайно Индрой. Ибо боги любят как бы неявное, ненавидят явное.

  3. Далее. То, что, имея облик пуруши, находится в левом глазу, есть его супруга Вирадж. Место, где они воздают хвалу друг другу – сердце. Их пища – этот комок крови в сердце. Их покрывало – то, что подобно сети в сердце. Путь, по которому они идут, – жила, ведущая вверх от сердца. Волоску, тысячекратно рассеченному, подобны эти имеющие опору в сердце жилы, называемые хита. Поистине по ним течет это текущее. Поэтому он сравнительно с телесным атманом поглотитель как бы более тонкой пищи.

  4. Его праны, направленные на восток, суть восточная сторона света; южная сторона света – праны, направленные на юг; западная сторона света – праны, направленные на запад; северная сторона света – праны, направленные на север; верхняя сторона света – верхние праны; нижняя сторона света – нижние праны. Все страны света – все [его] праны. Об этом атмане говорят: "Не! Не!" Он неосязаем, ибо его не осязают; он неразрушим, ибо он не разрушается; он несвязуем, ибо он не связывается; будучи несвязанным, он не колеблется, он не терпит ущерба. Поистине, Джанака, ты достиг покоя", – сказал Яджнявалкья. Он, Джанака, правитель Видехи, сказал: "Пусть придет к тебе покой, Яджнявалкья, ибо ты, господин, возвещаешь нам покой. Хвала тебе! Вот Видехи, вот я!"46

    3
    [Атман – свет человека]

  1. К Джанаке, правителю Видехи, пришел Яджнявалкья. Он полагал: "Я не буду вступать с ним в спор". – Но когда Джанака, правитель Видехи, и Яджнявалкья заговорили о жертвоприношении на огне, Яджнявалкья предоставил ему возможность выбирать. Тот предпочел задать вопрос. Он дозволил ему это. И первый спросил его великий правитель:

  2. "Яджнявалкья, что есть свет для этого человека?" – "Солнце – свет [для него], великий правитель, – ответил он, – ибо поистине при свете солнца сидит он, ходит он, делает [свое] дело, возвращается домой". – "Это поистине так, Яджнявалкья!"

  3. "Когда солнце зашло, Яджнявалкья, что есть свет для этого человека?" – "Луна становится светом [для него], ибо при свете луны сидит он, ходит он, делает [свое] дело, возвращается домой". – "Это поистине так, Яджнявалкья!"

  4. "Когда солнце зашло, Яджнявалкья, когда луна зашла, что есть свет для этого человека?" – "Огонь становится светом [для него], ибо при свете огня сидит он, ходит он, делает [сбое] дело, возвращается домой". – "Это поистине так, Яджнявалкья!"

  5. "Когда солнце зашло, Яджнявалкья, когда луна зашла, когда огонь погас, что есть свет для этого человека, Яджнявалкья?" – "Речь становится светом [для него], ибо речь, словно свет, дает ему [возможность] сидеть, ходить, делать [свое] дело, возвращаться домой. Поэтому, великий правитель, когда кто-то не может различить во тьме свою руку, он идет туда, откуда доносится голос". – "Это поистине так, Яджнявалкья!"

  6. "Когда солнце зашло, Яджнявалкья, когда луна зашла, когда огонь погас, когда речь умолкла, что есть свет для этого человека?" – "Атман становится светом [для него], ибо благодаря атману как свету сидит он, ходит он, делает [свое] дело, возвращается домой".

    [Различные состояния атмана]

  7. "Кто атман?" – "Пуруша среди пран, состоящий из познания, свет в сердце. Оставаясь тем же, он движется вдоль обоих миров, как бы размышляя, как бы находясь в движении. Став сном, он переступает этот мир, [переходит через] облики смерти.

  8. Поистине этот пуруша, будучи рожденным, обретя тело, соединяется со злом. Покинув [тело], умерев, оставляет он это зло.

  9. Поистине у этого пуруши два места пребывания: в этом и в том мире. Имеется третье, соединяющее, место: во сне. Пребывая в этом соединяющем месте, видит он оба других места: в этом и в том мире. Далее, так как есть путь в тот мир, он восходит по этому пути и видит то и другое – зло и блаженство. Когда он засыпает, берет он частицу этого всеобъемлющего мира, сам [ее] разрывает, сам ее измеряет и видит сны благодаря своему блеску, своему свету. Тогда этот пуруша становится самоозаренным.

  10. Нет там ни повозок, ни упряжки, ни дорог. Но он делает повозки, упряжку, дороги. Нет там ни блаженства, ни радости, ни наслаждения. Но он создает блаженство, радость, наслаждение. Нет там ни озер, ни прудов, покрытых лотосом, ни рек. Но он создает озера, пруды, покрытые лотосом, реки. Ибо он – создатель.

  11. Об этом говорят двустишия:

    Сразив сном телесное, но [сам] без сна,
    Взирает он на спящих.
    Взяв свет, возвращается он к месту своему,
    Золотой пуруша, одинокий лебедь.

  12. Охраняя дыханием гнездо,
    Бессмертный, поднимается он из гнезда,
    Бессмертный, движется он по [своему] желанию,
    Золотой пуруша, одинокий лебедь.

  13. Передвигаясь во сне,
    Создает себе бог много обликов,
    Развлекаясь с женщинами, пируя,
    Находясь перед лицом опасности.

  14. Каждый видит его увеселения,
    Никто не видит его самого.

    [Поэтому] говорят: не должно будить его47 нежданно, ибо трудно будет лечить его, если он не возвратится [надлежащим образом в тело]. Далее говорят: "Это – место его бодрствования, ибо то, что он видит, бодрствуя, то [видит он] во сне. Тогда этот пуруша становится самоозаренным". – "Я даю тебе, господин, тысячу [коров]. Продолжай говорить ради [моего] избавления [от незнания]".

  15. "Этот [пуруша], насладившись в глубоком сне, окончив странствия, посмотрев добро и зло, по обыкновению возвращается к первоначальному состоянию, ко сну. Все, что бы он ни видел там48, на него не действует, ибо этот пуруша [ни с чем] не связан". – "Это поистине так, Яджнявалкья! Я даю тебе, господин, тысячу [коров]. Продолжай говорить ради [моего] избавления [от незнания]".

  16. "Этот [пуруша], насладившись во сне, окончив странствия, посмотрев добро и зло, возвращается к первоначальному состоянию, к .бодрствованию. Все, что бы он ни видел там, на него не действует, ибо этот пуруша [ни с чем] не связан". – "Это поистине так, Яджнявалкья! Я даю тебе, господин, тысячу [коров]. Продолжай говорить ради [моего] избавления [от незнания]".

  17. "Этот [пуруша], насладившись во время бодрствования, окончив странствия, посмотрев добро и зло, возвращается к первоначальному состоянию, ко сну.

    [Атман в состоянии глубокого сна]

  18. Подобно тому как большая рыба плывет вдоль обоих берегов реки, вдоль этого и вдоль того, точно так же и этот пуруша движется вдоль обоих концов – сна и бодрствования.

  19. Подобно тому как в этом пространстве летает орел или сокол и затем, утомленный, складывает свои крылья и несется к гнезду, точно так же и этот пуруша бежит к тому концу, где у него нет никаких желаний, где он не видит никаких снов.

  20. Поистине эти жилы, называемые хита, – такие же тонкие, как тысячекратно рассеченный волос. Они наполнены белой, синей, желтой, зеленой, красной [жидкостью]. Если его как бы убивают, если берут как бы верх над ним, если за ним как бы гонится слон, если он как бы падает в яму, он по незнанию думает именно о тех опасностях, которые он видит, бодрствуя. Если он подобно богу, подобно правителю думает: "Я – все это", то это его высший мир.

  21. Поистине это его облик, за пределами желаний, огражденный от зла, не знающий страха. Подобно тому как человек, которого обнимает любимая женщина, не восприемлет ничего наружного, ничего внутреннего, точно так же этот пуруша, обнимаемый атманом – разумом, не восприемлет ничего наружного, ничего внутреннего. Поистине это его облик, в котором желание исполнено, в котором желание – атман, [облик], в котором нет желания, свободный от печали.

  22. Тогда отец перестает быть отцом, мать – матерью, миры – мирами, боги – богами, Веды – Ведами. Тогда вор перестает быть вором, губитель зародыша – губителем зародыша, чандала – чандалой, паулкаса – паулкасой49, нищенствующий жрец – нищенствующим жрецом, предающийся тапасу – предающимся тапасу. На него не действует добро, на него не действует зло, ибо он преодолел все печали сердца,

  23. Если он поистине [во сне] не видит этого, то он, видящий, поистине не видит этого: не прекращается видение у видящего, ибо оно неразрушимо. Однако нет [здесь] другого, отличного от этого отдельного, что он мог бы видеть.

  24. Если он поистине не обоняет этого, то он, обоняющий, поистине не обоняет этого: не прекращается обоняние у обоняющего, ибо оно неразрушимо. Однако нет [здесь] другого, отличного от этого отдельного, что он мог бы обонять.

  25. Если он поистине не вкушает этого, то он, вкушающий, поистине не вкушает этого: не прекращается вкушение у вкушающего, ибо оно неразрушимо. Однако нет [здесь] другого, отличного от этого отдельного, что он мог бы вкушать.

  26. Если он поистине не говорит этого, то он, говорящий, поистине не говорит этого: не прекращается речь у говорящего, ибо она неразрушима. Однако нет [здесь] другого, отличного от этого отдельного, что он мог бы говорить.

  27. Если он поистине не слышит этого, то он, слышащий, поистине не слышит этого: не прекращается слышание у слышащего, ибо оно неразрушимо. Однако нет [здесь] другого, отличного от этого отдельного, что он мог бы слышать.

  28. Если он поистине не мыслит этого, то он, мыслящий, поистине не мыслит этого: не прекращается мышление у мыслящего, ибо оно неразрушимо. Однако нет [здесь] другого, отличного от этого отдельного, что он мог бы мыслить.

  29. Если он поистине не осязает этого, то он, осязающий, поистине не осязает этого: не прекращается осязание у осязающего, ибо оно неразрушимо. Однако нет [здесь] другого, отличного от этого отдельного, что он мог бы осязать.

  30. Если он поистине не познает этого, то он, познающий, поистине не познает этого: не прекращается познавание у познающего, ибо оно неразрушимо. Однако нет [здесь] другого, отличного от этого отдельного, что он мог бы познать.

  31. Где поистине могло как бы находиться другое, там один видел бы другого, один обонял бы другого, один ощущал бы вкус другого, один говорил бы о другом, один слышал бы другого, один мыслил бы другого, один осязал бы другого, один познавал бы другого.

  32. [Ясным] подобно водам становится единственный видящий, без другого; это – мир Брахмана, о великий правитель, – так поучал его Яджнявалкья, – это его высшая стезя, это его высшая удача, это его высший мир, это его высшее блаженство. От частицы этого блаженства живут остальные существа.

  33. Если кто-либо из людей становится счастливым, благоденствующим, владыкой над другими, вкушающим все человеческие наслаждения, то это – высшее блаженство людей. Стократное человеческое блаженство – это лишь одно блаженство предков, обретших свой мир. Стократное блаженство предков, обретших свой мир, – это одно лишь блаженство в мире Гандхарвы. Стократное блаженство в мире Гандхарвы – это лишь одно блаженство богов, [ставших богами] через жертвоприношения. Стократное блаженство богов, [ставших богами] через жертвоприношения, – это одно блаженство богов по рождению, а также знатока Вед, непогрешимого, не имеющего желаний. Стократное блаженство богов по рождению – это лишь одно блаженство в мире Праджапати, а также знатока Вед, непогрешимого, не имеющего желаний. Стократное блаженство в мире Праджапати – это лишь одно блаженство в мире Брахмана, а также знатока Вед, непогрешимого, не имеющего желаний. Поистине это – высшее блаженство, это – мир Брахмана, о великий правитель", – сказал Яджнявалкья. – "Я даю тебе, господин, тысячу [коров]. Продолжай говорить ради [моего] избавления [от незнания]". Тут испугался Яджнявалкья: "Мудр правитель; он теснит меня со всех сторон".

  34. "Насладившись во сне, окончив странствия, посмотрев добро и зло, он возвращается вновь к первоначальному состоянию, к бодрствованию.

    [Атман при умирании]

  35. Подобно тому как нагруженная доверху повозка движется со скрипом, точно так же движется со скрипом и этот телесный атман, держащий на себе атман разума, когда становится трудно дышать.

  36. Если худеет это [тело] – худеет ли оно от старости или от недуга, – то, подобно тому как [созревший] плод мангового дерева или плод фигового дерева удумбара или фигового дерева пиппала избавляется от своих уз, точно так же этот пуруша освобождается от своих членов и возвращается к своему первоначальному состоянию, к дыханию.

  37. Подобно тому как прибывающего правителя ожидают воины, судьи, возницы, старейшины, готовя для него пищу, напитки и жилище, [говоря]: "Он прибывает! Он приближается!" – точно так же все существа ожидают знающего: "Прибывает этот Брахман! Он приближается!"

  38. Подобно тому как воины, судьи, возницы, старейшины окружают правителя, желающего уехать, точно так же все праны окружают этот атман, когда умирают, когда становится трудно дышать.

    4
    [Атман после смерти]

  1. Когда этот атман ослабевает и приходит как бы в смущение, то его окружают праны. Он вбирает в себя эти частицы жара и спускается в сердце. Если этот пуруша, находящийся в глазу, отворачивается, он перестает различать облики.

  2. Он становится одним50. "Он не видит", – говорят они51. Он становится одним. "Он не обоняет", – говорят они. Он становится одним. "Он не вкушает", – говорят они. Он становится одним. "Он не разговаривает", – говорят они. Он становится одним. "Он не слышит", – говорят они. Он становится одним. "Он не мыслит", – говорят они. Он становится одним. "Он не осязает", – говорят они. Он становится одним. "Он не познает", – говорят они. Верхушка его сердца начинает сиять; с помощью этого сияния наружу выходит атман, из глаза ли, из головы ли, или из другой части тела. Вслед за ним, выходящим, выходит дыхание. Вслед за выходящим дыханием выходят все праны. Он становится познанием, он поистине следует за тем, кто обладает познанием. Знание и дела, а также прежние познания52 держат его.

  3. Подобно тому как гусеница, достигнув конца одной травинки, взбирается на другую, сжимаясь, точно так же и этот атман, отбросив свое тело, изгоняет свое незнание, сжимаясь, начинает другое восхождение53.

  4. Подобно тому как золотых дел мастер, взяв кусок золота, придает ему новый, более красивый облик, точно так же и этот атман, отбросив свое тело, изгоняет свое незнание и придает себе новый, более красивый облик – предка, или Гандхарвы, иди богов, или Праджапати, или Брахмана, или [облик] других существ.

  5. Поистине этот атман есть Брахман, состоящий из познания, состоящий из мысли, состоящий из дыхания, состоящий из зрения, состоящий из слуха, состоящий из земли, состоящий из вод, состоящий из ветра, состоящий из пространства, состоящий из жара, состоящий из не-жара, состоящий из желания, состоящий из нежелания, состоящий из гнева, состоящий из не-гнева, состоящий из дхармы, состоящий из не-дхармы, состоящий из всего. Поэтому говорят: состоит из этого, состоит из того. Как кто-нибудь поступает, как кто-нибудь ведет себя, таким и становится он54. Творящий добро становится добрым, творящий зло становится злым. Добродетельным становится он благодаря добродетельным поступкам, злым – благодаря дурным [поступкам]. Итак, поистине говорят: "Поистине из желаний состоит этот человек". Каково его желание, такова его воля. Какова его воля, таковы его поступки. Какие поступки он совершает, то ему и удается.

  6. Об этом [говорит] следующее двустишие:

    "Именно этого достигает своими поступками влекущийся к тому,
    к чему влечется его сокровенное, его мысль.
    Достигнув завершения своих поступков, которые он здесь совершил,
    возвращается он из того мира в этот мир, к [совершению новых] поступков".

    [Все] это – о том, кто имеет желания. Теперь о том, кто не имеет желаний. Кто не имеет желаний, кто свободен от желаний, чье желание исполнено, чье желание – атман, того не покидают праны. Он – поистине Брахман, он идет к Брахману.

  7. Об этом [говорит] следующее двустишие:

    "Если сердце смертного избавлено от всех желаний,
    он становится бессмертным, он достигает здесь55 Брахмана".

    Подобно змеиной шкуре, что лежит на муравейнике, ненужной, брошенной, лежит это тело. Но это бестелесное, бессмертное, дыхание поистине есть Брахман, жар". – "Я даю тебе, господин, тысячу [коров]", – сказал Джанака, правитель Видехи.

  8. Об этом говорят следующие двустишия:

    "Древний узкий путь, ведущий вдаль,
    повстречался мне, найден мной.
    Мудрецы, знатоки Брахмана, отрешенные, идут по этому пути,
    из этого мира вверх, в небесный мир.

  9. На этом пути говорят они: "Белое, синее, желтое, зеленое и красное".
    Этот путь найден Брахманом, по нему идет знаток Брахмана, добротворец, состоящий из жара.

  10. В кромешную тьму вступают те, кто почитает незнание. Как бы в еще большую тьму [вступают те], кто наслаждается знанием.

  11. Безрадостными называются эти миры, окутанные кромешной тьмой,
    к которым приходят, умерев, эти незнающие, неразумные люди.

  12. Если человек познает атман: "Это – я", то, стремясь к чему, имея какие желания, стал бы он печалиться об этом теле?

  13. Тот, чей атман найден, разбужен и вошел в эту гущу56, –
    тот создатель вселенной, ибо он создает все, ему принадлежит мир, он сам поистине этот мир.

  14. Пребывая здесь, мы поистине знаем это. Если нет, то [должно помнить, что] незнание – великое разрушение.
    Те, кто знает это, становятся бессмертными, а других поистине постигает бедствие.

  15. Когда ясно видят этот атман как бога, как владыку прошедшего и будущего, не отворачиваются от него.

  16. То, перед чем движется по кругу год со своими днями,
    боги почитают как сияние сияний, как бессмертную жизнь.

  17. То, на что опираются пять пятеричных родов57 и пространство,
    именно это я считаю атманом. Зная этот бессмертный Брахман, я бессмертен.

  18. Те, кто знает дыхание дыхания, зрение зрения, слух слуха, мысль мысли,
    те созерцали Брахмана, древнего, первого.

  19. Лишь с помощью мысли можно его видеть; нет здесь каких-либо различий.
    Идет от смерти к смерти тот, кто видит здесь различия.

  20. Как единственного дóлжно воспринимать этого неизмеримого, неколебимого [Брахмана]. Он незапятнанный, находящийся над пространством, нерожденный атман, великий и неколебимый.

  21. Мудрому брахману, познавшему его, следует предаться размышлению.
    Ему не следует размышлять о множестве слов, ибо это лишь утомляет речь".

  22. Поистине он, состоящий из познания среди пран, есть этот великий нерожденный атман. В пространстве, что внутри сердца, покоится господин над всем, владыка всего, верховный властитель всего. Он не становится больше от добрых поступков, но и не становится меньше от дурных поступков. Он вседержитель, он верховный властитель существ, он охранитель существ. Он преграда, разъединяющая миры58. Брахманы пытаются познать его изучением Вед, жертвоприношениями, дарами, тапасом, пощением. Познающий его становится муни. Стремясь к этому миру59, уходят в странствия странствующие нищие. Поистине это то, из-за чего прежние мудрецы не желали иметь потомство: "Что станем мы делать с потомками, мы, которые обрели этот атман, этот мир". Поистине они странствовали, нищенствуя, отказавшись от желания иметь сыновей, от желания владеть имуществом, от желания обладать мирами. Ибо желание иметь сыновей есть желание владеть имуществом, а желание владеть имуществом есть желание обладать мирами, ибо и то и другое лишь желания. Поистине об этом атмане говорят: "Не! Не!" Он неосязаем, ибо его не осязают; он неразрушим, ибо он не разрушается; он несвязуем, ибо он не связывается; будучи несвязанным, он не колеблется, он не терпит ущерба. Поистине не одолевают его обе эти [мысли]: "По этой причине60 я творил зло" и "по этой причине я творил добро". Он поистине одолевает их обеих. Не томит его ни то, что сделано, ни то, что не сделано.

  23. Об этом сказано в следующем стихе:

    "Это вечное величие Брахмана не становится больше от поступков [и] не становится меньше.
    Должно знать путь [к познанию], познавший не пятнает себя дурными поступками".

    Потому знающий это становится бесстрастным, владеющим собой, спокойным, терпеливым, сосредоточенным, он видит атман в самом себе, он видит, что все есть атман. Не одолевает зло его, он одолевает все зло; не томит его зло, он томит все зло. Огражденный от зла, незапятнанный, не имеющий сомнений, становится он брахманом. Это – мир Брахмана, о великий правитель. Ты достиг его", – так сказал Яджнявалкья. – "Я отдаю тебе, господин, Видеху и себя самого в услужение".

  24. Это поистине тот великий нерожденный атман, поглощающий пищу, дарующий блага. Обретает блага тот, кто знает это.

  25. Это поистине тот великий нерожденный атман, нестареющий, неумирающий, бессмертный, бесстрашный, Брахман. Поистине Брахман бесстрашен. Тот, кто знает это, становится бесстрашным, Брахманом.

11. [ЯДЖНЯВАЛКЬЯ О БЕССМЕРТИИ]

    5

  1. Далее. У Яджнявалкьи было две жены – Майтреи и Катьяяни. Лишь одна из них, Майтреи, могла рассуждать о Брахмане. Катьяяни обладала женским разумом. Яджнявалкья пожелал изменить свой образ жизни.

  2. "Майтреи, – сказал Яджнявалкья, – отсюда я ухожу странствовать. И вот я хочу решить, как мне поступить с тобой и Катьяяни".

  3. Она, Майтреи, спросила: "Господин, если бы вся эта земля, полная богатств, принадлежала мне, была бы я бессмертной или нет?" – "Нет, – ответил Яджнявалкья. – Какова жизнь в достатке, такой стала бы и твоя жизнь. Нет надежды на бессмертие через богатство".

  4. Она, Майтреи, спросила: "Что же делать с тем, из-за чего я не могу стать бессмертной? Что знаешь, господин, поведай мне".

  5. Он, Яджнявалкья, сказал: "Поистине ты дорога мне, госпожа, а [теперь] стала еще дороже. Хорошо, госпожа, я разъясню тебе это. Внимай же мне, разъясняющему".

  6. Он сказал: "Поистине не ради супруга дорог супруг, а ради атмана дорог супруг. Поистине не ради супруги дорога супруга, а ради атмана дорога супруга. Поистине не ради сыновей дороги сыновья, а ради атмана дороги сыновья. Поистине не ради богатства дорого богатство, а ради атмана дорого богатство. Поистине не ради скота дорог скот, а ради атмана дорог скот. Поистине не ради брахмана дорог брахман, а ради атмана дорог брахман. Поистине не ради кшатрия дорог кшатрий, а ради атмана дорог кшатрий. Поистине не ради миров дороги миры, а ради атмана дороги миры. Поистине не ради богов дороги боги, а ради атмана дороги боги. Поистине не ради Вед дороги Веды, а ради атмана дороги Веды. Поистине не ради существ дороги существа, а ради атмана дороги существа. Поистине не ради всего этого дорого все это, а ради атмана дорого все это. Поистине, Майтреи, атман должно видеть, должно слышать, должно мыслить, должно внимать. Поистине благодаря видению, слышанию, мышлению и познаванию атмана узнается все это.

  7. Брахманство покинуло того, кто знает брахмана в чем-либо ином, нежели в атмане. Кшатра покинула того, кто знает кшатрия в чем-либо ином, нежели в атмане. Миры покинули того, кто знает миры в чем-либо ином, нежели в атмане. Боги покинули того, кто знает богов в чем-либо ином, нежели в атмане. Веды покинули того, кто знает Веды в чем-либо ином, нежели в атмане. Существа покинули того, кто знает существа в чем-либо ином, нежели в атмане. Все покинуло того, кто знает все в чем-либо ином, нежели в атмане. Этот брахман, этот кшатрий, эти миры, эти боги, эти Веды, эти существа – все это атман.

  8. Подобно тому как нельзя схватить наружные звуки барабана, когда бьют в барабан, но, схватив барабан и барабанщика, схватывают звук,

  9. Подобно тому как нельзя схватить наружные звуки шанкхи61, когда трубят в шанкху, но, схватив шанкху и играющего на нем, схватывают звук,

  10. Подобно тому как нельзя схватить наружные звуки лютни, когда играют на лютне, но, схватив лютню и играющего на лютне, схватывают звук,

  11. Подобно тому как из огня, разжигаемого сырыми дровами, поднимаются отдельные струйки дыма, точно так же поистине исходит из этого великого существа то, что есть Ригведа, Яджурведа, Самаведа, Атхарваведа и песни Ангираса, предания, сказания, знание, упанишады, двустишия, сутры, разъяснения, толкования, принесенное в жертву, возлиянное, съеденное, выпитое, этот мир, тот мир и все существа. Поистине все они исходят из него.

  12. Подобно тому как для всех вод единственное средоточие – море, так и для всех осязаний единственное средоточие – кожа, для всех запахов единственное средоточие – обе ноздри, для всех вкусов единственное средоточие – язык, для всех обликов единственное средоточие – глаз, для всех звуков единственное средоточие – ухо, для всех замыслов единственное средоточие – мысль, для всех знаний единственное средоточие – сердце, для всех действий единственное средоточие – обе руки, для всех наслаждений единственное средоточие – детородный орган, для всех опорожнений единственное средоточие – задний проход, для всех хождений единственное средоточие – ноги, для всех Вед единственное средоточие – речь.

  13. Подобно тому как комок соли, без внутреннего, без наружного, есть лишь сгусток вкуса, точно так же и этот атман, без внутреннего, без наружного, есть лишь сгусток разума. Поднявшись из всего этого, он исчезает там. Нет после смерти сознания, истинно говорю я", – сказал Яджнявалкья.

  14. Она, Майтреи, сказала: "Здесь, господин, ты поистине привел меня в недоумение, поистине я не понимаю этого". Он сказал: "Я не говорю такого, что могло бы привести в недоумение. Поистине этот атман непреходящ и нерушим по природе своей.

  15. Ибо там, где как бы существует двойственность, там видит один другого, там обоняет один другого, там ощущает на вкус один другого, там говорит один другому, там слышит один другого, там мыслит один другого, там осязает один другого, там познает один другого. Там, однако, где для него62 все стало одним лишь атманом, чем он мог бы там видеть кого-то? Чем он мог бы там обонять кого-то? Чем он мог бы там ощущать вкус кого-то? Чем он мог бы там говорить кому-то? Чем он мог бы там слышать кого-то? Чем он мог бы там осязать кого-то? Чем он мог бы там познавать кого-то? То, чем он все познает, чем он мог бы познать? Об этом атмане говорят: "Не! Не!" Он неосязаем, ибо его не осязают; он неразрушим, ибо он не разрушается; он несвязуем, ибо он не связывается; не будучи связанным, он не колеблется, он не терпит ущерба. Поистине, чем можно было бы познать познающего? Таково поучение тебе, Майтреи. Таково поистине [поучение о] бессмертии", – так сказал Яджнявалкья и отправился в путь.

12. [ТРИ ДОБРОДЕТЕЛИ]

Брихадараньяка-упанишада, V, 2-4

    2

  1. Троякое потомство Праджапати – боги, люди и асуры, – жили у своего отца Праджапати, изучая Веды. Боги, когда прошло время [их] обучения, сказали: "Разъясни нам, господин". Он сказал им слог "да"63, спросив: "Поняли ли вы?" Они ответили: "Мы поняли. Ты сказал нам "дамьята"!" Он сказал: "По истине вы поняли".

  2. Затем люди сказали ему: "Разъясни нам, господин". Он сказал им тот же слог: "Да", спросив: "Поняли ли вы?" Они ответили: "Мы поняли. Ты сказал нам "датта"!" Он сказал: "Поистине вы поняли".

  3. Затем асуры сказали ему: "Разъясни нам, господин!" Он сказал им тот же слог: "Да", спросив: "Поняли ли вы?" Они ответили: "Мы поняли. Ты сказал нам-"даядхвам"!" Он сказал: "Поистине вы поняли". Поистине небесный голос грома повторяет: "Да, да, да". Это значит: сдерживайте себя, делайте дары, будьте милосердны. Поистине должно обучаться этому троякому: "Сдерживайте себя, делайте дары, будьте милосердны".

13. [СЕРДЦЕ]

    3

  1. Это – Праджапати, это – сердце, это – Брахман, это – все. Оно64 содержит три слога: хри – да – ям. "Хри" – это один слог. Тому, кто знает это, приносят [что-то] его близкие, а также другие люди. "Да" – это один слог. Тому, кто знает это, подают65 [что-то] его близкие, а также другие люди. "Ям" – это один слог. Тот, кто знает это, возносится в небесный мир.

14. [ИСТИНА – ЭТО БРАХМАН]

    4

  1. Это66 поистине есть то67. Это поистине было тем, [было] истиной. Тот, кто знает то, великое, небесное, первородное, [говоря]: "Истина – это Брахман", обретает эти миры; именно теперь обретает его тот, кто знает это великое, небесное, первородное, [говоря]: "Истина – это Брахман", ибо истина – поистине Брахман.

15. [О ВОДЕ КАК О ПЕРВООСНОВЕ ВСЕГО СУЩЕГО]

Брихадараньяка-упанишада, V, 5

  1. Вначале это68 было водами. Эти воды создали истину, истина – это Брахман. Брахман [создал] Праджапати, Праджапати – богов. Поистине эти боги почитали истину. Оно69 трехсложно: са-ти-ям. "Са" – один слог, "ти" – один слог, "ям" – один слог. Первый и последний слоги – истина, в средине – ложь. Эта ложь охвачена с обеих сторон истиной: истина становится преобладающей. Тому, кто знает это, ложь не причиняет вреда.

  2. Эта истина есть то солнце. Этот пуруша в этом круге и этот пуруша в правом глазу опираются друг на друга. Этот опирается на того с помощью лучей, тот на этого – с помощью пран. Перед тем как выйти наружу70, он видит этот круг чистым. Эти лучи больше не идут к нему.

  3. Голова этого пуруши, что в этом круге, есть "бхух"71: голова – одна и этот слог – один. Руки [его] – "бхувах"72: рук – две и этих слогов – два. Опора [его] – "свах"73: опор – две и этих слогов – два. Его упанишада74 – день; тот, кто знает это, уничтожает зло75, побеждает [его].

  4. Голова этого пуруши, что в правом глазу, есть "бхух": голова – одна и этот слог – один. Руки [его] – "бхувах": рук – две и этих слогов – два. Опора [его] – "свах": опор – две и этих слогов – два. Его упанишада – я; тот, кто знает это, уничтожает зло, побеждает [его].

16. [МОЛНИЯ – ЭТО БРАХМАН]

Брихадараньяка-упанишада, V, 7

  1. "Молния – это Брахман", – говорят. Молния – ибо она отсекает76. Отсекает зло'тот, кто знает это. "Молния – это Брахман", ибо поистине молния – Брахман.

17. [РЕЧЬ]

Брихадараньяка-упанишада, V, 8

  1. Речь должно почитать, как дойную корову. У нее четыре соска: восклицания "сваха", "вашат", "ханта", "свадха". От двух ее сосков живут боги – от восклицаний "сваха" и "вашат", от восклицания "ханта" – люди, от восклицания "свадха" – предки. Дыхание ее – бык, мысль – теленок.

18. [ОГОНЬ ВНУТРИ ЧЕЛОВЕКА]

Брихадараньяка-упанишада, V, 9

  1. Тот огонь, что внутри человека, и есть Вайшванара; на нем варится пища, которая поглощается. Шум его слышит тот, кто закрывает уши. Перед тем как выйти [из тела], он не слышит этого шума.

19. [ДЫХАНИЕ И ПИЩА]

Брихадараньяка-упанишада, V, 12

  1. "Пища есть Брахман", – говорят некоторые. Это не так, ибо поистине пища портится без дыхания. "Дыхание есть Брахман", – говорят некоторые. Это не так, ибо поистине дыхание иссыхает без пищи. Однако оба эти божества, слившись воедино, приобретают высшее состояние.

20. [ЗНАНИЕ ГАЯТРИ]

Брихадараньяка-упанишада, V, 14

  1. "Земля, воздушное пространство, небо" – восемь слогов77. Восьмисложна пада в гаятри. Поистине она – эти [восемь слогов]. Тот, кто знает эту паду, обретает то, что в этих трех мирах.

  2. "Ричах, яджумши, самани" – восемь слогов. Восьмисложна пада в гаятри. Поистине она – эти [восемь слогов]. Тот, кто знает эту паду, обретает то, что в этом трояком знании.

  3. "Прана, апана, вьяна78 – восемь слогов. Восьмисложна пада в гаятри. Поистине она – эти [восемь слогов]. Тот, кто знает эту паду, обретает то, что в этом дыхании. Далее, то, что горит там над мраком, есть ее79 четвертая видимая пада. Поистине "турия"80 – это четвертая. "Видимая пада" – потому что ее как бы видели. "Над мраком" – потому что она горит высоко над всяким мраком. Величием и славой горит тот, кто знает эту паду [в гаятри].

  4. Эта гаятри опирается на эту четвертую видимую паду, что над мраком. Эта [пада] опирается на истину. Поистине зрение – это истина, ибо зрение – это истина. Поэтому, если бы пришли сейчас двое спорящих, [говоря]: "Я видел это!", "Я слышал это!", то мы поверили бы тому, кто сказал: "Я видел это!" Эта истина опирается на силу. Поистине дыхание – это сила. Она81 опирается на дыхание. Поэтому говорят: "Сила могущественнее истины". Так эта гаятри опирается сама на себя. Она охраняла чадо82. Поистине праны – это чадо. Она охраняла праны. Поскольку она охраняла чадо, она называется гаятри. Тот стих Савитри, которому [учитель] обучает, поистине есть она, и, поскольку он обучает, праны его охраняются.

  5. Обучая этому стиху Савитри как ануштубх83, говорят: "Речь – это ануштубх". "Мы обучаем этой речи". Этого не должно делать. Должно обучать Савитри как гаятри. Поистине, если тот, кто знает это, получает много [даров], то это не может сравниться с одной падой гаятри.

  6. Тот, кто приобрел бы эти три полных84 мира, достиг бы лишь первой пады [этой гаятри]. Если бы он приобрел то, что в этом трояком знании, он достиг бы второй пады [этой гаятри]. Если бы он приобрел то, что в этом дыхании, он достиг бы третьей пады [этой гаятри]. Но четвертой видимой пады, что горит там над мраком, никто не может достичь. Как можно приобрести такой [дар]?

  7. Почитание ее [таково]: "У тебя, гаятри, одна пада, две пады, три пады, четыре пады, у тебя нет ни одной пады, ибо ты не падаешь. Слава тебе, четвертая видимая пада, что горит над мраком. Да не достигнет этого тот, кто возненавидит кого-либо". Или: "Да не свершится его желание!" Поистине не свершится желание того, для кого оказывают такое почитание [гаятри]. Или: "Пусть достигну я этого!"

  8. Поистине так сказал Джанака, правитель Видехи, Будиле, сыну Ашватарашвы: "Как же ты, говоривший как знаток гаятри, стал слоном-носильщиком?" – "Ведь я не знал ее рта, великий правитель", – ответил он. Поистине ее рот – огонь. Поистине, если положить в огонь много [топлива], оно все сгорит. Точно так же, если тот, кто знает это, [хотя и] совершает много зла, поистине поглощает все это и становится чистым, очищенным, нестареющим и бессмертным.


C. ИЗ АЙТАРЕЯ-УПАНИШАДЫ

Айтарея-упанишада примыкает к Ригведе, состоит из трех глав.

Автор этой упанишады, разъясняя, по-видимому, смысл жертвоприношений, излагает свою точку зрения на природу человека, содержание и цель его жизни. Отрывок "Атман как источник жизни" свидетельствует о сильной струе рационализма в мышлении индийцев того времени ("все это ведомо разумом, опирается на разум").

1. [АТМАН КАК ПЕРВОНАЧАЛО ВСЕГО СУЩЕГО]

Айтарея-упанишада, I, 1

  1. Атманом поистине было это1 вначале одним-[единственным]. Ничего не было другого, что мигало бы. Он размышлял: "Создам я теперь миры".

  2. Он создал эти миры: воду, свет, смертное и воды. Эта вода – над небом, небо – опора. Воздушное пространство – свет. Земля – смертное. То, что внизу – воды.

  3. Он размышлял: "Вот эти миры. Создам я теперь охранителей миров". Он извлек из вод пурушу и придал ему облик.

  4. Он согрел его. Рот его, согретого, раскрылся, подобно яйцу. Изо рта [вышла] речь, из речи – огонь. Обе ноздри раскрылись, из ноздрей [вышло] дыхание, из дыхания – ветер. Оба глаза раскрылись, из глаз [вышло] зрение, из зрения – солнце. Оба уха раскрылись, из ушей [вышел] слух, из слуха – страны света. Кожа раскрылась, из кожи [вышли] волосы, из волос – травы и деревья. Сердце раскрылось, из сердца [вышла] мысль, из мысли – луна. Пуп раскрылся, из пупа [вышла] апана, из апаны – смерть. Детородный орган раскрылся, из детородного органа [вышло] семя, из семени – воды.

2. [КОСМИЧЕСКИЕ СИЛЫ В ЧЕЛОВЕКЕ]

Айтарея-упанишада, I, 2

  1. Эти божества2, созданные [таким образом], упали в это великое море. [Атман] испытал его3 голодом и жаждой. Они сказади ему4: "Укажи нам пристанище, где мы сможем питаться".

  2. Он привел им корову. Они сказали: "Поистине недостаточно этого для нас". Он привел им лошадь. Они сказали: "Поистине недостаточно этого для нас".

  3. Он привел им человека. Они сказали: "Поистине [он] сделан хорошо". Поистине человек был сделан хорошо. Он5 сказал им: "Войдите в надлежащее пристанище".

  4. Огонь, став речью, вошел в рот. Ветер, став дыханием, вошел в обе ноздри. Солнце, став зрением, вошло в оба глаза. Страны света, став слухом, вошли в оба уха. Травы и деревья, став волосами, вошли в кожу. Луна, став мыслью, вошла в сердце. Смерть, став апаной, вошла в пуп. Воды, став семенем, вошли в детородный орган.

  5. Голод и жажда сказали ему:6 "Укажи нам прибежище". Он сказал им обоим: "Я приобщу вас к этим божествам. Я сделаю вас их сотрапезниками". Поэтому, когда совершается возлияние какому-либо божеству, голод и жажда – его сотрапезники.

3. [ПИЩА7]

Айтарея-упанишада, I, 3

  1. Он размышлял: "Вот миры и вот охранители миров. Создам я теперь для них пищу".

  2. Он разгорячил воду. Из нее, разгоряченной, возникло тело. Поистине то, что возникло как тело, было пищей.

  3. Пища, будучи созданной, стремилась уйти прочь. Он пытался схватить ее речью. Он не смог схватить ее речью. Если бы он смог схватить ее речью, он насытился бы пищей, лишь говоря о ней.

  4. Он пытался схватить ее дыханием. Он не смог схватить ее дыханием. Если бы он смог схватить ее дыханием, он насытился бы пищей, лишь дыша [на] нее.

  5. Он пытался схватить ее зрением. Он не смог схватить ее зрением. Если бы он смог схватить ее зрением, он насытился бы пищей, лишь глядя на нее.

  6. Он пытался схватить ее слухом. Он не смог схватить ее слухом. Если бы он смог схватить ее слухом, он насытился бы пищей, лишь слыша о ней.

  7. Он пытался схватить ее кожей. Он не смог схватить ее кожей. Если бы он смог схватить ее кожей, он насытился бы пищей, лишь прикасаясь к ней.

  8. Он пытался схватить ее мыслью. Он не смог схватить ее мыслью. Если бы он смог схватить ее мыслью, он насытился бы пищей, лишь думая о ней.

  9. Он пытался схватить ее детородным органом. Он не смог схватить ее детородным органом. Если бы он смог схватить ее детородным органом, он насытился бы пищей, лишь изливая [семя].

  10. Он пытался схватить ее апаной. Он схватил ее. Таков ветер – тот, кто схватил пищу, и тот, кто живет благодаря пище.

  11. Он размышлял: "Как могло бы [все] это существовать без меня?" Он размышлял: "По какому из обоих [путей] войти мне?" Он размышлял: "Если говорят словами, если дышат дыханием, если видят глазами, если слышат ушами, если осязают кожей, если думают мыслью, если выдыхают апаной, если изливают [семя] детородным органом, то кто я тогда?"

  12. Он рассек темя и вышел через эту дверь. Эта дверь называется видрити. Это – блаженство. У него три обиталища, три [вида] снов8: это обиталище, это обиталище и это обиталище9.

  13. Родившись, наблюдал он существа: "Что сказал бы здесь иной [атман]?" Поистине он увидел этого человека как мудрейшего брахмана. "Я увидел это"10.

  14. Поэтому имя его – Идамдра11, поистине имя его Идамдра. Его, Идамдру, тайно называют Индрой, ибо боги любят как бы неявное.

4. [ТРИ РОЖДЕНИЯ]

Айтарея-упанишада, II

  1. Поистине в человеке этот [атман] вначале становится зародышем. Это семя есть жар, возникший из всех членов. В атмане поистине носит он атман. Когда он изливает это [семя] в женщину, он дает ему рождение. Это его первое рождение12.

  2. Это [семя] становится атманом женщины, как бы частью ее тела. Поэтому оно не причиняет ей вреда. Она взращивает здесь этот его атман13, вошедший [в нее].

  3. Ее, взращивающую, должно взращивать. Женщина носит этот зародыш. Он14 до и после рождения поистине взращивает ребенка. Взращивая ребенка до и после рождения, он взращивает этот атман для продолжения этих миров. Ибо таким образом продолжаются эти миры. Это его второе рождение.

  4. Он15, его атман предназначены для добрых дел. Затем другой его атман, завершив деяния, достигнув старости, уходит [из этого мира]. Как раз тогда, когда этот [атман] уходит из этого мира, он рождается вновь. Это его третье рождение. Об этом сказал риши:

  5. "Будучи в материнском лоне, я знал все рождения этих богов, сто бронзовых крепостей охраняли меня. С быстротой птицы помчался я оттуда". Это сказал Вамадева, когда он сам был в материнском лоне.

  6. Зная это и выйдя наружу после того, как раскрылось тело, он достиг [исполнения] всех желаний в том небесном мире и стал бессмертным, стал [бессмертным].

5. [АТМАН КАК ИСТОЧНИК ЖИЗНИ]

Айтарея-упанишада, III

  1. "Кто он?" – "Мы почитаем его как атман". – "Который из них этот атман?" – Тот, благодаря которому видят, или благодаря которому слышат, или благодаря которому обоняют запахи, или благодаря которому речь внятна, или благодаря которому различают сладкое и несладкое.

  2. Сердце и эта мысль суть ум, сознание, понимание, познание, разумение, мудрость, прозорливость, твердость, мышление, рассудительность, влечение, память, замысел, воля, жизненность, желание, властность – все это поистине наименования разума.

  3. Это – Брахман, это – Индра, это – Праджапати. Это – все боги и эти пять великих первоначал: земля, ветер, пространство, вода, свет. Это также как бы небольшие разные [существа], это зародыши – те и другие: рождающиеся из яйца и рождающиеся из материнского лона, рождающиеся из пота и рождающиеся из ростка; лошади, коровы, люди, слоны, все живущее, движущееся, летающее и неподвижное. Все это ведомо разумом, опирается на разум. Мир ведом разумом, разум – опора, разумение – Брахман.

  4. Он16, имея атманом этот разум, выйдя из этого мира, достигнув в том небесном мире [исполнения] всех желаний, стал бессмертным, стал [бессмертным].


D. ИЗ КАУШИТАКИ-УПАНИШАДЫ

Каушитаки-упанишада, называемая также Каушитаки-брахмана-упанишада, примыкает к Ригведе, состоит из четырех глав.

Основное содержание этой упанишады – учение о переселении душ, или перевоплощениях (сансара). Вечная и бессмертная душа (атман), согласно этому учению, после смерти человека переходит из одной телесной оболочки в другую. В зависимости от деяний (карма) в прошлых рождениях – деяний "хороших" или "дурных" – душа может возродиться в самых различных "обликах": в телесной оболочке человека, животного или даже насекомого. Прекращение перевоплощений считается высшей целью жизни; она может быть достигнута лишь путем "слияния" души с Брахманом.

1. [О ЗНАЧЕНИИ ПОЗНАНИЯ]

Каушитаки-упанишада, I

  1. Читра, потомок Гангьи, поистине желая совершить жертвоприношение, избрал [жрецом] сына Аруны1. Он2 послал своего сына Шветакету: "Соверши для него жертвоприношение!" Его, пришедшего, [Читра] спросил: "Сын Гаутамы, есть ли в мире скрытое место, в которое ты приведешь меня, или, быть может, есть какой-то иной путь, и ты приведешь меня в мир, [к которому он ведет]?" Тот ответил: "Я не знаю этого, но я спрошу своего учителя". И подсел он к своему отцу [и] спросил [его]: "То-то и то-то спрашивал он у меня. Что мне ответить?" Тот сказал: "Я тоже не знаю этого. Изучим Веды и примем3 в местах собраний то, что нам дадут другие. Пойдем туда". Взяв в руку полено, он пошел к Читре, потомку Гангьи. Он сказал: "Я пришел [к тебе учеником]". Тот сказал ему: "Ты достоин Брахмана, Гаутама, ты не тщеславен. Подойди, я обучу тебя".

  2. Затем сказал он: "Все те, кто поистине уходит из этого мира, идут к луне. Благодаря их пранам набухает она в первую половину месяца, а во вторую половину месяца вновь порождает их. Поистине луна – это врата небесного мира. Кто [правильно] отвечает ей, того отпускает она. А того, кто ей не отвечает, изливает она в этот мир в виде дождя. Тот возрождается в этом мире в облике червя, или в облике комара, или в облике птицы, или в облике тигра, или в облике льва, или в облике рыбы, или в облике носорога, или в облике человека, или в облике кого-либо другого – сообразно со своими поступками, сообразно со своими знаниями. Его, пришедшего, спрашивает [луна4]: "Кто ты?" Он должен отвечать:

    "О времена года! [Мое] семя принесено сияющим5, [принесено] состоящим из пятнадцати частей6, рожденным, местопребыванием предков.

    Введите меня в мужчину, производящего зачатие; с помощью мужчины, производящего зачатие, излейте меня в лоно матери. Так я был рожден, возродившись в виде двенадцатого или тринадцатого месяца от двенадцатого или тринадцатого [месяца] как от отца. Я знаю это, я знаю противное этому, потому приведите меня, времена года, к бессмертию. Благодаря этой истине, этому тапасу я есмь время года, потомок времени года". – "Кто ты?" – "Я – ты". Его отпускает он7.

  3. Встав на этот путь богов, он приходит в мир огня, он [приходит] в мир ветра, он [приходит] в мир Варуны, он [приходит] в мир Индры, он [приходит] в мир Праджапати, он [приходит] в мир Брахмана. Поистине к этому миру [Брахмана] принадлежат озеро "Желание", мгновения "Уничтожающие принесенное в жертву", река "Не имеющая возраста", дерево илья, местность Саладжья, пристанище "Непобедимое", оба привратника Индра и Праджапати, чертог "Все пронизывающий", трон "Смотрящий вдаль", ложе "Всемогущее". Прекрасная Манаси и подобная ей Чакшуши, взяв цветы, ткут эти миры. А также нимфы Амба и Амбаяви и реки Амбая. К нему приходит тот, кто знает это. Брахман, приблизившись к нему, говорит: "Благодаря моей славе достиг он реки "Не имеющая возраста", поистине не состарится он".

  4. Ему навстречу идут пятьсот нимф – сто с плодами в руках, сто с притираниями в руках, сто с венками в руках, сто с одеяниями в руках, сто с благовониями в руках. Они убирают его брахманскими украшениями. Убранный [брахманскими] украшениями, зная Брахмана, идет он к Брахману. Он приходит к озеру "Желание", он переходит его одной лишь мыслью; те, кто знает предлежащее, придя, погружаются в него. Он приходит к мгновениям "Уничтожающие принесенное в жертву", они бегут от него. Он приходит к реке "Не имеющая возраста", он переходит ее одной лишь мыслью. Там стряхивает он с себя хорошие и дурные поступки. Его любимым родичам достаются его хорошие поступки, нелюбимым родичам – дурные поступки. Подобно тому как возничий смотрит на оба колеса колесницы, смотрит он вниз на день и ночь, на хорошие поступки и дурные поступки и на все парное8. Не совершив ни хороших, ни дурных поступков, зная Брахмана, он идет к Брахману.

  5. Он приходит к дереву илья, и брахманическое благоухание проникает в него. Он приходит в местность Саладжья, и сок Брахмана проникает в него. Он приходит в пристанище "Непобедимое", и брахманическая сила проникает в него. Он приходит к обоим привратникам – Индре и Праджапати, и оба они бегут от него. Он приходит в чертог "Все пронизывающий", и брахманический блеск проникает в него. Он приходит к трону "Смотрящий вдаль"; обе передние ножки [трона] – это напевы Брихад и Ратхантара; обе задние ножки – это [напевы] Шьяйта и Наудхаса; обе продольные [дощечки] – это [напевы] Вайрупа и Вайраджа; обе поперечные [дощечки] – это Шаквара и Райвата. Этот [трон] – разум, ибо разумом различают. Он приходит к ложу "Всемогущее". Оно – дыхание. Его передние ножки – это прошедшее и будущее. Задние [ножки] – это богатство и пропитание. Обе верхние [части] – это Бхадра и Яджняяджния. Обе продольные [части] – это напевы Брихад и Ратхантара. Продольные пряди – это риг, саман. Поперечные [пряди] – это яджус. Сидение – это лучи Сомы. Спинка – это удгитха. Подушка – это богатство. На этом [ложе] восседает Брахман. Тот, кто знает это, восходит на это [ложе] одной лишь ногой. Его спрашивает Брахман: "Кто ты?" Он должен отвечать:

  6. "Я – время года, я – потомок времен года, рожденный от пространства как материнского лона, семя для супруги, жар года, атман каждого существа. Ты – атман каждого существа. Я – то же, что и ты". Его спрашивает он9: "Кто я?" – "Истина", – должен он отвечать. "Что есть истина?" – "То, что отлично от богов и пран, это – "сат". Боги же и праны – "тьям". Это обозначается одним словом "сатьям"10. Это в отношении всего. Все это – ты". – Так сказал он ему. Об этом говорится в [следующем] двустишии:

  7. "Яджус – живот этого непреходящего, саман – его голова, риг – его тело.

    "Это – Брахман" – так должно понимать этого риши, состоящего из Брахмана, великого".

    Он спрашивает его: "Чем обретаешь ты мои мужские имена?" – "Дыханием", – должен он отвечать. "Чем – не мужские имена?"11 – "Мыслью". – "Чем – женские имена?" – "Речью". – "Чем – запахи?" – "Дыханием". – "Чем – облики?" – "Глазами". – "Чем – звуки?" – "Ушами". – "Чем – вкус?" – "Языком". – "Чем – действия?" – "Обеими руками". – "Чем – удовольствия и страдания?" – "Телом". – "Чем – блаженство, сладострастие, рождение?" – "Детородным органом". – "Чем – хождение?" – "Обеими ногами". – "Чем – размышления, долженствующее быть познанным, желания?" – "Разумом", – так должен он отвечать. Он говорит ему: "Воды для меня поистине этот [мир], это – твой мир". Тот, кто знает это, одерживает победу Брахмана, достигает успеха [Брахмана] тот, кто знает это.

2. [ТОЖДЕСТВО ДЫХАНИЯ И БРАХМАНА]

Каушитаки-упанишада, II

  1. "Дыхание – это Брахман", – так поистине говорил Каушитаки. Мысль – гонец этого дыхания, Брахмана; зрение – его охранитель; слух – его вестник; речь – его слуга. Тот, кто знает, что мысль – гонец этого дыхания, Брахмана, сам приобретает гонца, что зрение – его охранитель, сам приобретает охранителя, что слух – его вестник, сам приобретает вестника, что речь – его слуга, сам приобретает слугу. Этому дыханию, Брахману, приносят дань все эти божества, хотя оно об этом не просит. Точно так же приносят все существа дань тому, кто знает это, хотя он об этом не просит. Тайный смысл этого таков: "Не должно просить". Это подобно тому, как если бы кто-либо, бродя по селению, нищенствуя и ничего не получая, сел на землю, сказав: "Я не стану отныне есть что-либо из того, что мне подают". Тогда те, кто прежде отказывал ему [в подаянии], зовут его. Таково обыкновение непросящего. Дарующие же пищу поистине зовут его: "Мы дадим тебе".

  2. "Дыхание – это Брахман", – так поистине говорил Пайнгья. Позади речи этого дыхания, Брахмана, находится зрение; позади зрения – слух; позади слуха – мысль; позади мысли – дыхание. Этому дыханию, Брахману, приносят дань все божества, хотя оно об этом не просит. Этому дыханию приносят дань все существа, хотя оно об этом не просит. Тайный смысл этого таков: "Не должно просить". Это подобно тому, как если бы кто-либо, бродя по селению, нищенствуя и ничего не получая, сел на землю, сказав: "Я не стану отныне есть что-либо из того, что мне подают". Тогда те, кто прежде отказывал ему [в подаянии], зовут его. Таково обыкновение непросящего. Дарующие же пищу поистине зовут его: "Мы дадим тебе".

3. [ОБ УМИРАНИИ БОГОВ]

Каушитаки-упанишада, II

  12. Теперь о том, как боги умирают везде и всюду. Поистине сияет этот Брахман, когда пылает огонь. Поэтому он12 умирает, когда [огонь] не пылает. Жар его уходит в солнце, в ветер – дыхание. Поистине сияет этот Брахман, когда видно солнце. Когда не видно его, он умирает. Жар его уходит в луну, в ветер – дыхание. Поистине сияет этот Брахман, когда видна луна. Когда не видно ее, он умирает. Жар его уходит в молнию, в ветер – дыхание. Поистине сияет этот Брахман, когда сверкает молния. Когда она не сверкает, он умирает. Жар его уходит в страны света, в ветер – дыхание. Поистине все эти божества уходят в ветер. Умерев в ветре, они не умирают. Они возникают из него вновь. Все это в отношении божеств, теперь в отношении атмана.

  13. Поистине сияет этот Брахман, когда говорят языком. Когда не говорят, он умирает. Жар его уходит в зрение, в дыхание – дыхание. Поистине сияет этот Брахман, когда видят глазами. Когда не видят, он умирает. Жар его уходит в слух, в дыхание – дыхание. Поистине сияет этот Брахман, когда слышат ушами. Когда не слышат, он умирает. Жар его уходит в мысль, в дыхание – дыхание. Поистине сияет этот Брахман, когда думают мыслью. Когда не думают, он умирает. Жар его уходит в дыхание, в дыхание – дыхание. Все эти божества уходят в дыхание. Умерев в дыхании, они не умирают. Они возникают из него вновь. Поистине, если эти обе горы, южная и северная, двинутся против того, кто знает это, дабы его раздавить, они не смогут его раздавить. А те, кто его ненавидит, и те, кого он сам ненавидит, все они умирают вокруг него.

4. [ДЫХАНИЕ – ВЫСШЕЕ "БОЖЕСТВО"]

  14. Теперь о главенстве. Все божества, кои спорили о том, кто из них лучше, вышли из этого тела. Бездыханное лежало оно, как кусок дерева. Тогда речь вошла в него. Говоря языком, продолжало оно лежать. Затем зрение вошло в него. Говоря языком, видя глазами, продолжало оно лежать. Затем слух вошел в него. Говоря языком, видя глазами, слыша ушами, продолжало оно лежать. Затем мысль вошла в него. Говоря языком, видя глазами, слыша ушами, думая мыслью, продолжало оно лежать. Затем дыхание вошло в него. Сразу же после этого оно поднялось. Тогда все божества, узнав о главенстве дыхания, постигнув дыхание как атман разума, вместе вышли из этого тела. Вступив в ветер, [став] атманом пространства, вошли они в небо. Точно так же и тот, кто знает это, узнав о главенстве дыхания, постигнув дыхание как атман разума, выходит из этого тела вместе со всеми этими [пранами]. Войдя в ветер, [став] атманом пространства, уходит он в небо. Он идет туда, где эти боги. Достигнув [неба], тот, кто знает это, становится столь же бессмертным, сколь бессмертны боги.

5. [ПОУЧЕНИЯ ПРАТАРДАНЫ]

Каушитаки-упанишада, III

  1. Пратардана, сын Диводасы, мужественно сражаясь, достиг любимого обиталища Индры. Ему сказал Индра: "Выбирай, Пратардана, что хочешь". Он, Пратардана, сказал: "Ты сам выбери для меня то, что, по-твоему, наиболее полезно для человека". Ему ответил Индра: "Не выбирает высший для низшего, выбирай же ты сам". – "Так лишил ты меня милости", – сказал Пратардана. Однако Индра не отступил от истины, ибо Индра – сам истина. И сказал ему Индра: "Меня познай. Познание меня я поистине полагаю наиболее полезным для человека. Я убил Триширшана13, сына Тваштара. Я отдал гиенам сдерживающих себя арунмукхов14. Нарушив многие уговоры, я убил потомков Прахлады на небе, пауломов – в воздушном пространстве, а калакханджей – на земле. Ни один волос не убавится [у меня] за это. Мир того, кто знает меня таким, не убавится от каких бы то ни было поступков его – ни от убийства матери, ни от отцеубийства, ни от воровства, ни от умерщвления зародыша. Какое бы зло ни совершил он, смуглость15 не сойдет с его лица".

  2. Он16 сказал: "Я – дыхание, атман разума; почитай же меня как жизнь, как бессмертное. Жизнь есть дыхание, а дыхание – жизнь. Ибо пока в теле обитает дыхание, до тех пор [в нем сохраняется] жизнь. Ибо поистине дыханием достигается бессмертие в этом мире, разумом – истинный замысел. Тот, кто почитает меня как жизнь, как бессмертное, достигает в этом мире полной жизни, достигает бессмертия, неуничтожимое(tm) в небесном мире. Об этом некоторые говорят: "Поистине праны приходят в единство". Ибо поистине никто не может в одно и то же время передавать имя речью, облик – глазами, звук – ушами, размышление – мыслью. Поистине, придя в единство, праны передают это одно за другим. Вслед за говорящей речью говорят все праны. Вслед за видящими глазами видят все праны; вслед за слышащими ушами слышат все праны; вслед за думающей мыслью мыслят все праны; вслед за дышащим дыханием дышат все праны. Таково поистине это, – сказал Индра. – Однако поистине есть [прана], главенствующая среди пран".

  3. Если кого-либо покинет речь, он продолжает жить, ведь мы видим немых. Если кого-либо покинет зрение, он продолжает жить, ведь мы видим слепых. Если кого-либо покинет слух, он продолжает жить, ведь мы видим глухих. Если кого-либо покинет мысль, он продолжает жить, ведь мы видим глупцов. Если у кого-либо отрублены руки, он продолжает жить. Если у кого-либо отрублены ноги, он продолжает жить, ведь мы видим его. Однако поистине лишь дыхание, этот атман разума, подхватывая это тело, поднимает его. Должно поэтому почитать его17 как хвалебную песнь. Все это достигается в дыхании. Поистине дыхание есть разум. Поистине разум есть дыхание. Ибо оба они вместе обитают в этом теле, вместе выходят они наружу. Подтверждение этого, познание этого таково. Когда человек, уснув, не видит снов, он приходит в единство с этим дыханием. Тогда в него входит речь со всеми именами, зрение со всеми обликами, слух со всеми звуками, мысль со всеми помыслами. Когда он просыпается, то подобно тому, как из раздуваемого огня во все стороны разлетаются искры, так из этого атмана расходятся праны по своим пристанищам, из пран – боги, из богов – миры. Именно это дыхание, этот атман разума, подхватывая это тело, поднимает его. Должно поэтому почитать его как хвалебную песнь. Все это достигается в дыхании. Поистине дыхание есть разум. Поистине разум есть дыхание. Подтверждение этого, познание этого таково: если больной человек, умирающий впадает в слабость, лежит без памяти, то говорят [о нем]: "Ум из него вышел". Он ничего не слышит, ничего не видит, ничего не говорит, ничего не мыслит. Тогда он приходит в единство с этим дыханием; в него входит речь со всеми именами, зрение со всеми обликами, слух со всеми звуками, мысль со всеми помыслами. И когда он выходит из этого тела, он выходит вместе с этими [пранами].

  4. Речь поистине дает ему все имена, речью обретает он все имена. Дыхание дает ему все запахи, дыханием обретает он все запахи. Зрение дает ему все облики, зрением обретает он все облики. Слух дает ему все звуки, слухом обретает он все звуки. Мысль дает ему все помыслы, мыслью обретает он все помыслы. Поистине они оба вместе18 пребывают в этом теле и оба вместе выходят наружу. Далее мы поведаем, как в этом разуме все существа приходят в единство.

  5. Речь – одна его19 внешняя часть. Имя – часть существующего, расположенного по другую сторону20. Дыхание – его внешняя часть. Запах – часть существующего, расположенного по другую сторону. Глаз – его внешняя часть. Облики – часть существующего, расположенного по другую сторону. Ухо – его внешняя часть. Звук – часть существующего, расположенного по другую сторону. Язык – его внешняя часть. Вкус – часть существующего, расположенного по другую сторону. Обе руки – его внешняя часть. Действие – часть существующего, расположенного по другую сторону. Тело – его внешняя часть. Радость и печаль – часть существующего, расположенного по другую сторону. Детородный орган – его внешняя часть. Блаженство, сладострастие и рождение – часть существующего, расположенного по другую сторону. Обе ноги – его внешняя часть. Хождение – часть существующего, расположенного по другую сторону. Мысль – его внешняя часть. Помыслы и желания – часть существующего, расположенного по другую сторону.

  6. Подчиняя речь разуму, обретают все имена речью. Подчиняя дыхание разуму, обретают все запахи дыханием. Подчиняя зрение разуму, обретают все облики зрением. Подчиняя слух разуму, обретают все звуки слухом. Подчиняя язык разуму, обретают все вкусы пищи языком. Подчиняя обе руки разуму, обретают все действия обеими руками. Подчиняя тело разуму, обретают радость и печаль телом. Подчиняя детородный орган разуму, обретают блаженство, сладострастие и рождение детородным органом. Подчиняя обе ноги разуму, совершают всякое хождение обеими ногами. Подчиняя мысль разуму, обретают все помыслы мыслью.

  7. Ибо речь, покинутая разумом, не передавала бы никакого имени. "Моя мысль, – говорят, – была где-то в ином месте, я не уразумел этого имени". Дыхание, покинутое разумом, не передавало бы никакого запаха. "Моя мысль, – говорят, – была где-то в ином месте, я не уразумел этого запаха". Зрение, покинутое разумом, не передавало бы никакого облика. "Моя мысль, – говорят, – была где-то в ином месте, я не уразумел этого облика". Слух, покинутый разумом, не передавал бы никакого звука. "Моя мысль, – говорят, – была где-то в ином месте, я не уразумел этого звука". Язык, покинутый разумом, не передавал бы никакого вкуса. "Моя мысль, – говорят, – была где-то в ином месте, я не уразумел этого вкуса". Обе руки, покинутые разумом, не передавали бы никакого действия. "Моя мысль, – говорят, – была где-то в ином месте, я не уразумел этого действия". Тело, покинутое разумом, не передавало бы радость и печаль. "Моя мысль, – говорят, – была где-то в ином месте, я не уразумел этой радости и печали". Детородный орган, покинутый разумом, не передавал бы блаженства, сладострастия и рождения. "Моя мысль, – говорят, – была где-то в ином месте, я не уразумел этого блаженства, сладострастия и рождения". Обе ноги, покинутые разумом, не передавали бы хождения. "Моя мысль, – говорят, – была где-то в ином месте, я не уразумел этого хождения". Помысел, покинутый разумом, не исполнился бы, не уразумели бы того, что должно уразуметь.

  8. Пусть не стараются познать речь, говорящего должно знать. Пусть не стараются познать запах, обоняющего должно знать. Пусть не стараются познать облик, видящего [облики] должно знать. Пусть не стараются познать звуки, слышащего должно знать. Пусть не стараются познать вкус, ощущающего вкус должно знать. Пусть не стараются познать действие, действующего должно знать. Пусть не стараются познать радость и печаль, ощущающего радость и печаль должно знать. Пусть не стараются познать блаженство, сладострастие и рождение, испытывающего блаженство, сладострастие и рождение должно знать. Пусть не стараются познать хождение, ходящего должно знать. Пусть не стараются познать мысль, мыслящего должно знать. Таковы поистине десять частей существующего, относящихся к разуму. Эти десять частей разума относятся к существам. Ибо если бы не было этих частей существующего, не было бы и частей разума. А если бы не было этих частей разума, не было бы и частей существующего. Ибо никакой облик не был бы возможен без них обоих. Поистине он21 не многоразличен. Подобно тому как в повозке обод колеса опирается на спицу, спицы же опираются на ступицу колеса, точно так же эти части существующего опираются на части разума, а части разума опираются на дыхание. Это дыхание есть атман разума, блаженство, оно не стареет и бессмертно. Тот, [кто знает это], не становится больше от хороших поступков, не становится меньше от дурных. Ибо поистине лишь он22 побуждает к хорошим поступкам того, кого он хочет увести из этих миров. Поистине лишь он побуждает к дурным поступкам того, кого он хочет увести вниз. Он – охранитель миров, он – владыка миров, он – властитель всего. Он – мой атман, это должно знать. Он – мой атман, это должно знать.

6. [ПОЗНАНИЕ АТМАНА]

Каушитаки-упанишада, IV

  1. Поистине учен и славен был Гаргья, сын Валаки. Он жил среди ушинаров, вашов, матсьев, куру и панчалов, каши и видехов. И пошел он к Аджаташатру, [правителю] каши, и сказал ему: "Хочу рассказать тебе о Брахмане". Аджаташатру ему сказал: "Тысячу [коров] дадим мы тебе!" При этих словах поистине забегали люди с криком: "Джанака! Джанака!"

  2. Величие в солнце, пища в луне, истина в молнии, звук в громе, Индра Вайкунтха в ветре, полнота в пространстве, неодолимость в огне, жар в водах – все это в отношении божеств. Теперь в отношении ат-мана: подобие в отражении, двойник в тени, жизнь в отзвуке, смерть в звуке, Яма во сне, Праджапати в теле, речь в правом глазу, истина в левом глазу.

  3. Он, сын Балаки, сказал: "Поистине я почитаю этого пурушу в солнце". Аджаташатру ему сказал: "Не должно спорить о нем. Поистине я почитаю его, великого, одетого в белое, возвышающегося, как главу всех существ. Тот, кто почитает его так, поистине становится возвышающимся, главой всех существ".

  4. Он, сын Балаки, сказал: "Поистине я почитаю этого пурушу в луне". Аджаташатру ему сказал: "Не должно спорить о нем. Поистине я почитаю его как атман пищи". Тот, кто почитает его так, становится атманом пищи.

  5. Он, сын Балаки, сказал: "Поистине я почитаю этого пурушу в молнии". Аджаташатру ему сказал: "Не должно спорить о нем. Поистине я почитаю его как атман истины". Тот, кто почитает его так, становится атманом истины.

  6. Он, сын Балаки, сказал: "Поистине я почитаю этого пурушу в громе". Аджаташатру ему сказал: "Не должно спорить о нем. Я почитаю его как атман звука". Тот, кто почитает его так, становится атманом звука.

  7. Он, сын Балаки, сказал: "Поистине я почитаю этого пурушу в ветре". Аджаташатру ему сказал: "Не должно спорить о нем. Я почитаю его как Индру Вайкунтху, как непобедимое войско". Тот, кто почитает его так, становится победоносным, непобедимым, победителем врагов.

  8. Он, сын Балаки, сказал: "Поистине я почитаю этого пурушу в пространстве". Аджаташатру ему сказал: "Не должно спорить о нем. Поистине я почитаю его как Брахмана, наполненного и неподвижного", У того, кто почитает его так, будет много потомства, скота, славы, брахманического сияния и небесного мира. Он достигнет полного [срока] жизни.

  9. Он, сын Балаки, сказал: "Поистине я почитаю этого пурушу в огне". Аджаташатру ему сказал: "Не должно спорить о нем. Поистине я почитаю его как неодолимого". Тот, кто почитает его так, становится неодолимым среди других.

  10. Он, сын Балаки, сказал: "Поистине я почитаю этого пурушу в водах". Аджаташатру ему сказал: "Не должно спорить о нем. Поистине я почитаю его как атман жара". Тот, кто почитает его так, становится атманом жара. Все это в отношении богов. Теперь в отношении атмана.

  11. Он, сын Балаки, сказал: "Поистине я почитаю этого пурушу в отражении". Аджаташатру ему сказал: "Не должно спорить о нем. Поистине я почитаю его как сходного". У того, кто почитает его так, рождается потомок, сходный с ним, не [рождается] несходный [с ним].

  12. Он, сын Балаки, сказал: "Поистине я почитаю этого пурушу в тени". Аджаташатру ему сказал: "Нет, не должно спорить о нем. Поистине я почитаю его как второго, неразлучного". Тот, кто почитает его так, обретает от второго23 [потомство], он становится имеющим второго24.

  13. Он, сын Балаки, сказал: "Поистине я почитаю этого пурушу в отзвуке". Аджаташатру ему сказал: "Не должно спорить о нем. Поистине я почитаю его как жизнь". Тот, кто почитает его так, поистине не впадает в бесчувствие прежде времени.

  14. Он, сын Балаки, сказал: "Поистине я почитаю этого пурушу в звуке". Аджаташатру ему сказал: "Не должно спорить о нем. Поистине я почитаю его как смерть". Тот, кто почитает его так, поистине не умирает прежде времени.

  15. Он, сын Балаки, сказал: "Поистине я почитаю спящего пурушу, скитающегося во сне". Аджаташатру ему сказал: "Не должно спорить о нем. Поистине я почитаю его как владыку Яма". Для благополучия того, кто почитает его так, укрощается этот мир25.

  16. Он, сын Балаки, сказал: "Поистине я почитаю этого пурушу в теле". Аджаташатру ему сказал: "Нет, не должно спорить о нем. Поистине я почитаю его как Праджапати". У того, кто почитает его так, умножится потомство, скот, слава, брахманическое сияние и небесный мир. Он достигнет полного [срока] жизни.

  17. Он, сын Балаки, сказал: "Поистине я почитаю этого пурушу в правом глазу". Аджаташатру ему сказал: "Не должно спорить о нем. Поистине я почитаю его как атман речи, атман огня, атман света". Тот, кто почитает его так, становится атманом их всех.

  18. Он, сын Балаки, сказал: "Поистине я почитаю этого пурушу в левом глазу". Аджаташатру ему сказал: "Не должно спорить о нем. Поистине я почитаю его как атман истины, атман молнии, атман жара". Тот, кто почитает его так, становится атманом их всех.

  19. После этого умолк сын Балаки. И Аджаташатру его спросил: "Все ли у тебя, сын Балаки?" – "Все", – ответил сын Балаки. Аджаташатру ему сказал: "Поистине тщетно спорил ты со мной, говоря: я расскажу тебе о Брахмане. Поистине, сын Балаки, должно знать того, кто творец этих пуруш и чье деяние это". После этого пришел к нему сын Балаки с поленьями в руке и сказал: "Хочу учиться у тебя!" Аджаташатру ему сказал: "Будет против обыкновения, если кшатрий будет обучать брахмана. Подойди же, я кое-что тебе разъясню". И он взял его за руку, и они пошли. Они оба подошли к спящему человеку. И сказал ему Аджаташатру: "Великий владыка Сома, одетый в белое!" Человек оставался [неподвижным]. Тогда он26 толкнул его палкой. И человек сразу поднялся. И спросил Аджаташатру: "Сын Балаки! Где же лежал этот человек? Что стало с ним? Откуда пришел он сюда?" Этого не знал сын Балаки. Аджаташатру ему сказал: "Где, сын Балаки, лежал этот человек, что с ним здесь стало, откуда пришел он сюда, – это жилы сердца, называемые хита. От сердца расходятся они в виде сети. Это подобно волосу, тысячекратно рассеченному. Они состоят из нежного [сока] красновато-коричневого, белого, черного, желтого и красного цвета. В них пребывает человек, когда он, уснув, не видит снов.

  20. Затем он поистине становится одним в дыхании. Тогда в него входив речь со всеми именами, зрение со всеми обликами, слух со всеми звуками, мысль со всеми помыслами. Когда он просыпается, то подобно тому как из раздуваемого огня во все стороны разлетаются искры, так из этого атмана расходятся праны по своим пристанищам, из пран – боги, из богов – миры. Поистине это дыхание, этот атман разума вошел в это тело, в этот атман вплоть до волос, вплоть до ногтей. Подобно тому как острый нож спрятан в коробочке или огонь [скрыт] в очаге, так и атман разума вошел в это тело, в этот атман вплоть до волос, вплоть до ногтей. Эти атманы27 следуют этому атману, как родичи – лучшему. Подобно тому как лучший ест [вместе] со своими родичами или как его родичи кормятся у лучшего, точно так же этот атман разума наслаждается [вместе] с этими атманами. Точно так же эти атманы наслаждаются этим атманом. Поистине, до тех пор пока Индра не познал этого атмана, асуры одолевали его. Познав [атман], он разбил асуров, победил их, достиг благоденствия, власти над собой, владычества над всеми богами, над всеми существами. Точно так же тот, кто знает это, отвращает от себя зло и достигает благоденствия, власти над собой, владычества над всеми существами – тот, кто знает это, тот, кто знает это".


E. ИЗ ТАЙТТИРИЯ-УПАНИШАДЫ

Тайттирия-упанишада примыкает к Яджурведе, состоит из трех частей, или валли: первая (Шикша валли) посвящена вопросам фонетики, вторая и третья (Брахмананда валли и Бхригу валли) – учению о познании Брахмана.

Если говорить о рационалистической тенденции в Упани-шадах, то в Тайттирия-упанишаде она находит одно из самых ярких проявлений. Все в человеческой жизни зависит от познания – таков главный тезис этой упанишады. Познание направляет поступки людей, "все боги почитают познание", "сам" Брахман в конечном счете есть познание.

Авторы Тайттирия-упанишады в отличие от пессимистов из Майтри-упанишады исполнены веры в человека, в его способности и творческие возможности. Человек, по их словам, может быть счастливым (достичь "блаженства") и на земле. Но для этого он должен быть умным, сильным и ловким (II, 8).

В некоторых текстах атман (дух, душа) рассматривается как нечто вторичное, производное ("He-сущим поистине было все это вначале, из него поистине возникло сущее. Оно сделало себе атман").

В отрывке "О путях познания Брахмана" (III, 1-9) защищается иное положение: все возникло из мысли, живет благодаря мысли, переходит в мысль; мысль есть Брахман.

1. [О ЗНАЧЕНИИ ПОЗНАНИЯ БРАХМАНА]

Тайттирия-упанишада, II, 1-9

  1. ОМ. Знаток Брахмана достигает высшего. Об этом говорится: "Тот, кто знает Брахмана как истину, знание и бесконечное, как обретающегося в тайнике сердца и в высшем небе, тот достигает [исполнения] всех желаний вместе со всевидящим Брахманом".

    Поистине из него, из этого атмана, возникло пространство, из пространства – ветер, из ветра – огонь, из огня – воды, из вод – земля, из земли – растения, из растений – пища, из пищи – человек. Поистине этот человек состоит из соков пищи. Поистине это – его голова, это – правый бок, это – левый бок, это – атман1, это – нижняя часть, опора. Об этом [говорят] следующие двустишия:

  2. "Поистине творения рождаются из пищи, –
    Те, что опираются на землю.
    Лишь благодаря пище живут они,
    В конце же они вновь входят в нее.
    Ибо пища – первейшее для существ,
    Поэтому ее называют всеисцеляющей травой.
    Поистине любую пищу приобретают те,
    Кто почитает пищу как Брахмана.
    Поистине пища – первейшее для существ.
    Поэтому называют ее всеисцеляющей травой.
    Из пищи рождаются существа.
    Родившись, они растут благодаря пище.
    Ее съедают и сама она съедает существа,
    Потому она и называется пищей".

    От этого атмана, состоящего из соков пищи, поистине отличен внутренний атман, состоящий из дыхания. Им наполнен этот. Поистине он имеет облик человека. Сообразно с его человеческим обликом имеет облик человека этот [атман]. Прана – его голова, вьяна – правый бок, апана – левый бок, пространство – атман1, земля – нижняя часть, опора. Об этом [говорят] следующие двустишия:

  3. "Сообразно с дыханием дышат боги,
    А также люди и животные.
    Ибо дыхание – это жизнь существ.
    Поэтому оно называется жизнью всего.
    Глубокой старости достигают те,
    Кто почитает дыхание как Брахмана,
    Ибо дыхание – это жизнь существ,
    Поэтому его называют жизнью всего".

    Поистине его телесный атман есть [атман] прежнего. От этого атмана, состоящего из дыхания, поистине отличен внутренний атман, состоящий из мысли. Им наполнен этот [атман]. Поистине он имеет облик человека. Сообразно с его человеческим обликом имеет облик человека этот. Яджур[веда] – его голова, Риг[веда] – правый бок, Сама[веда] – левый бок, поучения – атман, песни Атхарва и Ангираса – нижняя часть, опора. Об этом [говорит] следующее двустишие:

  4. "Отпрядают речь и мысль от того, кто знает блаженство Брахмана.
    Он никогда не знает страха".

    Поистине его телесный атман есть [атман] прежнего. От этого атмана, состоящего из мысли, поистине отличен внутренний атман, состоящий из познания. Им наполнен этот [атман]. Поистине он имеет облик человека. Сообразно с его человеческим обликом имеет облик человека этот. Вера – его голова, рита – правый бок, истина – левый бок, йога – атман, величие – нижняя часть, опора. Об этом [говорят] следующие двустишия:

  5. "Познание направляет жертвоприношение,
    И оно направляет поступки.
    Все боги почитают познание
    Как достойнейшего Брахмана.
    Тот, кто знает познание как Брахмана
    И не отклоняется от него,
    Достигает [исполнения] всех желаний,
    Оставив в теле все зло".

    Поистине его телесный атман есть [атман] прежнего. От этого атмана, состоящего из познания, поистине отличен внутренний атман, состоящий из блаженства. Им наполнен этот. Поистине он имеет облик человека. Сообразно с его человеческим обликом имеет облик человека этот. Любимое – его голова, радость – правый бок, высшая радость – левый бок, блаженство – атман, Брахман – нижняя часть, опора. Об этом [говорит] следующее двустишие:

  6. "Поистине не-сущим становится тот,
    кто знает Брахмана как не-сущего.
    Того, кто знает: "Брахман есть", – знают как сущего".

    Поистине его телесный атман есть [атман] прежнего. Теперь [следующие] вопросы: уходит ли после смерти в тот мир незнающий? Достигает ли того мира после смерти знающий? Он2 пожелал: "Я хочу стать многим, хочу размножиться!" Он предался тапасу. После того как он предался тапасу, породил он весь этот мир, то, что [имеется] здесь. Породив этот мир, он поистине вступил в него. Вступив в него, стал он сат и тьят, высказанным и невысказанным, устойчивым и неустойчивым, познанием и непознанием, истиной и ложью. Истиной стало то, что есть здесь. Это называют истиной. Об этом [говорят] следующие двустишия:

  7. "He-сущим поистине было это вначале,
    Из него поистине возникло сущее.
    Оно сделало себе атман.
    Поэтому называют его хорошо сделанным".

    Поистине это хорошо сделанное есть сок. Ибо полным блаженства становится тот, кто получает сок. Ибо кто поистине мог бы дышать, кто бы мог вдыхать, если бы не было этого блаженства в пространстве? Это поистине есть то, что доставляет .блаженство. Ибо поистине, если кто-либо находит бесстрашие как опору в этом невидимом, лишенном атмана, невысказанном, неустойчивом, то он становится бесстрашным. Если же он делает в нем малейшее различие, то у него возникнет страх. Но это страх того, кто знает и не мыслит. Об этом [говорят] следующие двустишия:

  8. "Из страха пред ним дует ветер,
    Из страха пред ним восходит солнце,
    Из страха пред ним бегут Агни и Индра
    И, пятое, смерть".

    Это – размышление о блаженстве.

    Пусть будет юноша, хороший юноша, обученный, который быстрее всех, крепче всех, сильнее всех. Пусть вся земля, полная богатств, принадлежит ему. Это – одно блаженство человека.

    Стократное блаженство человека есть одно блаженство людей-гандхарвов и знатока Вед, не имеющего желаний.

    Стократное блаженство людей-гандхарвов есть одно блаженство божеств-гандхарвов и знатока Вед, не имеющего желаний.

    Стократное блаженство божеств-гандхарвов есть одно блаженство предков, мир которых долговечен, и знатока Вед, не имеющего желаний.

    Стократное блаженство предков, мир которых долговечен, есть одно блаженство богов по рождению и знатока Вед, не имеющего желаний.

    Стократное блаженство богов по рождению есть одно блаженство богов, [ставших богами] через жертвоприношения, а также тех, кто приблизился к этим богам, и знатока Вед, не имеющего желаний.

    Стократное блаженство богов, [ставших богами] через жертвоприношения, есть одно блаженство богов и знатока Вед, не имеющего желаний.

    Стократное блаженство богов есть одно блаженство Индры и знатока Вед, не имеющего желаний.

    Стократное блаженство Индры есть одно блаженство Брихаспати и знатока Вед, не имеющего желаний.

    Стократное блаженство Брихаспати есть одно блаженство Праджапати и знатока Вед, не имеющего желаний.

    Стократное блаженство Праджапати есть одно блаженство Брахмана и знатока Вед, не имеющего желаний.

    Един [атман], что в этом человеке и в том солнце. Тот, кто знает это, уходит после смерти из этого мира и достигает атмана, состоящего из пищи, достигает атмана, состоящего из дыхания, достигает атмана, состоящего из мысли, достигает атмана, состоящего из познания, достигает атмана, состоящего из блаженства. Об этом [говорит] следующее двустишие:

  9. "Отпрядают речь и мысль от того, кто знает блаженство Брахмана.
    Он никогда не знает страха".

    Поистине его не мучат [мысли]: "Почему не сделал я хорошее? Почему сделал я плохое?" – Тот, кто знает это, избавлен от обеих этих [мыслей]. Право же, от них обеих избавлен тот, кто знает это. Такова упанишада.

2. [О ПУТЯХ ПОЗНАНИЯ БРАХМАНА]

Тайттирия-упанишада, III, 1-9

  1. Бхригу, сын Варуны, поистине приблизился к Варуне, отцу своему: "Обучи меня Брахману, господин!" Тот разъяснил ему, что такое пища, дыхание, зрение, слух, мысль, речь, и сказал: "Старайся познать то, из чего поистине рождаются эти существа, благодаря чему они, рожденные, живут, во что они входят, уходя [из этого мира]. Оно – Брахман". Он3 предался тапасу. После того как он предался тапасу,

  2. Он узнал: "Пища – это Брахман, ведь из пищи поистине рождаются эти существа; рожденные, живут они благодаря пище, они входят в пищу, уходя [из этого мира]". Узнав это, он вновь приблизился к Варуне, отцу своему: "Обучи меня Брахману, господин!" Тот сказал ему: "Старайся познать Брахмана тапасом. Брахман – это тапас". Он предался тапасу. После того как он предался тапасу,

  3. Он узнал: "Дыхание – это Брахман, ведь из дыхания поистине рождаются эти существа; рожденные, живут они благодаря дыханию, они входят в дыхание, уходя [из этого мира]". Узнав это, он вновь приблизился к Варуне, отцу своему: "Обучи меня Брахману, господин!" Тот сказал ему: "Старайся познать Брахмана тапасом. Брахман – это тапас". Он предался тапасу. После того как он предался тапасу,

  4. Он узнал: "Мысль – это Брахман, ведь из мысли поистине рождаются эти существа; рожденные, живут они благодаря мысли, они входят в мысль, уходя [из этого мира]". Узнав это, он вновь приблизился к Варуне, отцу своему: "Обучи меня Брахману, господин!" Тот сказал ему: "Старайся познать Брахмана тапасом. Брахман – это тапас". Он предался тапасу. После того как он предался тапасу,

  5. Он узнал: "Познание – это Брахман, ведь из познания поистине рождаются эти существа; рожденные, живут они благодаря познанию, они входят в познание, уходя [из этого мира]". Узнав это, он вновь приблизился к Варуне, отцу своему: "Обучи меня Брахману, господин!" Тот сказал ему: "Старайся познать Брахмана тапасом. Брахман – это тапас". Он предался тапасу. После того как он предался тапасу,

  6. Он узнал: "Блаженство – это Брахман, ведь из блаженства поистине рождаются эти существа; рожденные, живут они благодаря блаженству, они входят в блаженство, уходя [из этого мира]". Таково это знание Бхригу и Варуны, опирающееся на высшее небо. Тот, кто знает это, обретает опору [в Брахмане]. Он становится обладателем пищи и поглотителем пищи. Благодаря потомству, скоту, брахманическому блеску становится он великим, великим благодаря славе.

  7. Не должно порицать пищу. Таково обыкновение. Поистине дыхание – пища. Тело – поглотитель пищи. Тело опирается на дыхание. Дыхание опирается на тело. Пища опирается на пищу. Тот, кто знает, что пища опирается на пищу, обретает опору. Он становится обладателем пищи и поглотителем пищи. Благодаря потомству, скоту, брахманическому блеску становится он великим, великим благодаря славе.

  8. Не должно пренебрегать пищей. Таково обыкновение. Поистине воды – пища. Свет – поглотитель пищи. Свет опирается на воды. Воды опираются на свет. Пища опирается на пищу. Тот, кто знает, что пища опирается на пищу, обретает опору. Он становится обладателем пищи и поглотителем пищи. Благодаря потомству, скоту, брахманическому блеску становится он великим, великим благодаря славе.

  9. Следует изготовить много пищи. Таково обыкновение. Поистине земля – пища. Пространство – поглотитель пищи. Пространство опирается на землю. Земля опирается на пространство. Пища опирается на пищу. Тот, кто знает, что пища опирается на пищу, обретает опору. Он становится обладателем пищи и поглотителем пищи. Благодаря потомству, скоту, брахманическому блеску становится он великим, великим благодаря славе.


F. ИЗ КЕНА-УПАНИШАДЫ

Кена-упанишада примыкает к Самаведе. Все четыре .части, из которых состоит эта упанишада, посвящены толкованию сущности Брахмана. Брахман представлен как конечная причина и цель существования "этого мира", природы: все "вышло" из Брахмана, все в конечном итоге должно "вернуться" в него. Характерно, что в этой упанишаде говорится лишь об одном "пути" человека к Брахману – пути через "знание", а не через "воздержание" или какой-либо другой вид аскетизма.

1. [БРАХМАН КАК ИСТОЧНИК ЧЕЛОВЕЧЕСКОЙ ЖИЗНИ]

Кена-упанишада, I

  1. Кем движимая и побуждаемая, витает мысль? Кем дано первородное дыхание? Кем дается эта речь, которую говорят? Какой из богов дает зрение и слух?

  2. Мудрые покидают то, что поистине есть слух слуха, мысль мысли, речь речи, дыхание дыхания, зрение зрения, и, уходя из этого мира, становятся бессмертными.

  3. Того, во что не проникает зрение, не проникает речь, не проникает мысль, мы не ведаем и мы не понимаем, как можно этому учить.

  4. Оно1 поистине иное, чем познанное, а также выше непознанного. Это мы слышали от древних, которые поведали нам это.

  5. Не то, что говорится речью, а то, чем говорится речь, – именно это, знай, есть Брахман, а не то, что почитают в этом [мире].

  6. Не то, что мыслится мыслью, а то, чем мысль, как говорят, мыслится, – именно это, знай, есть Брахман, а не то, что почитают в этом [мире].

  7. Не то, что видят глазом, а то, чем видят глаз, – именно это, знай, есть Брахман, а не то, что почитают в этом [мире].

  8. Не то, что слышат ухом, а то, чем слышится ухо, – именно это, знай, есть Брахман, а не то, что почитают в этом [мире].

  9. Не то, что дышит дыханием, а то, чем дышится дыхание, – именно это, знай, есть Брахман, а не то, что почитают в этом [мире].

2. [О ПОСТИЖЕНИИ БРАХМАНА]

Кена-упанишада, II

  1. Если ты полагаешь: "Я хорошо знаю облик Брахмана", то ты, право, знаешь его мало, [относится ли] это к тебе2 или к богам. Итак, если будешь размышлять об этом, я почту тебя знающим.

  2. Я не полагаю: "Я его хорошо знаю", но и не знаю, что я не знаю. Кто среди нас знает это, тот знает это, но также не знает, что не знает.

  3. Кому непонятно, тому понятно; кому понятно, тот не знает; [это] непознано теми, кто познает; это познано теми, кто не познает.

  4. Если он познан согласно совершенному познанию, то он [правильно] познан, ибо [этим] приобретается бессмертность. При помощи атмана приобретается сила, при помощи знания приобретается бессмертие.

  5. Если в этом мире знают его, то имеется истина; если в этом мире не знают его, то много теряют. Размышляя о всех существах, мудрые, уходя из этого мира, становятся бессмертными.

3. [ЕДИНЫЙ БРАХМАН]

Кена-упанишада, III

  1. Брахман поистине победил ради богов; боги радовались этой победе Брахмана. Они полагали: "Поистине это наша победа, поистине это наше величие".

  2. Он3 поистине знал это. Он предстал пред ними. Они не знали его: "Кто этот дух?"

  3. Они обратились к Агни: "Узнай, Джатаведас4, кто этот дух". – "Да будет так".

  4. Он поспешил к нему5. Тот спросил его: "Кто ты?" – "Поистине я Агни, – ответил он. – Я Джатаведас".

  5. [Брахман спросил его]: "Какая сила в тебе?" [Агни] ответил: "Я могу сжечь все, что на земле".

  6. Он положил пред ним травинку: "Сожги ее!" Агни быстро подошел к ней, но не смог сжечь ее. Тогда он возвратился, сказав: "Я не мог узнать, кто этот дух".

  7. Тогда они обратились к Ваю: "Узнай, Ваю, кто этот дух". – "Да будет так".

  8. Он поспешил к нему5. Тот спросил: "Кто ты?" – "Поистине я Ваю, – ответил он. – Я Матаришван".

  9. [Брахман спросил его]: "Какая сила в тебе?" [Ваю] ответил: "Я могу смести все, что на земле".

  10. Он6 положил пред ним травинку: "Смети ее!" Ваю быстро подошел к ней, но не смог смести ее. Тогда он возвратился, сказав: "Я не мог узнать, кто этот дух".

  11. Тогда они обратились к Индре: "Узнай, Магхаван, кто этот дух". – "Да будет так". Он поспешил к [Брахману], но тот скрылся.

  12. Поистине здесь встретил он7 женщину, прекраснейшую Уму8, дочь Химавата, и спросил ее: "Кто этот дух?"

4. [БРАХМАН И АТМАН]

Кена-упанишада, IV

  1. Она ответила: "Поистине это Брахман. Победа Брахмана поистине ваше торжество". Лишь тогда он узнал, что это Брахман.

  2. Потому эти боги: Агни, Ваю и Индра как бы могущественнее других богов, ибо они ближе всего с ним соприкоснулись и узнали первыми, что это Брахман.

  3. Потому Индра как бы могущественнее других богов, ибо он ближе всего с ним соприкоснулся и узнал первым, что это Брахман.

  4. Это поучение [Брахмана]: это то, что сверкает как молния или мигает, это есть поучение о богах.

  5. Далее [поучение] об атмане. Это то, к чему как бы устремляется мысль. С помощью этой [мысли] постоянно помнят. Таков же замысел.

  6. Его называют наижеланным. Его должно почитать как наижеланного, говорят. К тому, кто знает это, стремятся все существа.

  7. [Ученик]: "Поведайте [мне] Упанишаду". [Учитель]: "Упанишаду поведали [тебе]; мы поведали [тебе] Упанишаду о Брахмане".

  8. Тапас, самообладание и деяние – его опора, Веды – все его части, истина – [его] пристанище.

  9. Тот, кто поистине знает это, в конце побеждает зло и опирается на высший небесный мир, опирается [на небесный мир].


G. ИША-УПАНИШАДА

Иша-упанишада, называемая также Ишавасья-упанишада, примыкает к Яджурведе.

Упанишада была составлена, по-видимому, в то поздневедическое время, когда многие понятия в какой-то мере уже были разработаны, а учение Упанишад в известных его частях канонизировано.

По мнению авторов Иша-упанишады, существуют два предмета познания и соответственно два вида знания. Первый (главный) объект познания – субстанция (атман-Брахман). Знание субстанции называется подлинным, истинным знанием (видья). Тот, кто обладает этим знанием, достигает "высшей мудрости". Второй объект познания – предметы и явления природы; тот, кто познает их, достигает лишь "низшей мудрости", ибо он знает вещи, предметы, явления, но не знает их "истинной" природы; в этом смысле подобное знание есть незнание (Авидья). Авидья служит дополнением видьи.

[ГИМН ПЕРВООСНОВЕ ВСЕГО СУЩЕГО]

  1. Владыка окутал [собой] все это,
    Все, что движется в этом движущемся мире.
    Терпи эти лишения,
    Не будь алчным к благам других.

  2. Тот, кто свершает деяния в этом мире,
    Да пожелает [себе] ста лет жизни.
    У тебя здесь нет иного [пути]:
    Деяния не пятнают человека.

  3. Асуроподобными называют те миры,
    Что окутаны кромешной тьмой.
    Уходя [из этого мира], к ним приближаются те,
    Кто убил свой атман.

  4. Единый недвижим, [но] более быстр, чем мысль.
    Боги1 не поспевают за ним, устремляющимся вперед.
    Неподвижно стоящий – обгоняет он других, бегущих.
    Матаришван сосредоточивает в нем это.

  5. Он движется – и не движется.
    Он далек – и близок.
    Он внутри всего –
    И вне всего.

  6. А кто все существа
    Различает в атмане
    И атман – во всех существах,
    Тот не испытывает отвращения.

  7. Когда для познающего все существа
    Приходят в единство с атманом, –
    Что [ему] заблуждение, что [ему] печаль,
    [Ему], видящему единство!

  8. Он заполнил [собою все].
    Он светел, бестелесен и неуязвим,
    Без сухожилий, чист, его не поражает зло.
    Он – мудрый, разумный, всеобъемлющий, самосущий,
    Навеки наделил он каждого его делами.

  9. В кромешную тьму входят те,
    Кто почитает незнание.
    Как бы в еще более кромешную тьму [входят] те,
    Кто упивается знанием.

  10. "Поистине знание ведет к одному,
    А незнание – к другому".
    Вот что слышали мы от мудрых,
    От тех, кто обучил нас этому.

  11. Тот, кто знает знание и незнание,
    И то и другое вместе,
    Тот, переступая смерть благодаря незнанию,
    Обретает бессмертие благодаря знанию.

  12. В кромешную тьму входят те,
    Кто почитает асамбхути2.
    Как бы в еще более кромешную тьму [входят] те,
    Кто упивается самбхути.

  13. "Поистине самбхути ведет к одному,
    А асамбхути – к другому".
    Вот что слышали мы от мудрых,
    От тех, кто обучил нас этому.

  14. Тот, кто знает самбхути и винашу3,
    И то и другое вместе,
    Тот, переступая смерть благодаря винаше,
    Достигает бессмертия благодаря самбхути.

  15. Золотым кругом
    Закрыто лицо истины.
    Открой его, о Пушан,
    Дабы я, верный истине, узрел его.

  16. О Пушан, о единственный риши, о Яма, о Сурья,
    О потомок Праджапати, раскинь [свои] лучи, собери
    [Воедино свой] жар!
    Я вижу твой прекрасный облик. Я тот пуруша.

  17. [Пусть] ветер [войдет] в бессмертное дыхание,
    А тело это [пусть найдет] конец в пепле. Ом.
    Помни, о мудрость, помни о деяниях!
    Помни, о мудрость, помни о деяниях!

  18. О Агни! Поведи нас золотой дорогой богатства,
    О бог, знающий все пути,
    Удержи нас от грехов, ведущих к обману.
    Мы воздадим тебе величайшую хвалу4.


H. ИЗ КАТХА-УПАНИШАДЫ

Катха-упанишада примыкает к Яджурведе, состоит из двух глав. Основное ее содержание – легенда о бедном набожном брахмане, который отправил в качестве жертвы своего сына богу смерти (Яме). Легенда полна глубоких философских размышлений.

1. [СКАЗАНИЕ О НАЧИКЕТЕ]

Катха-упанишада, I, 2-3

    2

  1. [Яма] сказал: "Различны поистине благо и удовольствие.
    Оба они связывают человека, имея различные цели.
    Хорошо будет тому, кто из них обоих берет себе благо.
    Если же кто-либо выберет удовольствие, его цели не будут достигнуты.

  2. Благо и удовольствие приходят к человеку.
    Мудрый различает их.
    Ибо мудрый выбирает благо, предпочитая его удовольствию.
    Глупый же выбирает удовольствие ради земных благ.

  3. Поистине, поразмыслив, отказался ты, Начикета,
    Желать приятное или кажущееся приятным:
    Ты не искал пути к богатству,
    На котором пали многие люди.

  4. Различны и ведут в разные стороны
    Незнание и то, что известно как знание.
    Я полагаю, о Начикета, что ты стремишься к знанию,
    Многочисленные желания не отвлекали тебя.

  5. Погрязшие в незнании, [но]
    Полагающие себя мудрыми и сведущими,
    Глупцы, по извилистым путям блуждающие,
    Подобны слепым, имеющим слепого поводыря.

  6. То, что за пределами этого [мира], неясно глупцу,
    Беззаботному, обманутому блеском богатства,
    Думающему: "Есть лишь этот мир, нет другого", –
    Он непрестанно подпадает под мою власть.

  7. Достоин удивленья обучающий, праведен тот,
    Кто видит того, кого многие слышат, но не видят,
    Кого многие слышат, но не знают;
    Достоин удивления тот, кто знает [его], будучи обученным праведными.

  8. Если о нем учит недостойный,
    То невозможно его хорошо понять, ибо его мыслят различно.
    Если о нем учит тот, кто не отличен [от него], то пользы [в этом] нет,
    Ибо он невидим, он тоньше тонкого.

  9. Смысла этого нельзя постичь размышлением,
    Его хорошо понимают, когда поистине обучает другой.
    Ты же постиг [смысл] этого, ибо ты тверд в истине.
    Нам угоден вопрошающий, подобный тебе, Начикета.

  10. Я знаю: то, что называют богатством, преходяще.
    Непостоянным невозможно достичь постоянного.
    Потому я и развел огонь Начикеты;
    С помощью преходящих вещей достигаю я непреходящего.

  11. От [исполнения] желаний, опоры людей,
    От бесконечности деяний, от того берега покоя,
    От величия прославления, от распростертого, от опоры
    Ты твердо отказался, мудрый Начикета, увидев [это].

  12. Того, кого трудно увидеть, скрытого глубоко в сердце,
    Пребывающего в глубине, изначального, –
    Этого бога постигает мудрец созерцанием самого себя,
    И подавляет радость и печаль.

  13. Смертный, услышав и постигнув это,
    Выявив суть и уловив тонкое,
    Радуется, ибо он обрел источник радости.
    Я полагаю, что такое обиталище открыто Начикете".

  14. [Начикета сказал]: "Поведай, что видишь ты
    Отличным от дхармы и не-дхармы,
    Отличным от содеянного и несодеянного,
    Отличным от прошедшего и будущего".

  15. [Яма сказал]:

    "Эту паду1, которую возглашают все Веды,
    О которой возвещают все тапасы,
    Стремясь к которой те, кто изучает Веды, ведут себя подобающе,
    Эту паду поведаю я тебе кратко. Она гласит: "ОМ".

  16. Поистине этот слог есть Брахман,
    Этот слог – высший.
    Тот, кто знает этот слог,
    [Достигает] того, к чему стремится.

  17. Эта опора – лучшая,
    Эта опора – высшая.
    Тот, кто знает эту опору,
    Становится великим в мире Брахмана.

  18. Не рождается и не умирает знающий2 [атман],
    Он не происходит ни от кого и не становится никем.
    Нерожденный, постоянный, вечный, изначальный
    Он не гибнет, когда погибает тело.

  19. Если убивающий думает, что он убивает,
    Если гибнущий думает, что он гибнет,
    То оба они заблуждаются:
    Он не убивает, он не гибнет.

  20. Меньше малого и больше большого,
    Атман скрыт в тайнике сердца людей.
    Тот, кто не прилагает усилий, кто без печали,
    Видит величие атмана благодаря спокойствию.

  21. Сидя, он идет далеко,
    Лежа, он ходит всюду.
    Этого радующегося и нерадующегося бога,
    Кто, кроме меня, достоин знать?

  22. Постигнув того, кто бестелесен в телах,
    Кто прочен в непрочном,
    Кто есть великий и всепроникающий атман,
    Мудрец не знает печали.

  23. Этот атман невозможно постигнуть
    Ни поучениями, ни мудростью, ни усердным слушанием.
    Его постигает лишь тот, кого он избирает,
    Ему раскрывает этот атман свою суть.

  24. Тот, кто не отказался от недостойного поведения,
    Тот, кто лишен спокойствия и сосредоточенности,
    Тот, чья мысль неспокойна,
    Не сможет постичь его разумом.

  25. Он – тот, для кого брахманы и кшатрии,
    И те и другие, суть пища,
    А смерть приправа, –
    Кто же поистине знает, где он?

    3

  1. Два [атмана] вкушают плоды риты в мире благодеяний,
    Двое пребывают в тайнике сердца – высшем вместилище.
    Знатоки Брахмана называют их тенью и светом,
    Имеющим пять [жертвенных] огней и троякий [огонь] Начикеты.

  2. Этого высшего, непреходящего Брахмана, –
    Этого моста для жертвующих3, для тех, кто
    Желает перейти на тот берег покоя,
    Этого огня Начикеты – пусть достигнем мы.

  3. Знай, что атман – это едущий в колеснице,
    Тело – колесница.
    Знай, что разум – возница,
    Мысль поистине узда.

  4. Говорят, что чувства – это кони,
    А то, что действует [на чувства], – их пастбище.
    Мудрецы говорят, что упряжка из тела, чувств и мысли
    И есть наслаждающийся [атман].

  5. Тот, кто живет неразумно,
    Никогда не напрягая мысли,
    Тому не подвластны чувства,
    Как возничему – непослушные кони.

  6. Но тот, кто живет разумно,
    Кто постоянно напрягает мысль,
    Тому подвластны чувства,
    Как возничему – послушные кони.

  7. Тот, кто живет неразумно,
    Без мыслей, кто всегда запятнан,
    Тот не достигнет того места
    И вернется в сансару4.

  8. Но тот, кто живет разумно,
    С мыслями, кто никогда не запятнан,
    Тот достигнет того места,
    Откуда не рождаются вновь.

  9. Тот, чей разум – возничий,
    Кто обуздывает мысль,
    Тот достигает конца пути,
    Высшего обиталища Вишну.

  10. Предметы [чувств] выше чувств,
    Мысль выше предметов [чувств].
    Разум выше мысли,
    Великий атман выше разума.

  11. Неявное выше великого,
    Пуруша выше неявного,
    Выше пуруши нет ничего.
    Он – завершение, он – конечный путь.

  12. Атман, скрытый во всех существах,
    Не объясним.
    Его видят лишь проницательные
    Благодаря своему острому и тонкому разуму.

  13. Мудрец должен укрощать свою речь в мысли,
    [А мысль] – в атмане знания.
    Знание он должен укрощать в великом атмане,
    [А великий атман] – в атмане спокойствия.

  14. Встаньте, бодрствуйте!
    Обретя блага, стремитесь уразуметь [их].
    Подобен отточенному острию острого ножа, труден и непроходим
    Этот путь. Так говорят мудрецы.

  15. Тот, кто распознает беззвучный, неосязаемый, не имеющий облика, неисчезающий,
    Не имеющий вкуса, не имеющий запаха, непреходящий, не имеющий ни начала,
    Ни конца, сверхвеликий, постоянный [атман],
    Тот вырвется из пасти смерти".

  16. Повествуя и внемля это древнее сказание
    О Начикете, поведанное смертью,
    Мудрые достигают величия
    В мире Брахмана.

  17. Тот, благодаря кому эта высшая тайна
    Будет выслушана собравшимися брахманами,
    Кто усерден в совершении обряда поминания умерших, –
    Тот достоин бесконечной жизни, тот достоин бесконечной жизни.

2. [О ЕДИНСТВЕ МИРОВ]

Катха-упанишада, II, 1

  10. То, что поистине [существует] здесь, существует и там.
    То, что [существует] там, [существует] и здесь.
    От смерти к смерти переходит тот,
    Кто как бы видит здесь различия.

  11. Поистине это следует постигать лишь мыслью.
    Здесь нет никаких различий.
    От смерти к смерти переходит тот,
    Кто как бы видит здесь различия.

3. [ВНУТРЕННИЙ АТМАН ВСЕХ СУЩЕСТВ]

Катха-упанишада, II, 2

  8. Этот пуруша, что бодрствует в спящих, порождающий множество желаний,
    Он поистине чист. Он – Брахман.
    Поистине его называют бессмертным. На нем зиждутся все миры,
    И никто не переступает через него. Поистине это – то.

  9. Как единый огонь, входя в мир,
    Сообразует свой облик с различными обликами,
    Так и единый атман во всех существах
    Сообразует свой облик с [различными] обликами, но [остается] вне их.

  10. Как единый ветер, входя в мир,
    Сообразует свой облик с различными обликами,
    Так и единый атман во всех существах
    Сообразует свой облик с [различными] обликами, но [остается] вне их.

  11. Как солнце, глаз всего мира,
    Не омрачается изъянами, [существующими] вне глаза,
    Так и единый атман во всех существах
    Не омрачается изъянами мира, оставаясь вне их.

  12. Единый атман во всех существах, единственный властитель,
    Тот, кто единое семя делает многоразличным, –
    Мудрые видят его в самих себе.
    Вечное благо для них, не для других.

  13. Непреходящий среди преходящих, мыслящий среди немыслящих,
    Единственный среди многих, тот, кто наделяет желаниями, –
    Мудрые видят его в самих себе.
    Вечен мир для них, не для других.

  14. "Это то!" – так думают
    О невыразимом, высшем благе.
    Но как познать это?
    Сияет ли это или [только] кажется, [что сияет]?

  15. Ни солнце, ни луна, ни звезды не сияют там,
    Не сверкают эти молнии, еще менее – это огонь.
    Вслед за ним, сияющим, поистине сияет все,
    Весь мир сияет его сиянием.

4. [ПОЗНАНИЕ БРАХМАНА]

Катха-упанишада, II, 3

  1. Его корни вверху, его ветви внизу – [таково] это древнее фиговое дерево.
    Оно поистине чисто. Оно – Брахман.
    Поистине его называют бессмертным. На нем зиждутся все миры,
    И никто не переступает через него. Поистине это – то.

  2. Весь этот мир, все сущее
    Возникло из дыхания, движется [в дыхании].
    [Это] великий страх, [как] нависшая молния, –
    Кто знает это, становится бессмертным.

  3. Из страха перед ним пылает огонь,
    Из страха пылает солнце,
    Из страха бегут Индра и ветер
    И, пятое, смерть.

  4. Если кто-либо может достичь совершенного познания,
    До того как распадается тело,
    Тот в мирах созидания
    Способен к воплощению.

  5. В отражении и в атмане,
    Во сне и в мире предков,
    В водах и в мире гандхарвов его видят,
    Как тень и свет в мире Брахмана.

  6. Познав особый мир чувств,
    [Их] восход и заход,
    [Их] особое возникновение,
    Мудрец не знает печали.

  7. Мысль выше чувств,
    Существование лучше мысли,
    Великий атман – над существованием,
    Неявное лучше великого.

  8. Но всепроникающий и неразличимый
    Пуруша поистине выше неявного.
    Познав его, становятся свободными
    И идут к бессмертию.

  9. Его облик невозможно увидеть,
    Никто не видел его глазами.
    Его восприемлют сердцем, умом и мыслью,
    Тот, кто знает это, становится бессмертным.

  10. Если прекращаются
    Пять знаний5 вместе с мыслью,
    Если бездействует разум,
    То это, говорят, высшее состояние.

  11. Это, полагают, есть йога,
    Это – сильное обуздывание чувств,
    И [человек] становится сосредоточенным,
    Ибо йога – это начало и конец.

  12. Ни речью, ни мыслью,
    Ни зрением нельзя постичь его.
    Как можно постичь его иначе,
    Нежели через слова: "Он есть"?

  13. "Он есть". Поистине его должно постигать
    Двояко: как существование и в его истинной природе.
    "Он есть". Когда он постигнут,
    [Его] существование и истинная природа ясны.

  14. Когда смертный отрешается от
    Всех желаний, пребывающих в его сердце,
    Он становится бессмертным
    И достигает Брахмана.

  15. Когда разрубаются все узлы,
    Опутывающие его сердце в этом мире,
    Смертный становится бессмертным. –
    Таково поучение.

  16. В сердце имеется сто одна жила,
    Одна из них идет к голове.
    Тот, кто идет этим путем, становится бессмертным.
    Другие же [пути] ведут в разные стороны.

  17. Пуруша величиною с перст, внутренний атман, всегда пребывает в сердце людей.
    Его должно спокойно извлекать из своего тела, как сердцевину из стебля камыша.
    Его должно познавать как чистое и бессмертное,
    Его должно постигать как чистое и бессмертное, – так говорят.

  18. Итак, Начикета, постигнув это знание, поведанное смертью,
    И все правила йоги, достиг Брахмана, стал чистым и неумирающим.
    То же поистине [будет] и с [любым] другим,
    Кто знает это об атмане.


I. ИЗ ПРАШНА-УПАНИШАДЫ

Прашна-упанишада (прашна – вопрос) примыкает к Атхарваведе. Она состоит из шести разделов, содержащих по шесть вопросов, поставленных мудрецу его учениками, которые в первую очередь интересовались природой первопричины всего сущего.

[МАТЕРИЯ И ЖИЗНЬ]

Прашна-упанишада, I

  3. Затем Кабандхи, потомок Катьи, приблизился к [Пиппаладе] и спросил: "Из чего, господин, возникают все эти творения?"

  4. Тот ответил ему: "Праджапати поистине желал иметь потомков. Он предавался тапасу. После того как он предался тапасу, породил он двух – вещество и дыхание1. Он решил: "Оба они создадут для меня многочисленные творения".

  5. Поистине солнце – дыхание, луна – вещество. Поистине все то, что имеет облик и не имеет облика, – вещество. Поэтому тело есть поистине вещество.

  6. Когда восходит солнце и движется к восточной стороне света, оно погружает в свои лучи [все] дышащее на востоке. Когда оно движется к южной, западной, северной, верхней, нижней и промежуточной сторонам света, то оно, освещая [все] это, погружает в свои лучи все дышащее.

  7. Он, вселикий Вайшванара, дыхание и огонь, возносится вверх. Об этом говорит следующий стих Риг[веды].

  8. [Должно почитать] этого вселикого, золотого, знающего все живое, высшую цель [всего],
    Сияние, единственный светоч.
    Тысячами лучей, пребывая в сотнях различных мест,
    Восходит это солнце, дыхание [всех] творений".


J. ИЗ МУНДАКА-УПАНИШАДЫ

Мундака-упанишада примыкает к Атхарваведе. Она состоит из трех глав. "Мундака" – от слова "мунд" – "брить, строгать, счищать": учение упанишады должно "очищать", или освобождать, человека от ошибок и незнания.

1. [ДВА ВИДА ЗНАНИЯ]

Мундака-упанишада, I, 1

  1. Брахма возник первым среди богов как творец всего и охранитель мира. Он дал Атхарвану, старшему сыну своему, знание о Брахмане – опору всего знания.

  2. Это знание о Брахмане, которому Брахма учил Атхарвана, Атхарван дал в древние времена Ангирасу. Тот дал его Сатьявахе, сыну Бхарадваджи. Сын Бхарадваджи [дал] Ангирасу высшее и низшее [знание].

  3. Шаунака, владетель большого дома, как подобает приблизился к Ангирасу и спросил: "Познанием чего, господин, все это стало познанным?"

  4. Тот ответил ему: "Два [вида] знания должны быть познаны, как говорят знатоки Брахмана: высшее и низшее.

  5. Низшее [знание] – это Ригведа, Яджурведа, Самаведа, Атхарваведа, учение о звуках речи, описание обрядов, правила речи, истолкование слов, стихосложение и звездословие. Высшее – это то [знание], коим познается непреходящее.

  6. Невидимое, неосязаемое, не имеющее ни рода, ни варны, ни зрения, ни слуха, ни рук, ни ног, вечное, всепроникающее, вездесущее, тончайшее – все это есть непреходящее, в коем мудрецы видят источник [всех] существ.

  7. Как паук выпускает из себя и вбирает в себя [паутину], как растения возникают на земле, как волосы [возникают] на голове человека, так из непреходящего возникает все в этом мире.

  8. Через тапас увеличивается Брахман. Отсюда рождается пища, от пищи – дыхание, [от дыхания] – мысль, [от мысли] – истина, [от истины] – миры, а в деяниях – бессмертное.

  9. Этот Брахман, имя, облик и пища рождены от того, кто всеведущ и всемудр и чей тапас – знание".

2. [ПУРУША]

Мундака-упанишада, II, 1

  1. Вот истина:

    Как равные друг другу искры тысячами возникают из пылающего огня, так, дорогой мой, разные творения возникают из непреходящего и вновь возвращаются в него.

  2. Пуруша божествен и бестелесен, он снаружи и внутри, нерожден, без дыхания и без мысли, чистый и выше, чем высшее, непреходящее.

  3. Из него возникают дыхание, мысль и все чувства, пространство, воздух, свет, вода и земля – носитель всего.

  4. Огонь – его голова, солнце и луна – его глаза, страны света – его уши, его язык – Веды, данные откровением, воздух – его дыхание, мир – его сердце. Из его ног [возникла] земля, он поистине атман всех существ.

  5. Из него [возникает] огонь, чье топливо – солнце, из луны [возникают] дождь, растения на земле. Мужское семя изливается в женское; таковы творения пуруши.

  6. От него [рождаются] риг, саман и яджус, обряды посвящения, все жертвоприношения, жертвенные дары, год, а также совершающий жертвоприношения и миры, где очищается луна и [светит] солнце,

  7. От него рождаются многоразличные боги, небожители, люди, скот, птицы, вдыхание и выдыхание, рис и ячмень, тапас, вера, истина, воздержность и закон.

  8. От него рождаются семь пран, семь огней, [их] топливо, семь жертвоприношений, эти семь миров, в коих обитают праны, скрытые в тайнике сердца.

  9. От него [рождаются] все моря и горы, из него текут многоразличные реки; [от него рождаются] и все растения и их сок, коими вместе с первоначалами1 поддерживается внутренний атман.

  10. Пуруша есть все это, деяние, тапас, Брахман, он выше смерти. Он, знающий это, скрытое в тайнике сердца, разрубает узел незнания в этом мире, дорогой мой!

3. [БРАХМАН]

Мундака-упанишада, II, 2

  1. Явное, вблизи находящееся, поистине скрытое в тайнике сердца – таково великое обиталище. В нем сосредоточено все движущееся, дышащее и мигающее. Знай: оно сущее и не-сущее, наижеланное, то, что выше понимания людей.

  2. Пламенное, тоньше тонкого, в коем размещены миры и [все] живущее в них, это есть непреходящий Брахман. Он – дыхание, речь и мысль, он истина, бессмертное; его, дорогой мой, должно знать, должно знать.

  3. Взяв большое, как лук, оружие упанишад, поистине наложи на него стрелу, отточенную почитанием. Оттачивай ее умом, обращенным на смысл этого [Брахмана]. Знай, дорогой мой: этот непреходящий – цель.

  4. Слог ОМ – лук, стрела – атман, целью называют Брахмана. Должно познавать его сосредоточенно. Пусть каждый станет единым с ним2, как стрела с [мишенью].

  5. Знай его одного как атмана, его, в кого вплетены небо, земля и воздушное пространство, а также мысль вместе со всеми пранами. Отвергни другие речи. Он – мост к бессмертному.

  6. Где жилы в теле сходятся вместе, подобно спицам в средине колеса, там внутри он движется, становясь многоразличным. Размышляй о слоге ОМ как об атмане. Будь счастлив, достигая другого берега тьмы.

  7. Тот, кто всеведущ, всемудр, кому [принадлежит] это величие на земле, [пребывает] в божественной крепости Брахмана; его опора в пространстве – атман.

  8. Он состоит из мысли, правит пранами и телом, имеет опору в пище, повелевает сердцем. Мудрые благодаря знанию хорошо видят [Брахмана] – благоликого, бессмертного, лучезарного.

  9. У того, кто видит в нем высшее и низшее, разрубается узел [его] сердца, рассеиваются все [его] сомнения, свершаются его деяния.

  10. В лучшей, золотой сокровищнице обитает Брахман, незапятнанный, не имеющий частей. Чист он, он свет светов. Это то, что знают знатоки атмана.

  11. Там не светит ни солнце, ни луна, ни звезды, не светят эти молнии. Откуда же этот огонь? Все сияет лишь вослед его сиянию. Его сиянием светит этот мир.

  12. Поистине Брахман есть это бессмертное. Впереди – Брахман, позади – Брахман, справа и слева. Он простирается вниз и вверх. Брахман поистине есть все это. Он – величайший.

4. [ПУТИ ПОЗНАНИЯ АТМАНА]

Мундака-упанишада, III, 1

  1. Две птицы, неразлучные навек, спустились на одно и то же дерево. Одна из них ест сладкие плоды, другая смотрит, ничего не вкушая.

  2. На этом же дереве заблудший пуруша, погруженный [в думы], печалится о своей беспомощности. Когда он видит другого, почитаемого владыку и его величие, печаль, говорят, покидает его.

  3. Когда видящий видит творца золотого цвета, владыку, пурушу, лоно Брахмана, он, будучи знающим, стряхивает [с себя] добро и зло и, незапятнанный, достигает высшего равенства [с творцом].

  4. Поистине он дыхание, ярко сияющее во всех существах. Зная его, мудрый не говорит о чем-либо еще. Таков величайший знаток Брахмана – он развлекается в атмане, отдыхает в атмане и свершает деяния.

  5. Этот атман внутри тела, состоящий из света и чистоты, достигается истиной, тапасом, правильным знанием и постоянной воздержностью. Его видят [люди], владеющие собой, освободившиеся от пороков.

  6. Только истина побеждает, не ложь. Истиной проложен путь, ведущий к богам, путь, по которому риши, поистине достигшие [исполнения] своих желаний, идут к тому высшему обиталищу истины.

  7. Оно обширно, божественно, с непостижимым обликом, тоньше тонкого. Оно светит дальше далекого и все же оно близко. Оно в тайнике сердца, но его видят и здесь.

  8. Его не улавливают ни зрение, ни речь, ни другие чувства, ни тапас, ни действие, но когда познание ясно, существование чисто, видят его, не имеющего частей, при помощи размышления.

  9. Этот тонкий атман должно понять умом, в коем праны пребывают, имея пять [разных] обликов. Все мысли людей проникнуты пранами. Когда [мысль] чиста, светится этот атман.

  10. Какой бы мир ни представил себе в мысли тот, у кого чистое естество, какие бы желания он ни имел, он достигает этих миров и [исполнения] этих желаний. Поэтому пусть тот, кто желает блага, почитает знатока атмана.

5. [О ПЕРЕВОПЛОЩЕНИЯХ]

Мундака-упанишада, III, 2

  1. Он3 знает то высшее обиталище Брахмана, где сияет скрытый там мир. Мудрецы, кои, не имея желаний, почитают пурушу, минуют семя4.

  2. Тот, кто имеет желания и думает о них, [вновь] рождается здесь и там из-за желаний. Но все желания того, у кого совершенный атман и чье желание исполнилось, исчезают уже в этом мире.

  3. Этот атман невозможно постигнуть ни поучениями, ни мудростью, ни усердным слушанием. Его постигает лишь тот, кого он избирает. Ему раскрывает себя этот атман.

  4. Атман не может постигнуть тот, кто слаб, кто небрежен, кто предается тапасу без [всякой] цели. Но атман того, кто, будучи знающим, усердствует в этом, входит в обиталище Брахмана.

  5. Достигнув его, риши, удовлетворенные своим знанием, имеющие совершенный атман, лишенные страсти, успокоенные, – во всем достигнув вездесущего [атмана], эти мудрецы, соединенные атманом, проникают во все.

  6. [Люди], владеющие собой, кои хорошо поняли смысл учения веданты, кои очистили с помощью йоги свое естество, входя в конце времени в миры Брахмана, соединившись с бессмертным, – все они свободны.

  7. Пятнадцать частей ушли к своим опорам5, и каждый бог6 – к своему божеству. Деяния и атман, состоящий из познания, все становятся единым в высшем, непреходящем [пуруше].

  8. Как текущие реки исчезают в море, теряя имя и облик, так знающий [мудрец], отрешенный от имени и облика, приходит к божественному пуруше, что выше высокого.

  9. Поистине тот, кто знает высшего Брахмана, сам становится Брахманом. В его роду не родится ни один, кто не будет знать Брахмана. Он преодолевает печаль. Он преодолевает зло. Избавленный от узлов тайника сердца, он становится бессмертным.

  10. Об этом говорит следующий стих:

    Только тем, кто совершает обряды, кто сведущ в Ведах,
    Кто всего посвятил себя Брахману и, верующий,
    Приносит себя в жертву единственному риши,
    Только им можно передать это знание Брахмана,
    [Только им], сообразно с правилами совершившим
    Обряд [несения огня] на голове.

  11. Такова истина. Риши Ангирас поведал ее раньше. Да не читает ее тот, кто не совершил обряда. Хвала великим риши! Хвала великим риши!


K. ИЗ МАНДУКЬЯ-УПАНИШАДЫ

Мандукья-упанишада примыкает к Атхарваведе. Содержит 12 строф, в которых говорится о значении слога ОМ.

  1. ОМ – этот слог есть все это. Разъяснение его [таково]. Все прошедшее, настоящее и будущее – все это есть лишь слог ОМ. И то, что за пределами этих трех времен, также есть лишь слог ОМ.

  2. Поистине все это есть Брахман. Этот атман есть Брахман. У этого атмана – четыре пады 1.

  3. Первая пада – Вайшванара; состояние его – бодрствование, его познание [направлено] вовне, у него семь частей тела2 и девятнадцать ртов3, а наслаждается он грубыми4 [вещами].

  4. Вторая пада – тайджаса5; ее состояние – сон, ее познание [направлено] на внутреннее, у нее семь частей тела и девятнадцать ртов, а наслаждается она тонкими6 [вещами].

  5. Когда спящий не имеет никаких желаний, не видит никаких снов – это глубокий сон. Третья пада – праджна7; ее состояние – глубокий сон. Она стала единой, она – сгусток познания, состоит из блаженства, наслаждается блаженством, и ее лик – ум.

  6. Это – владыка всего, это – всезнающий, это – внутренний держатель, это – причина всего, это – начало и конец творений.

  7. Полагают, что четвертая пада [такова]: она не познание, [направленное] на внутреннее; она не познание, [направленное] вовне; она не познание, [направленное] на то и на другое; она не сгусток познания; она не познание и не не-познание. Она невидима, неизреченна, неуловима, неразличима, непостижима, неуказуема, она – суть знания о едином атмане, она то, в чем растворяется видимый мир, она бесстрастна, милостива и недвойственна. Она – атман; ее должно познать.


L. ИЗ ШВЕТАШВАТАРА-УПАНИШАДЫ

Шветашватара-упанишада примыкает к Яджурведе. Она названа по имени мудреца, который ее проповедовал. Шветашватара рассматривает Брахмана не только как творца мира, но и как силу, которая правит миром, активно вмешивается в его дела.

1. [О ПЕРВОПРИЧИНЕ СУЩЕГО]

Шветашватара-упанишада, I

  1. Возглашатели Брахмана говорят: что причина? Не Брахман ли? Откуда мы появились? Чем мы живем? И что наша опора? О знающие Брахмана! Кто правит нами, живущими то в счастье, то в несчастье?

  2. Время, естество, необходимость, случайность, первоначала, лоно, пуруша – должно ли их мыслить как причину? Это сочетание не от существования атмана; атман бессилен [воздействовать на] причины счастья и несчастья.

  3. Те, кто предавались размышлениям и [занимались] йогой, видели самосущую божественную силу, сокрытую ее свойствами. Она – единственная, которая правит всеми этими причинами, начиная с времени и кончая атманом.

  4. [Мы воспринимаем] ее [как колесо] с одним ободом, с тремя обручами, с шестнадцатью концами, с пятьюдесятью спицами, с двадцатью противоположными спицами, с шестью восьмерками, единственная вервь ее многоразлична; у нее три разных пути и единственное заблуждение [возникает] по двум причинам1.

  5. Мы думаем о нем, как о реке с пятью течениями, имеющей пять источников, сильной и извилистой, волны которой суть пять пран, начало которой – пять восприятий, с пятью водоворотами, со стремительным потоком пяти страданий, разделенным на пятьдесят видов, с пятью руслами.

  6. В этом большом колесе – Брахмане, все оживляющем, все содержащем, душа блуждает, полагая, что атман в ней и движитель – разные. Поэтому тот, кто любит [Брахмана], обретает бессмертность.

2. [ПРАКТИКА ЙОГИ]

Шветашватара-упанишада, II

  8. Постоянно держа поднятыми три [части] тела2, вовлекая чувства и мысли в сердце, пусть мудрец переправится на ладье Брахмана через все потоки, внушающие страх.

  9. Сдерживая здесь3 свое дыхание, пусть наделенный движениями дышит через свои ноздри меньшим дыханием, пусть мудрец сдерживает свою мысль, не отвлекаясь, подобно тому как он впрягал бы строптивых коней в колесницу.

  10. На ровном, чистом месте, свободном от щебня, огня и песка, благоприятствующем размышлению плеском воды и тому подобным, но не стесняющем глаз, в скрытом месте, защищенном от ветра, пусть занимаются [йогой].

  11. Туман, дым, солнце, ветер, огонь, светлячки, молнии, хрусталь, луна – все эти начальные облики суть проявления Брахмана в йоге.

  12. Когда возникает пятеричное свойство йоги, когда появляются земля, вода, жар, ветер и пространство – исчезает болезнь, старость, смерть для того, кто обрел тело, состоящее из огня йоги.

3. [ПУТЬ ПОСТИЖЕНИЯ БРАХМАНА]

  14. Как зеркало, очищенное от пыли, сияет ярко, так и телесное [существо], узрев истинную [природу] атмана, становится единым, достигает цели и избавляется от печали.

  15. Когда истинная природа [собственного] атмана становится [как бы] светочем, видят, сосредоточиваясь, истинную [природу] Брахмана; познавая бога, не родившегося, постоянного, очистившегося от всех свойств, избавляются от всех пут.

4. [О ПОЧИТАНИИ БРАХМАНА КАК БОГА]

  16. Он есть поистине бог, [объемлющий] все страны света, он – перворожденный, и он [находится] внутри лона. Он уже рожден и будет рожден. Он противостоит всем людям, с лицом, обращенным во все стороны.

  17. Бог, [обитающий] в огне, [обитающий] в воде, завладевший всем миром, [обретающийся] в травах и деревьях, хвала этому богу, хвала!

5. [ПУРУША]

Шветашватара-упанишада, III

  7. Выше его4 стоит Брахман, могущественный, скрытый во всех существах сообразно с их телами, единственный, всеобъемлющий. Тот, кто знает его, владыку, становится бессмертным.

  8. Я знаю великого пурушу, цвета солнца, по ту сторону тьмы. Лишь зная его, минуют смерть. Туда нет другого пути.

  9. Нет ничего выше его, нет ничего меньше его, нет ничего больше его. Он один стоит, как дерево, на небе. Весь этот мир заполнен пурушей.

  10. То, что выше этого [мира], не имеет облика и лишено страдания. Те, кто знает это, становятся бессмертными, а другим достается лишь горе.

  11. Содержащийся во всех лицах, во всех головах, во всех шеях, обитающий внутри всех существ, всепроникающий – он владыка, вездесущий Шива.

  12. Этот пуруша есть поистине великий властитель, зачинатель сущего. Его приобретение незапятнано. Он – владыка, свет, непреходящее.

  13. Внутренний атман есть пуруша величиной с перст, он всегда пребывает в сердце людей. Он создан сердцем, разумом, мыслью. Те, кто знает это, становятся бессмертными.

  14. Пуруша, тысячеглавый, тысячеокий, тысяченогий, окружает землю со всех сторон и [находится] выше ее на десять пальцев.

  15. Пуруша поистине есть весь этот мир, есть прошлое и будущее. Он есть владыка и бессмертного и растущего благодаря пище.

  16. С каждой стороны у него рука и нога, с каждой стороны – глаза, голова и лицо, с каждой стороны – ухо. Он стоит, окружая все в мире.

  17. Он – озаренный свойствами всех чувств, лишенный всех чувств. Он господин и владыка всего, он великое убежище для всего.

  18. Связанная с телом душа в крепости с девятью вратами рвется наружу – владыка всего мира, неподвижного и движущегося.

  19. Без рук и ног, он быстр и цепок, он видит без глаз, слышит без ушей, он знает то, что должно знать, но его никто не знает. Его называют первым пурушей, великим.

  20. Тоньше тонкого, больше большого, атман, скрытый в тайнике сердца существ. Избавившись от печали, видят его по милости творца, видят его, не свершающего действий, великого и [его] величие.

  21. Я знаю этого нестареющего, изначального атмана всего, вездесущего в [своем] могуществе. К тому, кого называют обузданием рождения, возглашатели Брахмана обращаются как к вечному.

6. [БРАХМАН КАК ИСТОЧНИК МНОГООБРАЗИЯ МИРА]

Шветашватара-упанишада, IV

  1. Он – единственный, не имеющий цвета, многоразлично прилагающий свою силу, создающий много цветов для скрытой цели, в нем в конце и в начале растворена вселенная, он бог; пусть одарит он нас чистым восприятием.

  2. Он поистине Агни, он – Адитья, он – Ваю, он – луна. Он поистине чистое. Он – Брахман. Он – воды. Он – Праджапати.

  3. Ты – женщина. Ты – мужчина. Ты – юноша или девушка. Ты, как старик, ковыляешь, опираясь на палку. Рожденный, ты смотришь во все стороны.

  4. Ты – темно-синяя птица, ты – зеленая птица с красными глазами. Ты – [туча] с молнией в [его] лоне. Ты – времена года и моря. Не имеющий начала, ты – вездесущ, тобою рождены все миры.

  5. Единственная нерожденная, красно-бело-черная5, рождает многочисленное потомство, подобное ей. Один нерожденный поистине лежит рядом, наслаждаясь6. Другой нерожденный оставляет ту, которой насладился7.

7. [ОБ ИММАНЕНТНОСТИ БРАХМАНА ВСЕМУ СУЩЕМУ]

Шветашватара-упанишада, V

  1. В непреходящем, бесконечном, высшем Брахмане скрыты знание и незнание. Незнание преходяще, знание бессмертно. И тот, кто владычествует над знанием и незнанием, есть кто-то другой.

  2. Он, единственный, правит каждым источником, всеми обликами и всеми источниками. Он держит в своих мыслях рожденного риши Капила и видит его рождение.

  3. Этот бог, расставляющий многоразличные сети и собирающий их вместе в этом поле, владыка, вновь создающий богов, великий атман, владычествует над всем.

  4. Как солнце сияет, освещая все страны света, вверх, вниз и поперек, так и этот единственный бог, величественный, почитаемый, стоит над [всеми] тварями, рожденными из чрева.

  5. Источник всего, дающий созреть своему естеству, делающий зрелым все преобразуемое, распределяющий все свойства, он – единственный, стоящий над всей вселенной.

  6. То, что скрыто в Упанишадах, кои суть сокровенная часть Вед, Брахман знает как свой источник. Те боги и древние риши, которые знали это, обрели его [природу] и поистине стали бессмертными.

  7. Но он, обладающий свойствами, свершитель деяний, кои должны принести плоды, он – наслаждающийся [плодами] содеянного им. Вселикий, имеющий три свойства8, идущий тремя путями9, он, владыка пран, странствует всюду со своими деяниями.

  8. Он, величиной с перст, с солнцеподобным обликом, одарен замыслом и самоощущением, но со свойствами восприятия и свойствами атмана он кажется меньше, чем кончик шила.

  9. Эту живую часть10 должно познать как долю сотой доли конца волоска, стократно рассеченного, и как способную стать бесконечной.

  10. Он не женщина и не мужчина, он и не бесполый. Какое тело он берет себе, этим [телом] он охраняем.

  11. [Связанный с телом] атман рождается и растет через обман замысла, осязания, зрения и благодаря обилию пищи и воды. Связанный с телом [атман] постепенно принимает облики сообразно с деяниями, [совершаемыми] в [разных] условиях.

  12. Связанный с телом [атман] по своим свойствам принимает многочисленные облики, грубые и тонкие. Будучи причиной соединения с ними благодаря свойствам действия и свойствам тела, он кажется иным.

8. [О ПЕРВОПРИЧИНЕ]

Шветашватара-упанишада, VI

  1. Одни мудрецы говорят о естестве, другие – о времени [как о первой причине]; они заблуждаются. Именно величие бога в мире движет колесо Брахмана11.

  2. Он – постоянно объемлющий весь этот мир, знающий, творец времени, носитель свойств, всеведущий. То, что знают как землю, воду, жар, ветер и пространство, есть движимое им, свершаемое действие.

  3. Совершив это действие и отвлекшись [от него], он соединился с природой истинной природы при помощи одного, двух, трех или восьми12 или при помощи времени и тонких свойств атмана.

  4. Он, начавший с действий, соединенных с [тремя] свойствами, распределяет все существования. Когда этих [свойств] нет, совершенные действия исчезают и после уничтожения действий он воистину пребывает иным13.

  5. Он – начало, цель и причина соединения [атмана с телом]. Он – вне трех времен14 и кажется неделимым тому, кто почитает этого древнего вселикого восхваляемого бога, ставшего началом, и пребывающего в его мыслях.

  6. Он – выше древа [жизни], времени и сотворенного и отличен от них. От него – круговорот видимого мира, он – приносящий добро и отвращающий зло, владыка счастья; познав его, пребывающего в атмане, бессмертного, как опору всего, [достигают Брахмана].

  7. Он – высший владыка среди владык, высшее божество среди божеств, высший властитель среди властителей в том мире. Познаем его как бога, как восхваляемого владыку мира.

  8. [Никто] не знает ни его действия, ни его органы. Не видно ничего, равного ему и лучшего, чем он. Его высшее могущество поистине обнаруживается в многоразличии. Ему присуще действие знания и силы.

  9. Нет в мире ни властителя над ним, ни господина [над ним], он – неразличим. Он причина, владыка владык органов чувств; нет у него ни родителя, ни владыки над ним.

  10. Единственный бог, согласно своей природе покрывающий себя, как паук, нитями, возникшими из головы15, пусть позволит нам достичь Брахмана.

  11. Единственный бог, скрытый во всех существах, всепроникающий, внутренний атман всех существ, следящий за действиями, живущий во всех существах, [все]-видящий, знающий, один-единственный и лишенный свойств.

  12. Единственный владыка многих бездействующих делает одно семя многоразличным. Мудрецы, кои воспринимают его пребывающим в атмане, [достигнут] вечного счастья – [они], а не другие.

  13. Он вечный среди невечных, мудрый среди немудрых, один среди многих, он дарит желания. Кто, изучив санкхью и йогу, познает причину как бога, избавится от всех пут.

  14. Ни солнце, ни луна, ни звезды не сияют там. Не сверкают эти молнии, еще менее – этот огонь. Вслед за ним, сияющим, поистине сияет все. Весь мир сияет его светом.

  15. Единственный лебедь в средине мира – это поистине огонь, вошедший в океан. Только тот, кто знает его, минует смерть. Туда нет другого пути.

  16. Он всесоздатель, всеведущ, причина самого себя, знающий, творец времени, носитель свойств, всезнающий, владыка природы и знаний, властитель свойств, причина круговорота жизни, избавления, постоянства и связей.

  17. Будучи таковым, бессмертным, существующим как властитель, знающим, вездесущим, охранителем этого мира, он правит этим миром вечно, ибо не знают другой причины для правления.

  18. К нему, изначальному, творящему Брахмана и поистине оставляющему ему Веды, к этому богу, озаренному собственным пониманием, прибегаю я, жаждущий избавления, как к убежищу,

  19. К нему, не имеющему частей, бездействующему, бесстрастному, безупречному, незапятнанному, величайшему мосту к бессмертию, который подобен огню со сгоревшим топливом.

  20. Когда люди свернут пространство подобно куску кожи, настанет конец горю без знания бога.

  21. Силою тапаса и милостью бога мудрый Шветашватара надлежащим образом поведал отшельникам о Брахмане, высшем, чистом, к радости собравшихся риши.

  22. Высшая тайна в веданте, поведанная в прежние века, не должна быть передана тому, кто не укротил еще своих страстей, также как и сыну или ученику, не [укротившему своих страстей].

  23. Того, кто исполнен высшей любви к богу и [своему] учителю, как богу, кто благороден, того озаряет поведанное, того озаряет поведанное.


M. ИЗ МАЙТРИ-УПАНИШАДЫ

Майтри-упанишада, примыкающая к Яджурведе, представляет собой одну из позднейших упанишад. В ней отчетливо слышны мотивы скептицизма и пессимизма, характерные для многих произведений конца ведического периода.

1. [О БРЕННОСТИ ЗЕМНОЙ ЖИЗНИ]

Майтри-упанишада, I

  1. Жертвоприношение Брахману – это поистине разведение [жертвенного огня] так, как это делали древние. Поэтому пусть совершающий жертвоприношения, разведя эти огни, размышляет об атмане. Этим жертвоприношение достигает полноты и совершенства. Но кто же тот, о ком должно размышлять? Это тот, кого называют дыханием. О нем – следующее повествование:

  2. Правитель по имени Брихадратха, передав правление своему сыну, удалился в лес, полагая, что тело преходяще, и достиг [состояния] отрешенности. Он предался высшему тапасу, стоял с поднятыми вверх руками, глядя на солнце. По истечении тысячи [дней] к мудрецу приблизился почтенный Шакаянья, знаток атмана, сверкающий своим блеском подобно бездымному огню. Он сказал правителю: "Встань, встань! Выскажи какое-нибудь желание". Правитель, склонившись пред ним, сказал: "Я не знаю атмана; мы слышали, что ты, господин, знаешь истинную природу [атмана]. Расскажи нам о ней". Шакаянья сказал: "Это произошло раньше, трудно [ответить] на этот вопрос. Выскажи какое-нибудь другое желание, потомок Икшваки". Правитель, головою коснувшись его ног, напомнил следующую татху1.

  3. "Какие наслажденья от [исполнения] желаний могут быть, господин, в этом зловонном, бренном теле, в этом скоплении костей, кожи, мышц, костного мозга, мяса, семени, крови, слизи, слез, выделений, испражнений, мочи, ветров, желчи и мокроты? Какие наслаждения от [исполнения] желаний могут быть в этом теле пораженном страстями, гневом, алчностью, заблуждением, страхом, отчаянием, завистью, разлукой с желанным и навязыванием нежеланного, голодом, жаждой, старостью, смертью, болезнью, печалью и тому подобным?

  4. И все это видим мы гибнущим подобно этим комарам, мошкаре и прочему, подобно этим травам и деревьям, кои растут и гибнут. Но что они? Ведь существуют иные, высшие – сильные лучники, ратники и колесничники – Судьюмна, Бхуридьюмна, Индрадьюмна, Кувалаяшва, Яуванашва, Вадхрьяшва, Ашвапати, Шашабинду, Харишчандра, Амбариша, Нанакта, Шарьяти, Яяти, Анаранья, Укшасена и прочие, – а также правители Марута, Бхарата и прочие, кои, пред лицом всех своих родичей отрекшись от величия и богатства, перешли из этого мира в тот. Но что они? Ведь существуют иные, высшие. Мы видим гибель гандхарвов, асуров, якшей, ракшасов, бхутов, ганов, пишачей2, змей и упырей. Но что они? Ведь происходит [и] другое – высыхание морей, разрушение гор, склонение полярной звезды, обрыв воздушных нитей [удерживающих звезды], опускание земли, уход богов из своих обиталищ. Какие же наслаждения от [исполнения] желаний могут быть в этом круговороте жизни? Ведь и тот, кто насыщается этим, вынужден возвращаться, как мы видим, вновь и вновь. Спаси же меня! В этом круговороте жизни я подобен лягушке в высохшем колодце. Ты, господин, наш путь [к спасению], ты наш путь [к спасению]".

2. [ПРАДЖАПАТИ]

Майтри-упанишада, II

  6. Поистине, в начале Праджапати был один. Будучи одним, он не знал радости. Размышляя о самом себе, он создал многочисленные творения. Он взглянул на них: они были бездыханны, безжизненны подобно камню и неподвижны подобно стволу дерева. Он не возрадовался. И решил он: "Я войду в них, дабы вдохнуть в них жизнь". Он сделался подобным ветру и хотел войти в них. Однако, будучи одним, он не смог этого сделать. Он разделился на пять частей, называемых праной, апаной, саманой, уданой, вьяной...