PSYLIB® – Э. В. Ильенков. ДИАЛЕКТИКА АБСТРАКТНОГО И КОНКРЕТНОГО

БИБЛИОТЕКА

Э.В.Ильенков

ДИАЛЕКТИКА АБСТРАКТНОГО И КОНКРЕТНОГО
В НАУЧНО-ТЕОРЕТИЧЕСКОМ МЫШЛЕНИИ

М.: Институт философии АН СССР, 1960

    Введение

Часть Первая
КАТЕГОРИИ АБСТРАКТНОГО И КОНКРЕТНОГО
КАК КАТЕГОРИИ ДИАЛЕКТИЧЕСКОЙ ЛОГИКИ

  1. МЕТАФИЗИЧЕСКОЕ И ДИАЛЕКТИЧЕСКОЕ ПОНИМАНИЕ "КОНКРЕТНОГО"

    1. Определение "конкретного" у Маркса и его особенности
    2. Термин "конкретное" и его историческая судьба
      (Метафизический способ мышления и эмпиризм)
    3. Термин "конкретное" и его историческая судьба (рационализм)
    4. Муки рождения диалектики. Кант
    5. Проблема конкретного в идеалистической диалектике Гегеля
    6. Слово и абстракция, как форма сознания
    7. Механизм сознания и абстракция
    8. Чувственность и сознание
    9. Чувственность, абстракция и общественный труд
    10. "Рассудок" и "разум"

  2. АБСТРАКЦИИ МЫШЛЕНИЯ – ПОНЯТИЯ

    1. О специфической точке зренния логики на познание
    2. Об отношении предсталения к понятию
    3. История понятия "человек" и уроки этой истории
    4. Конкретное и диалектика общего-единичного
    5. Конкретное единство как единство противоположностей
    6. Абстракция и анализ

  3. СОВПАДЕНИЕ АБСТРАКТНОГО И КОНКРЕТНОГО – ЗАКОН МЫШЛЕНИЯ

    1. Абстрактное как непосредственное выражение конкретности
    2. Диалектическое и эклектико-эмпирическое понимание "всесторонности рассмотрения"
    3. Спиралевидный характер конкретности в действительности и в ее теоретическом отражении
    4. Относительная самостоятельность как объективный прообраз "абстрактного"
    5. Конкретная абстракция (понятие) и практика

Часть Вторая
ВОСХОЖДЕНИЕ ОТ АБСТРАКТНОГО К КОНКРЕТНОМУ
КАК ЛОГИЧЕСКАЯ ФОРМА, СООТВЕТСТВУЮЩАЯ ДИАЛЕКТИКЕ

  4. "КОНКРЕТНОЕ" И ДИАЛЕКТИЧЕСКОЕ РАЗВИТИЕ

    1. Гегелевское понимание конкретного как продукта развития
    2. Взгляд Маркса на процесс научного развития
    3. Материалистическое обоснование способа восхождения от абстрактного к конкретному у Маркса
    4. "Индукция" Адама Смита и "дедукция" Давида Рикардо.
      Точка зрения Локка и точка зрения Спинозы в политической экономии
    5. "Дедукция" и проблема историзма

  5. ЛОГИЧЕСКОЕ РАЗВИТИЕ И КОНКРЕТНЫЙ ИСТОРИЗМ

    1. О различении исторического и логического способа исследования
    2. Логическое развитие или выражение конкретного историзма в исследовании
    3. Абстрактный и конкретный историзм

  6. СПОСОБ ВОСХОЖДЕНИЯ ОТ АБСТРАКТНОГО К КОНКРЕТНОМУ В "КАПИТАЛЕ" К.МАРКСА

    1. Конкретная полнота абстракции и анализа, как условие теоретического синтеза
    2. Противоречие как факт научного развития
    3. Противоречия трудовой теории стоимости и их диалектическое разрешение у Маркса
    4. Конкретное как противоречие в его развитии

Библиотека Фонда содействия развитию психической культуры (Киев)


Опираясь на то, как применял Маркс
материалистически понятую диалектику Гегеля,
мы можем и должны разрабатывать эту диалектику со всех сторон...
(В.И.Ленин)

Введение

Общеизвестно, что мышление, как особая форма отражения объективной реальности в голове человека, осуществляется в форме и с помощью абстракций и что абстрагирование (процесс образования абстракции) представляет собой простейшую "клеточку" логической деятельности, всеобщий элемент мышления. Это настолько очевидное обстоятельство, что в "абстрактности" часто и видят специфический признак мышления, такую его черту, благодаря которой оно и представляет собой высшую (по сравнению с ощущением, созерцанием и представлением) форму познания.

Но с другой стороны столь же общеизвестно, что философия диалектического материализма усматривает главное достоинство истинного познания в конкретности. "Абстрактной истины нет, – не раз повторял Ленин, – истина всегда конкретна". Иными словами, если мышление абстрактно, то оно не выражает истины.

Таким образом, логика как наука сразу же сталкивается с проблемой, носящей по существу диалектический характер, – с наличием прямо противоположных определений в сущности мышления. Соответственно диалектическим должно быть и решение проблемы. На первый взгляд решение несложно: могут сказать, что мышление "абстрактно" по форме, но "конкретно" по содержанию. Но этот ответ, ответ в манере метафизического метода разрешения противоречий в определениях вещи, не устраняет проблемы, а только придает ей другую форму выражения.

С точки зрения диалектики "абстрактное" и "конкретное" следует рассматривать как взаимно предполагающие противоположности, каждая из которых может быть понята только через свое "другое". В этом смысле категории абстрактного и конкретного ничем не отличаются от категорий формы и содержания, свободы и необходимости, сущности и явления и т.д. Иными словами, даже в том случае, если мышление "конкретно" по содержанию и абстрактно по форме, – это противоречие обязательно выразится и в самой "форме" мышления.

Пытаться же рассматривать эти категории одну без другой, одну без внутреннего отношения к другой, – значит стать на путь, который приведет к недиалектическому пониманию и того и другого. Такой подход к проблеме мышления, метафизически разделяющий "форму" мышления и его "содержание", как раз и характерен для старой, недиалектической логики. Для нее мышление "абстрактно" и только, "содержание" же – всегда "конкретно". В итоге и "форма" (абстракция), и "содержание" (конкретное) представляются этой логикой без противоречия – без внутреннего противоречия, ибо внешнее противоречие (противоречие "в разных отношениях") такая логика с легкостью признает.

В логике диалектико-материалистической категории абстрактного и конкретного рассматриваются по-иному – как внутренние противоположности, в единстве которых и осуществляется мышление как со стороны "формы", так и со стороны "содержания". Внутренние противоречия "содержания" неизбежно выражаются в виде внутренних противоречий "формы мышления" – то есть абстракции. Иными словами, вопрос об отношении абстрактного и конкретного в познании превращается в важнейший вопрос логики, теории познания.

При постановке и решении вопроса следует, очевидно, прежде всего принять во внимание известное ленинское указание относительно путей разработки логических проблем: "если Маркс не оставил "Логики" (с большой буквы), то он оставил ЛОГИКУ "Капитала", и это "следовало бы сугубо использовать по данному вопросу".

"Капитал" Маркса по сей день остается непревзойденным образцом сознательного применения диалектики (как логики и теории познания) к исследованию конкретных фактов реальной действительности. В известном смысле "Капитал" представляет собой не вчерашний, а сегодняшний и даже завтрашний день науки, – не со стороны конкретно-экономического содержания, а со стороны примененного в нем метода, логики мышления. Поэтому мы и считаем себя вправе рассматривать проблемы логики преимущественно на материале "Капитала" и прилегающих к нему работ, привлекая материалы из других наук лишь как вспомогательные.

Прибавим к этому, что если Логики как систематически развернутой науки о процессе мышления Маркс и не оставил, то он оставил целый ряд ценнейших соображений, положений и фрагментов, касающихся специальных проблем этой науки. Особенно поучительны с этой точки зрения идеи, развитые им в знаменитом фрагменте, который известен под названием "Введения" к работе "К критике политической экономии". Эти идеи и должны, естественно, стать для нас отправными.

Дополненные тем, что сделал Ленин, эти идеи достаточно четко очерчивают основные контуры диалектико-материалистического решения проблемы абстрактного и конкретного.

Наша задача состоит прежде всего в том, чтобы, выявив принципиальное решение вопроса, изложенное Марксом во "Введении", затем проследить на материале "Капитала" способы конкретной реализации логических принципов, вытекающих из этого понимания.

Постановка Марксом проблемы соотношения абстрактного и конкретного была осуществлена в свете другой, более общей теоретико-познавательной проблемы, – в свете вопроса о том, что такое наука и как ее развивать. Ясно, что только в этом свете и могли и могут быть правильно поставлены "чисто логические" проблемы.

Логика как наука вообще добивалась реальных результатов лишь в той мере, в какой она ставила свои специальные вопросы, исходя из реальных потребностей конкретного научного познания, науки своего времени.

Проблема отношения абстрактного к конкретному непосредственно и вставала перед Марксом как проблема форм и средств, целей и путей научного исследования фактов действительности. Она давала прежде всего ответы на запросы, которые выдвигали перед Логикой потребности реального познания.

И – что не менее важно – решение проблемы Маркс достигает в ходе глубокой конструктивной критики предшествующих ему представлений о логическом процессе, – притом действительно высших достижений человечества в этой области. Мы имеем в виду гегелевскую Логику, – единственную систему Логики, которая до Маркса и Энгельса систематически и последовательно (хотя и с идеалистических позиций) прослеживала диалектику мышления.

На такое – критически-революционное отношение к Логике Гегеля с позиции тех реальных трудностей, которые возникают в реальном познании и требуют своего рационально-материалистического разрешения – и указывал Ленин как на столбовую дорогу развития Логики марксизма. Это путь не случайный, и не устаревший до сих пор. И поныне он, по-видимому, остается самым коротким и плодотворным путем развития Логики.

Проблема абстрактного и конкретного и ныне остается логической проблемой, разрешение которой настоятельно требуется не только и не столько интересами логики как таковой, сколько потребностями, вызревающими внутри конкретного научного познания. Конкретнее мы постараемся показать это ниже, в ходе самого разбора проблемы.

Этими вводными замечаниями мы пока и ограничимся.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


Часть Первая
КАТЕГОРИИ АБСТРАКТНОГО И КОНКРЕТНОГО
КАК КАТЕГОРИИ ДИАЛЕКТИЧЕСКОЙ ЛОГИКИ

Глава 1

МЕТАФИЗИЧЕСКОЕ И ДИАЛЕКТИЧЕСКОЕ
ПОНИМАНИЕ "КОНКРЕТНОГО"

1. ОПРЕДЕЛЕНИЕ "КОНКРЕТНОГО" У МАРКСА И ЕГО ОСОБЕННОСТИ

Как известно, Маркс определяет "конкретное" как "единство многообразного". С точки зрения старой, чисто формальной логики, это определение может показаться парадоксальным: ведь сведение чувственно-данного многообразия к "единству", в нем обнаруживающемуся, представляется на первый взгляд (а старая логика из этого "первого" взгляда и исходит) задачей выработки не "конкретного", а как раз наоборот – абстрактного знания о вещах. С точки зрения этой логики осознавать "единство" в чувственно воспринимаемом многообразии явлений – значит отвлечь от них то общее, то абстрактно одинаковое, которым они все без исключения обладают. Это – абстрактное единство, зафиксированное в абстрактно общем понятии, в "высшем роде", в "обобщении" – с точки зрения старой логики и есть то единственное "единство", о котором имеет смысл говорить в логике.

И действительно, если понимать задачу мышления как задачу сведения чувственно-данного многообразия к простому абстрактному выражению, как задачу отыскания абстрактного "единства" в различных явлениях то определение Маркса обязательно покажется неоправданным, не принятым в Логике выражением.

Однако следует учесть, что Логика Маркса опирается на совершенно иные представления о мышлении, о его цели и задачах, нежели те, на которые опиралась старая традиционная логика. Это отражается не только в сути понимания логических проблем, но и в терминологии, с помощью которой эта новая суть выражается.

Если Маркс определяет конкретное как единство многообразного, то здесь предполагается диалектическое понимание категорий "единого" и "многого". И это понимание вовсе не остается чем-то внешним и безразличным по отношению к категориям специально-логическим, но заставляет и эти последние рассматривать под новым углом зрения.

Определение "конкретного", данное Марксом, означает, если несколько развернуть его афористически-краткую формулу, буквально следующее:

Конкретное, конкретность – это прежде всего синоним объективной взаимосвязи всех необходимых сторон реального предмета, данного человеку в созерцании и представлении, их внутренне необходимой взаимообусловленности. Под "единством" тем самым понимается сложная совокупность различных форм существования предмета, неповторимое сочетание которых характерно только для данного, и не для какого-нибудь иного предмета.

Такое понимание "единства" – как нетрудно понять – не только не тождественно тому пониманию, из которого исходила старая логика, но и прямо ему противоположно.

Часто в качестве синонима "конкретности" Маркс употребляет и другой термин, не удержавшийся впоследствии в терминологии материалистической диалектики, – "тотальность". Этот последний им используется в тех случаях, когда приходится охарактеризовать предмет как связанное, качественно-определенное целое, как "органическую систему" взаимодействующих явлений, – в противоположность метафизическому представлению о нем как о механическом агрегате неизменных составных частей, связанных между собою лишь внешним, более или менее случайным образом.

Самое важное в этом определении заключается в том, что "конкретность" оказывается прежде всего чисто объективной характеристикой объективной реальности, предмета познания, абсолютно независимого от тех эволюций, которые имеют место в субъекте теоретического познания.

Предмет сам по себе, "в себе", конкретен независимо от того, познается ли он мышлением или воспринимается органами чувств. "Конкретность" предмета не создается в процессе его восприятия в сознание, ни "чувственной" ступенью познания, ни "рационально-логической". Важность этого положения мы увидим ниже.

Естественно, что единственной логической формой, в которой человек может осознать объективную конкретность, оказывается не абстрактное "единство", не абстракция, выражающая лишь "общее" в явлениях, а только "единство многоразличных определений" – то есть система абстракций, сложная совокупность абстракций. Система абстракций и оказывается единственно возможной формой существования истины в сознании человека. Сознание должно быть столь же сложным, сколь сложен предмет.

Этим Маркс материалистически обосновывает то действительное положение, что наука возможна только в форме системы категорий. Каждая из этих входящих в ее состав категорий, – каждое из "многообразных определений" – есть по своему объективному содержанию также отражение предмета – но только одностороннее его отражение.

Поэтому "абстракция", "абстрактное" – в противоположность "конкретному" – это прежде всего категория, обозначающая одностороннее знание. При этом, естественно, безразлично – в какой субъективно-психологической форме это знание осуществляется, – в речи или в форме живого образа воображения, в сухой научной формуле или в виде "наглядного" представления, – с точки зрения логики сие совершенно безразлично, ибо логика (в отличие от психологии) устанавливает свои различения с точки зрения объективного содержания знания, а не с точки зрения той субъективно-психологической формы, в которой это знание выражено. И хотя, как мы это покажем, субъективная форма знания не остается чем-то внешним и безразличным к выражаемому в ней содержанию знания, хотя конкретное по содержанию знание и образует соответствующую себе форму, тем не менее нет ничего ошибочнее различать "абстрактное" и "конкретное" знание с точки зрения субъективно-псхологической формы его выражения.

Только анализ знания по его содержанию может показать – имеем ли мы дело с "абстрактным" или с "конкретным" знанием. И здесь субъективно-психологический угол зрения на вещи должен быть строго отставлен в сторону.

Это – важнейший пункт взглядов Маркса на природу всех категорий Логики, в том числе и категорий абстрактного и конкретного. Малейшая путаница, малейшая нечеткость в его понимании неизбежно повела бы к смазыванию принципиальных различий между диалектической логикой марксизма-ленинизма и логикой старой, недиалектической.

Чтобы в этом убедиться, необходимо совершить экскурс в историю философии, в историю категорий абстрактного и конкретного как категорий философии. От нее мы опять вернемся к анализу взглядов Маркса, как к тому результату, к которому с железной необходимостью приводит история философии.


2. ТЕРМИН "КОНКРЕТНОЕ" И ЕГО ИСТОРИЧЕСКАЯ СУДЬБА
(МЕТАФИЗИЧЕСКИЙ СПОСОБ МЫШЛЕНИЯ И ЭМПИРИЗМ)

Традиция, дожившая до наших дней в ходячем словоупотреблении, зачастую связывает "конкретность" с непосредственно-чувственным способом осознания вещей и явлений окружающего мира, с чувственной полнотой и наглядностью представлений о них. В этом смысле термин "конкретное" употребляется и в наши дни сплошь и рядом. Для этого имеются известные основания, и было бы пустым педантством возражать против такого словоупотребления. Беда не в этом. Беда начинается тогда, когда это словоупотребление намеренно или нечаянно переносят в философию – здесь оно сразу приводит к неточности и к путанице.

Употребляя термин "конкретное" как синоним чувственной наглядности знания о предмете, изображения предмета, редко отдают себе отчет в том, что это словоупотребление теснейшим образом (и исторически и по существу) связано с давно отжившими свой век (а ныне ставшими реакционными) системами философских взглядов на вещи и на процесс их познания.

Редко отдают себе полный отчет в том, что такое словоупотребление предполагает, в качестве молчаливо и бессознательно принимаемых предпосылок, целую систему гносеологических представлений.

Классическую, то есть систематически продуманную во всех следствиях форму, это понимание "конкретного" обрело в философии 17-18 вв., отразившей решительный и широкий поворот к опытному исследованию природы, поворот, совершавшийся в острой борьбе со схоластическими традициями средневековой науки.

На первых порах философия, отражавшая в обобщенной форме настроения и практику современного ей естествознания и разрабатывавшая соответствующую теорию научного познания, неизбежно должна была, выражая свои идеи, пользоваться языком, созданным схоластикой. Все без исключения термины, которыми пользуются представители философии 17-18 вв., ведут свое происхождение от той самой схоластики, которую она оспаривает. С помощью тех же самых терминов выражаются полярно противоположные взгляды.

И – как это ни удивительно – понимание "конкретного" как чувственно воспринимаемой полноты явлений, окружающих человека, ведет свое происхождение вовсе не от материализма, а от средневековой схоластики.

Термин "конкретное" в его первоначальном латинском значении означает попросту нечто сложное, составленное, сращенное, смешанное. Сделавшись термином философским, войдя в обиход философского языка, он, естественно, приобрел (уже на закате античного мира) и довольно определенное теоретическое содержание, зависящее каждый раз от той системы взглядов, которую с его помощью стали выражать. Характерное для христианской схоластики презрение к чувственно-данному миру отразилось на судьбе термина таким образом, что им стали обозначать "смертные", "тленные", – составленные, а потому и обреченные на рассыпание единичные вещи, имевшие в глазах схоластической философии весьма ничтожную ценность.

"Конкретному" – то есть чувственно воспринимаемому миру единичных вещей, миру смертному, тленному и презренному, схоластика противопоставила мир нетленных бессмертных умопостигаемых "вечных" сущностей, царство рафинированного умозрения. Отсюда как раз и происходит то антикварное почтение к "абстрактному", над которым впоследствии так едко издевался Гегель.

Молодая, полная сил наука, начавшая вместе с материалистической философией разрушать устои средневекового мировоззрения и пользовавшаяся на первых порах терминологией врага, придала и терминам "абстрактное" и "конкретное" свой, прямо противоположный по своему теоретическому содержанию смысл.

"Конкретным" она – как и схоластика, называла по-прежнему те же единичные вещи и явления. То есть смысл термина остался один и тот же, – но содержание понятия оказалось прямо противоположным.

Многообразный, чувственно-воспринимаемый человеком мир единичных вещей и явлений стал теперь в глазах человека той единственно достойной уважения и изучения реальностью, по сравнению с которой мир теоретических формул оказывался лишь бледной тенью, обедненным выражением, слабым схематическим подобием, очень несовершенным, сухим и тощим "абстрактным"...

Да он и в самом деле был в то время именно таким. Наука делала лишь первые шаги, и накопленный ею багаж был несравнимо мал по сравнению с тем, что предстояло ей сделать. Безбрежный океан природных явлений и воодушевлял философию своим величием, и одновременно оказывался подавляющим масштабом для добытых знаний.

"Конкретное" все теснее связывалось и в представлении людей, и в философской терминологии с образом бесконечного разнообразия явлений окружающего мира, того мира, который человек видит, слышит, осязает, обоняет, воспринимает всеми чувствами, данными ему опять той же природой.

Но специальный анализ хода и результатов познания очень скоро обнаружил, что дело выглядит далеко не так просто, как это может показаться на первый взгляд. Все более обострявшаяся борьба материализма и идеализма, эмпиризма и рационализма вскрыла целые комплексы, узлы и гнезда проблем, связанных с процессом отражения окружающего мира, мира "конкретных" вещей в сознании человека, вынужденного сводить итоги своих познавательных усилий в "абстрактные" теоретические формулы.

И чем обширнее становилась область, уже завоеванная знанием, духовно усвоенная человеком, тем более возрастала роль уже накопленного знания для дальнейшего продвижения вперед, тем острее и острее становилась потребность уяснить взаимоотношение между миром вещей и миром идей, взаимоотношение, с каждым днем все усложнявшееся, с каждым новым успехом знания становившееся все непонятнее.

Все более и более четко определявшаяся тенденция эмпиризма в философии, хотя и не совпадающая до конца с материализмом, но очень тесно с ним связанная, стала обнаруживать свою крайнюю недостаточность. Все исторически неизбежные ограниченности эмпиризма как гносеологической установки, как принципиальной позиции в философии отразились, естественно, и на толковании проблемы отношения абстрактного и конкретного.

Согласно последовательно и систематически проведенному через все понимание эмпиризма человек посредством своим органов чувств воспринимает вещи именно такими, каковы они "на самом деле".

Но уже сама реальная практика науки – не говоря уже о гносеологических возражениях, основывавшихся на тщательном анализе познавательных способностей человека, – свидетельствовала о другом.

Материализм – если он хотел быть теорией, соответствовавшей реальной практике познания, – не мог не быть механистическим материализмом. А это означало в итоге, что значение объективного качества явлений окружающего мира он вынужден был признавать только за протяженностью, только за пространственно-временными характеристиками чувственно воспринимаемых вещей и явлений.

Объективная реальность в представлении и Декарта, и Гоббса – это реальность геометрическая. Все, что не может быть сведено к геометрическим отношениям, последовательно мыслящий механистический материалист вынужден истолковывать как продукт деятельности органов чувств, не имеющий ничего общего с самими вещами, – то есть как чисто субъективную иллюзию.

Между миром вещей и миром научного знания тем самым разглядели промежуточное звено – чувственность – которая, если и не абсолютно искажает вещи, то во всяком случае показывает их не совсем такими, каковы они есть "на самом деле". Чувственно-данный образ вещи – чувственно-конкретный ее образ – предстал с этой точки зрения как весьма и весьма сильно субъективно окрашенная копия с бесцветного геометрического оригинала. Задача мышления стала в связи с этим определяться уже по-иному – для того чтобы добыть чисто объективное знание, нужно смыть с чувственно-данного образа вещи все лишнее, привнесенные органами чувств краски.

Обеднение чувственно-данного образа вещи, абстрактное извлечение из него только геометрической формы уже оказывалось не уходом, не отлетом от истинной действительности, а наоборот, первым приближением к ней.

Вся конкретная полнота вещи оказалась лишь субъективной иллюзией, а мир вещей стал абстрактно-геометрическим.

Абстрактное знание, заключенное в сухих математических формулах и законах, опять начинает расцениваться – хотя и с прямо противоположных позиций – как более истинное, нежели "конкретное", непосредственно воспринимаемая органами чувств картина. Любая единичная вещь начинает пониматься как более или менее случайное сочетание одних и тех же во всех случаях элементов, частичек, атомов.

"Конкретное" опять утратило всякую цену в глазах науки и философии, отражавшей успехи научного познания. Иными словами, философия эмпиризма (поскольку она не отказывалась от материалистического принципа) неизбежно, волей-неволей, пришла к выводу, прямо противоположному ее исходному убеждению.

Последовательный эмпиризм исходит из того, что вне человека с его органами чувств и с его мышлением находятся конкретные вещи и явления, а "абстрактное" есть продукт человеческой головы, нечто, находящееся только в мышлении.

Но ведь подлинный смысл его позиции оказывался в итоге как раз обратным: вне человека существуют только абстрактно-геометрические частицы, сочетающиеся по абстрактно-математическим законам, а "конкретное" имеет место лишь в субъекте, лишь в его органах чувств, лишь в его сознании...

Путь науки и рисуется с этой точки зрения как путь, ведущий от конкретного (как неистинного, как субъективного) – к абстрактному. Мышление смывает, стирает с "конкретного" образа вещи все лишнее, все привнесенные чувственностью краски и тем самым добывает истинное знание, соответствующее объекту.

В связи с этим находится и представление об анализе, об индукции как об основной форме деятельности разума. От частного – к общему так идет, с точки зрения эмпирика, познание явлений. Акт выработки понятия начинает рассматриваться крайне односторонне – как акт отвлечения "общего" от множества единичных случаев, как отыскание общего правила, которому подчиняются разнообразные явления.

И совсем не случаен тот факт, что эмпиризм и сенсуализм в теории познания всегда обнаруживают более или менее явственную тенденцию к номинализму. Любое понятие (кроме математических) по существу приравнивается к общему термину, выражающему или сходство или чувственно воспринимаемое отношение между вещами. Критерием истинности понятия тем самым оказывается его прямое соответствие чувственно воспринимаемому образу вещи.

И – поскольку эмпирик остается на позициях материализма, и, следовательно, полагает, что истинное знание о природе выражается только на языке чисел, – он все остальные понятия истолковывает только как общие термины, служащие человеку для упорядочения "опыта", для удобства запоминания, для общения с другим человеком и т.д. и т.п.

Понятие – как структурная единица, как "клеточка" мышления тем самым и приравнивается к выражению чувственно воспринимаемого сходства между единичными вещами в слове, в речи, в языке, – а исследование процесса образования понятия, как правило, сводится к анализу процесса образования абстрактных имен. В этом смысле очень характерны исследования Локка, родоначальника гносеологии одностороннего эмпиризма.

При этом неизбежно все логические категории растворяются в психологических и даже в грамматических. Для Гельвеция, характернейшего представителя материалистического сенсуализма, "метод абстракции" прямо определяется как способ, как способность "запоминания наибольшего количества вещей"; тот же Гельвеций видит в неправильном употреблении имен одну из самых фундаментальных причин заблуждения.

Нельзя не упомянуть, что идеалистический вариант локковского эмпиризма, классическую форму которому придал Беркли, превращает все без исключения категории и понятия в "слова", за которыми нелепо искать какого-либо реального смысла. То же самое делает и Юм в своих атаках на такие категории, как причинность, необходимость и пр. Все они превращаются лишь в обозначения "общего" в идеалистически трактуемом "опыте". Так что субъективный идеализм Беркли и скептицизм Юма – это законное дитя эмпиризма, – его слабости, систематизированные и принявшие самостоятельный образ.

Чрезвычайно характерно, что ни один из представителей эмпиризма и сенсуализма 17-18 вв. не внес ничего сколько-нибудь существенного в разработку собственно логических проблем – в исследование закономерностей рациональной, логической обработки чувственных, эмпирических данных. Поскольку материалист-метафизик касается этой сферы, все его старания, как правило, ограничиваются лишь тем или иным (чаще всего психологическим) обоснованием справедливости, применимости или негодности старинных логических форм, вскрытых еще трудами Аристотеля.

Это и неудивительно. С точки зрения номиналистической трактовки проблемы понятия и невозможно всерьез поставить вопрос о специфических законах и формах логического процесса, процесса логической обработки опытных данных, потому что его точка зрения не дает даже возможности четко отличить логический процесс от простого пересказывания эмпирических данных в речи, в формах языка, в словах и терминах.

Ограниченность изложенной позиции выявилась уже простым сравнением ее с тем, что и как делало в процессе научного познания современное ей естествознание, реальное мышление, направленное на обработку чувственных эмпирических данных. Уже сам Локк приходит к вполне справедливому выводу, что целый ряд важнейших понятий не может быть оправдан путем показа их соответствия тому общему, которое можно усмотреть в чувственно созерцаемых вещах, не может быть показан как отражение чувственно воспринимаемого сходства множества единичных вещей. Обосновать категорию "субстанции" с точки зрения материалистического сенсуализма и эмпиризма ему уже никак не удается.

Но дело, конечно, заключалось не только в категории "субстанции", а в том, что логические представления, развитые школой Локка, соответствовали лишь психологической поверхности реального логического процесса. Вряд ли удалось бы Локку философски обосновать и оправдать правоту Коперника против Птолемея. Последний со своей системой гораздо ближе соответствовал тому, что человек ежедневно и еженощно созерцает в виде "общего в опыте". Принципиально невозможно оправдать хотя бы один из законов Ньютона тем, что он правильно отражает общее в чувственно созерцаемых фактах. Эмпирия свидетельствует как раз об обратном.

Все дело заключалось в том, что позиция метафизического материализма не позволяла разглядеть подлинной реальности логического процесса как реальности общественно-исторической. Отдельный мыслящий и обобщающий чувственные факты индивид неведомо для него включен в сложнейший процесс развития знания, обладающего законами, которые как раз и составляют Логику человеческой мыслительной способности. Но эта подлинная реальность логического процесса остается вне сферы внимания материалиста-метафизика.

Поэтому операция отвлечения общего, сходного, одинакового в чувственно-созерцаемых фактах на самом деле совершается в русле сложнейшего процесса, процесса общественно-исторического развития научного знания. Но в глубины этого процесса ни один материалист-сенсуалист не заглядывал. Оставалась для него неведомой и действительная основа развития познания – процесс чувственно-практического овладения общественным человеком объективной реальности...


3. ТЕРМИН "КОНКРЕТНОЕ" И ЕГО ИСТОРИЧЕСКАЯ СУДЬБА (РАЦИОНАЛИЗМ)

Естественно, что слабости сенсуалистической гносеологии уже в 17-18 вв. подвергались резкой и сокрушительной критике представителей рационализма.

Рационалисты всегда справедливо подчеркивали тот факт, что мышление человека, как высшая познавательная способность, никоим образом не сводится к простой абстракции от эмпирических данных, к простому выражению чувственно-созерцаемого общего в сознании, выраженному и закрепленному для удобства запоминания в словах, терминах и предложениях.

Наиболее умные противники метафизического материализма в гносеологии (например, Лейбниц), соглашаясь с тем, что мышлению свойственно воспарять от чувственно-данного многообразия единичных вещей к его абстрактному, обесцвеченному, обобщенному выражению, – показывали вместе с тем, что эта черта еще ровно ничего не объясняет в тайне мышления, в тайне способности логически рассуждать, логически обрабатывать данные чувственного опыта.

"Выводы, делаемые животными, в точности такие же, как выводы чистых эмпириков, уверяющих, будто то, что произошло несколько раз, произойдет снова в случае, представляющем сходные, – как им кажется, обстоятельства, хотя они и не могут судить, имеются ли налицо те же самые условия. Благодаря этому люди так легко ловят животных, а эмпирики так легко впадают в ошибки". (Лейбниц. Новые опыты, с. 48)

Борьба философских направлений и школ нового времени все четче выявляла то обстоятельство, что понятие – как основная элементарная форма мышления – не может быть определено как зафиксированное в слове, термине, названии – отражение чувственно воспринимаемого сходства, тождества единичных вещей, и что способность оперировать понятиями предполагает более глубокое представление о природе понятия.

Решение вопроса об отношении абстрактного и конкретного, развитое на основе метафизического понимания отношения мышления к действительности, неизбежно отражало в себе соответственно недиалектическое представление об отношении общего и единичного. Более того, эти проблемы по существу сливались в одну. Под "конкретным" более или менее безотчетно по-прежнему – как и во времена схоластики – понималось именно единичное, индивидуальное, чувственно воспринимаемая вещь, явление, событие, факт.

Категории же общего и абстрактного при этом естественно становились синонимами.

"Конкретное" и "абстрактное" тем самым метафизически распределялись между двумя различными мирами. Чувственно воспринимаемые единичные вещи, явления, факты составляют согласно этому представлению мир "конкретного", а идеальный мир, мир мышления, оказывается сотканным из "абстракций". Категория "конкретного" кажется уже совершенно неприменимой к знанию, заключенному в мышлении. "Конкретным" объявляется лишь такое знание, лишь такое "понятие", для которого можно отыскать непосредственный аналог в чувственной достоверности. Поэтому путь осмысления чувственно-данных фактов, процесс логической обработки чувственно-данной реальности, и определяется с этой точки зрения как движение от конкретного к абстрактному. Абстрактно общее в итоге предстает как цель деятельности мышления, направленного на отыскание истины, а логика как общая теория мышления неизбежно сводится к совокупности формальных правил оперирования с абстрактными терминами, и приобретает тот вид, который Кант с известным основанием посчитал окончательным и не подлежащим дальнейшему усовершенствованию.

Рационалистическая критика позиций эмпиризма и номинализма в логике всегда отправлялась от того действительного факта, что процесс осмысливания чувственных данных никак не сводится к простому сокращенному повторению того общего, что можно подметить в фактах, открытых эмпирическому созерцанию. Против этого восставала сама практика научного познания.

Позиция последовательного эмпиризма не давала никакой возможности объяснить и обосновать хотя бы тот исходный тезис, на основе которого строилось все здание тогдашней науки, – тезис о том, что лишь математически выражаемые формы бытия вещей суть единственно объективные их формы. Этого положения методы эмпиризма доказать, конечно, были не в состоянии. Абсолютно необъяснимой оказалась и способность человека критически относиться к показаниям органов чувств, к данным созерцания. Если мышление понимается лишь как пассивный сколок с чувственных данных, как их сокращенное и обобщенное выражение, то эта способность и в самом деле оказывается таинственной и необъяснимой.

Такие категории, как "субстанция", "атрибут", "причина" и т.п., принципиально не могли быть объяснены в качестве простых отвлечений от чувственно созерцаемых фактов, в качестве простых эмпирических абстракций, в качестве "наиболее общих" понятий.

Отсюда и вытекало стремление рационалистов отыскать принципиально иной источник образования понятий разума, нежели созерцание фактов, абстрактно-общих черт этих фактов.

И поскольку рационалисты, – как и их противники из лагеря эмпиризма, – не видели той действительной основы, на которой реально возникло и развилось мышление, его категории и законы, принципы логической деятельности, – общественной практики, – постольку рационального решения проблемы не смог нащупать и рационализм. Основные категории и принципы логической деятельности, действительно несводимые к выражению общего в чувственно-данных фактах, приписывались в системах рационалистической философии изначальной, вечной и несотворимой природе разума. Лучшего решения не смог, как известно, найти даже такой убежденный материалист с сильнейшим стремлением к диалектике, как Бенедикт Спиноза.

Эмпиризм и рационализм с разных сторон подходили к одной и той же трудности, взаимная критика и борьба между ними все четче выявляла эту трудность, все настоятельнее побуждая философскую мысль к поискам, пока, наконец, не стало ясно, что основной преградой, препятствующей открытию тайны мышления, является метафизический способ мышления.

Решающий поворот к правильной постановке вопроса поэтому и совершился через критику тех общих методологических устоев, которые и рационализм и эмпиризм одинаково и безотчетно принимали не задумываясь, через выяснение того обстоятельства, что самое поле сражения между ними узко и ограничено.

Узловой пункт развития философии, пункт, в котором началась самокритика метафизического мышления, самокритика, подготовившая почву для возникновения нового, более высокого способа мышления – диалектики, – обозначает имя Канта.


4. МУКИ РОЖДЕНИЯ ДИАЛЕКТИКИ. КАНТ

Всемирно-исторической заслугой немецкой классической философии, ее непреходящим рациональным зерном является именно детальная и основательная критика ограниченностей метафизического метода мышления. В ней впервые, – правда, сквозь мистифицирующую призму идеализма, философия разглядела связь явлений познания с активно-практической деятельностью общественного человека. Величайшей заслугой родоначальника немецкой классической философии – Канта – было его стремление и умение подытожить основные принципиальные разногласия предшествующего философского развития, придать им антиномическую остроту выражения, проанализировать и выявить молчаливо и безотчетно принимаемые метафизическим мышлением предпосылки. Правда, на сами эти предпосылки Кант не покушается: более того, он увековечивает их как прирожденные свойства разума. Но – выставив их перед сознанием в обнаженном виде, Кант – хотел он того или не хотел – объективно поставил вопрос об их преодолении.

Принципы рационализма и эмпиризма, непримиримо противостоявшие ранее друг другу в виде борющихся систем, благодаря Канту превратились в антиномии внутри одной, внутри его системы. Резкий метафизический разрыв теоретического и практического разума, опытных и априорных суждений, анализа и синтеза, общего и единичного, целого и части – весь комплекс противоречий, к которым неизбежно приходит метафизическое мышление, Кант выставил перед философией как решающую проблему.

Философия Канта и сыграла в истории философии свою роль прежде всего как трезвая и беспощадная исповедь метафизического метода мышления перед самим собой, перед своими собственными фундаментальными принципами, до тех пор принимавшимися безотчетно и некритически. Для правильной постановки вопроса об отношении абстрактного и конкретного кантовская критика подготавливала почву прежде всего своим анализом антиномий, заключенных в категории общего и индивидуального, части и целого, простого и сложного и других категориях, непосредственно связанных с проблемой абстрактного и конкретного, а также своим разделением суждений на опытные и априорные, на аналитические и синтетические.

Ядро проблемы способности мыслить Кант, как известно, усмотрел в тайне априорных синтетических суждений, суждений, содержащих в себе нечто большее, чем просто выражение "общего" в созерцаемых явлениях, а именно – гарантию всеобщности и необходимости. Тем самым Кант отставил в сторону – как не представляющий ничего трудного и загадочного – вопрос о способности активно подмечать общее в эмпирических фактах и фиксировать его в форме абстрактного термина. Этим Кант высказывает лишь ту простую истину, что придать чувственно-данному явлению абстрактное выражение – еще не значит познать его. Тут пока нет еще ничего нового по сравнению с аргументами Лейбница против эмпирической теории понятия, образец которых мы приводили выше.

Канта интересует другое: на какие основания опирается мышление, когда оно на основании ограниченного (конечного) круга чувственно-данных фактов делает обобщение, претендующее на всеобщее и необходимое значение, "бесконечное" обобщение? То есть: если согласиться с гносеологией Локка-Гельвеция, согласно которой понятие вырабатывается в качестве абстракции от единичных случаев, данных созерцанию, то встает следующий вопрос – где гарантия на тот счет, что с любым обобщением не может вдруг случиться такой неприятности, какая произошла с суждением "все лебеди белы"? Где гарантия всеобщности и необходимости суждения "все тела природы протяженны"? Итак, даже в том случае, если обобщение может быть истолковано как абстракция от образов созерцания, как общее в этих образах, то главная теоретико-познавательная проблема еще впереди. Она заключается в анализе оснований, согласно которым можно отделить чисто случайное "общее" от такого общего, которое представляет интерес для науки, от общего, необходимо принадлежащего вещам, данным в созерцании. Но на этот счет созерцание, как таковое, не может дать ответа. Всегда остается возможность, что в тысяче первом случае свойство, постоянно наблюдавшееся ранее, вдруг окажется отсутствующим...

Еще острее проблема выступает при анализе таких обобщений, которые уже невозможно оправдать как непосредственное выражение общего между вещами и явлениями, данными в созерцании, обобщений, в которых содержится знание, прямо противоречащее общему в образах созерцания.

Положение физики Галилея-Ньютона, согласно которому тело, к которому приложена постоянная сила, движется с ускорением, в эмпирическом опыте, в фактах, открытых эмпирическому созерцанию, не оправдывается.

Общему в опыте гораздо больше соответствует Аристотелевское мнение о постоянстве скорости такого тела.

Закон Ньютона оказывается истинным лишь при отвлечении от ряда условий, которых "на самом деле", эмпирически, отключить нельзя.

Кант вплотную подходит к выводу, что подлинная задача логического анализа теоретических обобщений, подлинная задача Логики как науки, заключается в выявлении категориальных оснований, как высших оснований теоретического обобщения, теоретической абстракции, – чем и подготовил почву для гегелевской логики. Но категории Логики – такие категории, как сущность, явление, общее, индивидуальное, целое, часть и т.д., – в максимальной мере обнаруживают трудность, совершенно непреодолимую для метафизического мышления: они уже никак не могут быть объяснены и оправданы как простое выражение "общего" в чувственно-созерцаемых явлениях. В этом убедился уже Локк в своих попытках проанализировать категорию "субстанции".

Подлинным основанием этих категорий – что показали впервые Маркс и Энгельс – является не созерцание, а чувственно-практическая деятельность общественного человека, целесообразная деятельность, активно изменяющая внешний мир. И критика Канта, расшатавшая "точку зрения созерцания", поставила вопрос о связи теоретической деятельности субъекта с деятельностью целенаправленного изменения чувственно-данного мира явлений. И в этом свете совершенно по-новому предстала перед философией проблема познания в целом и проблема связи абстрактного и конкретного, в частности.


5. ПРОБЛЕМА КОНКРЕТНОГО В ИДЕАЛИСТИЧЕСКОЙ ДИАЛЕКТИКЕ ГЕГЕЛЯ

Гегель, завершивший дело Канта, Фихте и Шеллинга, самой логикой вещей был подведен к необходимости диалектически поставить вопрос о соотношении теоретической абстракции с чувственно-данной реальностью. Сама чувственно-данная человеку реальность впервые была осознана им с исторической точки зрения, как продукт истории, как продукт деятельности самого человека. Но этот анализ сразу же вскрыл дополнительные трудности, решение которым сам Гегель дал по существу идеалистическое.

Проанализируем его позицию. Рассматривая абстрагирующую деятельность субъекта, Гегель сразу же отмечает ее зависимость от активного, от практического отношения человека к миру вещей, событий, явлений, фактов. В этом отношении чрезвычайно показательна его малоизвестная у нас работа "Wer denkt abstrakt?" ("Кто мыслит абстрактно?"). Написанная в стиле газетного фельетона и явно имитирующая способ изложения философских вопросов французскими материалистами, эта статья остроумно и популярно излагает фундаментальные идеи гегелевской "Феноменологии духа".

Гегель прежде всего снисходительно вышучивает то антикварное почтение к "абстрактному", которое основывается на представлении о научном мышлении как о некоей таинственной области, вход в которую доступен лишь посвященным и недоступен "обыкновенному человеку, живущему в мире "конкретных вещей".

"Мыслить? Абстрактно? – Спасайся кто может!" – пародирует Гегель реакцию читателя, воспитанного в духе таких взглядов, на приглашение поразмыслить над проблемой абстрактного и конкретного.

На ряде забавных притч-анекдотов Гегель иллюстрирует свою мысль: нет ничего легче, чем мыслить абстрактно. Абстрактно мыслит каждый, на каждом шагу, и тем абстрактнее, чем менее образованно, развито его духовное Я, – и, наоборот, вся трудность заключается в том, чтобы мыслить конкретно.

"Ведут на казнь убийцу, – рассказывает Гегель. – Для обычной публики он – убийца и только. Дамы, может статься, отметят, что убийца сильный и красивый мужчина. Публика найдет это замечание отвратительным – как, убийца красив? как можно мыслить столь превратно, назвать убийцу красивым? сами, должно быть, не лучше! – Это проявление нравственной испорченности, царящей в высших кругах, – прибавит, может быть, священник, привыкший заглядывать в глубину вещей и сердец. Знаток людей, напротив, рассмотрит ход событий, сформировавший этого преступника, откроет в истории его жизни, в его воспитании, влияние дурных отношений между отцом и матерью, обнаружит, что когда-то этот человек за более легкий проступок был наказан с чрезмерной суровостью, ожесточившей его против гражданского порядка, его первое противодействие последнему, превратившее его в отщепенца и в итоге сделавшее путь преступления единственно возможным для него способом самосохранения. Публика, – доведись ей услышать все это, – воскликнет: он хочет оправдать убийцу!

Вспоминается же мне, как в дни моей молодости некий бургомистр жаловался на сочинителей, которые дошли-де до того, что пытаются потрясать основы христианства и правопорядка; один из них даже защищает самоубийство. Ужасно, неслыханно ужасно! – Из дальнейших расспросов выяснилось, что он имеет в виду страдания молодого Вертера..."

"Это и называется мыслить абстрактно, – резюмирует Гегель, – не видеть в убийце ничего сверх того абстрактного, что он убийца, и гасить в этом простом качестве все остальные качества человеческого существа".

"Совсем иное – сентиментальное, изысканное высшее общество Лейпцига. Оно осыпало цветами и увивало венками колесо и привязанного к нему преступника. Это – опять-таки абстракция, хотя и противоположная. Христиане любят выкладывать крест розами, или, вернее, розы крестом, сочетать розы и крест. Крест есть очень давно превращенная в святыню виселица, колесо. Теперь он утратил одностороннее значение орудия бесчестящей казни, и совмещает в одном образе высшее страдание и глубочайшее унижение с радостнейшим блаженством и божественной честью. Крест же лейпцигцев, увитый фиалками и чайными розами, есть примиренчество в духе Коцебу, способ неопрятного лобызания сентиментальности с дрянью..."

"Эй, старая, ты торгуешь тухлыми яйцами, – сказала покупательница торговке. – Что? – возразила та. – Мои яйца тухлые? Сама ты тухлая! Ты мне смеешь говорить такое про мой товар? Ты? У которой папашу вши заели, мамаша с французами шашни водила, а бабка померла в богадельне! Ишь, целую простыню на свой платок извела! Известно, небось, откуда у тебя все эти шляпки да тряпки! Не будь офицеров, такие, как ты, не щеголяли бы в нарядах. Порядочные-то женщины больше за домом смотрят, а таким, как ты, самое место в каталажке! Заштопай лучше дырки на чулках! – Короче говоря, торговка ни единого зернышка в ней не заметит. Она мыслит абстрактно, и подытоживает все, начиная со шляпки покупательницы и кончая платками и простынями, вкупе с папашей и прочей родней – исключительно в свете того преступления, что та посмела назвать ее яйца тухлыми. В ее глазах все окрашивается в цвет этих тухлых яиц, тогда как те офицеры, о которых упоминает торговка (если они, конечно, имеют сюда какое-нибудь отношение – что весьма сомнительно), наверное, предпочли бы заметить совсем иные вещи..."

"У австрийцев положено бить солдата и солдат поэтому – каналья. Ибо тот, кто обладает лишь пассивным правом быть битым, и есть каналья. Рядовой в глазах офицера и имеет значение абстрактной отвлеченности некоторого долженствующего быть битым субъекта; с которым господин в униформе и с темляком вынужден возиться, хотя это занятие хуже горькой редьки..."

В этом рассуждении Гегеля и в подборе иллюстраций к нему можно обнаружить все характерные черты его концепции, – диалектики, основывающейся на объективно-идеалистическом понимании вопроса об отношении мышления к чувственно-данной реальности, – концепции, развернутой в "Феноменологии духа". Нетрудно заметить, что Гегель, в отличие от своих предшественников, прекрасно видит и все время подчеркивает ту связь, которая существует между простейшей абстрагирующей деятельностью и практически-целенаправленным отношением человека к миру окружающих его вещей и явлений. При этом абстрагирующий субъект у Гегеля уже не отвлеченный гносеологический робинзон, а человек, совершающий свою духовную деятельность внутри определенной системы отношений с другими людьми, как и в самом акте познания, в акте духовной обработки чувственно-данных фактов, действующий как член общества.

Этот принципиально новый угол зрения на явления познания сразу открывал для философии горизонты и перспективы, неведомые предшественникам Гегеля, в том числе ближайшим – Канту, Фихте и Шеллингу. Плодотворнейшим образом сказался этот новый подход и на постановке проблемы отношения абстрактного к конкретному.

Гегель с самого начала (в теоретически-систематической форме в "Феноменологии духа", а в популярной в приведенных выше рассуждениях) подходит к исследованию мышления как к исследованию особой формы духовной деятельности общественно-исторического субъекта, старается постигнуть его как исторически-развившуюся общественную реальность. Логика предстает с этой точки зрения как наука о формах и законах развития специфически человеческой способности мыслить. С этим тесно связано то обстоятельство, что мышление перестает казаться таинственно-эзотерическим занятием избранных, творческой силой гения, – каким его представил Шеллинг, открыв тем самым традицию иррационализма в новейшей философии.

Наука, научное мышление в системе Гегеля выступает как высшая ступень развития "обыденного" мышления, и не случайно Гегель ищет ключи к важнейшим логическим проблемам в анализе обычнейших умственных операций, производимых всяким и каждым ежедневно и ежечасно. Он недаром очерчивает общие контуры своего понимания вопроса об отношении абстрактного к конкретному на материале мышления уличного зеваки, рыночной торговки, старухи из богадельни, армейского офицера и тому подобных персонажей. С анализа подобной же стадии развития способности логически мыслить начинается и "Феноменология духа".

Гегель (как мы уже отметили) резко подчеркивает то обстоятельство, что характер абстрагирующей деятельности человека всегда находится в зависимости от общества, от целой системы развитых обществом условий, внутри и посредством которых она, абстрагирующая деятельность, совершается. Именно общество, – а не отвлеченный индивид, не абстрактное гносеологическое "Я", – вырабатывает и те формы, в которые отливается абстрагирующая деятельность индивида, и цель, в свете которой происходит абстрагирование общих образов; именно общество в целом представляет перед индивидом тот чувственно-данный материал, который абстрагирующая деятельность обрабатывает; именно общественное развитие ставит индивида в определенное отношение к чувственно данному материалу; короче говоря, и абстрагирующий субъект и обрабатываемый им чувственный материал предстают с этой точки зрения в качестве продуктов развития совокупного общественно-исторического субъекта, абсолютного субъекта-субстанции, – как в итоге называет его Гегель.

Формы становления этого абсолютного субъекта и есть, по Гегелю, предмет Логики как философской теории.

Уже та простейшая форма, в которую отливается неизбежно абстрагирующая деятельность индивида – слова языка, речь, – ставит для произвола индивидуального субъекта строгие границы, не зависящие от его произвола. При переводе чувственно-данной конкретности в формы речи, в словесное бытие, индивид определен со стороны общества. Однозначность взаимопонимания здесь выступает как субъективный критерий правильности абстрагирования.

Но на акт абстрагирования сильнейшее – и даже доминирующее – влияние оказывают высшие этажи духовного строя – моральные, правовые, религиозные и тому подобные общественные нормы, вплоть до логических. Последние чаще всего не осознаются абстрагирующим индивидом, а командуют им как бы исподтишка, за его спиной, а субъектом некритически принимаются за самоочевидные формы самого чувственно-предлежащего материала. Общественная природа и реальность абстрагирующей деятельности – вот что было вскрыто Гегелем в идеалистической форме представления об "абсолютном субъекте-субстанции" всякого знания.

Фрагмент, пространно процитированный нами выше, раскрывает еще одну важнейшую и характернейшую черту гегелевского подхода к проблеме абстрактного и конкретного. Это – идеалистически абсолютизированное понимание того факта, что чувственно-предлежащий человеку мир вещей и явлений есть не вечная, не исторически данная самой природой реальность, пассивно отражаемая столь же неисторически толкуемой чувственностью, а прежде всего – продукт чувственной деятельности самого же человека. При этом сама чувственно-практическая деятельность понимается Гегелем по существу идеалистически, как деятельность, опредмечивающая моральные, правовые, религиозные, художественные нормы, своекорыстные интересы или логически добытые истины.

В примерах, фигурирующих в фельетоне "Кто мыслит абстрактно?", персонажи мыслят и говорят о таких чувственно-данных предметах, явлениях или событиях, которые очень легко истолковать как "отчужденные образы сознания". Отрубленная голова правонарушителя, крест христиан, темляк австрийского офицера и т.д. и т.п. – все это суть действительно продукты сознательной деятельности общественного человека, "опредметившей" в них определенные правовые, моральные, религиозные или нравственные нормы.

То есть – подлинным основанием абстракций, производимых персонажами анекдотов, оказываются именно общественно принятые нормы, традиционно принимаемые индивидуальным сознанием как нечто само по себе разумное и разумеющееся. И это потому, что они прежде всего овеществлены в самом чувственно-данном предмете. Любой чувственно-данный предмет в гегелевской феноменологии сознания истолковывается как продукт деятельности другого человека, или, точнее, как продукт деятельности всей совокупности других людей. Предметная чувственно-данная реальность утрачивает тем самым свое самостоятельное значение и предстает в итоге только как предметное бытие человека для человека, как сознательно или бессознательно овеществленная цель человека.

В этой концепции – как и вообще у Гегеля – гениальное прозрение органически переплетено с ложно-идеалистической подосновой. И этой подосновой является прежде всего общее понимание деятельности человека, как деятельности, с самого начала руководящейся чисто духовными мотивами. Об этом мы подробнее будем говорить ниже. Пока постараемся как можно тщательнее выявить рациональное зерно его постановки вопроса.

Поскольку предмет понимается как предметное бытие человека для человека, как выраженная в вещи духовная индивидуальность другого человека, постольку и бытие человека для человека истолковывается как предметное бытие. Дух сообщается духу только через вещи, через чувственное бытие. Непосредственное общение индивидуальных духов – грубые представления о магнетизме, спиритизм и т.п. – Гегель, если и не отвергает с порога, то во всяком случае не придает им серьезного значения для теоретического понимания вопроса.

Но далее как раз и начинается специфический идеализм гегелевской "Феноменологии духа". Первой и исторически и логически формой "опредмечивания" человека, превращение духовного "Я" в предметное, чувственно воспринимаемое бытие для другого человека, а тем самым и для себя самого – первый акт превращения человека в человека – Гегель усматривает в пробуждении способности давать имена, названия.

Пробуждение этой способности в его концепции предшествует любой другой форме превращения идеального бытия субъекта в чувственно-предметное бытие, воспринимаемое другим человеком.

Чувственно-практическая же деятельность, изменяющая формы, данные природой, – общественным труд в марксовом понимании этого понятия, – в системе Гегеля выступает как следствие, как производное от способности давать чувственно-данным образам имена. Реальная картина тем самым и перевертывается. Дух оказывается способным конструировать царство абстрактных имен до того и независимо от того, что человек чувственно-практически овладевает независимым от него и вне его находящимся предметным миром, занимается общественным трудом.

Сам чувственно-материальный труд предстает как реализация духовных стремлений субъекта, – вместо того, чтобы быть основой и источником этих стремлений, каковой он является на самом деле, и что вскрыл впервые лишь Маркс в своей критике гегелевской "Феноменологии духа".

Итак, язык, речь, способность давать вещам имена и сообщать другому Я свои чувственные впечатления, в системе философии духа у Гегеля предшествует любой другой форме деятельности общественного человека. Эта идеалистическая исходная точка дедукции человеческих способностей тесно связана с идеализмом всей гегелевской системы.

Способность абстрагировать "общее" у чувственно-созерцаемых вещах и фиксировать его в форме общепонятного наименования оказывается первой формой бытия духа как духа. Беспрестанная повторяемость какого-то образа в поле чувственности и у Гегеля оказывается первоначально единственной основой становления духа, первоначально выступающего как "царство имен".*

* См.: Гегель. "Реальная философия".

Почему неоднократное повторение одинаковых чувственных впечатлений вызывает в человеческом интеллекте процесс образования царства имен, общих образов, зафиксированных соответствующими словами, – этого Гегель сколько-нибудь рационально объяснить не в состоянии. В этом пункте его решение носит по существу чисто словесный характер: потому-де, что такова природа духа, как "высшей потенции" мироздания...

Критика гегелевской феноменологии сознания, приведенная Марксом на заре становления диалектико-материалистической философии, неизменно направляется на этот решающий пункт его системы – на извращенное идеалистическое понимание вопроса об отношении всех форм духовной деятельности человека – к деятельности чувственно-практической, к процессу реального производства материальной жизни общества.

Совершающееся в процессе общественного труда изменение предметных форм, реальное (а не идеальное) чувственно-практическое очеловечивание природы выступает как действительная основа и источник всех без исключения человеческих способностей, в том числе и способности логически мыслить. Именно в процессе материального труда, руководящегося самыми "грубыми" материальными потребностями, и возникает, согласно Марксу-Энгельсу, элементарная форма теоретической деятельности – способность сосредоточивать внимание на повторяющихся явлениях, важных с точки зрения человека, отличать их от всех других и фиксировать эти повторяющиеся явления в виде устойчивых и общепонятных наименований.

Этим и был совершен решающий шаг на пути конструктивного преодоления гегелевской концепции возникновения и развития духа со всеми его способностями.

Маркс и Энгельс уже в своих ранних произведениях тщательно проанализировали проблему возникновения сознания ("духа"), и противопоставление их понимания, сложившегося уже к 1845 году, – гегелевской концепции дает возможность довольно четко очертить материалистический вариант диалектики возникновения и развития сознания – той проблематики, которая рассматривалась Гегелем в "Феноменологии" и в "Философии духа".


6. СЛОВО И АБСТРАКЦИЯ, КАК ФОРМА СОЗНАНИЯ

"Феноменология духа", как известно, начинается с анализа "непосредственного знания", "чувственной достоверности". Гегель тщательно показывает диалектическое противоречие простейшего акта познания, простого перевода образа созерцания в словесное выражение, в словесное бытие, в высказывание. Слово, речь, язык, высказывание – это действительно первая общественная форма, в которую отливается индивидуальное восприятие, первая общественная форма духовного усвоения мира человеком.

Здесь сразу же сказывается, что богатство индивидуально воспринимаемого образа находится в обратном отношении к реальному общественному значению слова. Слова "это" и "здесь", непосредственно выражающие (точнее – обозначающие) неповторимую конкретную вещь, явления, – оказываются с точки зрения их реального общественного содержания настолько пустыми, настолько незаполненными определенным содержанием, что под них можно подвести абсолютно любую чувственно-данную вещь.

Гегель констатирует здесь вполне реальное противоречие простейшего познавательного акта, совершаемого общественным индивидом. Индивидуальное сознание, сознание единичного человека, интересует Гегеля лишь постольку и ровно постольку, поскольку через его познавательную деятельность реализуется процесс общественного духовного усвоения мира. Наименование, слово, высказывание – действительно представляют собой первый фильтр, сквозь который процеживается индивидуально-неповторимое содержание восприятия в превращении в общественно осознанное содержание. Все то в моем индивидуальном восприятии, что не поддается выражению в слове, остается моим сугубо личным достоянием, и не входит в сокровищницу общественного сознания. Иначе говоря, оно остается вне сферы процесса общественного сознания, познания, не обретает никакого отношения к нему.

Но одновременно все то, что Я не могу выразить в форме речи, высказать в форме, понятной другому, Я и сам не осознаю в качестве общественного индивида, в качестве человека. Все это не входит и в содержание моего Я как общественного Я.

Этот момент гегелевского анализа Маркс и Энгельс расценили как глубоко рациональный. "Сознание... с самого начала есть общественный продукт и остается им, пока вообще существуют люди". Сознание не выражающееся в речи, и не есть сознание. Первой общественной реальностью сознания является именно язык, речь. "...Язык есть практическое, существующее и для других людей и лишь тем самым существующее также и для меня самого (курсив мой. – Э.И.), действительное сознание...".*

* К.Маркс и Ф.Энгельс. Соч., т.3, с.29. 2-е изд.

"Осознать" и выразить для себя самого, а следовательно, и для других, в общественно развитых формах, в формах общественного сознания, – это и с точки зрения Маркса и Энгельса одно и то же.

(Мы не касаемся здесь вопроса о том, что слова языка не есть единственная первичная форма общественного сознания, что общественно сознавать человек может и в формах эстетического отражения, например. Язык слов важен для нашей темы именно потому, что именно он является предпосылкой логического, теоретического мышления, и одновременно элементарной формой, в которой совершается процесс теоретического освоения действительности).

Итак, Гегель исходит в "Феноменологии духа" из того реального факта, который полностью оценен и основоположниками диалектического материализма, – из того факта, что речь, язык есть первая реальность общественного сознания и что общественно осознать=суметь выразить (хотя бы "про себя") созерцаемый факт в речи.

Перевести образ чувственно созерцаемой или чувственно представляемой вещи, явления, факта, события в форму речи, в форму высказывания – это и значит довести до своего собственного сознания этот факт, это явление, это событие, эту вещь. Неважно, конечно, произношу ли я вслух или "про себя" соответствующие слова. Важно то, что я в образе созерцания и представления активно выявляю, выделяю, отвлекаю те его черты, которые принципиально поддаются передаче с помощью слов, наименований и могут быть в случае нужды высказаны другому. Язык, словарный запас, прежде всего, есть та форма, в которой и посредством которой человек получает возможность отражать мир в качестве общественного человека, общественно осознавать его, отражать мир вещей и явлений с точки зрения общественного человека, а не с точки зрения биологически-антропологической.

Усваивая способность говорить и понимать речь, усваивая слова родного языка и формы обращения с ними, индивид в самом акте отражения начинает вести себя как общественно определенный индивид. Более того, он начинает вести себя так и в акте непосредственно чувственного познания. Он научается в самом акте созерцания, в самом акте выработки чувственного представления улавливать в воспринимаемом его органами чувств объекте прежде всего те его черты, стороны, качества, отношения и т.д., которые уже получили свое общепринятое обозначение, научается концентрировать свое внимание прежде всего на тех сторонах окружающей его действительности, осознание которых важно и интересно – так как необходимо – с точки зрения того общественно производящего свою жизнь коллектива, к которому индивид принадлежит.

В этом и заключена тайна феномена сознания как специфически человеческой – общественной – способности. Индивид, приобщаясь через язык к общественной реальности сознания, в самом акте отражения как бы раздваивается. С одной стороны он имеет перед собой чувственно данный ему мир вещей, а с другой – систему форм общественного выражения этого чувственно данного мира, общественно осознанный мир, духовно усвоенный мир.

Задача человеческого осознания мира тем самым приобретает сложный, неведомый животному характер. Сфера общественного сознания, идеальный мир противостоит индивиду как особая реальность, с которой он должен считаться как с чем-то вполне независимым от его произвола и капризов. Слова, из которых соткан этот идеальный мир, имеют значение, совершенно от его произвола независимое. Чтобы осознать явление, индивид вынужден целенаправленно подобрать в арсенале словарного запаса строго соответствующие слова, чтобы с их помощью довести до своего собственного общественно значимого сознания чувственно-предлежащую реальность.

Но выразить чувственно-данное явление в речи – это значит, хочет того или не хочет индивид, сознает он то или нет, – произвести абстракцию, придать явлению абстрактное выражение.

Абстрактно поэтому вообще всякое сознание. Осознать, довести до сознания чувственно-данный факт – это значит волей-неволей произвести абстракцию. Сознание абстрактно уже потому, что оно органически сращено с речью, словом. А слово способно выражать только "общее", только повторяющееся. Для единожды случившегося, для абсолютно неповторимого индивид попросту не найдет в арсенале словарного запаса соответствующего наименования. Если он его придумает сам, его никто не поймет.


7. МЕХАНИЗМ СОЗНАНИЯ И АБСТРАКЦИЯ

Сознательное отношение субъекта к окружающему его миру – в отличие от условно-рефлекторной, бессознательной формы его отражения мозгом животного – можно образно представить наподобие того, что и как делает художник-портретист.

Живописец, как известно, ставит перед собой и модель, и холст на подрамнике, а затем начинает целенаправленно приводить изображение на холсте – к сходству, к соответствию с моделью. Портрет или пейзаж, возникающий на холсте, есть отражение, образ модели. Но это отражение – как и сама модель – находится вне художника, как предмет и продукт его деятельности. Сам он – как субъект деятельности – сравнивает изображение с моделью со стороны, с третьей позиции. И предмет изображения, и изображение предмета противостоят ему как два вне его находящихся предмета, сравнимые между собой.

Механизм человеческого сознания целиком подобен этому отношению. И это – не аналогия: художественное отражение есть одна из форм сознательного отражения, его характерный вид.

В форме речи человек точно так же противополагает самому себе свое собственное сознание, переводит на экран общественного сознания индивидуально воспринятые им впечатления. Выраженные в речи, индивидуальные впечатления приобретают такую форму, в какой они становятся сравнимы с предметом. На этой основе и становится возможной неведомая животному способность критического отношения к собственным впечатлениям.

У животного этого нет – оно безотчетно сливается с образом вещи, явления, события, отпечатавшемся в его мозгу, в его отражательном аппарате, в системе условных рефлексов.

Посмотреть на самого себя со стороны – приобрести самосознание животное поэтому и не может. У него нет средства, с помощью которого оно могло бы взглянуть на самого себя со стороны, с точки зрения более высокой, нежели индивидуальная.

Человек же отличает себя от впечатления, которое произвел на него предмет, факт, событие, – противополагает это впечатление самому себе, ставит его перед собой и проверяет – соответствует ли оно предмету на самом деле?

Это и значит, что человек создает представление о вещи. На многих языках "представление" и означает нечто, поставленное перед собой, представленное.

Сознавая вещь (событие, факт, вообще всякую вне субъекта находящуюся реальность), человек вырабатывает представление о ней, – и этот акт, акт выработки сознательного представления, заключает в себе всю тайну сознания.

Недаром вся философия Фихте и Шеллинга отправлялась от проблемы представления как от самой загадочной и необъяснимой с точки зрения созерцательно-метафизической теории отражения вещи.

Нетрудно понять, указывали и Фихте и Шеллинг, что предмет может отпечатлеть свой образ в другом предмете, – в частности в человеческом мозгу. Трудно понять другое – как и почему человеческий мозг приобретает способность различить себя от этого образа, противопоставить его самому себе и тем самым обрести сразу и сознание предмета, и сознание самого себя, образ своего собственного действия – "самосознание".

Сложный механизм, образующий сознание, способность представления, – это самая сложная реальность, с которой имеет дело человек. Сознание есть действительно высший и сложнейший продукт природного и общественного развития, и неудивительно, что понять его рационально, без мистики удалось лишь на очень высокой ступени развития науки и философии.

Как, в силу какой необходимости возникло и развилось сознание этого не смогли, как известно, понять ни Фихте, ни Шеллинг, ни Гегель, – это вообще возможно сделать только на почве материализма, и не всякого, а только диалектического.

Но они своими трудами подготовили торжество материализма и в данном вопросе прежде всего тем, что описали очень скрупулезно и точно факты, касающиеся диалектики возникновения и развития сознания.

Человек как субъект отражательной деятельности (а не просто как объект внешних воздействий, пассивно воспринимающий впечатления и действия извне) и на самом деле ведет себя в акте осознавания так, как это описывает "Феноменология духа". Осознавая чувственные впечатления, он не просто страдательно и пассивно их испытывает в себе, не просто "переживает" некоторое изменение внутри себя. Он их осознает – то есть совершает по отношению к ним особого рода деятельность.

В ощущении человек всецело пассивен, всецело определен со стороны предмета, воздействующего на его органы чувств. Но в акте осознания этих ощущений – он по существу активен, он производит идеальное действие – он целенаправленно сосредоточивает внимание на одних ощущениях и "не обращает внимания" на другие, отличает важное от неважного, существенное – от несущественного и таким образом вырабатывает сознание, представление о вещи, чувственно-данной ему через органы чувств.

Но уже сама способность сосредоточивать внимание на определенных сторонах действительности, способность активно рассматривать факты, то есть отражать их по-человечески, – органически сращена с речью, со способностью выражать впечатления в слове. Без слова, без речи невозможно само сознание, как особого рода деятельность субъекта. Слова (а следовательно, и абстракция) поэтому и оказываются подлинным опосредствующим звеном между неосознанным – и осознанным, – той призмой, преломляясь сквозь которую, чувственные впечатления (физиологически совершенно одни и те же у человека, что и у животного) превращаются в осознанные чувственные впечатления, в представления.

Для того чтобы осознать чувственно-данные факты, человек вынужден активно и целенаправленно рассматривать их, должен активно и целенаправленно подбирать в словарном запасе родного языка соответствующие слова или, наоборот, в фактах активно подмечать такие стороны, которые имеют уже соответствующие наименования, "подводятся" под известные понятия, категории.

Этим и отличается процесс отражения, происходящий в голове человека – от процесса отражения, свойственного животному, – своим сознательным характером.

А вовсе не тем, что человек способен производить абстракции, а животное – нет.

Бессознательные абстракции производит, не осознавая того, и животное. Условный рефлекс представляет собой абстракцию чистейшей воды, – он тоже фиксирует только неоднократно повторяющееся, только "общее". Это обстоятельство, как известно, резко и категорически подчеркивал Энгельс,* а И.П.Павлов показал как экспериментально констатируемый факт.

* К.Маркс и Ф.Энгельс. Соч., т. 14, с. 43О. "Нам общи с животными все виды рассудочной деятельности: индукция, дедукция, следовательно также абстракция (родовое понятие четвероногих и двуногих)...".

Так что абстракция сама по себе, абстракция как таковая вовсе не представляет собой чего-либо специфического для человека.

Как таковая, абстракция – это попросту отражение "общего", неоднократно повторившегося факта, явления, отношения между вещами и т.д. и т.п. в мозгу – в системе условных рефлексов, в первой или во второй сигнальной системе – безразлично.

Больше ничего об абстракции как о таковой сказать нельзя – это вообще очень несложная с философской точки зрения вещь (хотя и очень сложная с точки зрения физиологии).

В физиологии она как таковая и может подвергаться очень детальному анализу. Как сложную реальность ее может рассматривать и психология. Но в логике способность фиксировать "обще", неоднократно повторяющееся, то есть производить абстракцию как таковую, – рассматривать было бы нелепо – это вообще не предмет логики как науки.

В логике рассматривается не просто абстракция, а сознательно производимая абстракция. Сознательное же отношение к абстракции предполагает, как мы уже выяснили, что сама абстракция делается предметом особого рода деятельности.

Человек не просто производит абстракцию (это делает и любое животное), а фиксирует ее в слове, и в форме слова противополагает ее себе самому, как предмет особого рода идеальной деятельности, как идеальный "предмет", с которым он может производить определенные сознательные действия.

В этой форме абстракция и становится предметом логики. Но это сразу создает крайне своеобразный угол зрения на вещи, – логику интересует не слово само по себе, а нечто иное – выражающееся с помощью и в форме слова – сознание, законы его специфического развития. Этого обстоятельства, например, не понял Фейербах в своих попытках критически преодолеть гегелевскую постановку вопроса. Не видя общественной природы и реальности сознания, он и не мог дать конструктивной критики гегелевской феноменологии. Именно поэтому его критика феноменологии поражает удивительной беспомощностью, неспособностью выявить рациональное зерно гегелевской концепции – диалектическое понимание отношения индивидуального сознания – к общественному ("родовому"), единичного – ко всеобщему, абстрактного к конкретному.

В своих попытках опровергнуть аргументацию "Феноменологии духа" Фейербах констатирует: "В начале феноменологии мы прямо наталкиваемся на противоречие между словом, представляющим нечто общее, и вещью, которая всегда единична". Дальнейшие аргументы Фейербаха остроумны, но крайне неглубоки. Все они сводятся к тому, что единичная чувственно воспринимаемая вещь есть нечто более реальное, нежели слово. Но этим ничуть не затрагивается та реальная проблема, которая здесь на самом деле была поставлена Гегелем – проблема общественного характера познания мира индивидом.

Реальность общественного сознания, то есть сознания как такового, осуществляется в индивидуальной голове через речь. Все то, что индивид не может перевести на язык слов, он не может перевести и в сферу человеческого, общественного сознания, не доводит и до своего собственного человеческого сознания. Поэтому Фейербах и здесь опровергает Гегеля с очень слабой позиции – признавая индивидуальное антропологически-чувственное бытие человека как нечто "более реальное", нежели его общественное бытие, реализующееся в сознании именно через речь, через слово.

Реальная проблема, рассматриваемая в "Феноменологии духа", это вовсе не проблема отношения между единичной вещью и словом, выражающим общее, – как ошибочно полагает Фейербах.

На самом деле это проблема отношения индивидуального и общественного моментов в сознании человека, внутренней диалектики развивающегося сознания.

Но с общественной точки зрения слово как форма общественного сознания не только не менее "реально", чем единичное восприятие единичной вещи единичным индивидом, – но обладает гораздо более устойчивой общественной реальностью хотя бы потому, что в нем выражаются в обобщенной форме миллиарды единичных восприятий единичных вещей.

Гегеля в "Феноменологии духа" интересует ведь не слово само по себе. Слово его интересует только как та ближайшая форма, через которую реализуется общественный момент в индивидуальном сознании. От слова и его отношения к чувственной достоверности Гегель сейчас же переходит к рассмотрению диалектического отношения между индивидуальным и общественным моментами внутри единичного сознания, а Фейербах так и застревает на абстрактном противопоставлении слова как "общего", как "абстрактного" – единичной "конкретной" вещи.

С точки зрения абстрактного индивида он так и не сходит. Общественная ткань сознания поэтому для него кажется чем-то иллюзорным, чем то менее реальным, нежели антропологически толкуемая чувственность отдельного индивида. Единичное отношение индивида к единичной вещи, непосредственно осуществляющееся через непосредственную чувственность, для него представляется единственной достоверной реальностью, а общественное отношение человека к совокупному миру вещей, – в сознании индивида осуществляющееся именно через слово, – превращается в его глазах в чистую абстракцию, в фантом, обладающий чисто идеальным, а не реальным существованием.

Точка зрения "созерцания индивида", как исходная точка зрения Фейербаха, не дает возможности разглядеть за "абсолютным субъектом" феноменологии реального общественно-исторического субъекта познания и деятельности, – общественно производящего свою материальную жизнь совокупного, коллективного субъекта, общественное человечество.

Но этот "субъект" – как показали Маркс и Энгельс – не менее, а более "реален", чем абстрактный индивид Фейербаха.

А слово есть как раз элементарная, чувственно воспринимаемая "предметная" реальность общественного сознания. По отношению же к этой реальности первичным является общественное же бытие вещей и людей, а не единичная вещь, чувственно данная индивиду.

Чувственное созерцание индивида на деле всегда осуществляется внутри и посредством общественного отношения человеческого общества к миру вещей, активно изменяемому человеком в процессе общественного производства. Процесс общественного отношения человека к вещам поэтому и в гносеологии Маркса-Энгельса предстает как нечто по существу "первичное" по отношению к индивиду. общество в целом, в совокупности его отношений к миру вещей, первично по отношению к каждому из индивидов, по отношению к его индивидуальному человеческому взаимодействию с единичной вещью. Все это для Фейербаха попросту не существует. Поэтому он и не может разглядеть "рационального зерна" гегелевской феноменологии, мистифицирующей как раз эту – общественно-человеческую – реальность отдельного сознания.

В начале Феноменологии раскрыто как раз противоречие между сугубо индивидуальным характером чувственного восприятия вещей отдельным "абстрактным" индивидом – и реализующимся через его познавательную деятельность общественным процессом осознания этих вещей. В слове впервые индивид переводит индивидуальное восприятие вещи в форму, в которой происходит процесс общественного осознания, в форму, в которой человек доводит до другого человека – а лишь тем самым и для самого общественно значимое содержание своего индивидуального представления. Иначе говоря, эта операция совпадает с первым актом восприятия вещи в общественное сознание, или просто в сознание, так как иного сознания, кроме общественного, в природе нет и быть не может.

"Невыразимое" в речи для Гегеля совпадает (и тут он прав) – с неосознанным. Поэтому он и противополагает чувственную полноту индивидуального образа – его выражение в речи, которое по необходимости "абстрактно". Абстрактно не слово само по себе. Абстрактно сознание единичного человека, начинающего путь познания чувственно данных ему вещей.

Первый акт восприятия чувственно-данного факта в общественное сознание, или просто в человеческое сознание, и совпадает с актом образования сознательной абстракции. Естественно, что первый шаг сознавания переводит в сознание крайне ничтожную долю того, что человек воспринимает своими органами чувств, то есть чисто физиологически.

Подытожим сказанное. С точки зрения диалектики, исходящей из общественного характера субъекта познания, интересна и важна не абстракция как таковая, не просто "абстракция" и процесс ее возникновения, а абстракция особого рода – сознательно образуемая абстракция, как специфически человеческая форма отражения.

Иными словами, вопрос о возникновении и развитии способности производить абстракции, в форме и с помощью которых совершается познание объективной реальности человеком, переносится в план исследования процесса развития сознания, – форм сознания, под контролем которых осуществляется процесс образования абстракции и действия с нею.


8. ЧУВСТВЕННОСТЬ И СОЗНАНИЕ

Теоретическая оценка этого обстоятельства ставит анализ процесса познания перед новой трудностью, перед проблемой, которая оказывается роковой для любой формы материализма, кроме диалектического. Это проблема отношения чувственности и сознания. В этом плане показателен пример того же Фейербаха, который видит эту проблему, остро высказывает ее – и не в состоянии решить ее иначе, как идеалистически.

Этим камнем преткновения созерцательно-метафизического материализма, теории отражения, исходящей из точки зрения "абстрактного индивида", оказывается проблема отношения чувственности как таковой, как физиологического аппарата, в общем и целом тождественного и у человека и у животного – к сознанию, общественной природы которого философ совершенно не понимает. Фейербах понимает, что в существе, в котором проснулось сознание, происходит качественное изменение всего отражательного аппарата в целом, что сама чувственность такого существа начинает воспринимать мир по-иному, что глубоко изменяется сам характер чувственного восприятия.

"На животного производят впечатление только непосредственно необходимые для жизни лучи солнца, на человека – равнодушные лучи отдаленных звезд", – констатирует Фейербах в начале "Сущности христианства".

Животное действительно "видит" только то, что имеет отношение к его непосредственной физиологической потребности, характерной для того биологического вида, к которому оно принадлежит. Равнодушные, "бесполезные и безвредные" лучи отдаленнейших звезд отражательный аппарат животного попросту не фиксирует, они бесследно проскальзывают по сетчатке его глаза, не оставляя никакого следа в системе условных рефлексов, – хотя физиология животного и не ставит никакой преграды для этого.

Фейербах далее прекрасно понимает, что философское понимание чувственности, как ступени познания, вовсе не совпадает с естественнонаучным, с физиологическим ее пониманием, что философию интересует вовсе не чувственность как таковая, не те ее законы, которые совершенно одинаковы у человека с животным, – а специфически человеческий характер чувственного восприятия. Последний же тесно связан с процессом осознания чувственных данных.

"Вижу ли я без сознания или вовсе ничего не вижу – это одно и то же. Только осознанное зрение есть действительное зрение или действительность зрения", – справедливо говорит Фейербах. В состав чувственного знания действительно входят лишь осознанные чувственные впечатления. Все те ощущения, которые проскользнули мимо сознания, не доведены до сознания, не оставили следа в сознании, – не являются и фактами познания, не являются чувственными данными. Поэтому акт превращения ощущений в сознательно воспринимаемые чувственные данные предстает как сложнейший акт деятельности, в котором принимает участие общественная природа человека. В сознание воспринимается лишь то, что сознание способно вобрать. Последнее положение представляет собой на первый взгляд лишь тавтологию. Но под этой тавтологией кроется большая проблема, с которой Фейербах, например, совершенно не в состоянии справиться.

"Конкретность" сознательно воспринимаемых чувственных данных оказывается поставленной в прямую зависимость от высоты развития сознания, способности сознавать.

Первобытный человек "видит" с сознанием гораздо меньше, чем современный индивид. Это значит, что в самом созерцании вещь отражается в голове современного человека гораздо полнее, гораздо богаче, гораздо "конкретнее", чем в голове первобытного человека. Способность человечески созерцать совпадает со способностью осознавать в общественно-развитых формах чувственно предлежащую реальность.

Но проблема развития способности сознавать, сознательно воспринимать абсолютно неразрешима с позиций созерцательно-метафизического материализма. Если количество и качество сознательно воспринимаемых впечатлений зависит от высоты развития сознания, от высоты развития духовной культуры, то чем же в таком случае определяется сама высота развития культуры? От количества и качества чувственных впечатлений, воспринятых субъектом, – ответит материалист-метафизик, попадая в тавтологический круг.


9. ЧУВСТВЕННОСТЬ, АБСТРАКЦИЯ И ОБЩЕСТВЕННЫЙ ТРУД

Единственно рациональный выход из трудностей, связанных с проблемой развития сознания, был найден Марксом и Энгельсом. Высота развития способности "видеть с сознанием" была поставлена ими в зависимость от высоты развития общественного бытия человека, то есть от высоты развития системы чувственно-практических отношений человека к миру вещей, к природе.

Только на этой основе и удалось философии сделать действительный шаг вперед по отношению к гегелевской "Феноменологии духа", удерживавший все ее рациональное зерно.

По-иному предстала с этой новой точки зрения и проблема отношения чувственно-данной "конкретности" – к ее абстрактному выражению в сознании. Сама способность сознательно фиксировать "общее" в чувственно-данных фактах была поставлена в зависимость от процесса чувственно-практической деятельности человека, а не от чувственного созерцания, как у Фейербаха.

Маркс и Энгельс установили, что в самом чувственном сознании человека предмет отражается лишь постольку, поскольку он так или иначе включен в процесс производства материальной жизни человеческого рода, функционирует в нем и составляет его объективное условие.

Сама способность сознательно фиксировать "общее" и закреплять его в виде "имени" уже не предполагается в виде изначально присущей субъекту способности, а выводится как следствие из процесса активной практической деятельности, из труда.

Именно повторение практических операций с вещами внешнего мира вызывает к жизни способность "теоретически" относиться к этим вещам, давать известному классу вещей общественно значимое наименование и на его основе сознательно отличать эти вещи от всех других.

Акт производства абстракций сознания первоначально непосредственно вплетен в процесс активно-практической деятельности с вещами внешнего мира. Человек вначале отвлекает от чувственно данных вещей именно такое "общее" в них, которое непосредственно важно с точки зрения непосредственных человеческих потребностей. Это – исходная точка "Феноменологии духа", рассматриваемой с позиций диалектического материализма.

Но Маркс не только нащупал эту верную исходную точку. Он дал и анализ ограниченности сознания, всех его способностей, вырастающих на основе непосредственно практического отношения к миру вещей. Сознательное отражение вещей с точки зрения непосредственных потребностей еще само по себе никак не объясняет высшей способности человека – способности вырабатывать теоретическое знание, способности логически обрабатывать чувственные данные, способности критического отношения ко всей совокупности эмпирически полученных чувственных данных. Человек начинает с активно практического отношения к предметам внешнего мира, и внутри этого отношения развивает способность вырабатывать абстрактные образы, фиксируемые в наименованиях.

"Но это словесное наименование лишь выражает в виде представления то, что повторяющаяся деятельность превратила в опыт, а именно, что людям, уже живущим в определенной общественной связи (это – предположение, необходимо вытекающее из наличия речи), определенные внешние предметы служат для удовлетворения их потребностей". (К.Маркс и Ф.Энгельс. Соч., т.ХV, с.463, 1-е изд.)

Характер абстракции на этой ступени развития сознания целиком определяется точкой зрения непосредственной потребности, непосредственной полезности определенного круга вещей для человека, крайне субъективной точкой зрения.

Но этим еще никак не объясняется способность мыслить как особая форма духовной деятельности, с развитием обособляющаяся в специальную область разделения труда, в науку, центральной специфической задачей которой оказывается объективное познание вещей такими, каковы они суть сами по себе, вне и независимо от человека с его целями, желаниями, потребностями и влечениями. Не объясняется этим, следовательно, и специфический характер научных абстракций, понятий, категорий.

Но эта способность в системе Маркса-Энгельса столь же рационально объясняется с той же точки зрения на человека, как на общественно-производящее свою жизнь существо. Именно развитие и усложнение системы разделения труда, системы форм чувственно практического отношения субъекта к объективной реальности вызывает и дальнейшее развитие сознания вплоть до высшей его сферы – сферы теоретического мышления.

Поскольку основной формой отношения человеческого субъекта к объекту становится производство предметов общественной потребности, а не потребление предметов, данных природой, постольку и возникает новое, более сложное отношение субъекта к объективной реальности.

В процессе производства человек вынуждается считаться с такими свойствами предметной реальности, которые уже не находятся в прямом отношении к непосредственной потребности человека. Предмет, вовлеченный человеком в процесс производства материальной жизни, ведет себя в этом процессе сообразно своим собственным, объективным закономерностям. Образно выражаясь, предмет заставляет человека познать себя, заставляет человека выработать и соответствующие органы объективного познания.

И чем сложнее становится общественный процесс материальной жизни, чем больше и больше становится сфера природы, активно усваиваемая человеком в процессе труда, тем большее и большее значение приобретает задача социального теоретического сознания, осознания вещей такими, каковы они суть вне и независимо от человека.

Связь с практикой, с непосредственно практическим отношением к вещи при этом, разумеется, не утрачивается; но теория приобретает относительно самостоятельное значение и даже обособляется в настолько особую область разделения общественного труда, что утрачивает в конце концов всякую внешнюю видимость связи с непосредственно практической деятельностью.

Понадобились тысячелетние усилия философии, чтобы обнаружить действительную, далеко опосредованную связь научно-теоретической деятельности – с чувственно-практической деятельностью, непосредственно усваивающей предметную реальность.

Этот реальный факт – факт диалектического характера связи обеих областей деятельности общественного человека – в философии выступает, в частности, и в виде проблемы отношения теоретической абстракции – к абстракции "практической", к абстракции, вырабатываемой непосредственно внутри процесса чувственно-практического овладения миром общественным человеком.

Высшую форму своего развития способность теоретически относиться к данным непосредственной чувственности обретает, как известно, в науке. Именно в науке все характерные специфические черты теоретического сознания выступают с наибольшей отчетливостью и чистотой.

Философия поэтому не случайно разрабатывала проблему теоретического сознания непосредственно на материале научного мышления, а Логику развивала как теорию научно-теоретического мышления.

Но это обстоятельство было чревато дополнительной опасностью. Ведь именно в науке теоретическая деятельность сознания приобретает такой характер, что попытка прямо и непосредственно свести ее к выражению чувственно-практической активности человека, минуя все сложнейшие опосредующие звенья, приводит к грубой вульгаризации и в итоге не дает возможности понять теоретическое мышление как особую форму духовной деятельности, несводимую к простому выражению "общего" в эмпирическом опыте. Отсюда прямо отправляется тенденция – в максимальной мере выраженная иррационалистическими течениями, в частности – классиком иррационализма Шеллингом.

Иррационализм вообще, пример тому Шеллинг, отправляется, как и любая, даже самая вздорная философская концепция, от реального факта. В данном случае это тот факт, что процесс образования теоретической абстракции ("понятия") управляется более сложными законами, нежели процесс образования эмпирической абстракции.

Иррационализм вообще и начинается там, где от констатации этого справедливого факта переходят к утверждению, что эти более сложные законы вообще рационально непостижимы и не могут быть выявлены и зафиксированы.

Способность мыслить подлинно теоретически в связи с этим и толкуется как такая способность, которой ни научить, ни научиться нельзя, как интуиция особого рода, подобная вдохновению художника.

Иррационализм поэтому и есть не что иное, как тот же агностицизм, только примененный к проблеме самого теоретического мышления.

Шеллинг перешел к иррационализму там, где он капитулировал перед трудностью и сложностью им же самим выявленной реальной проблемы, проблемы законов мышления, которым подчиняется теоретический процесс. Но в этом пункте как раз и принял от него эстафету Гегель.

Так или иначе, но немецкая классическая философия (в том числе и Шеллинг) объективно поставила вопрос о необходимости выявить и рационально выразить ЗАКОНЫ, объективно управляющие процессом образования научных понятий, законы, несводимые к законам "рассудочной" деятельности.

Различение "рассудка" и "разума", установленное в связи с этим в немецкой классической философии, имело огромное значение для проблемы абстрактного и конкретного познания. Поэтому следует специально остановиться на нем.


1О. "РАССУДОК" И "РАЗУМ"

Осознавая чувственные впечатления, развитый индивид всегда пользуется не только словами, не только формами языка, но и логическими категориями, формами мышления. Последние, как и слова, индивидуумом усваиваются в процессе его человеческого образования, в процессе овладения человеческой культурой, развитой обществом до, вне и независимо от него.

Процесс усвоения категорий и способов обращения с ними в акте познания происходит по большей части совершенно бессознательно. Усваивая речь, усваивая знания, индивид незаметно для себя усваивает и категории, в них заключенные. При этом он может не сознавать, что он усваивает именно категории. Он может далее пользоваться этими категориями в процессе переработки чувственных данных, опять-таки не сознавая, что он пользуется "категориями". Он может даже обладать ложным о них сознанием и тем не менее обращаться с ними все-таки в соответствии с их природой, а не вопреки ей.

Это похоже на то, как современный человек, не имеющий никакого представления о физике и электротехнике, тем не менее пользуется сложнейшим радиоприемником, телевизором или телефоном. Бедным и абстрактным представлением о том, как надо управлять аппаратом, он, конечно, должен обладать. Но этот аппарат – несмотря на это – будет вести себя в его руках так же, как он вел бы себя в руках электротехника. Если он будет обращаться с ним не так, как его научила инструкция или знающий человек, он не добьется желаемого результата. Иными словами, его исправит практика.

То же самое происходит и с категориями. Человек может усвоить о них совершенно ложное представление, почерпнув его, скажем, из книги Локка.

Он может думать, что категории – это просто "наиболее общие" абстракции, самые пустые "слова". Но пользоваться ими он все же будет вынужден так, как того требует их подлинная природа, а не его ложное представление о ней. В противном случае его властно поправит та же практика.

Правда, практика в данном случае совершенно особого рода. Это практика познания, практика познавательного процесса, практика идеальная. Обращаясь в познании с категориями не в соответствии с их действительной природой, а вопреки ей, в соответствии с ложным представлением о ней, индивид попросту не придет к такому знанию о вещах, которое необходимо для жизнедеятельности в современном ему обществе.

Общество – критикой ли, насмешкой ли или просто силой – заставит его обрести такое сознание о вещах, на основе которого действует с ними общество, – такое знание, которое получилось бы и в его голове в том случае, если бы он в познании действовал "правильно", общественно-развитым способом.

Жизнь в обществе принуждает индивида всегда, до того как он приступает к практическому действию, "поразмышлять" над целью и способами своих предстоящих действий, принуждает его прежде всего вырабатывать правильное сознание о вещах, с которыми он собирается действовать.

И способность "размышлять", прежде чем реально действовать, способность действовать в идеальном плане в соответствии с некоторыми общественно-развитыми нормами объективного познания, поэтому уже довольно рано обособляется в особую заботу общества. В той или иной форме общество всегда разрабатывает целую систему норм, которым обязано подчиняться индивидуальное Я в процессе осознания окружающих природных и общественных условий, – систему категорий.

Не усвоив категорий мышления, то есть тех способов, с помощью которых вырабатывается сознание о вещах, требующееся для общественно оправданного действования с ними, – индивид не будет в состоянии самостоятельно приходить к сознанию.

Иными словами, он не будет активным, самодеятельным субъектом общественного действования, а всегда только послушным орудием воли другого человека.

Он всегда будет вынужден пользоваться готовыми представлениями о вещах, не умея ни выработать их, ни проверить на фактах.

Поэтому-то человечество довольно рано встает в позицию "теоретического" отношения к самому процессу познания, процессу выработки сознания. Оно наблюдает и подытоживает те "нормы", которым подчиняется процесс осознания, приходящий к "правильным" к практически оправданным результатам, и развивает эти нормы в индивидах.

Поэтому мышление как таковое, как специфически человеческая способность всегда и предполагает "самосознание" – то есть способность теоретически, – как к чему-то "объективному", – как к особого рода предмету, – относиться к самому процессу познания.

Человек не может мыслить, не мысля одновременно о самой мысли, не обладая сознанием (глубоким или неглубоким, более или менее правильным – это другой вопрос) о самом сознании.

Без этого нет и не может быть мысли, мышления как такового. Гегель поэтому не так уж неправ, когда говорит, что сущность мышления заключается в том, что человек мыслит о самом мышлении. Неправ он, когда говорит, что в мышлении человек мыслит только о мышлении. Но он не может мыслить о предмете вне его, не мысля одновременно о самом мышлении, о категориях, с помощью которых он мыслит вещи.

Отметим, что это теоретическое понимание процесса мышления относится в полной мере к мышлению как к общественно-историческому процессу.

В психологии мышления отдельного человека этот процесс затушеван, "снят". Индивид пользуется категориями, часто не осознавая того.

Но человечество в целом, как подлинный субъект мышления, не может развить способности мыслить, не подвергая исследованию сам процесс образования сознания. Если оно этого не делает, – оно не может развить способности мыслить и в каждом отдельном индивиде.

Неверно было бы думать, что наблюдения над самим познавательным процессом и выработка на их основе всеобщих (логических) категорий совершаются только в философии, только в теории познания.

Если бы мы посчитали так, то мы пришли бы к нелепейшему выводу: мы приписали бы способность мыслить только философам и лицам, изучившим философию.

Способность мыслить до поры до времени обходится и без философии. На деле наблюдения над самим процессом осознавания чувственных впечатлений начинаются задолго до того, как они приобретают систематическую форму, форму науки, форму теории познания.

Характер всеобщих познавательных норм, которым общество заставляет подчиняться индивида в акте обработки чувственных данных, не так уж трудно усмотреть в фольклорных поговорках, пословицах, притчах и баснях следующего рода:

"Не все то золото, что блестит", "В огороде – бузина, а в Киеве дядька", "Нет дыма без огня", в известной интернациональной притче о дурачке, который провозглашает не вовремя и не к месту пожелания, уместные в строго определенных случаях, и т.д. и т.п.

Среди басен средневековой Армении можно встретить, например, такую:

"Какой-то дурень срубил дерево унаб, приняв его за держи-дерево. А унаб, разгневанный сказал: "О, безжалостный, растение надлежит узнавать по плодам, а не по внешнему виду!". (И.Орбели. Басни средневековой Армении. Изд. АН СССР, 1956)

В многочисленных формах фольклора скристаллизовываются, таким образом, не только моральные, нравственные, правовые нормы, регулирующие общественную деятельность индивида, но и чистейшей воды логические нормы, нормы, регулирующие познавательную деятельность индивида, – категории.

И приходится отметить, что очень часто логические категории, образовавшиеся в народном стихийном творчестве, гораздо более разумны, нежели толкование категорий в иных философских и логических учениях. Этим вполне и объясняется тот факт, что часто люди, не имеющие никакого представления о тонкостях школьной философии и логики, обладают способностью более здравого рассуждения о вещах, чем иной педант, изучивший эти тонкости.

В этой связи нельзя не вспомнить одну старую восточную притчу, в которой выражено более глубокое и верное представление об отношении "абстрактного" к "конкретному", нежели в номиналистической логике.

По дороге шли, один за другим трое слепых, держась за веревку, а зрячий поводырь, который шел во главе, рассказывал им обо всем, что попадалось навстречу. Мимо них проходил слон. Слепые не знали, что такое слон, и поводырь решил их познакомить. Слона остановили, и каждый из слепых ощупал то, что случайно оказалось перед ним. Один ощупал хобот, другой – живот, а третий – хвост слона. Спустя некоторое время слепые стали делиться своими впечатлениями. "Слон – это огромная толстая змея", – сказал первый. "Ничего подобного, – возразил ему второй, – слон – это большущий кожаный мешок!" – "Оба вы ошибаетесь, – вмешался третий, – слон – это грубая лохматая веревка..." Каждый из них прав, – рассудил их спор зрячий поводырь, – но только ни один из вас так и не узнал, что такое слон".

Нетрудно понять "гносеологический смысл" этой мудрой притчи. Конкретного представления о слоне ни один из слепых с собой не унес. Каждый из них приобрел о нем крайне абстрактное представление, – абстрактное, хотя и чувственно осязаемое (если и не "чувственно наглядное").

И абстрактным, в полном и строгом смысле этого слова, представление каждого из них сделалось вовсе не тогда, когда его выразили словами. Оно и само по себе, и независимо от словесного выражения, было крайне односторонним, крайне абстрактным. Речь лишь точно и послушно выразила этот факт, но отнюдь не создала его. Сами чувственные впечатления здесь были крайне неполны, случайны. И речь в данном случае не превратила их не только в "понятие", но даже и в простое конкретное представление. Она только показала абстрактность представления каждого из слепых...

Все это показывает, насколько ошибочно и убого представление о категориях как лишь о "наиболее общих абстракциях", как о наиболее общих формах высказывания.

Категории выражают гораздо более сложную духовную реальность общественно-человеческий способ отражения, способ действий в акте познания, в процессе образования сознания о вещах, данных индивиду в ощущении, в живом созерцании.

И чтобы проверить, действительно ли человек усвоил категорию (а не просто слово, термин, ей соответствующий), нет более верного способа, чем предложить ему рассмотреть с точки зрения этой категории конкретный факт.

Ребенок, усвоивший слово "причина" (в форме слова "почему?"), ответит на вопрос "почему автомобиль едет?" сразу и не задумываясь "потому, что у него колеса крутятся", "потому, что в нем шофер сидит" и т.д. в этом же роде.

Человек, сознающий смысл категории, сразу отвечать не станет. Он сначала "подумает", совершит ряд умственных действий. То ли он "припомнит", то ли он заново рассмотрит вещь, стараясь отыскать действительную причину, то ли скажет, что на этот вопрос он ответить не может. Для него вопрос о "причине" – это вопрос, ориентирующий его на очень сложные познавательные действий и намечающий в общем контуре способ, с помощью которого можно получить удовлетворительный ответ правильное сознание о вещи.

Категории для него – это прежде всего формы объективного познания, конкретного познания вещей, данных в созерцании.

Для ребенка же это всего-навсего "наиболее общая", а потому и "наиболее бессодержательная" абстракция – пустое слово, которое относится к любой вещи во вселенной и ни одну из них не выражает. Иными словами, ребенок обращается с категориями в точности по рецептам номиналистической логики, согласно ее убогому детскому представлению о природе категорий.

Ведь с ее точки зрения "логическая категория" это и есть слово, которое в силу своей предельной абстрактности приложимо к любой вещи во вселенной...

Познавательная практика ребенка, таким образом, на сто процентов подтверждает ребяческое представление о категориях. Но познавательная практика взрослого, развитого индивида "исправляет" познавательную практику ребенка и требует более глубокого объяснения.

Для взрослого человека категории имеют прежде всего то значение, что выражают совокупность способов, с помощью которых он может выработать правильное сознание о вещи, сознание, оправдываемое практикой современного ему общества. Это – формы мышления, формы, без которых невозможно самое мышление. И если в голове человека имеются только слова, но нет категорий, то нет и мышления, а есть только словесное выражение чувственно воспринимаемых явлений.

Поэтому-то человек и не мыслит сразу, как только научается говорить. Мышление возникает в определенном пункте развития индивида (как и в развитии человечества). До этого человек сознает вещи, но еще не мыслит их, не "размышляет" о них.

Ибо "размышление", как правильно выразил его формальную структуру Гегель, предполагает, что человек припоминает "то всеобщее, согласно которому, как твердо установленному правилу, мы должны вести себя в каждом отдельном случае",* и делает это "всеобщее" принципом, согласно которому он образует сознание.

* Г.В.Гегель. Соч., т.1, с.48.

И ясно, что процесс возникновения этих "всеобщих принципов" (как и процесс их индивидуального усвоения) гораздо сложнее, чем процесс возникновения и индивидуального усвоения слова и способов пользоваться словом.

Номиналистическая "логика", правда, и здесь находит уловку, сводя процесс образования и усвоения категории к процессу образования и усвоения "смысла слова". Но эта уловка оставляет за пределами внимания самый важный вопрос – вопрос о том, почему же смысл слова, обозначающего категорию, именно таков, а не какой-нибудь иной. На этот вопрос эмпирик-номиналист отвечает уже в духе чистого концептуализма: потому-де, что люди уж так условились...

Но это, разумеется, не ответ. И даже если воспользоваться выражением (крайне неточным), согласно которому "содержание категории" – это общественно признанный "смысл слова", то и в этом случае основной задачей исследования было бы раскрытие той необходимости, которая принудила человека создать именно такие слова и придать им именно такой "смысл".

Итак, если с субъективной стороны категории выражают те всеобщие "твердо установленные правила", согласно которым человек должен вести себя в каждом отдельном познавательном действии – и заключают в себе понимание способов познавательных действий, рассчитанных на достижение сознания, соответствующего вещам, то далее с неизбежностью встает вопрос об их собственной истинности.

В этот план вопрос и перевел Гегель в своей критике кантовского учения о категориях.

Применив к категориям точку зрения развития, Гегель определил их как "опорные и направляющие пункты жизни и сознания духа (или субъекта)", как ступени необходимого развития всемирно-исторического, общественно-человеческого сознания. Как таковые, категории возникают, образуются с необходимостью в ходе всеобщего развития человеческого сознания, а потому выяснить их действительное, не зависящее от произвола людей содержание можно только в прослеживании "развития мышления в его необходимости".

Этим и была добыта точка зрения на категории логики, которая по своей тенденции вела к диалектическому материализму. Этой точкой зрения в состав соображений логики были введены законы существования самих вещей, а сами категории были поняты как "выражение закономерности и природы и человека", а не как просто "пособие человека", не как формы лишь субъективной деятельности.

Действительное содержание категорий, не зависящее не только от произвола отдельного индивида, но и от человечества в целом, – то есть чисто объективное их содержание – Гегель впервые стал искать на пути исследования необходимых законов, которым подчиняется всемирно-исторический процесс развития всеобщей человеческой культуры, – законов, которые пробивают себе дорогу с необходимостью, часто вопреки воле и сознанию индивидов, осуществляющих это развитие.

Правда, процесс развития человеческой культуры был идеалистически сведен им к процессу развития лишь духовной культуры, лишь культуры сознания, – с чем связан и идеализм его логики. Но принципиальную точку зрения трудно переоценить.

Законы и категории логики впервые предстали в системе Гегеля как продукт необходимого исторического развития человечества, как объективные формы, которым развитие сознания человечества подчиняется в любом случае – даже в том, когда ни один из составляющих это общество индивидов их не осознает.

Эта общественно-историческая по самому существу – точки зрения позволила Гегелю высказать глубоко диалектический взгляд на категории: они, категории, содержатся в сознании человечества, хотя и не содержатся в сознании каждого отдельного индивида.

Преимущество этой точки зрения заключалось в том, что общество перестало рассматриваться как простая совокупность обособленных индивидов, как просто многократно повторенный индивид, и предстало как сложная система взаимодействующих индивидов, каждый из которых в своих действиях обусловлен со стороны "целого", его законами.

Гегель допускает, что каждый из индивидов, взятый порознь, мыслит абстрактно-рассудочно. И если мы захотели бы выявить законы и категории логики на пути отвлечения того одинакового, которое свойственно сознанию каждого обособленного ("абстрактного") индивида, – то мы и получили бы "рассудочную логику", ту самую логику, которая давным-давно существует.

Но все дело в том, что сознание каждого отдельного индивида неведомо для него включено в процесс развития всеобщей культуры человечества и обусловливается – опять-таки независимо от его единичного сознания – законами развития этой всеобщей культуры.

Это последнее осуществляется через взаимодействие миллионов "абстрактных" единичных сознаний. Индивиды взаимно изменяют, сталкиваясь между собой, сознание друг друга. Поэтому и в сфере всеобщего сознания, в совокупном сознании человечества, осуществляются категории "разума".

Каждый отдельно взятый индивид образует свое сознание по законам "рассудка". Но, несмотря на это или, вернее, благодаря этому результатом их совокупных познавательных усилий оказываются формы "разума".

Эти формы разума – формы, которым на самом деле, независимо от сознания каждого из индивидов, подчиняется процесс развития всеобщего человеческого сознания, естественно, нельзя отвлечь в качестве того "одинакового", которым обладает каждый отдельный индивид.

Их можно выявить только в рассмотрении всеобщего развития, в качестве законов этого развития. В сознании каждого отдельного индивида законы "разума" осуществляются крайне однобоко – "абстрактно", и это абстрактное обнаружение "разума" в единичном сознании и есть "рассудок".

Поэтому только человек, осознающий вещи с точки зрения категорий разума, и осознает их со всеобще-человеческой точки зрения. Индивида, который не владеет категориями разума, всеобщий процесс развития все-таки заставляет принять "точку зрения разума" на вещи. Сознание, которое ему навязывает общественная жизнь, поэтому всегда и расходится с тем сознанием, которое он способен выработать сам, пользуясь категориями рассудка, или, точнее, односторонне понятыми категориями "разума".

Поэтому в конце концов и сознание отдельного индивида невозможно объяснить (рассматривая его задним числом, после того, как оно уже сложилось), исходя из категорий "рассудка". В нем всегда имеется результат, абсолютно необъяснимый с точки зрения этих категорий, этого понимания категорий.

"Разум", как показывает на массе примеров Гегель, осуществляется и в сознании отдельного индивида, отражается в нем, в самом обычном сознании, в той форме, что "рассудок" встает в непримиримые противоречия с самим собой, в том, что сознание отдельного человека то и дело, не замечая того, принимает взаимоисключающие представления, никак их не связывая между собой.

Заметить и констатировать этот факт – это, по Гегелю, первое, чисто отрицательное действие "разума". Но "разум" не только констатирует этот факт, – он еще и связывает, согласовывает представления, которые "рассудок" искусственно разорвал и превратил в абстрактные представления, взаимоисключающие друг друга.

"Разум" – как такой способ действий субъекта, который связывает определения, с точки зрения рассудка несоединимые, и совпадает, с одной стороны, с подлинно человеческим взглядом на вещи и на процесс их познания (поскольку такой способ действия субъекта соответствует способу существования человечества в целом), а с другой стороны – с диалектикой.

"Рассудок" поэтому предстает как способ идеальных действий абстрактного, обособленного индивида, противостоящего всем другим индивидам, – как способ, оправданный точкой зрения "абстрактного" изолированного индивида.

"Разум" же – как способ действий, исходящий из точки зрения общественного человечества, как способ, соответствующий этой и только этой точке зрения.

"Рассудок" совпадает в терминологии Гегеля с "метафизикой" в нашем, в диалектико-материалистическом понимании, а логика, подытоживающая формы действий "рассудка", – с логикой метафизического мышления, абстрактно разрывающего объективно сращенные определения вещей.

"Рассудок" поэтому всегда абстрактен, "разум" же, напротив, конкретен, поскольку он выражает любую вещь как единство взаимопредполагающих определений, кажущихся "рассудку" несоединимыми, взаимоисключающими.

На этой основе Гегелю и удалось впервые правильно поставить вопрос о специфике человеческого сознания, о таком способе отражения вещей, который неведом животному.

Человек – и только человек – способен выражать вещи в категориях разума, в категориях диалектики – и именно потому, что он способен сознательно относиться к самим абстракциям, сами абстракции делать предметом своего внимания и деятельности, осознавать их ущербность, их недостаточность и тем самым приходить к конкретной точке зрения на вещи.

"Рассудок" производит абстракции, но неспособен относиться к ним критически, сопоставляя их постоянно с конкретной полнотой предмета. Абстракции рассудка поэтому и приобретают власть над человеком, вместо того, чтобы быть орудием его власти над вещами. Человек, пользующийся только рассудком, и упорствующий в абстрактных рассудочных определениях, поэтому-то целиком подобен животному в его отношении к окружающему миру. Окружающий мир, жизнь, действительно все равно рано или поздно заставят его отказаться от абстрактного сознания, но сделают это насильно, вопреки его сознанию и воле, ломая это абстрактное сознание, заставляя его перейти к другому, – точно то же происходит и с животным.

Человек же, пользующийся "разумом", перестает быть пассивной игрушкой внешних обстоятельств.

Не упорствуя в абстракциях до тех пор, пока обстоятельства насильно заставят его отказаться от них и создать новые, столь же абстрактные представления, "разумный" человек сознательно и активно владеет абстракциями, превращает их в орудия своей власти над обстоятельствами.

И это становится возможным только на основе сознательного отношения к самим абстракциям, на основе того, что сами абстракции делаются предметом его внимания и исследования.

Рациональное зерно этого гегелевского понимания прекрасно выразил Энгельс в "Диалектике природы":

"Рассудок и разум. Это – гегелевское различение, согласно которому только диалектическое мышление разумно, имеет известный смысл. Нам общи с животными все виды рассудочной деятельности... По типу все эти методы – т.е. все известные обычной логике средства научного исследования – вполне одинаковы у человека и у высших животных... Наоборот, диалектическая мысль – именно потому, что она предполагает исследование природы самих понятий, свойственна только человеку, да и последнему лишь на сравнительно высокой ступени развития..." (К.Маркс и Ф.Энгельс. Соч., т.14, с.43О)

Это различение имеет, кроме всего прочего, и тот смысл, что с его помощью точно выражается историческая точка зрения на мышление человека.

"Рассудок", как форма деятельности субъекта в познании, в отражении внешнего мира, предшествует "разуму" и по времени и по существу. Он составляет такую стадию в развитии интеллекта, на которой этот последний еще не до конца обособился от животной формы отражения. Сознавая вещи "рассудочно", человек лишь проделывает сознательно то же самое, что животное проделывает без сознания. Но это – лишь формальное различие. Специфически человеческой формы отражения оно еще никак не выражает.

Вот когда человек начинает отражать, осознавать вещи в категориях разума, в формах диалектического мышления, – тогда его духовная деятельность начинает отличаться от отражательной деятельности животного не только по форме, но и по содержанию.

Он начинает осознавать такие вещи, которых животное принципиально не в состоянии отражать. И предпосылкой этого является не только сознание как таковое, но и сознание своих собственных отражательных действий – "самосознание", сознательное отношение к самой деятельности отражения и к формам этой деятельности – к категориям.

Исследование категорий – их реального содержания, их природы, их происхождения и их роли в познании – поэтому-то и является подлинной задачей логики, исследующей человеческое познание, мышление в собственном смысле слова.


Глава 2

АБСТРАКЦИИ МЫШЛЕНИЯ – ПОНЯТИЯ

1. О СПЕЦИФИЧЕСКОЙ ТОЧКЕ ЗРЕНИЯ ЛОГИКИ НА ПОЗНАНИЕ

Мышление вообще как специфически человеческая форма отражения, развивается общественным процессом в каждом индивиде (в той или иной степени, до той или иной высоты развития) и имеет массу приложений. Человек мыслит везде и всюду. С помощью "размышления" он решает и задачу ориентировки в общественной и природной среде и активно отыскивает средства для осуществления своих практических целей и, наконец, осуществляет объективное научно-теоретическое познание.

В логике мышление рассматривается именно в последней его общественной роли и функции – в функции отражения вещей такими, каковы они суть "сами по себе", независимо от человека и человечества с его потребностями, целями, желаниями и устремлениями.

Мышление для логики – это прежде всего "естественный процесс", субъектом которого является не отдельный индивид, а человечество в его развитии, во всем богатстве и сложности его отношений к окружающему миру. Законы и формы логики – это всеобщие формы исторического процесса развития объективных знаний человека об окружающем его мире.

Отдельный индивид с его духовной деятельностью лишь постольку и в той мере становится объектом мышления, поскольку он индивидуально усваивает эти разработанные всеобщим развитием формы и превращает их в активные формы познания – поскольку он уже вполне сознательно пользуется категориями в процессе переработки эмпирических фактов в понятия.

Этим и определяется различие между точкой зрения логики и точкой зрения психологии на мышление.

Психологов интересует процесс, в ходе которого индивид усваивает путем образования общественно развитые способы духовной деятельности и превращается тем самым в общественно определенного индивида. Процесс индивидуального развития и составляет поэтому непосредственный материал ее изучения.

Логика же исследует процесс всеобщего развития, имеет своим предметом общественно-исторический процесс познания, раскрывая его всеобщие законы, выявляя те всеобщие формы, в которых он реально протекает.

Логика есть "итог, сумма, вывод истории познания" мира общественным человеком, то есть человечеством в его развитии. В длительном и трудном процессе познания, длящемся тысячелетия, постепенно образуется способность мыслить, постепенно откристаллизовываются всеобщие формы этой способности, прорисовываются законы, которым подчинена духовная деятельность общественного человека. Эти законы и формы и составляют действительный предмет Логики.

Психологическая сторона процесса Логику интересовать непосредственно не может. Психологический оттенок всех категорий, выражающих процесс мышления, должен быть в ней строго отставлен в сторону.

Категории и законы Логики выражают лишь всеобщие формы познания, объективного знания о мире. По своему реальному содержанию это – формы и законы знания о мире, о природе и обществе, всеобщие объективные законы и формы самого содержания знания.

"Форму" и "содержание" знания можно вообще отделить друг от друга только в абстракции. Реально же "формы знания" – это формы самого предметного материала, всеобщие контуры познанной объективной реальности, превращенные затем в активные формы теоретической деятельности.

Именно поэтому "логика" и совпадает с диалектикой как с наукой о всеобщих формах и законах существования объективной, предметной реальности.

Поэтому все без исключения категории логики – это вовсе не определения "субъективной деятельности", не пустые формы, принадлежащие субъекту априори, а прежде всего объективные всеобщие определения вещей, постигаемые человечеством в процессе долгого и трудного исследования окружающего мира.

Будучи познаны и подытожены философией, это всеобщие формы бытия вещей превращаются, однако, в активные формы мысли, в активные орудия обработки нового чувственно-данного материала, в формы переработки созерцания и представления в понятия, в активные формы теоретического освоения окружающего мира.

В этой двоякой природе категорий мышления и заключены все трудности, стоящие перед Логикой. Одностороннее подчеркивание активной роли категорий в процессе мыслящего рассмотрения эмпирических фактов неизбежно ведет к идеалистической трактовке Логики. Но и одностороннее подчеркивание их объективного происхождения и содержания, при котором забывается как нечто "несущественное" их активная роль в процессе познания – их методологическая функция, – столь же неизбежно превращает Логику в "сумму примеров". Логика при этом перестает быть активным орудием познания фактов, а ее изучение превращается в самоцель и в конце концов в чисто схоластическое занятие.

Действительная диалектико-материалистическая Логика, совпадающая с диалектикой, должна в определении каждой из своих категорий иметь в виду как объективное, предметное содержание категории, так и ее активную методологическую роль в процессе движения познания, в процессе постижения объективной конкретной истины.

Природу категорий прекрасно определил Ленин в своих заметках по поводу гегелевской логики:

"Категории логики суть сокращения..."бесконечной массы" "частностей внешнего существования и деятельности". В свою очередь эти категории служат людям на практике. ("В духовном обороте живого содержания, в создании и обмене".)

Касается все это, разумеется, и категорий "абстрактного" и "конкретного". Эти категории – так же как "сущность" и "явление", "необходимость", "причинность" – одновременно и формы объективной реальности, активные формы теоретической деятельности человека, формы мышления в понятиях.

В связи с этим мы должны будем выяснить вопрос о том, что такое понятие с точки зрения диалектики, как должно определяться понятие в свете диалектического отношения "формы" и "содержания" мышления.

Старая гносеология и логика, как правило, определяли "понятие" или "абстракцию" по преимуществу – как "смысл" всякого абстрактного имени, термина, названия. Абстракция, "абстрактное" с этой точки зрения противополагалось непосредственно чувственному образу вещи, данной в созерцании.

Нетрудно заметить, что с этой точки зрения вообще невозможно провести объективно констатируемую грань между процессом выработки слова и процессом образования понятия, между мышлением в строгом смысле слова и простым пересказыванием чувственно воспринимаемых фактов.

Отождествление научных характеристик "понятия", как клеточки мышления, с характеристиками слова, термина, характерное в своей отчетливой форме для крайних представителей эмпиризма, оказалось в истории философии весьма живучей традицией. Реальным основанием для такого абстрактного отождествления является тот факт, что мышление всегда протекает в форме речи (внешней или внутренней), а понятие всегда осуществляется через слово, термин, наименование.

Поэтому для научного определения понятия и недостаточно сказать, что понятие – это зафиксированное в слове отражение "общего", неоднократно повторяющегося в ряде явлений "признака". Такое понимание ровно ничем не отличалось бы от чисто номиналистического взгляда на понятие. Теоретические определения "понятия" при этом целиком совпали бы с определением "смысла слова". Ведь слово тоже выражает только "общее". Ничего специфического для понятия в таком определении указано бы не было.

Поэтому не случайно во всех книгах по логике, написанных с позиций материализма, в определение "понятия" вводится одна важная дополнительная характеристика.

Понятие, согласно определению, ставшему почти традиционным, отличается от представления тем, что оно отражает не всякое, не любое "общее", а только "существенно общее", только такое "общее", которое отражает предмет с его существенной стороны, в его существенной характеристике.

Легко заметить, что "существенность" (или "несущественность") признака – это уже вовсе не "чисто формальная" характеристика, а характеристика знания по его реальному предметному содержанию. Существенное или несущественное общее отражено в данном понятии – это может показать лишь его анализ по содержанию.

Но в таком случае (если к тому же оставаться на почве логики) следует сказать, что термин, выражающий "несущественное общее", не есть и понятие, как предмет изучения логики. Иными словами, только анализ абстракции по ее реальному объективному содержанию может показать – с понятием ли вообще мы имеем дело?

Но этот анализ по содержанию должен, естественно исходить из четко продуманного и философски выверенного понимания проблемы "существенного".

А "существенное" – имеющее отношение к "сущности" вещи – это уже категория диалектики, содержательная характеристика знания.

Это показывает, что точка зрения материализма в логике необходимо приводит к отказу от чисто формального подхода к исследованию мышления и к переходу в область категорий, как подлинных активных форм мысли.

Именно категории оказываются формами, в которых реально осуществляется действительное понятие. Поскольку же логика избегает разговора о категориях, – постольку она закрывает себе всякий путь к исследованию проблемы и соскальзывает опять на рельсы чисто номиналистического взгляда.

В этом случае исчезает всякий критерий для различения понятия – и термина. Любой термин начинает казаться "понятием", а любое понятие определяется просто как общий термин. И такая позиция абсолютно неизбежна, если остаться на позиции понимания "Логики" как науки, исследующей только внешние формы мысли, безразличные ко всякому "конкретному" содержанию. Ведь только в конкретном содержании знания и в его анализе можно различить понятие от общего термина и получить определение понятия, отличающее его от общего термина.

Поскольку логика остается только формальной, чисто формальной, поскольку она принципиально избегает анализа знания по его конкретному содержанию, – постольку она неизбежно превращается из науки о мышлении – в науку о законах оперирования терминами в процессе мышления.

Ибо именно речь, наименование, слово, теория, язык – и есть в действительности та самая – внешняя "форма", в которой реально осуществляется всякое мышление.

И поскольку философ в исследовании процесса мышления ограничивается рассмотрением только "чисто формы", которая совершенно равнодушна к конкретному содержанию, постольку он неизбежно увидит в реальном процессе мышления только внешние всеобщие грамматические структуры речи. Реальная Логика мышления останется вне поля его зрения, ибо реальная логика – это логика движения живого содержания.

На этом пути представители современного логического позитивизма и сводят проблему мышления к проблеме всеобщих форм языка, всеобщих семантических структур. Ничего иного и нельзя получить с точки зрения чисто формального анализа. Семантическая логика и есть поэтому раскрытая тайна чисто формальной логики, до конца и принципиально проведенный принцип чисто формального анализа явлений мышления.

Но это является только лишним доказательством того факта, что чисто формальная "логика" – это вообще вещь невозможная, что чисто формальная логика – это уже больше и не Логика, не наука о мышлении, а наука о грамматической структуре речи, языка (безразлично, идет ли речь о живом разговорном языке или о так называемом "языке науки").

И, наоборот, если мы имеем дело с Логикой в собственном смысле слова, то она не может быть чисто формальной. Речь может итти лишь о более или менее глубоком проникновении в законы и формы реального содержания знания, в законы и формы диалектики предметного содержания знания, превращенные в активные формы и законы мышления.

Этот вывод, вывод о неизбежности совпадения проблематики Логики с проблематикой науки о всеобщих формах и законах существования вещей вне головы есть естественное и неизбежное следствие критического преодоления гегелевской Логики с позиций материализма.

Небезынтересно отметить, что к этому же выводу пришел в ходе своей критики гегелевской концепции и Л.Фейербах.

"Так называемые логические формы суждения и умозаключения не являются поэтому активными мыслительными формами, или ut ita dicam (так сказать – Ред.) причинными условиями разума" – подытоживает философ свой анализ гегелевского учения о мышлении.

"Только метафизические отношения суть логические отношения, только метафизика, как наука о категориях является истинной эзотерической логикой. Такова глубокая мысль Гегеля. Так называемые логические формы суть только абстрактные элементарные формы речи; но речь – это не мышление, иначе величайшие болтуны должны были бы быть величайшими мыслителями".

Этот вывод Фейербаха подтверждается как развитием Логики в трудах Маркса-Энгельса и Ленина, так и эволюцией самой "формальной логики".

Поскольку Логика после Гегеля развивается как действительная наука о законах и формах мышления, постольку она развивается по пути совпадения с диалектикой, с учением о "законах развития "всех материальных, природных и духовных вещей", то есть развития всякого конкретного содержания мира и познания его" (Ленин).

Поскольку же логика продолжает исследовать "внешние формы мышления", она неизбежно и закономерно превращается в учение о всеобщих грамматических структурах языка. Во втором случае мы имеем дело, правда, уже не с Логикой в собственном смысле, а с отпочковавшейся от Логики особой научной дисциплиной, которую тоже, по-видимому, следует развивать с позиций материализма и нельзя отдавать на откуп представителям семантического идеализма.

Но крайне нелепо отбрасывать как пустые и ненужные выводы и результаты, добытые так называемой "формальной" логикой. Она со своей точки зрения вполне права, когда приравнивает проблему понятия – к проблеме термина, проблему теоретического суждения о вещах – к проблеме "высказывания".

Каждое понятие реализуется через термин, каждое теоретическое суждение – через высказывание. Поэтому все выводы, полученные при исследовании "термина" и "высказывания", следует помнить и тогда, когда речь идет о понятии и о теоретическом суждении о вещах.

Но не всякий термин заключает в себе "понятие", не всякое высказывание реализует собой теоретическое суждение, акт мышления в понятиях. Поэтому исследование проблемы понятия и мышление в понятиях и не покрывается исследованием вопроса о термине и о высказывании. Более того, все выводы, полученные в исследовании вопросов об общем термине, о связи общих терминов в высказывании, о связи высказываний в силлогистической фигуре и т.д. не только не "исчерпывают" проблемы понятия и мышления в понятиях, но даже совершенно не касаются ее.

Мы уже отметили, что, поскольку элементарная логика касается проблемы понятия, поскольку она отличает понятие от общего термина, она сразу же указывает различие между тем и другим в том, что понятие выражает собой не всякое и не любое "общее", а только "существенное общее".

И если в "существенности" указан единственный признак, отличающий понятие от общего термина, то, естественно, все дальнейшее исследование природы понятия должно состоять в дальнейшем углублении категории "существенного".

Идя по этому пути – по пути исследования категорий как подлинных форм понятия, – мы будем исследовать именно понятие, его специфические черты, отличающие понятие от общего термина.

В противном случае мы будем на самом деле исследовать не понятие, а общий термин, и откроем в понятии лишь те его "признаки", которые ему свойственны в силу того, что оно реализуется через термин, через слово, через речь. Иными словами, мы неизбежно увидим в понятии лишь те его определения, которые ему общи с любым общим термином, и примем за логическую форму, за форму мышления, – лишь форму выражения мышления в речи.

Способность выражать свои чувственные впечатления в речи, в словах, в высказываниях, в совокупности высказываний – это, как нетрудно понять, способность более элементарная и ранее возникающая, чем способность мыслить, чем способность отражать действительность в понятиях.

Первая представляет собой необходимую предпосылку и условие возникновения второй. Но вторая никак не может быть сведена к первой. Иначе и в самом деле величайшие болтуны были бы автоматически величайшими мыслителями.

Мышление, как высшая познавательная способность, действительно возникает лишь там, где человек не просто пересказывает то, что он видит, слышит, осязает или обоняет, не там, следовательно, где он просто придает чувственно воспринимаемым явлениям абстрактное выражение.

Способность мыслить, способность отражать явления в понятиях возникает только там, где человек начинает отделять от предмета все внешнее и несущественное и, пользуясь выражением Гегеля, "выдвигает предмет в его сущности". Там, следовательно, где сам процесс абстрагирования начинает руководиться хотя бы такими категориями, как "существенное" и "несущественное".

Элементарная логика поэтому вполне справедливо определяет понятие как отражение "существенно-общего". Это действительно первый специфический признак понятия и мышления в понятиях.

И элементарной эту логику делает то обстоятельство, что она не идет достаточно глубоко в исследовании категории "существенного" – так же, впрочем, как и в исследовании всех других категорий.

Поскольку она их касается – она является Логикой, а не "формальным" (то есть семантическим) анализом. Поскольку она их исследует недостаточно глубоко и всесторонне, – постольку она есть лишь элементарная логика.

Постольку и понятие, как "клеточка" мышления, определяется этой логикой хотя и верно, но очень поверхностно и приблизительно, так как сам единственный специфический признак понятия ("существенное общее") раскрыт недостаточно конкретно и полно.

Итак, процесс образования абстракции вообще, совпадающий с процессом образования общего термина, слова, наименования, – составляет собой хотя и необходимую предпосылку процесса возникновения и развития понятия, но все же только предпосылку. И нельзя принимать историческую предпосылку возникновения явления – каковой в данном случае оказывается общий термин – за первую специфическую форму понятия.

Абстракция, закрепленная в слове, в термине, – это лишь "додилювиальная" (как сказал бы Маркс) предпосылка возникновения понятия, исторические условия его становления, но ни в коем случае не действительное условия его реального бытия.

Поэтому все законы образования абстракции, законы образования общего термина и нельзя принимать за законы образования понятия. Поэтому и требования, вытекающие из анализа законов образования общих терминов и нельзя выставлять как требования, обеспечивающие выработку понятия.

Они, эти законы и вырастающие из них требования, просто недостаточны для того, чтобы руководствуясь ими, можно было бы выработать действительное понятие. Но если эти требования применяются дальше границ их реальной применимости, то они перестают быть просто "недостаточными", а становятся прямо неверными.

Ниже мы покажем это на конкретном материале истории научного познания. Но прежде чем перейти к этой задаче, следует рассмотреть некоторые вопросы, связанные с диалектикой отношений между чувственной ступенью познания и ступенью рациональной обработки эмпирически данных фактов.

Настоящая серьезная философия (исключая лишь представителей последовательного эмпиризма) в логике, то есть номиналистической, концептуалистской логики всегда проводила или старалась провести грань между понятием и абстракцией как таковой, абстракцией, заключенной в любом слове.

Это различие, как мы видели, резко подчеркивали до Маркса и идеалист Гегель , и материалист Фейербах. Это различие есть просто факт, независимый от той или иной его философской трактовки. Но только в философской теории Маркса и Энгельса этот факт был действительно понят и объяснен с точки зрения материализма, с точки зрения отражения.

Поскольку понятие с точки зрения материалистической теории отражения есть продукт особого рода переработки эмпирических данных, фактов, данных человеку в созерцании и представлении, постольку необходимо разъяснить и уточнить диалектико-материалистическое понимание категорий "созерцание" и "представление", – причем сделать это с точки зрения Логики, теории познания и диалектики – и ни в коем случае не с точки зрения психологии.


2. ОБ ОТНОШЕНИИ ПРЕДСТАВЛЕНИЯ К ПОНЯТИЮ

Старая, недиалектическая логика и теория познания, не будучи в состоянии понять диалектику отношения чувственной ступени познания к рациональной, никогда не могла понять и теоретико-познавательного смысла "созерцания" и "представления".

Она не смогла даже дать сколько-нибудь удовлетворительного определения этим категориям и, как правило, рабски заимствовала его из психологии. "Созерцание" для нее совпадает с тем образом вещи, который индивид непосредственно воспринимает с помощью своих, индивидуально присущих ему органов чувств – с помощью своих двух глаз, пяти пальцев да собственного носа. "Представление" же толкуется как образ "созерцания", но только удержанный в индивидуальной чувственной памяти.

Нетрудно заметить, что такое толкование опять-таки не сходит с точки зрения абстрактного гносеологического "робинзона", с точки зрения антропологического толкования субъекта познания. Уже здесь, таким образом, по существу отрицается общественный характер человеческого созерцания и представления, в частности игнорируется тот факт (который в наши дни установлен даже естественно-научно физиологией высшей нервной деятельности), что человеческое созерцание, не говоря уже о "памяти", неразрывно связано с речью, опосредствовано словом.

Забывается и то обстоятельство, что человеческий индивид большую, если не подавляющую, часть эмпирических сведений о вещах приобретает не с помощью лишь своих двух глаз и десяти пальцев, а (благодаря речи) через органы чувств всех взаимодействующих с ним индивидов.

Далее. Если под "понятием" разумеют любой общий термин, любое слово, – лишь бы оно выражало нечто "общее", – то эта точка зрения уже с неизбежностью дополняется мнением, согласно которому чувственное познание (созерцание и представление) имеет дело только с "единичным". Но последовательно удержаться на этой точке зрения не может самый махровый эмпирик: ведь она равносильна отказу от положения "нет ничего в интеллекте, чего не было бы в чувствах". Значит приходится делать вывод, что созерцание и представление тоже отражает "общее", а дело мышления сводится к тому, чтобы отличить и обособить это "общее", выразить его отдельно. Получается, что мышление отличается от чувственности только тем, что оно дает более бедный образ вещей, нежели чувственность. Чувственность-де отражает и единичное, и общее, а мышление только общее. Становится непонятным, зачем оно в таком случае вообще нужно, если речь идет о познании конкретных вещей.

Но особенно путает все карты такой позиции наличие так называемых "общих представлений". Они, как таковые, представляют собой просто факт, который не может ставить под сомнение ни одна гносеологическая или логическая концепция. Примером таких общих абстрактных представлений могут служить хотя бы все известные геометрические фигуры. Треугольник, который школьник вычерчивает на доске или на бумаге, а начертив, созерцает, – это крайне обобщенный образ действительности, крайне абстрактное ее отражение и вместе с тем – нечто чувственно, наглядно воспринимаемое, созерцаемое.

Куда отнести такие образы? К "чувственной" или "рациональной" ступени отражения? Представление это или понятие?

Кроме того, каждый прекрасно знает, что память удерживает в сознании далеко не всю полноту фактов, которые когда-то побывали в поле зрения индивида. Она удерживает и сохраняет эти факты всегда лишь в общих чертах: детали и подробности (то есть то, что эмпирик именует "конкретностью") все больше и больше размываются потоком времени, пока от факта не остается в сознании лишь самый общий контур, – тем более "общий", чем дальше в прошлом осталось припоминаемое событие.

Каждый знает, как трудно бывает определить – то ли ты сам когда-то видел факт, то ли тебе о нем кто-то рассказывал, – особенно, когда речь идет о фактах, случившихся очень давно.

Память, как известно, всегда опирается на слово, на речь. Без речи нет вообще того, что мы называем человеческой памятью. И только те черты события, факта, о которых я упоминаю при рассказывании о нем, те черты, которые я воспроизвожу словесно, в конце концов и сохраняются в сознании. Все остальное постепенно стирается в памяти, и, по-видимому, не случайно: если я о чем-то не считаю нужным упоминать, значит я считаю это "несущественным", не заслуживающим упоминания...

Так что отсеивание "несущественного", не стоящего упоминания, происходит уже при построении образов памяти, и происходит совершенно непреднамеренно. Никаких сознательных усилий "логической способности" в этом случае не совершается. В итоге в образе памяти оказываются стертыми все детали, все подробности, а сам образ становится крайне абстрактным и обобщенным.

Уже простая память, таким образом, создает то, что называют обычно "общим представлением" и даже выделяет "существенное".

Но очень часто (к сожалению, слишком часто) память удерживает не то, что по зрелом размышлении, спустя некоторое время, хотелось бы вспомнить, и, наоборот, начисто утрачивает те черты фактов, которые "на самом деле", а не по мнению свидетеля, были как раз самыми "существенными" для объективной характеристики события. Судебные следователи, практика которых хорошо знакома каждому по уголовным романам, эту особенность человеческой памяти прекрасно знают и строжайшим образом учитывают. Часто те детали и подробности события, на которые свидетель не обратил никакого внимания, как раз и оказываются с точки зрения объективной оценки события самыми важными и "существенными".

Историки слишком хорошо знают, что даже "письменная" память человечества не сохраняет того, что было как раз самым важным и существенным. Средневековые хроники чрезвычайно тщательно описывают слова и деяния королей и придворных дам и не дают почти никаких сведений о материальных условиях и "причинах" событий... Объективно важные события и факты описываются в них настолько общо, что вызывают досаду современного ученого.

Все это говорит за то, что "представление" – даже если его толковать как просто удержанный в памяти образ вещи, факта, явления или события, когда-то побывавшего в поле созерцания людей, есть в итоге крайне "обобщенное" и уж во всяком случае крайне "абстрактное" отображение реальности, – хотя бы потому, что человеческая память неразрывно связана со словом.

Представление в итоге оказывается чем-то таким, что носит в себе одновременно и черты "чувственного" познания, и черты "мышления", и не подводится в итоге ни под ту, ни под другую рубрику.

"Представление" в итоге приходится толковать как некоторый гносеологический гибрид, как продукт смешения созерцания с мышлением, восприятия – с понятием. Но в таком случае следовало бы оставить его вообще в покое до тех пор, пока не исследованы порознь чувственное сознание с одной стороны и понятие – с другой. В таком случае не следовало бы вообще считать "представление" – наряду с ощущением – "чувственной ступенью" отражения. "Представление" в таком случае не может рассматриваться как более простая, чем "понятие", форма отражения. Оно оказывается чем-то более сложным и предполагает "понятие" как свой составной элемент...

Вся эта путаница, из которой невозможно найти выхода, основывается прежде всего на непонимании общественного характера "чувственного познания" человека. С общественной же точки зрения вопрос разрешается легко и рационально.

Благодаря речи индивид "видит" мир не только и не столько своими глазами, сколько миллионами глаз. Поэтому под "представлением" Маркс и Энгельс всегда разумеют вовсе не удержанный в индивидуальной памяти чувственный образ вещи. Такое толкование, может быть уместное в психологии, оказывается совершенно неверным в качестве теоретико-познавательного содержания этой категории. "Представление" для гносеологии, исходящей из общественного индивида, – это реальность опять-таки общественная. В состав "представления" входит то, что удержано в "общественной" памяти, в формах общественной памяти. А такой формой является прежде всего речь, язык. И если индивид приобрел представление о вещи от других непосредственно созерцающих ее индивидов, то он приобрел только такую форму сознания о ней, какую бы он получил в том случае, если бы сам, собственными глазами, созерцал этот факт, эту вещь. Представление и есть общественно осознанное созерцание. Обладать "представлением" – это значит обладать общественно осознанным (т.е. выраженным или могущим быть выраженным в речи) созерцанием.

Если я "созерцаю" вещь глазами другого индивида, сообщающего мне свои непосредственные впечатления о ней, то я приобретаю представление. И наоборот, если я выражаю в речи созерцаемый мною факт, то это значит, что осознаю его для другого, а тем самым для самого себя как общественно созерцающего индивида.

От того, что я – посредством речи – "созерцаю" вещь глазами другого индивида или другой индивид "созерцает" вещь моими глазами, – от этого ни я, ни другой индивид не приобретает еще "понятия" об этой вещи. Мы взаимно обмениваемся представлениями. Представление по гносеологии Маркса-Энгельса и есть общественно (то есть словесно) выраженное созерцание, "словесное бытие" созерцания, как иногда выражается Маркс.

Созерцание и представление тем самым выступают в качестве категорий, выражающих общественную природу эмпирического сознания, а не психологические состояния индивида. "Представление" – в отличие от "созерцания" – всегда опосредствовано речью, как общественной реальностью сознания. В состав представления всегда входит только то, что я в моем индивидуальном созерцании воспринимаю общественным образом, то есть могу через речь сделать достоянием общественного сознания, достоянием другого индивида, а тем самым и для самого себя как общественно-созерцающего индивида.

И суметь выразить чувственно созерцаемые факты в речи – это значит суметь перевести индивидуально созерцаемое мной в план представления как общественного сознания. Уметь выражать факты, непосредственно созерцаемые мной, в речи – это и значит уметь переходить от созерцания фактов в план общественно значимого представления.

Но это еще никак не совпадает с умением, со способностью вырабатывать понятие, с умением совершать логическую переработку созерцания и представления в понятии. Это еще не означает умения перейти от первой, чувственной ступени познания к ступени логического усвоения.

Когда речь идет о процессе логической теоретической обработки чувственных данных, то Маркс в качестве этих данных имеет в виду, конечно, не только и не столько то, что индивид, совершающий эту логическую обработку, непосредственно "видел" своими двумя глазами или ощупывал своими десятью пальцами. Маркс всегда имеет в виду всю совокупность фактических, эмпирических сведений, общественно совершаемое созерцание. Перед теоретиком, перед субъектом логической деятельности в качестве материала этой специфической деятельности, в качестве чувственных фактических данных лежит не только то, что он, как индивид, непосредственно созерцал, сколько все то, что он знает о предмете от всех других людей. От других же людей он может знать это только благодаря речи, благодаря тому, что миллионы созерцаемых фактов уже нашли свое выражение в общественном представлении, то есть в высказанном чувственно воспринятом материале – в представлении.

Но от того, что факты, данные в созерцании, – высказаны – они еще переведены в план представления, а не в план понятия.

Этим сразу устанавливается другой разрез в понимании процесса познания, нежели тот разрез, который возможно установить с позиции номиналистического понимания мышления и его отношения к чувственности созерцание и представление для Маркса составляет лишь первую, чувственную ступень познания. И это резко отличается от толкования "чувственной ступени" познания, характерного для последователей Локка и Гельвеция. Последние неизбежно – в силу логики их позиции, исходящей из абстрактно-антропологического представления о субъекте познания относят эту форму сознания, которую Маркс именует "представлением" – к "рациональной", к "логической" ступени отражения. И единственным формальным основанием для этого оказывается тот факт, что представление на самом деле всегда опосредствовано речью.

Впервые четко, и притом с точки зрения Логики (чего не мог сделать никто до него) установил различие между понятием и представлением, выраженном в слове, диалектик Гегель. И сделал он это именно потому, что его исходной точкой зрения является не абстрактный (изолированный) индивид, а общественно-исторический субъект, индивид, познающий вещи в формах, развитых общественным процессом.

"То, что иногда называют понятиями и даже определенными понятиями, например человек, дом, животное и т.д. суть простые определения и абстрактные представления, – суть абстракции, заимствующие от понятия лишь момент всеобщности и опускающие особенность и единичность; они, таким образом, не получают развития в этом направлении и, следовательно, абстрагируются как раз от понятия..." (Гегель, т.1, стр.271)

Дело не в том, что Гегелю свойственно более возвышенное представление о "понятии", чем его предшественникам в области философии и логики. Могут сказать, что оно даже чрезмерно возвышенное и не соответствует действительной природе и роли понятия. Дело в том, что это различение тесно связано у него с пониманием диалектики "рассудка" и "разума".

Отнеся к сфере "представления" все "рассудочные" определения, Гегель исходит из того, что только "разум" диалектичен, и как таковой есть тот действительный способ духовной деятельности, с помощью которого образуются все подлинные понятия, – то есть такие абстракции, которые может производить лишь человек.

Изолированные определения "рассудка" (например, человек, дом, животное и т.д.) и на самом деле не более, как названия некоторого сложившегося и устойчивого представления. Но мышление, как известно, никогда не останавливается на представлении и его названии, а всегда идет дальше.

"Суть в том, что мышление должно охватить все представление в его движении, а для этого мышление должно быть диалектическим... (Ленин. "Философские тетради")

И лишь в этом случае – в том случае, если человек не ограничивается отысканием и фиксированием "общего", абстрактно-общего, а производит некоторые более содержательные операции, – он и мыслит, и достигает более глубокого сознания о вещи, нежели то, которое достигается в простом представлении.

Если мышление не диалектично, если человек ограничивается "рассудочными" действиями, то он и неспособен "охватить все представление в его движении", а остается при том же самом представлении. Он лишь сводит его к простому определению, к простому абстрактному выражению, то есть в конце концов не добывает ничего, кроме названия...

"Предмет, каков он без мышления и без понятия, есть некоторое представление или также некоторое название; определения мышления и понятия суть то, в чем он есть то, что он есть", – выражает это обстоятельство Гегель, а Ленин по этому поводу делает замечание: "ЭТО ВЕРНО! Представление и мысль, развитие обоих, ничего другого".

Представление, как таковое, есть на самом деле обобщенный образ действительности, – в этом оно ничем не отличается от понятия. И когда единственное различие между тем и другим указывают лишь в том, что представление еще сохраняет в себе определенные черты чувственно-наглядного облика вещи, а в понятии эти черты утрачиваются, то ведь этим, хотят того или не хотят, низводят "понятие" до степени ухудшенного, ущербного "представления".

"Понятие" при этом рассматривается как общее представление, только лишенное одной из его характеристик – остатков "наглядности", – и остается совершенно непонятным, почему же с помощью понятия человек достигает более глубокого и верного сознания вещей, нежели с помощью простого представления...

Гегель это убогое метафизическое представление о понятии, сводящее природу понятия к "абстрактно-всеобщему", высмеивает не раз и требует более содержательного и более соответствующего действительности понимания.

"Когда говорят о понятии, то обыкновенно нашему умственному взору преподносится лишь абстрактная всеобщность, и тогда понятие определяют как общее представление."

Ниже мы подробно разберем гегелевское различение "абстрактной всеобщности", которую он считает особенностью представления, и конкретной всеобщности понятия. Но сказанного пока вполне достаточно для того, чтобы показать, что в гегелевском словоупотреблении, в гегелевской терминологии, гораздо больше смысла, чем в терминологии школьной логики, которая под "понятием" разумеет любой общий термин, любое название, любое слово – лишь бы в нем содержалось нечто "общее".

Крайнюю недостаточность того представления о "понятии", которую высмеивает Гегель, можно легко показать на фактах, касающихся психологии развития умственных способностей ребенка.

Эти факты показывают, что такое понимание не выдерживает сравнения даже с элементарной умственной деятельностью, даже с умственной деятельностью, оперирующей простейшими математическими понятиями.

Современная советская психология (мы имеем в виду ряд экспериментальных работ, проделанных сотрудниками МГУ в течение ряда последних лет) достоверно показала, что процесс усвоения ребенком способности оперировать понятиями, способность отражать чувственно-данные факты в понятии, никак не сводится к процессу усвоения способности оперировать словами и заключенными в них абстракциями.

Ребенок довольно рано, например, учится сосчитывать чувственно-данные ему предметы, производить простейший пересчет.

Три спички или три конфеты он одинаково называет словом "три". Более того, он очень быстро научается и операции "сложения": взяв три спички и три пуговицы и сложив их в кучу, он может пересчитать их и, пересчитав, назвать чувственно-предлежающую перед ним кучу разнородных предметов словом "шесть".

Это значит, что он уже научился совершать довольно сложную операцию абстрагирования, производить абстракцию, отвлекающую от чувственно-данных ему предметов только их количественную определенность, научился вырабатывать общественно значимую абстракцию и фиксировать ее в слове.

Согласно логике эмпиризма, он уже владеет "понятием": в самом деле, весь состав номиналистического представления о понятии можно обнаружить в его умственных действиях. Он отвлекает "общее", называет его словом, и притом такое "общее", которое единственно важно и "существенно" с точки зрения тех задач, которые ему предлагается решить.

Но математическими понятиями он на этой стадии отнюдь еще не овладел. Это показывает самый элементарный эксперимент. Показателем отсутствия на этой стадии оперировать понятием числа, заключенным и выраженным в словах "три", "шесть" и т.д., является полная неспособность совершить простейшую операцию сложения "в уме". Он по-прежнему вынужден производить чувственно практический пересчет предметов, сложенных в одну кучу, начиная снова от "единицы", – хотя он прекрасно знает, что в эту кучу он сам сложил "три" и "три".

На этой стадии слова "один, два, три...шесть" для него сами по себе, не привязанные намертво к чувственно данному, не имеют абсолютно никакого значения и смысла. Единственное значение этих слов – это значение внешне привязываемого знака, не более. Ребенок производит счет предметов чувственно практически, а слова лишь параллельно сопровождают его чувственно практические действия. Простейшим математическим понятием "трех" он ни в малейшей степени еще не владеет. Но он уже прекрасно владеет словом "три" и способностью отвлекать соответствующую этом слову абстракцию. Он легко называет словом "три" и три конфеты, и три карандаша, и три игрушки. Он даже умеет – когда ему говорят слово "три" – вызывать в своем чувственном воображении образ трех предметов, безразлично каких, – и даже умеет в плане чувственно воображаемой реальности сосчитывать эти предметы вновь. То есть он умеет, опираясь на слово, вызывающее в его сознании чувственно-воображаемый образ, производить пересчет чувственно представляемых им предметов. Опираясь на слово, он активно вызывает в своем воображении чувственный облик трех предметов, и в плане чувственного представления сосчитывает их один за другим.

Но здесь-то как раз и заключен роковой пункт для педагога, исходящего из локковского представления о понятии. Ребенок как будто уже научился "считать в уме" – он поднимает глаза к потолку и – шепча про себя, "складывает" три и три, получая шесть. Значит ли это, что он уже овладел понятием "трех"? Оперирует ли он понятием как высшей формой духовной обработки чувственно данных фактов? Для педагогики и педагога это отнюдь не праздный вопрос, не только и не столько теоретическая "тонкость". От ответа на него зависит план дальнейших педагогических воздействий на формирующееся сознание.

Экспериментальная проверка достоверно показывает, что понятием ребенок на этой стадии не владеет. Те операции, которые педагогу, опирающемуся на локковское представление о мышлении, кажутся уже действиями с понятиям, на самом деле есть всего-навсего действие в плане чувственного представления, опирающегося на слово. Слово выступает здесь как знак, как сигнал, вызывающий в живом воображении чувственно конкретный образ вещи. С этим образом воображения, вызванным словом, а вовсе не с понятием, – ребенок и производит операцию пересчета.

Этот факт обнаруживается уже самой простой проверкой. Стоит предложить этому ребенку "сложить вместе" не три и три – это сравнительно нетрудно "представить" себе в живом воображении, – а большие числа, скажем, сто и восемь, как действие в плане представления сразу подводит. Ребенок по-прежнему старается чувственно представить и сосчитать начиная от единицы, кучу предметов... А это – задача, при попытке решить которую обязательно откажет голова и не детская. Это значит, что слово, обозначающее чувственно данную совокупность, "кучу" предметов (чувственно созерцаемых или чувственно представляемых) еще не играет для ребенка роли понятия. Оно не несет в себе той особой высшей духовной реальности, с помощью которой чувственные данные перерабатываются человеком в плане логической деятельности. Оно не сокращает ни на миг познавательных действий, не служит ребенку в качестве реально обобщенного образа действительности, с которым он мог бы действовать вместо непосредственно осязаемой реальности. Оно, слово (и абстракция, в нем заключенная) здесь просто обозначает чувственно данный образ или же вызывает его в воображении.

Действует же ребенок не с понятием, а по-прежнему с чувственным представлением. Слова, которые ребенок шепчет при этом про себя, находя в них опору чувственным образом, лишь пассивно и параллельно сопровождают его действия в плане воображения, обозначают эти действия и ту чувственную реальность, с которой он действует. Но это еще не все. Далее ребенок научается вообще забывать про чувственно воображаемые предметы. Он сосчитывает уже не спички, не конфеты, хотя бы только воображаемые, а ведет чисто словесный счет. Но здесь само слово, его фонетическое звучание, выступает как простая механическая замена чувственно воображаемого предмета. Звуки "один", "два", "три" – для него при этом играют ту же самую роль, какую до этого играли чувственно осязаемые образы. И с этими словами-предметами он обращается точно так же, как с конфетами и спичками. Он по-прежнему не может сразу, "в уме" сложить вместе три и два. Он прошептывает "про себя" все заданное ему количество, начиная каждый раз с единицы. Он неспособен сразу осознать три как три. Он должен снова – прежде чем "прибавлять" к нему что-то чувственно воспроизвести это "три" в своем воображении. Он снова шепчет: "один, два, три..." и уже лишь затем, как к снова сосчитанному прибавляет – "...четыре, пять!"

Последнее слово он произносит уже вслух, громко, как слово, совпадающее с остановкой в пересчете. Слова "четыре" и "пять" для него и тут чувственно воспринимаемые слова-предметы. Сделав после слова "три" еще два шага в пересчете, два шага, которые он для себя отмечает прошептыванием, он останавливается и громко произносит слово "пять".

Механизм такого пересчета очень сложный и стоит ребенку массы усилий, большого напряжения – тем большего, чем больше сосчитываемое количество. После слова "три" он вынужден совершать следующее: он знает, что ему надо сделать еще два шага – первый из которых называется "четыре", а второй – "пять". Прошептывая "четыре" он должен про себя отметить, что это не только "четыре", но и "первый" после трех шаг. Каждый шаг в пересчете приобретает вдруг разное числовое обозначение: "четыре (то есть один после трех)", "пять – то есть два после трех", "шесть, то есть три после трех" и т.д.

"Сложение", производимое столь непроизводительным способом, доставит и взрослому немало труда и напряжения. Каждая из чувственно-сосчитываемых "единиц" приобретает два разных названия, которые он одновременно должен иметь в виду, связывать их, нелегко "считать" подобным образом, когда числа большие.

"Семнадцать, то есть двадцать три, восемнадцать, то есть двадцать четыре, девятнадцать, то есть двадцать пять" – вот какая сложная и мучительно-искусственная операция совершается в его голове. При этом он должен еще постоянно помнить, на каком по порядку шаге "после трех" он должен сделать остановку, и должен помнить, что вслух произнести надо не тот порядковый номер, которые соответствует первому ряду пересчитываемых единиц, а другой номер, другое слово, связанное с первым лишь случайным, каждый раз различным, образом. В одном случае он должен иметь в виду, что "два" на самом деле (во втором ряду) есть не "два", а семнадцать, – а в другом случае, в сложении других чисел, он вынужден шептать "два, то есть восемь", или "два, то есть сорок четыре" и т.д. и т.п.

Это употребление двух различных названий для одного и того же умственного действия и составляет на этой ступени механику пересчета в сложении. Появляются два совершенно не связанных между собой ничем, кроме единичных условий задачи, параллельно-сосчитываемых ряда, каждый из которых начинается с "единицы". Нетрудно понять, почему ребенок так часто "срывается" в сложении. Возникает так называемая "конфликтная ситуация" в сознании, требующая максимального напряжения внимания, памяти, воли, сосредоточения. Разумеется все привычные для ребенка каноны "умственных действий" – он должен называть одно и то же – двумя разными названиями и именно в этом видеть "смысл".

И все эти коллизии происходят от того, что он реально не владеет понятием, а лишь словом, абстрактно обозначающем чувственно воспринимаемую или чувственно воображаемую реальность. Он вынужден решать логическую по существу задачу с помощью нелогических средств – с помощью слова, обозначающего абстрактно-общее чувственное представление...

В этом случае, на этой ступени умственного развития он имеет дело с чистейшей количественной абстракцией, зафиксированной соответствующим словесным обозначением, именем. Из слова "три" ("пять", "восемь" и т.д.) испарились уже последние остатки чувственно воспринимаемых свойств вещей. Но зато само слово, его фонетическое звучание превратилось для него в особый чувственно воспринимаемый предмет, с которым он действует точно так же, как он раньше действовал со спичкой, с конфетой. Он действует с чистейшей воды абстракцией, выраженной в слове. Само слово становится для него особой реальностью, с которой можно действовать теми же способами, как с реальными конфетами. Тем более, что за успешные действия взрослые награждают его именно конфетами.

Но владея словом и заключенном в нем абстракцией, владеет ли он понятием?

Отнюдь нет. Скорее "понятие" владеет им. Взрослый, реально владеющий понятием, ставит его в искусственно созданные условия, внутри которых ребенок вынужден действовать, все время поправляет его, руководит каждым его умственным шагом.

При этом часто и взрослый хорошенько не осознает, какие сложные процессы происходят в голове ребенка, по каким ступеням совершается в голове ребенка процесс овладения понятием.

Ясно, что процесс овладения понятием реально осуществляется только в ходе решения задач, условия которых задаются взрослым и задаются ребенку в виде чувственно практических условий, внутри которых он должен действовать.

В ходе разрешения этих задач ребенок и овладевает способами идеального действия, которые соответствуют сложной природе понятия. Тем самым он в конце концов овладевает и понятием.

Но ясно, что до поры до времени он никаких логических (в полном смысле слова) действий совершать не в состоянии. До поры до времени он действует в плане представления, опираясь при этом на слово, не более. Понятием, как особым "предметом", который позволяет проделывать над собой логические действия, он здесь еще не владеет.

И именно поэтому никаких – даже самых элементарных – логических действий он совершить с абстракцией, выраженной в слове, и не в состоянии.

Словом "три" он владеет уже прекрасно и уверенно: он уже не ошибается, не назовет этим словом восемь спичек или пять конфет. Столь же уверенно он отберет именно три (причем любых!) предмета, если его об этом попросят. Абстракцию он производит совершенно точно, и так же точно проделывает обратную операцию – изготавливает чувственно-данную реальность, соответствующую этой абстракции (отбирает и кладет перед собой именно заданное количество).

Но действовать с ним как с понятием он не может, не может решить "в уме" самой простенькой задачи на сложение или вычитание. Он по-прежнему должен, опираясь на слово, вызвать в воображении всю чувственно осязаемую совокупность "единиц", обнимаемых названием "три", и действовать именно с этой совокупностью.

Реально обобщенным, реально сокращенным выражением реальности, с которым он мог бы действовать вместо чувственно-данной реальности, она ему не служит. Не служит она ему и в качестве орудия, с помощью которого он мог бы активно обрабатывать чувственные данные сокращенным образом, не повторяя вновь и вновь бесплодного порядкового счета, не начиная каждый раз с единицы, с самого начала.

Он не осознает того, что в числе "три" пересчет уже произведен, что число три есть выражение уже произведенного пересчета, есть результат в котором этот пересчет уже содержится.

Все это показывает, что понятие есть нечто большее, чем выраженное в слове (в термине, в наименовании) абстрактно общее, неоднократно повторяющееся чувственно воспринимаемое сходство.

Все это показывает, что педагогика не может обходиться тем крайне поверхностым номиналистическим представлением о "понятии", которое дожило до наших дней со времен Локка...

Это можно показать и еще проще.

Ребенок в процессе овладения речью очень часто спрашивает, указывая на незнакомый ему предмет: "Что это такое?". Но подлинный смысл его вопроса, насчет которого взрослый никогда не обманывается, – заключается в другом. Ребенок на самом деле ждет ответа на вопрос: "Как это называется?" – и удовлетворяется тотчас же, как услышит название.

Или, наоборот, услышав незнакомое слово, ребенок опять спрашивает: "Что это такое?", – и вновь удовлетворяется, как только ему покажут предмет, который этим словом называется.

Большего он не только не хочет, но и не может усвоить. Он интересуется исключительно соответствием наименования – и той чувственно воспринимаемой вещью, к которой это название приложимо. О "понятии" здесь и речи нет и быть не может.

Лишь гораздо позже он начнет спрашивать "что это?" с целью услышать от взрослого нечто большее, чем просто имя, или указание на ту вещь, к которой это имя относят взрослые.

Но здесь возникает совсем иная формула вопроса. Ребенок тогда спрашивает не "что это?", а "для чего это?", "зачем это?", "почему это?" и т.д.

Ясно, что здесь его интересует уже не слово. Его непосредственно интересует уже роль, назначение вещи в какой-то, более или менее обширной системе условий, связь ее с другими вещами и т.д. Он уже не отвяжется, как прежде, услышав название. Его занимает уже не название.

В данном случае действительно происходит процесс усвоения понятий, процесс усвоения способности мыслить. И первым показателем этого факта является наличие в его речи сознательно применяемых логических категорий – чаще всего категории причины ("почему?") или же категории цели ("зачем?", "для чего?")

Отметим, что категория "цели" и в развитии индивида есть первая, "детская", форма мышления, в которой человек задается вопросом о взаимодействии вещей и явлений. Точно то же происходит в истории мышления – сравни "энтелехию", "целевую причину".

Эти элементарные факты, разумеется, могут лишь оттенить правоту взглядов Маркса, который о "понятии" придерживается вслед за Гегелем более высокого и утонченного понимания, нежели материалистическая гносеология XVII-XVIII вв.

То, что указанные факты показывают на материале детской психологии и педагогики, философия давно установила на основе исследования процесса развития мышления в целом, а Маркс истолковал материалистически в ходе критики гегелевской логики.

Исходя из более глубокого понимания о целях и задачах теоретического мышления, нежели то, которое было свойственно материализму XVII-XVIII вв., Маркс даже терминологически противопоставляет свою позицию в Логике позиции старого материализма.

Согласно терминологии Маркса, чувственно созерцаемые факты, будучи просто пересказанными, выраженными в речи, образуют сферу представления. Выражая чувственно созерцаемые мной факты в речи, я довожу их до сознания другого – а лишь тем самым и для себя самого, до своего собственного общественного сознания. Но я при этом, разумеется, обеими ногами остаюсь еще в пределах первой, чувственной ступени познания, на ступени созерцания и представления.

И факты созерцания и факты представления (то есть созерцания глазами другого индивида, совершающегося мной благодаря речи и посредством речи) – одинаково составляют в своей совокупности лишь тот эмпирический материал, который мышлению в понятиях еще только предстоит обработать, переработать.

Поэтому-то первой задачей Логики, исследующей именно процесс логической переработки чувственно данных в созерцании и представлении фактов, вещей, явлений, – и является задача с объективной строгостью различать понятие от простого выраженного в слове, в речи представления, от общего, словесно выраженного (а потому и абстрактного) представления.

Формальная логика к такому различению даже не подходит, если не считать ссылки на "существенность" общего, фиксируемого в понятии, ссылки, про которую авторы сразу же предпочитают забыть, ибо она обязывает ко многому.

Для Маркса это различение вовсе не есть чисто теоретическая тонкость. Оно предполагает более глубокий взгляд на задачи мышления вообще и на задачу Логики как теории, в частности. Маркс исходит при этом не из спекулятивно надуманных соображений, а из тех реальных требований, которые научное познание выдвигает перед теорией Логики. Вопрос, который задает Логике реально мыслящий человек, вовсе не сводится к тому, как производить абстракцию как таковую, к тому, как научиться отвлекать абстрактно общее в чувственно данных фактах. Для того, чтобы суметь сделать это, вовсе не нужно просить помощи и совета у Логики. Для этого вполне достаточно владеть родным языком и способностью сосредотачивать внимание на сходствах и различиях, чувственно воспринимаемых и без помощи Логики.

Вопрос, с которым мыслящий человек обращается к Логике и на который она обязана дать ответ, касается более сложной задачи: как выработать такую абстракцию, которая выражала бы объективное существо вещи, факта, явления, закон его существования?

Выработать же абстракцию просто и зафиксировать ее в слове легко и без логики. Природа этого акта, акта выработки общего представления, вообще лежит за пределами предмета логической теории. Не как отвлекается абстрактно общее чувственно воспринимаемое сходство или различие, эмпирически повторяющийся факт, – а как вырабатывается на основе анализа массы фактов такое обобщение, которое выражает объективную конкретность исследуемого предмета, – вот та реальная проблема, решение которой совпадает с решением логической проблемы о природе понятия. И только на пути решения этой проблемы можно получить действительно содержательное и нужное сегодняшней науке понимание природы понятия и способов действования с ним в процессе познания.

Иными словами, центральный вопрос логики переносится в совсем иную плоскость, неведомую чисто формальной логике: при каких условиях человек может выработать такое теоретическое обобщение, которое отражало бы объективное конкретное существо данных в созерцании и представлении фактов. То есть центр тяжести логики переносится на раскрытие всей совокупности условий, обеспечивающих конкретное содержательное обобщение, а не просто абстракцию, которая может быть с равным правом и пустой и чисто субъективной. Это и значит, что Логика совпадает по объему своих проблем с теорией познания, а по реальному объему – с диалектикой, ибо "субъективные" условия, при соблюдении которых добывается содержательное конкретное обобщение (понятие) суть категории, выражающие всеобщие формы движения и развития объективной предметной реальности.

К анализу категорий, которые являются "субъективными" условиями мышления, "причинными условиями разума", его "регулятивными принципами" именно потому, что сами по себе отражают всеобщие формы предметной реальности, и сводится задача Логики.

Только в этом понимании Логика и может совпадать по своей проблематике с "теорией познания", а по содержанию – с диалектикой, как наукой о всеобщих формах и законах развития природной и общественной (а вследствие этого – также и духовной) реальности.

Основная беда старой, недиалектической логики залючалась не в том, что она будто-бы совершенно не касалась категорий как подлинных форм мышления, а в том, что эти категории исследовались ей крайне недостаточно и притом – понимались недиалектически. В связи с этим процесс образования абстракций понятия толковался ею с точки зрения метафизически понимаемой категории "тождества". Толкование понятия как выражения (или отражения) абстрактно общего есть просто другое словесное выражение этого взгляда на закон образования понятия.

Выделение абстрактно общего, то есть "тождественного" целому ряду предметов "признака", чувственно воспринимаемого сходства и фиксирование этого абстрактно общего в виде общепринятого термина ничего, конечно, не может объяснить в процессе образования действительных понятий, – хотя эту черту в нем всегда и можно обнаружить. И понимание это отнюдь не перестает быть крайне метафизическим от того, что категорию абстрактного тождества механически сочетают с категорией "существенного", ибо в этом случае по-прежнему стараются отыскать "существенное" определение предмета в ряду абстрактных определений, в ряду представлений, выработанных согласно принципу "абстрактного тождества".

Образование абстрактных представлений (или "поверхностных понятий", как их иногда предпочитают называть) действительно и по времени и по существу предшествует образованию понятий, действительной логической переработке созерцания и представлений в понятие. Это то, что иногда называют "аналитической" стадией познания. Но как предпосылка и условие логической деятельности эта "стадия" и есть не более, как предпосылка. Результат, который с ее помощью достигается, – это просто всестороннее эмпирическое ознакомление с вещью. На этой стадии индивид делает для себя известным то, что известно всем другим индивидам. Речь, термины, наименования здесь просто фиксируют в общественном сознании эмпирическую картину фактов, позволяет создать всестороннее и расчлененное (упорядоченное) представление о них.

Представления (или "поверхностное понятия") при этом на самом деле образуются по принципу абстрактного тождества. Поэтому совокупное представление, с их помощью и в их форме выражаемое, и есть не более чем совокупность эмпирических, чисто аналитических абстракций. Каждая из таких абстракций отражает неоднократно повторившийся, постоянно повторяющийся факт. Но этим дело и ограничивается.

По представлению философов типа Локка или Гельвеция этим, собственно, и исчерпывается "логическая переработка" чувственных данных. По Марксу, однако, она, как таковая, еще и не начиналась.

Если принцип абстрактного тождества можно оправдать как принцип выработки общего представления, то в качестве принципа образования понятия он оказывается не просто и не только "недостаточным", но и прямо ложным.

История науки и философии нагляднейшим образом демонстрирует тот факт, что все действительные понятия всегда вырабатывались (сознавали ли то теоретики или нет) согласно законам и принципам, не имеющим ничего общего с принципом "абстрактного тождества". И наоборот, поскольку тот или иной теоретик во что бы то ни стало хотел выработать "понятие" согласно этому принципу, постольку он в итоге оказывался во власти ходячих эмпирических представлений своего времени и не делал ни шагу вперед по пути действительного научного понимания.


3. ИСТОРИЯ ПОНЯТИЯ "ЧЕЛОВЕК" И УРОКИ ЭТОЙ ИСТОРИИ

О "человеке" каждый имеет более или менее отчетливое представление. Человеческое существо резко отличается от всякого другого, и отличить его от всех других не так уж сложно.

Но не так легко образовать понятие, которое выражало бы самую суть его специфической природы.

Согласно логике эмпиризма, опирающейся на принцип абстрактного тождества, "признаки" этого понятия следовало бы выделить на пути сравнения всех единичных представителей человеческого рода – на пути отвлечения того "общего", которым обладает каждый из них, взятый порознь. Притом "специфического" общего, – прибавит представитель эмпирической логики, – то есть такого "общего", которым ни одно существо, кроме человеческого, не обладает.

Но уже древние греки показали всю беспомощность подобного рецепта: это определению в точности удовлетворяет определение человека как "существа двуногого и лишенного перьев..." В этом понятии уж "сущность человека", оказывается, однако, приравненной к "сущности"... ощипанного цыпленка. Мягкая мочка уха, мимоходом шутил Гегель, есть тоже именно "общий" и притом "специфический" признак человеческого существа. И действительно, к рецепту, согласно которому якобы вырабатываются понятия по мнению логики эмпиризма, трудно относиться иначе, как юмористически. Ясно без дальнейших пояснений, что этот рецепт не спасает от глупых курьезов и, кроме того, не стоит ни в каком отношении к основной задаче мышления в понятиях – к задаче раскрытия "сущности" предмета, его "существенных" признаков...

Уже первая попытка выработать теоретически продуманное определение понятия "человек" (мы имеем в виду определение гениального Аристотеля, согласно которому человек есть "животное политическое") абсолютно необъяснима с помощью пресловутого абстрактного тождества. Более того, принцип этот здесь самым явным образом нарушается и игнорируется. Элементарный анализ аристотелевского определения показывает, что сама операция "отвлечения общего" предполагает какое-то иное, более глубоко запрятанное соображение, на основании которого Аристотель вообще принимает во внимание лишь нетрудящегося гражданина города-республики. Для Аристотеля лишь этот гражданин есть "человек". Только его способ существования расценивается как "человеческий".

Иными словами, сама операция "отвлечения общего" предполагает, что предварительно, на каком-то ином основании, очерчен круг единичных явлений, от которых затем отвлекается "общее". Современному читателю не нужно объяснять, что это за основание. Важно лишь, что это основание выработано вовсе не согласно закону абстрактного тождества, а в его нарушение, и зависит от гораздо более сложных мотивов, носящих отнюдь не формальный характер...

И если посчитать, что Аристотель в данном случае внес в науку "антинаучные" соображения, нарушив в угоду "классовых интересов" интересы "чистой науки", выражаемой якобы принципом абстрактного тождества всех людей друг другу, то пришлось бы посчитать за более "объективных" теоретиков идеологов раннего христианства. Эти и раба считали "человеком" и пытались выработать понятие о человеке, обнимающее всех людей без изъятия. В их определении принцип абстрактного тождества был соблюден, но от этого их "обобщение" отнюдь не представляло собой шаг вперед по сравнению с определением Аристотеля. Скорее наоборот. И уж, конечно, их абстракция "человека" не перестала зависеть от "вненаучных" мотивов. И здесь поэтому вовсе не принцип "тождества", а какой-то совсем иной принцип обусловил тот факт, что в "понятии" были указаны именно такие, а не иные "признаки".

Этого вполне достаточно, чтобы показать, что процесс образования понятия на самом деле всегда определяется вовсе не принципом абстрактного тождества, а совсем иными законами, которые формальная логика вообще не желает считать законами развития логического познания, законами процесса образования понятия, его изменения, его эволюции в истории мысли.

Но как раз те всеобщие законы, которым на самом деле подчиняется процесс "рационального" познания, – сознает их или не осознает отдельный теоретик, считает он их "логическими" или не считает, – есть подлинные законы образования понятий.

Это и есть законы диалектического развития познания, которые осуществляются во всеобщем ходе познания независимо от того, признают их законами "логики" или не признают. Это обстоятельство установил впервые диалектик Гегель, определив их как законы "разума", как подлинные законы, по которым протекает рождение и развитие понятий.

А эти законы и "принципы" зависят не от сознания человека, а прежде всего от всеобщего развития практики человечества. Поэтому понятие всегда образуется по законам "разума", – разница может состоять лишь в том, сознательно ими пользуются или нет, образуется ли понятие сознательно или под воздействием стихийно осуществляющихся требований процесса познания в целом.

Итак, ясно, что процесс образования понятия регулируется законами "разума" даже в том случае, если теоретик и полагает, что он действует в точности по канонам "рассудка" – и его основному принципу, принципу "абстрактного тождества" в частности. Ясно, что принцип "абстрактного тождества" невозможно объяснить буквально ни из одного из понятий, когда-либо возникавших в истории познания. Но столь же ясно, что понятие можно искусственно "свести" к процессу образования общего представления, – так как на самом деле понятие всегда возникает на основе такого представления и кажется просто более развитым и более точным "общим представлением"...

Факты, которые мы привели, показывают пока лишь, что принципа абстрактного тождества попросту недостаточно, чтобы в соответствии с ним объяснить или образовать "понятие".

Перейдем теперь к фактам из той же области, которые столь же отчетливо показывают, что этот принцип не только "недостаточен", но и прямо ложен, когда речь заходит о путях образования абстракции понятия, конкретной абстракции, конкретного "всеобщего", – а потому скорее способен дезориентировать мышление, чем направить его по верному пути, по пути, ведущему к объективной истине.

Сравним – для большей наглядности – то понятие, которое выражает "сущность человека" в системе взглядов диалектика Маркса, с тем "понятием" о ней, которые можно обнаружить в системах метафизических мысливших теоретиков.

Как бы не различались между собой многократные попытки выработать "всеобщее понятие" относительно "сущности человека", как бы не различались методы, с помощью которых это понятие старались выработать, и результаты, полученные с их помощью, все они отягощены одним предрассудком метафизического мышления. И этот предрассудок, без сознательного преодоления которого было невозможно придти к действительному понятию "сущности человека", заключался в том представлении, что пресловутая "сущность" может и должна быть обнаружена в ряду тех абстрактно общих черт, которыми обладает каждый представитель человеческого рода, взятый порознь. И Локк, и Гельвеций, и Кант, и Фейербах одинаково полагали, что задача в конце концов сводится к тому, чтобы выделить "абстракт, присущий каждому индивиду", чтобы в ряду этих общих каждому единичному человеку "признаков" обнаружить такой из них, который выражает "сущность" каждого человека.

Лишь Маркс и Энгельс впервые поняли, что ложна как раз эта методологическая установка и что "сущность человека" бесполезно искать среди абстрактно общих каждому индивиду определений по той причине, что она вовсе не там находится...

В известном положении Маркса:"...сущность человека не есть абстракт, присущий отдельному индивиду. В своей действительности она есть совокупность всех общественных отношений" (Соч. т.3, с.2) – заключена не только социологическая истина, но и глубокая логическая установка, одно из важнейших основоположений диалектической логики – логики, совпадающей с диалектикой.

Эта логическая установка заключается в следующем: понятие, выражающее конкретную "сущность" каждого единичного представителя человеческого рода, не может быть получено на пути абстрагирования того "общего", которым обладает каждый индивид. Такое понятие может быть образовано только путем исследования системы всеобщего взаимодействия, внутри которой осуществляется жизнедеятельность человеческих индивидов, – то есть на пути рассмотрения системы общественных отношений человека к человеку и человека к природе.

Нетрудно заметить, что такая логическая установка переворачивает на голову все традиционные представления об отношении абстрактного к конкретному и предполагает диалектический характер отношения "общего" к "единичному".

Эти две проблемы (абстрактное-конкретное и общее-единичное) в данном пункте переплетаются между собой органически. Рассмотрим это обстоятельство повнимательнее.


4. КОНКРЕТНОЕ И ДИАЛЕКТИКА ОБЩЕГО-ЕДИНИЧНОГО

Поиск "сущности человека" на пути "идеального уравнивания людей в роде", в ряду тех общих черт, которыми обладает каждый индивид, взятый порознь, предполагает крайне метафизическое понимание отношения "общего" к "единичному".

Для Локка, Гельвеция и Фейербаха "конкретно" только "единичное" (единичная чувственно воспринимаемая вещь, предмет, явление или отдельный человеческий индивид). "Абстрактное" для них – это умственное отвлечение, которому в реальности соответствует сходство многих (или всех) единичных вещей, явлений, людей и т.д.

Любой материалист-метафизик прекрасно понимает, что в действительности "общее" существует только через "единичное", в качестве стороны, в качестве одной из сторон "единичного" и что конкретная полнота "единичного" не исчерпывается "общим". Но в этом понимании нет ни миллиграмма диалектики. Точнее говоря, это и есть законченно метафизическое понимание вопроса.

Согласно этой позиции "общее" как таковое, отдельно от единичного, осуществляется только в сознании, только в голове человека, только в виде слова.

На первый взгляд эта позиция кажется единственно материалистической. Но только на первый взгляд. Дело в том, что эта позиция полностью игнорирует диалектику общего и единичного в самих вещах.

Если под "общим" понимается только сходство, только тождество единичных вещей в каком-либо отношении, то с этой позицией спорить не приходится. Утверждать обратное может только сторонник средневекового "реализма".

Но зато и представление, согласно которому "общее" отражает лишь сходство единичных вещей и ничего больше, есть столь же антикварное представление, достойное средневековья. По своему теоретическому содержанию они ничуть не богаче, чем фантазии представителей средневекового реализма.

Когда Гегель поставил вопрос об объективной реальности "всеобщего", то в этой постановке вопроса заключался не только идеализм, но и диалектика, которой совершенно не понял Фейербах. Тезис Гегеля как раз обратен тезису метафизического материализма: согласно Гегелю "абстрактно" именно единичное, а достоинство "конкретности" принадлежит "всеобщему".

И с точки зрения диалектики в этом гораздо больше смысла. Дело в том, что под "всеобщим" Гегель понимает вовсе не простое чувственно воспринимаемое "сходство", абстрактное тождество единичных вещей друг другу или выражение "признака", одинакового всем единичным вещам.

В его терминологии "всеобщее" означает нечто совсем иное – объективный закон, по которому существуют единичные вещи, закон, согласно которому совершается их рождение, развитие и гибель. закон этот осуществляется согласно Гегелю только через взаимодействие бесконечной массы единичных вещей, предметов, явлений или людей, через их реальное взаимодействие.

Гегель впервые понял, что отдельные индивиды, составляющие общество, вступая в реальное взаимодействие друг с другом, производят помимо своих намерений некоторый результат, которого они не ждали и не планировали. Этот результат и есть по Гегелю тот подлинно всеобщий закон, который управляет на самом деле, вопреки иллюзии отдельных лиц, совокупной общественной жизнью, а следовательно, и жизнью каждого индивида, хотя тот его не сознает.

"Всеобщее" согласно Гегелю и должно выражать этот действительный верховный закон – закон, который по отношению к каждому отдельному индивиду представляет собой нечто по существу первичное, главенствующее, определяющее.

Другое дело, что Гегель видит этот закон в логической структуре человеческого мышления, в формах "логического разума". Не в решении, а в постановке вопроса заключается диалектическая сила концепции Гегеля.

Но как раз этой постановки вопроса не понял Фейербах. Когда он видит в гегелевском понимании только идеализм, то в этом выражается не только его стремление к материализму, но и полнейшая слепота по отношению к диалектике.

Представление о том, что только "единичное" конкретно, и у Локка, и у Гельвеция, и у Фейербаха тесно связано с их "атомистическим" взглядом на общественную действительность. По их мнению, "единичное" человеческое существо уже от природы наделено всей полнотой человеческих качеств, а общественная реальность есть нечто производное от индивидуальной полноты личности. Сама по себе личность богата и всестороння, а общественные связи людей – это всего-навсего "односторонние" проявления ее природы.

Позиция Гегеля в данном пункте оказалась гораздо более верной и сильной со стороны своего теоретического содержания, потому что Гегелю (в силу обстоятельств, которые мы рассматривать не можем, не уходя далеко в сторону от темы) была чужда ограниченно-индивидуалистическая трактовка вопроса об отношении личности и общественного организма.

Рассматривая общество как единый организм, как коллективный субъект, переживающий закономерное развитие, не зависящее от капризов и произвола индивидов, Гегель впервые уловил диалектику взаимоотношения между личностью ("единичным") и обществом ("всеобщим"). Исходя из представления об обществе, как развивающимся целом, Гегель резко подчеркнул то обстоятельство, что человеческая личность, индивидуальность есть нечто целиком и полностью производное от процесса общественного ("всеобщего") развития. Единичный человек лишь постольку человек, поскольку его единичная жизнедеятельность реализует какую-либо потребность, развитую общественным организмом.

Гегель понял, что единичный человек вовсе не представляет собой от рождения, от природы той полноты человеческих качеств, которую ему приписывала позиция буржуазно-индивидуалистического "атомизма". Гегель абсолютно прав в своем утверждении, что вне общества в индивиде не может появиться ни одной человеческой черты, что вне общества "человек" абсолютно равен животному. Лишь развиваясь внутри и посредством общества, индивид впервые приобретет те качества, которые относятся к его собственно человеческой природе, относятся к его "человеческой сущности".

Но тем самым оказывается, что единичная человеческая личность вовсе и не содержит в себе конкретной полноты своей собственной "всеобщей сущности". Эту последнюю индивид выражает всегда лишь более или менее односторонне, тем более односторонне, чем меньше общественной культуры он усвоил.

Даже прямая походка есть продукт культуры, есть свойство, которое в человеческом индивиде развивается обществом, а не природой, не говоря уже о таких свойствах, как речь, сознание, воля, разум, нравственность и т.д.

Иными словами, все специфически человеческие черты возникают и развиваются лишь в русле всеобщего, общественного процесса, лишь через взаимодействие миллионов индивидов. Все то, что в человеке является человеческим, есть продукт всеобщего развития. Индивид же, разумеется, воплощает в себе лишь какие-то немногие "стороны" всеобщей человеческой культуры, и в этом смысле скорее "единичное" есть "абстрактное", есть одностороннее воплощение "всеобщего" культурного развития человечества.

Именно этот подход к проблеме отношения личности и общества, осуществленный Гегелем в "Феноменологии духа", и был тем реальным путем, по которому Гегель подошел к диалектике и в Логике, в понимании диалектики всеобщего-отдельного-особенного и абстрактно-конкретного.

"Всеобщее" в логике Гегеля выступает как реальность гораздо более прочная и устойчивая, нежели "единичное", и рассматривается как нечто первичное по отношению к "единичному", а "единичное" – как абстрактное воплощение, как одностороннее проявление "всеобщего".

Метафизик в этом видит только идеализм, только атавизм теологии. Он (пример тому Фейербах) не замечает, что Гегель в этой формуле ухватил именно диалектику отношения всеобщего и единичного вне головы человека.

Чего материалист-метафизик не понимает в гегелевской постановке вопроса, так это того, что каждая единичная вещь всегда и рождается, и развивается, и погибает внутри и посредством конкретной, исторически сложившейся системы взаимодействия, и своей индивидуальной судьбой односторонне отражает движение и судьбы этой системы в целом.

Материалист-метафизик не понимает того, что эта всеобщая система взаимодействующих вещей (явлений, людей и пр.) всегда есть некоторое "органическое целое", не сводимое к сумме своих частей, – понимаются ли "составные части" как единичные вещи или как абстрактно общие им всем формы.

Поэтому-то Фейербаху и остается абсолютно непонятной гегелевская позиция, согласно которой "всеобщее" рассматривается как выражение закона, управляющего массой взаимодействующих "единичных". Он не улавливает "рационального зерна" этой позиции, заключающегося в том, что Гегель старается увидеть объективную модель человеческих понятий в формах всеобщей взаимосвязи, в формах всеобщего взаимодействия вещей и людей, в законе, который управляет этим взаимодействием.

Фейербах же застревает на метафизическом противопоставлении единичного (как чувственно воспринимаемой вещи) – и "общего", которое якобы выражает лишь абстрактное "сходство" многих или всех единичных вещей...

Фейербах не понимает того факта, что все конкретные всеобщие формы взаимодействия, внутри которых и посредством которых и возникает, и существует, и исчезает каждая конкретная вещь, не совпадают,

    во-первых, с тем "абстрактом", который можно усмотреть в каждой единичной вещи, с тем "одинаковым", которым обладает каждая единичная вещь, взятая порознь, а

    во-вторых, что любая исторически развившаяся система взаимодействия выступает по отношению к каждой отдельной вещи как объективный закон, предопределяющий ее судьбу.

Так общественный организм, управляемый определенными общими закономерностями, есть нечто первичное по отношению к каждому индивиду.

Так биологический вид есть нечто большее, нежели простое "сходство" между особями, его составляющими: это опять-таки исторически сложившаяся система обмена веществ, ассимилирующая элементы внешней среды особым, лишь ей присущим способом – таким способом, что в результате производится и воспроизводиться именно такая "единичная" особь, именно такое, а не какое-нибудь иное единичное тело...

Эта исторически сложившаяся система биологических связей по отношению к каждой отдельной рождающейся в ее лоне единичной особи выступает как нечто определяющее, как нечто "первичное", как особым образом действующий механизм, формирующий "единичную" особь, детерминирующий характер и направление ее развития.

Как раз эта объективная реальность – исторически сложившиеся всеобщие формы взаимодействия, а не абстрактные сходства, и представляют собой подлинный предмет мышления в понятиях. Именно этим, конкретно-всеобщим формам бытия вещей, а не их абстрактным сходствам, и должны соответствовать человеческие понятия.

Но этого-то и не понял Фейербах в своей критике Гегеля. Поэтому он и в социологии, и в теории познания остается на точке зрения абстрактного индивида, вопреки его собственным декламациям о том, что его точкой зрения является "конкретный", "реальный", "действительный" человек...

"Конкретным" этот человек оказался лишь в воображении, лишь в фантазии Фейербаха. Действительной "конкретности" человека он так и не разглядел.

И это, кроме всего прочего, означает, что сами термины "конкретное" и "абстрактное" Фейербах употребляет как раз наоборот по сравнению с их подлинным философским смыслом: то, что он называет "конкретным", есть на самом деле, как это блестяще показали Маркс и Энгельс, крайне абстрактное и наоборот.

Фейербах именует "конкретным" совокупность чувственно воспринимаемых качеств, присущих каждому индивиду, или – качеств, общих всем индивидам, и из этих качеств строит свое представление о "человеке".

С точки же зрения диалектики, с точки зрения Маркса и Энгельса, это и есть самое абстрактное (гораздо более абстрактное, чем гегелевское) изображение человека...

Гегель понимает (или старается понять) человека в сплетении общественных связей, в системе всеобщего взаимодействия, в формах этого исторически развивающегося взаимодействия. Это, согласно терминологии Маркса, и есть шаг на пути к подлинно конкретному пониманию.

Фейербах же изолирует индивида, "очищает" его от всего того, чем тот обязан общественному организму, – и в итоге добывает крайне абстрактное представление о нем, хотя и продолжает считать, что это-то и есть самое "конкретное"...

Маркс и Энгельс впервые показали с точки зрения материализма, в чем заключается подлинная "конкретность" человеческого существования, что это за объективная реальность, к которой философия вправе применять термин "конкретное" в полном его значении.

Конкретная "сущность человека" была усмотрена ими не в ряду тех общих каждому индивиду свойств, не в ряду "абстрактов", а в совокупном процессе общественной жизни и в законах ее развития.

Вопрос о конкретной природе человека ставится и решается ими как вопрос о развитии системы общественных отношений человека к человеку и человека к природе. Всеобщая (общественно-конкретная) система взаимодействия людей и вещей и выступает по отношению к отдельному индивиду как его собственная, вне и независимо от него сложившаяся, человеческая действительность.

Приобщаясь путем индивидуального образования к этой – к своей собственной "конкретно-человеческой" сущности, индивид и становится человеком. Тем самым он индивидуально воспроизводит в себе эту сущность, которой он от рождения вовсе не обладал, и становится ее единичным воплощением, ее реальным конкретным осуществлением.

В какой мере, однако, он ее сможет воплотить, – зависит не от него, а опять-таки от характера всеобщего взаимодействия людей в обществе, от общественной формы разделения труда.

Классово-антагонистическое разделение труда превращает каждого индивида в крайне одностороннего человека, в "частичного" человека. Оно развивает в нем одни человеческие способности за счет того, что устраняет возможность развития других. Одна способность развивается в одних индивидах, другая – в других, и именно эта односторонность индивидуального развития связывает индивидов друг с другом как людей и оказывается единственной формой, в которой совершается всеобщее развитие.

Конкретная полнота человеческого развития осуществляется здесь именно за счет полноты личностного, индивидуального развития, за счет того, что каждый индивид, взятый порознь, оказывается ущербным, односторонним, абстрактным человеком.

И если Фейербах такого – объективно абстрактного – индивида считает "конкретным" человеком, то в этом заключается не только логическая фальшь его позиции, но и слепота буржуазного теоретика, идеологическая иллюзия, скрывающая подлинное положение дел.

Чтобы составить "конкретное" представление о "сущности человека", о "человеке" как таковом, Фейербах абстрагируется от всех реальных различий, общественно-развитых историей, – он ищет то "общее", что портному одинаково свойственно с живописцем, слесарю – с конторщиком, хлеборобу – со священослужителем, а наемному рабочему – с предпринимателем... В ряду свойств, одинаково общих для индивида любого класса и любой профессии, он и старается обнаружить "сущность человека", "подлинную, конкретную" природу человеческого существа...

То есть он абстрагируется как раз от всего того, что на деле и составляет реальную, развивающуюся через противоположности сущность человечества – совокупность взаимообуславливающих способов человеческой жизнедеятельности.

Его индивид и есть мнимо-конкретный индивид, – на деле этот индивид представляет собой чистейшую абстракцию.

Согласно логике Маркса и Энгельса, конкретное теоретическое представление о человеке, конкретное выражение "сущности человека" может быть образовано совсем обратным путем – путем рассмотрения как раз тех различий и противоположностей – классовых, профессиональных и индивидуальных, от которых Фейербах отворачивает взор. "Сущность человека" реальна только как развитая и расчлененная система способностей, как многосложная система разделения труда, образующая соответствующим своим потребностям индивидов – математиков, плотников, ткачей, философов, наемных рабочих, предпринимателей, банкиров и лакеев...

Иначе говоря, теоретическое раскрытие "сущности человека" может состоять единственно в раскрытии той необходимости, которая рождает и развивает все многоразличные проявления общественной человеческой жизнедеятельности, все способы этой жизнедеятельности.

И если говорить о наиболее общей характеристике этой системы, о "всеобщей дефиниции" человеческой природы, то эта характеристика должна выражать реальную, объективно всеобщую основу, на которой разрастается с необходимостью все богатство человеческой культуры. Человек, как известно, обособляется от животного мира там и тогда, где и когда он начинает трудиться с помощью им же самим созданных орудий труда.

Производство орудий труда и есть первая (и по существу и по времени, и "логически", и исторически) форма человеческой жизнедеятельности, человеческого существования.

Так что реально-всеобщая основа всего человеческого есть как раз производство орудий производства. Именно из нее, в качестве ее следствий, развились все остальные многообразные качества человеческого существа, – и сознание, и воля, и речь, и мышление, и прямая походка, и способность эстетически воспринимать окружающий мир, и т.д. и т.п.

И если попытаться дать всеобщее определение "человека", то оно будет звучать так:

ЧЕЛОВЕК ЕСТЬ СУЩЕСТВО, ПРОИЗВОДЯЩЕЕ ОРУДИЯ ТРУДА.

Это и будет характерным примером конкретно-всеобщего определения, конкретной абстракции понятия.

Рассмотрим это конкретно-всеобщее определение с точки зрения его чисто логического состава. Здесь мы сразу убедимся что оно основывается на совершенно иных представлениях о соотношении "всеобщего" и "особенного", "всеобщего" и "единичного", нежели определение Фейербаха.

Прежде всего констатируем, что вышеприведенное определение фиксирует вовсе не абстрактно-общее каждому единичному представителю рода человеческого свойство, "признак", не "абстракт", присущий каждому отдельному индивиду, а нечто совсем иное.

Ведь ясно, что, исходя из принципа абстрактного тождества, это определение вообще получить невозможно. Оно получено при явном нарушении этого принципа. Более того, это определение, будучи даже уже выработанным, никакими софизмами не подводится под старые логические критерии "всеобщего" понятия. Старая логика, если она хочет оставаться верной своему фундаментальному принципу, не имеет права признавать это определение всеобщим определением человека.

Оно, это определение, с точки зрения старой логики чересчур, недозволительно "конкретно" для того, чтобы быть всеобщим. Ведь под него никак не подведешь посредством простой формальной абстракции, с помощью силлогистической фигуры, таких несомненных представителей человеческого рода, как Моцарт и Рафаэль, Пушкин или Аристотель...

С другой стороны, определение человека как "существа, производящего орудия труда", будет квалифицировано старой логикой не как "всеобщее", а как сугубо "особенное" определение человека – за определение совершенно особого вида, класса, профессии людей – рабочих машиностроительных заводов или мастерских и только.

В чем тут дело? А дело в том, что Логика Маркса, на основе которой выработано это конкретно-всеобщее определение, основывается на совершенно ином понимании о соотношении "всеобщего", "особенного" и "индивидуального" (единичного, отдельного), нежели старая, недиалектическая логика.

Производство орудий труда, орудий производства есть, действительно, реальная и потому вполне особенная форма человеческого существования. Но это не мешает ему одновременно быть столь же реальной всеобщей основой всего остального человеческого развития, всеобщей генетической основой всего человеческого в человеке. Более того, именно потому, что эта форма человеческой жизнедеятельности способна осуществиться до и независимо от всех других форм человеческого бытия, как вполне особая реальность, как единичный факт (на первых порах очень редкий), – она и оказывается подлинно всеобщим условием и предпосылкой появления всего остального многообразия специфически человеческих качеств.

Такое – конкретно-всеобщее – реально вне головы не в виде "сходства" всех единичных вещей, а в виде вполне особенной и даже единичной, чувственно воспринимаемой действительности.

Производство орудий труда – как первая всеобщая форма человеческой жизнедеятельности, как объективная основа всех без исключения остальных человеческих способностей, как простейшая элементарная форма человеческого бытия человека, – вот что выражается в виде всеобщего понятия "сущности человека" в системе Маркса-Энгельса. Но будучи объективно всеобщей основой всей сложнейшей общественной реальности человека, производство орудий труда и тысячи лет назад, и ныне и впредь одновременно является совершенно особой формой жизнедеятельности человека, и реально совершается в виде непосредственно единичных актов деятельности единичных людей, не переставая от этого быть всеобщей формой и основой всей человеческой жизни, всего человеческого бытия, всех остальных особенных и единичных способностей, профессий, способов жизнедеятельности – вплоть до деятельности в области логики.

Это и есть характернейший пример такого всеобщего, которое не отвлекается от особого и единичного, не представляет собой пустого отвлечения, существующего только в абстрагирующей голове и которому вне головы соответствует только абстрактное сходство, тождество всех без исключения случаев, а напротив, отражает такой единичный, чувственно данный реальный факт, вся особенность которого заключается как раз в том, и именно в том, что он составляет всеобщее основание всей исторически развившейся из него сложнейшей конкретной системы других, производных от него единичных и особенных фактов...

Поэтому-то раскрытие теоретических определений "всеобщего" понятия и может совершаться далее на пути конкретного анализа особенностей этого единичного, данного вне головы, чувственно реального факта. Анализ общественного акта производства орудий труда должен вскрыть внутренние противоречия этого акта, характер их развития, в результате которого рождаются такие способности человека, как РЕЧЬ, воля, мышление, художественное чувство, а далее – и классовое расслоение коллектива, возникновение права, политики, искусства, философии, государства и т.д. и т.п.

В данном понимании "всеобщее" не противостоит метафизически "особенному" и "единичному" как умственное отвлечение – чувственно данной полноте явлений, а противостоит как реальное единство всеобщего, особенного, единичного, как объективный, чувственно данный факт – другим столь же объективным чувственно данным фактам внутри одной и той же конкретной исторически развивающейся реальности, – в данном случае общественно-исторической реальности человека.

В этом случае проблема отношения "всеобщего" к "единичному" предстает не только и не столько как проблема отношения умственного отвлечения – к чувственно данной объективной реальности, сколько как проблема отношения чувственно данных фактов – к чувственно же данным фактам, как внутреннее отношение предмета к самому себе, различных его сторон друг к другу, как проблема внутреннего различения предметной конкретности в ней самой. А уже на этой основе и вследствие этого – как проблема отношения между понятиями, выражающими в своей связи объективную многократно расчлененную конкретность. Для того, чтобы определить, правильно или неправильно отвлечено "абстрактно всеобщее", следует посмотреть, подводится или не подводится под него непосредственно, путем простой формальной абстракции, каждый без изъятия "особенный" и "единичный" факт. Если не подводится, значит мы ошибочно посчитали данное представление "всеобщим".

По-иному обстоит дело с отношением конкретно всеобщего понятия к чувственно данному богатству особенных и единичных фактов. Для того, чтобы выяснить – "всеобщее" или не "всеобщее" определение предмета нам удалось выявить с помощью данного понятия, надо провести гораздо более сложный и содержательный анализ. В этом случае следует задаться вопросом: представляет ли собой то особенное явление, которое непосредственно в нем выражено, одновременно и всеобщую генетическую основу, из развития которой могут быть поняты в их необходимости все другие такие же особенные явления данной конкретной системы.

Представляет собой акт производства орудий труда такую общественную реальность, из которой могут быть "выведены" в их необходимости все остальные человеческие особенности, или не представляет? От ответа на этот вопрос зависит "логическая" характеристика понятия как "всеобщего" или как не "всеобщего". Конкретный анализ понятия по содержанию в данном случае дает утвердительный ответ.

Анализ этого же понятия с точки зрения абстрактно рассудочной логики дает ответ отрицательный. Под это понятие не подводится непосредственно подавляющее количество несомненных единичных представителей человеческого рода. Это понятие с точки зрения чисто формальной логики чересчур недозволительно "конкретно" для того, чтобы быть оправданным в качестве всеобщего.

С точки зрения же Логики Маркса данное понятие есть подлинное всеобщее именно потому, что оно непосредственно отражает ту фактическую объективную основу всех остальных особенностей человека, из которой они реально, фактически, исторически развились, конкретную всеобщую основу всего человеческого.

Иными словами, вопрос о всеобщности понятия переносится совсем в другую плоскость, в сферу исследования реального процесса развития. Точка зрения развития становится тем самым и точкой зрения Логики. С точкой зрения развития и связано положение материалистической диалектики о том, что понятие должно отражать не абстрактно всеобщее, а такое всеобщее, которое, согласно меткой формуле Ленина, "заключает в себе богатство особого и отдельного", представляет собой конкретное всеобщее.

Указанное "богатство особого и отдельного" заключает в себе, разумеется, не "понятие" как таковое, а та объективная реальность, которая в нем отражена, та особая (и даже единичная) чувственно данная объективная реальность, характеристики которой отвлекаются в виде определений всеобщего понятия.

Так, не "понятие" человека как существа, производящего орудия труда, – "заключает в себе" понятия всех остальных особенностей человека, – а реальный факт производства орудий труда "заключает в себе" необходимость их возникновения и развития.

Так, не "понятие" товара, не "понятие" стоимости заключает в себе "все богатство" остальных теоретических определений капитализма, а реальная товарная форма связи между производителями и есть зародыш, из которого с необходимостью развивается все это "богатство", включая нищету класса наемных рабочих...

Именно поэтому Маркс и смог обнаружить в анализе простого товарного обмена – как фактического, находящегося перед глазами, наглядно созерцаемого отношения между людьми, – все противоречия (зародыш всех противоречий) современного общества.

В понятии товара ничего подобного, естественно, обнаружить нельзя. Маркс сам был вынужден подчеркивать в полемике с буржуазными критиками "Капитала" то обстоятельство, что в первых разделах его книги подвергается анализу вовсе не "понятие" товара, а "простейшая экономическая конкретность", именуемая товарным отношением, – реальный, чувственно созерцаемый факт, а не абстракция, существующая в голове.

"Всеобщность" категории стоимости есть поэтому не только и не столько характеристика "понятия", умственного отвлечения, сколько прежде всего – той объективной роли, которую играет товарная форма в процессе становления капитализма.

А уже постольку – и "логическая" характеристика понятия, выражающего эту реальность и ее объективную роль в состве исследуемого целого.

Только такое конкретное понимание "всеобщего" и позволило Марксу вскрыть действительную логику возникновения и развития капиталистического производства, и в частности – действительное отношение "стоимости" к "прибавочной стоимости" и другим особенным развитым формам, "всеобщего" определения предмета – к его "особенным" определениям. Но конкретное всеобщее, как мы показали, отличается от "абстрактно-всеобщего" тем, что оно не может быть выведено, получено, отвлечено в качестве "абстракта" от всех особенных и единичных явлений, ни обратно сведено к тому абстракту, к тому одинаковому, чем каждое из этих явлений обладает, взятое порознь. Вся буржуазная политическая экономия, однако, в своем понимании "всеобщего" теоретического определения, всеобщего понятия стояла на точке зрения логики локковского типа, что было связано именно с полным отсутствием сознательного исторического подхода к делу. Это привело классиков теоретической экономии к одному весьма поучительному с точки зрения логики парадоксу, который обнаружил, что сама классическая политическая экономия – и именно в той мере, в какой она ухватывала в понятиях действительное положение дел на самом деле – вопреки своим сознательным логическим установкам вырабатывала понятия вовсе не по рецептам логики Локка...

Вскрыв трудовую природу стоимости, сформулировав закон стоимости как закон обмена эквивалентных "сгустков" общественно необходимого труда, классики политической экономии упираются в весьма парадоксальное явление: ближайшее рассмотрение показывает, что "всеобщий закон" стоимости фактически нарушается в каждом отдельном случае, наблюдаемом на поверхности капиталистического производства. Если он не нарушается, то вообще невозможной оказывается прибыль, прибавочная стоимость и все остальные реальные явления. Этот факт – тот факт, что в производстве прибыли "всеобщим правилом" становится нарушение "всеобщего закона стоимости", как закона обмена эквивалентов, что обмен капитала на труд превращает закон стоимости в его собственную прямую противоположность, что в капиталистическом обращении происходит не обмен эквивалентов, а большее количество труда обменивается на меньшее, если посмотреть на вещи с точки зрения рабочего, и, наоборот, меньшее на большее, – если взглянуть на вещи с точки зрения капиталиста, – этот факт содержал в себе глубокую логическую проблему.

Всеобщий закон, закон стоимости, а вместе с ним и понятие стоимости, – вдруг оказывается несводимым к тому непосредственному общему, одинаковому, которое можно отвлечь от всех единичных случаев. Эмпирически общим фактом оказывается как раз обратное. Но ведь закон стоимости, с другой стороны, был отвлечен как раз в качестве абстракции от этих самых "единичных случаев"? Ведь процесс выработки "всеобщего понятия" классики себе иначе, чем по Локку, не представляли...

Всеобщий закон, всеобщее понятие стоимости, вдруг оказался неприменимым к тем самым явлениям, от которых он, по видимости, был отвлечен в качестве "абстракта". Что за парадокс?

Дело в качественной стороне дела – его соответствии объективной взаимообусловленности явлений, то есть именно тому, что философия диалектического материализма называет "конкретностью".

Пример с понятием пролетариата одновременно показывает, сколь глубока и органична связь понятия с практикой, теоретической абстракции – с чувственно-практической деятельностью, и что практику следует принимать в Логике всерьез, в рассмотрении самого формального состава понятия, при исследовании действительных отличий понятия от выраженного в слове представления, от эмпирической абстракции.

Следует отметить (подробнее мы будем говорить об этом ниже, во втором разделе книги), что действительное понятие всегда вырабатывается в реальном познании не в качестве простого абстракта от единичных случаев, а гораздо более сложным путем. Реально любая теоретическая абстракция возникает всегда в русле всеобщего движения познания, и в процессе ее выработки всегда участвует активнейшим образом вся совокупность ранее развитых понятий и категорий, вплоть до высших – логических.

Этого обстоятельства никогда всерьез не учитывала гносеология старого материализма, активной роли ранее развитого знания в процессе выработки любой, самой элементарной теоретической абстракции. Рассмотрению этого реального обстоятельства, благодаря которому ход познания предстает как конкретизация имеющегося понимания, как движение от абстрактного к конкретному, и принимает внешнюю форму дедукции, и будет посвящен второй раздел книги.

В заключение следует оговорить, что все вышесказанное относится непосредственно к процессу выработки теоретических абстракций в узком, точном смысле этого слова. Мы намеренно оставляли без внимания все проблемы, которые возникаюют, когда речь идет уже не о разработке системы категорий, составляющих тело теории, а о применении уже готовой, уже развернутой теории – к анализу отдельных явлений, отдельных фактов. Когда речь заходит о применении развернутой теории к практике, к анализу непосредственно практически важных задач, фактов, с которыми сталкивается человек в ходе практики, здесь уже недостаточно того представления о конкретности, которое развито выше. Здесь надо двинуться еще дальше по пути выяснения конкретных условий, внутри которых осуществляется данный факт, данная вещь, данный предмет.

Здесь центр тяжести переносится с внутренних взаимосвязей на все внешние обстоятельства, внутри которых факт имеет место. Но вместе с этим и сама теория конкретизируется в применении к данному состоянию, к данному своеобразному стечению обстоятельств, условий и взаимодействия. И здесь возникает целый комплекс новых проблем и задач чисто логического свойства, требующих особого разбора и исследования.

"Конкретность" теоретического знания и "конкретность" того знания, которое непосредственно служит практике, – это вещи разные, хотя и тесно связанные, и механически переносить все то, что говорилось о конкретности теоретических абстракций, на вопрос о применении этих абстракций к практике нельзя, не вульгаризируя тотчас и то, и другое.

Политическая экономия, например, как общетеоретическое понимание экономической действительности, обязана удовлетворяться одной формой и степенью конкретности своих выводов и положений. А экономическая политика обязана достигать другой, более глубокой степени конкретности анализа той же действительности, еще более детального, вплоть до внешних и случайных "мелочей" достигающего учета всех конкретных условий и обстоятельств.

Педагог, развивающий в ребенке определенную способность, обязан считаться при этом с массой вещей, не имеющих прямого отношения к самому механизму способности, обязан считаться и с анатомо-физиологическими особенностями ребенка, например, не сажать ребенка маленького роста на заднюю парту и т.д.

Иными словами, процесс применения готовой, уже развернутой теории к непосредственной практике выступает как процесс в свою очередь творческий, требующий умения мыслить опять-таки в полной мере конкретно, с учетом всех условий и обстоятельств, – и именно тех, от которых теория, как таковая, как раз и обязана отвлекаться, чтобы получить теоретически конкретное знание.

Здесь нужен учет как раз тех условий и обстоятельств, от которых теория абстрагируется намеренно, – как раз внешних, в том числе. Это необходимо, например,...

{Текст испорчен}

...именно рождение понятия стоимости как воплощение общественно необходимого рабочего времени.

Здесь рождается именно то самое понятие, которого недоставало Аристотелю в его анализе простого товарного обмена, обмена "ложа и дома". Нетрудно уразуметь, что Аристотелю не хватало именно понятия стоимости. Слово, наименование, заключающее в себе простую абстракцию "стоимости" в его время, конечно, было, – так как был в его время купец, который рассматривал все вещи под абстрактным углом зрения купли-продажи.

Итак, понятие стоимость вовсе не было рождено в качестве простого абстракта от всех единичных случаев движения "стоимостей" (т.е. всего того, что в то время именовали словом "стоимость"), не простым отвлечением "одинаковой формы", всех единичных и особенных случаев движения "стоимостей", а в качестве конкретной характеристики обмена одного вида труда – на продукт другого вида труда, обмена, который, как известно, представляет собой внутри развитого товарно-капиталистического обращения скорее редкое исключение, нежели всеобщее правило...

А если бы тот же Петти попытался выработать понятие стоимости по рецептам эмпирической теории познания, то есть попытался бы вычитать его определение в сфере того общего, которым обладают все особые случаи движения стоимостей, в том числе таких, как капитал, прибыль, процент, рента и т.д. и т.п., то никакого понятия стоимости он не получил бы.

Вычлененные им абстракции непосредственно характеризовали бы не реальную сущность стоимости, а раскрыли бы лишь представление купца, для которого и товар, и капитал, и деньги, и прибыль, и все остальное – одинаково "стоят", одинаково "стоимости"...

Здесь ясно видно, что объяснить процесс возникновения понятия невозможно с точки зрения чисто формальной логики, с точки зрения ее представления о "понятии", как об абстрактно общем, хотя бы и "существенном".

Понятие, поскольку это действительное понятие, а не выраженное в термине общее представление, всегда бывает не абстрактно, а конкретно всеобщее, то есть отражает такую реальность, которая, будучи вполне особенным явлением, – "особенным" в ряду других "особенных", – одновременно является и подлинно всеобщим, конкретно всеобщим элементом, "клеточкой" всех остальных особенных явлений.

Кардинальное отличие марксового анализа "стоимости", как всеобщего основания системы экономических категорий, от анализа, до которого смогла дойти классическая экономия, заключается как раз в том, что Маркс вполне сознательно отставил в сторону – как не относящиеся к делу при анализе стоимости – все без исключения "виды" стоимости ("прибавочную стоимость", "ренту" и т.д.) и образовал определение стоимости вообще, стоимости как таковой, на основе конкретного рассмотрения прямого товарного обмена, обмена товара на другой товар.

А обмен товара прямо на товар (без денег) представляет собой, как известно, вполне специфический, "особенный" случай, который в реальности осуществляется довольно редко. Но все же осуществляется, – и при этом как реальный, а потому и как непосредственно единичный факт.

Вне головы, в объективной конкретной действительности, "всеобщее", конечно, не может существовать "как таковое", иначе, чем через "единичное", через "особенное".

Но метод Маркса обязывает найти в самой действительности такой реальный (а потому – единичный и особенный) факт, который не обладает никаким другим содержанием, кроме "всеобщего".

Факт, вся особенность которого и заключается в том, что он есть "всеобщее". Факт, в котором единичность, особенность и всеобщность совпадают прямо, непосредственно.

И если такой факт выразить теоретически исчерпывающе, то в результате и получаетсяя раскрытие "конкретно-всеобщего", такого всеобщего, которое не оставляет в стороне "особенное" и "единичное", а заключает их в себе.

Гегель в своей постановке вопроса о "конкретной всеобщности" понятия вплотную подходит к такому пониманию. В этом плане очень поучительны его рассуждения по поводу метода мышления Аристотеля (в лекциях по истории философии). Оценивая подход Аристотеля к известной проблеме "трех душ" в человеке – растительной, животной и разумной – как по существу диалектической (по его терминологии, "подлинно спекулятивной"), Гегель поясняет свое понимание разницы между "спекулятивной" (читай "диалектической") абстракцией, абстракцией "разума", – и абстракцией формальной, пустой, рассудочной.

Вот что говорит по этому поводу Гегель:

"Что же касается точнее отношения между этими тремя душами, то... Аристотель делает касательно этого совершенно правильное замечание, что мы не должны искать души, которая была бы тем, что составило бы общее всем трем душам, и не соответствовала бы ни одной из этих трех душ в какой бы то ни было определенной и простой форме. Это – глубокое замечание, и этим отличается подлинно спекулятивное мышление от чисто формально-логического". (Гегель, т.X, с.283-284)

Здесь действительно решающее отличие диалектической логики от чисто формальной выражено замечательно пластично и ясно. Чтобы понять "сущность" каждой из "составных частей" рассматриваемого предмета и одновременно – их внутреннюю связь между собой, – нельзя отвлекать "абстракт", "общее" каждой из них. Надо рассмотреть детально и "конкретно" одну из "душ", и именно – ту, которая является самой "простой" из них и закон существования которой есть закон, починяющий себе жизнь других двух...

Гегель далее продолжает:

"Среди фигур точно так же только треугольник и другие фигуры, как, например, квадрат, параллелограмм и т.д., представляют собой нечто действительное, ибо общее в них, всеобщая фигура ("фигура вообще" – Э.И.) есть лишь пустое создание мысли, есть лишь абстракция. Напротив, треугольник есть первая фигура, истинно всеобщее, которое встречается также и в четырехугольнике и т.д., как сведенная к простейшей определенности фигура. Т.о., с одной стороны, треугольник стоит в одном ряду с квадратом, пятиугольником и т.д., но с другой стороны и в этом сказывается великий ум Аристотеля, – он есть подлинно всеобщая фигура".

Гегель исходит из того, что только такое – конкретно-всеобщее способно служить формой движения и развития мышления: сложив ("синтезировав") два треугольника, мы получим следующую, более сложную фигуру – четырехугольник. Последний можно при желании "свести" к треугольнику, что и проделывает на каждом шагу школьная геометрия.

Но сколько не рассуждай по поводу "фигуры вообще", – как абстракции, лишенной всякой конкретной определенности, – никакого движения вперед не получишь. Такая операция обрекает мысль на безвыходное кружение в сфере "пустых абстракций", не заполненных никаким определенным (особенным) конкретным содержанием.

Здесь хорошо видно, как, несмотря на идеализм, вопреки идеализму, в гегелевской логике пробивается весьма реалистическая тенденция. Мышление должно выражать реальность, данную в созерцании и представлении, а не высасывать дефиниции из дефиниций.

Другое дело, что сама реальность, данная человеку в созерцании и представлении, толкуется им по существу идеалистически – как продукт "отчуждения" объективного понятия. Но это ничего не изменяет в том факте, что Гегель требует от мышления, чтобы оно направлялось на факты, на предметы, данные сознанию в виде "вещей", в виде непосредственно созерцаемых предметов.

Ведь по Гегелю действительное, "объективное" понятие "не столь бессильно", чтобы быть не в состоянии осуществиться вне человеческой головы, в виде "предмета". Если же какое-либо понятие неспособно "осуществиться" вне головы, то это и не есть "объективное понятие", а лишь субъективная фантазия, субъективная абстракция, существующая лишь в голове.

Субъективные (т.е. человеческие) понятия должны выражать поэтому только такую реальность, которая "настолько реальна", что существует самостоятельно в виде предмета, в виде особого (определенного) – а потому – и "единичного" предмета.

"На деле всякое всеобщее реально как особенное, единичное, как сущее для другого" – формулирует Гегель это свое понимание. – "Аристотель, таким образом, хочет сказать следующее: пустым всеобщим является то, что само не существует или само не есть вид..."

И Ленин делает против этого положения следующее замечание: "Проговорился насчет "реализма"!" ("Реализм" Ленин в данном случае употребляет в смысле материализма, а не средневеково-схоластического учения, – это видно ясно из контекста, в котором Ленин оспаривает гегелевское противопоставление "реализма" и "идеализма").

Конечно, лишь идеализму Гегеля мы обязаны тем обстоятельством, что примеры, приводимые им в разъяснение диалектического понимания абстракции, принадлежат к сфере деятельности "души" и движения геометрических образов, а не к области реальной диалектики движения материальных вещей.

Но этим нимало не затрагивается верность указанного Гегелем различия между конкретной абстракцией и "пустой, формальной абстракцией".

Здесь, как и во многих других случаях, Гегель сквозь диалектику движения идеальных образов глубоко прозревает в диалектику движения вещей и вопреки своему сознательному намерению формулирует один из важнейших моментов реальной диалектики всеобщего, особенного и единичного.

Стоит сопоставить эти рассуждения с тем, что делает в "Капитале" Маркс, чтобы это стало очевидно.

"Стоимость" у Маркса вовсе не есть абстракция, которая выражает то одинаковое, что простой товарный обмен имеет с обменом капитала на труд, – это не есть "родовое" понятие по отношение к "прибавочной стоимости".

Отношение между категорией "стоимости" и категорией "прибавочной стоимости" гораздо больше похоже на то, какое Гегель устанавливает между треугольником и четырехугольником: это прежде всего соотношение между двумя совершенно конкретными (определенными, особенными) формами экономических отношений, из которых одно является более "простым", является логически и исторически "первым".

В определения стоимости у Маркса входят вовсе не "признаки", одинаковые прямому обмену товара на товар, с одной стороны, и обмена капитала на труд – с другой, а лишь определения, специфически свойственные товарному обмену.

Теоретические определения стоимости у Маркса непосредственно выражают собой внутреннюю структуру прямого товарного обмена, как вполне особенного экономического отношения, – а не внешние сходства этого отношения со всеми другими случаями движения стоимости.

Исчерпывающее теоретическое выражение внутреннего закона одного, вполне специфического (особенного) явления, которое, с одной стороны, стоит наряду с другими столь же особенными явлениями, а с другой стороны, есть подлинно всеобщее отношение, и совпадает с теоретическим определением стоимости как таковой, стоимости вообще.

Как таковая, – как "сведенная" к простейшей "определенности" экономическая деятельность, – стоимость реально, вне головы, осуществляется в виде особой, отличной от всех других экономической "конкретности", в виде прямого обмена товара на товар.

Но с другой стороны, она в качестве "простейшего отношения" встречается также и в составе прибавочной стоимости", – как треугольник в многоугольнике, но встречается там лишь "в снятом виде", и реально (а потому и в созерцании) в виде абстрактно-общего не выступает на поверхности и не может быть непосредственно обнаружена. Показать ее там может лишь сложный анализ, а не простая формальная "абстракция".

Именно на таком пути в истории познания всегда и образуются все действительные понятия. Понятие стоимости, развитое Петти, Смитом и Рикардо, есть, конечно, абстракция от эмпирических фактов. Но эта абстракция совсем иного свойства, нежели простой абстракт от всех случаев движения стоимостей, от различных конкретных форм стоимости.

В качестве "абстракта", общего и товару, и прибыли, и ренте и т.д., понятие стоимости оправдать невозможно, и получено оно было совсем иначе.

Это также невозможно, как невозможно оправдать правоту Ньютона ссылкой на "общее" в эмпирических фактах, когда он провозглашает закон, согласно которому тело, к коему приложена постоянно действующая сила, движется с ускорением. Аристотель гораздо точнее выражал общее положение вещей, когда утверждал, что такое тело будет двигаться с постоянной скоростью и останавливается, когда сила перестает действовать.

Суждение Ньютона, конечно, тоже опиралось на эмпирические данные. Но непосредственно – не на "все", а на данные, касающиеся одного вполне специфического случая, – он исходил непосредственно из факта движения небесных тел...

На основе прямого абстрактного обобщения "земных" эмпирических данных законы Ньютона, как нетрудно понять, получить было невозможно. Абстракция, которую можно отвлечь непосредственно как выражение "общего" всем "земным" случаям движения тел, соответствует аристотелевскому пониманию.

И – поскольку мышление в понятиях начинается не там, где происходит простое абстрактное выражение эмпирических данных, где речь идет не просто об "обобщенном выражении явлений", а там, где возникает вопрос об основах этих явлений, – постольку и понятие в любом случае не сводится к выражению "общего всем или многим" явлениям "признака", внешнего сходства.

Оно на деле выражает внутреннюю структуру вполне особенного, определенного явления, вся особенность которого заключается в том, что в нем в максимально чистом виде осуществляется всеобщий закон.

Прямой товарный обмен, как то явление, в рассмотрении которого можно получить всеобщее определение стоимости, как то явление, в котором "стоимость" осуществлена в чистом виде, осуществляется до того, как появились деньги, прибавочная стоимость, и другие особенные развитые формы стоимости.

Это значит, кроме всего прочего, что та форма экономических отношений, которая при капитализме становится реально, подлинно всеобщей, осуществлялась до этого как вполне особенное явление и даже как случайно-единичное явление.

В реальности всегда происходит так, что то явление, которое впоследствии становится "всеобщим", вначале возникает как единичное, как частное, как особенное явление, как исключение из правила.

Иным путем в реальности вообще ничто не может реально возникнуть. В противном случае история приобрела бы крайне мистический вид.

Так, всякое новое усовершенствование в процессе труда, всякий новый способ деятельности в производстве, прежде чем стать общепринятым и общепризнанным, возникает вначале как некоторое отступление от до сих пор принятых и узаконенных норм. Лишь возникнув в качестве единичного исключения из правила, в труде одного или нескольких человек, новая норма перенимается всеми другими и превращается со временем в новую всеобщую норму.

И если бы новая норма не возникала вначале именно так, она вообще никогда бы в реальность не воплотилась, не стала бы реально всеобщей, а существовала бы лишь в фантазии, лишь в области благого пожелания...

Подобно этому и понятие, выражающее реально всеобщее, непосредственно заключает в себе понимание диалектики превращения единичного и особого во всеобщее, выражает непосредственно такое единичное и особое, которое реально, вне головы человека, составляет собой всеобщую форму развития.

Ленин в своих конспектах и заметках по поводу гегелевской логики все время возвращается к центральному пункту диалектики – к пониманию всеобщего как конкретно-всеобщего в противоположность абстрактно-всеобщим отвлечениям рассудка.

Отношение всеобщего к особому и отдельному с точки зрения диалектики выражается "прекрасной", по выражению Ленина, формулой:

"Не только абстрактно-всеобщее, но всеобщее такое, которое воплощает в себе богатство особенного, индивидуального, отдельного..."

"Такое общее", которое не только отвлечено, но и включает в себя богатство частностей".

– "Сравни "Капитал", – замечает на полях против этой формулы Ленин.

И "включает в себя все богатство частностей" конкретное понятие вовсе не в том смысле, что оно "обнимает" собой все различные случаи, не в том убого метафизическом смысле, что оно "приложимо" к ним в качестве названия.

Как раз против такого толкования и борется Гегель, и именно за это его одобряет Ленин.

Конкретно-всеобщее понятие заключает "в себе" богатство частностей в своих конкретных теоретических определениях, оно непосредственно выражает особенность и индивидуальность явления – в этом все дело.

Гегель недаром очень часто уподобляет конкретное понятие образу зерна, семени, из которого с необходимостью развиваются все остальные особенные части растения – стебель, листья, цветы, плод и т.д.

"Зерно", с одной стороны, есть вполне особенная форма существования растения, а с другой – подлинно всеобщая его действительность, в которой все другие части растения реально содержатся в "свернутом", в неразвившемся виде.

Значит, всеобщее теоретическое определение предмета реально выражает внутреннее содержание той "особенной" формы его существования, из которой все остальные особенные формы развиваются с необходимостью, заложенной как раз в его особенности.

Выразив исчерпывающим образом "особенность" этой формы, мы и получим тем самым "всеобщее" – конкретно- всеобщее – теоретическое определение предмета в целом, реально-всеобщей формы взаимодействия всех особенных частей предмета...

Такое всеобщее, которое непосредственно "заключает в себе все богатство частностей" определенной конкретной реальности, и есть понятие, с помощью которого мы можем понять все остальные "частности".

Если же действовать в данном случае по рецепту старой рассудочно-формальной логики, то нам пришлось бы совершать явно бесплодную в познавательном отношении операцию: мы должны были бы "отвлекать общее" между зерном, стеблем, листьями, цветком и плодом, – такое "абстрактно-всеобщее", которое выражает собой лишь абстракт, но не содержит понимания ни одной из особенных форм развития растения...

Нашли бы мы на этом пути теоретическое выражение реально-всеобщей связи и взаимодействия всех особенных органов растения? "Всеобщую природу" растения? Нетрудно понять, что – нет.

В лучшем случае мы обнаружили бы, что все эти части состоят из одинаковых химических веществ, из атомов, молекул, что все они пространственно определены и т.д. и т.п. Но ни в одном из этих элементов конкретная природа растения с необходимостью вовсе не заключена.

В "зерне" же она заключена. Зерно поэтому и есть подлинно всеобщее, конкретно-всеобщая форма бытия всех остальных частей и форм растения.

Подобным же образом производство орудий труда, производство средств производства составляет собой подлинно всеобщую, конкретно всеобщую форму всех остальных особенностей человеческого бытия. Если же мы будем в данном случае отыскивать абстрактно-всеобщую форму человеческой жизнедеятельности, то мы выделим в лучшем случае мышление, волю, речь, то есть придем с неизбежностью к той или иной разновидности понимания "всеобщей природы человека..."

В данном случае абстрактное понимание "всеобщего" совершенно равнозначно идеалистическому пониманию реальности. Идеализм здесь получается именно как следствие абстрактности мышления, ибо реальное, конкретно-всеобщее определение здесь принципиально нельзя получить в качестве абстракта, общего каждому единичному лицу и каждой особенной профессии.

Подлинное конкретное понятие (конкретно-всеобщее) всегда получается не в качестве абстрактного выражения простого тождества всех эмпирически данных фактов, а в качестве конкретного тождества, в частности тождества "всеобщего", "особого" и "индивидуального". И когда теоретик в действительности, подчиняясь общему ходу познания, делает именно это, а осознает свои собственные познавательные действия с помощью рассудочных категорий, он всегда приходит к нелепому противоречию, совершенно для него неожиданному и неразрешимому.

С классиками политической экономии случилось именно это. Выработав всеобщее понятие стоимости на пути, совершенно отличном от того, который им рекомендовала локковская логика, они затем пытаются оправдать это понятие перед судом ее канонов, в свете ее метафизического решения вопроса об отношении всеобщего к особенному и единичному в действительности и в понятии. С ними случается нечто аналогичное тому, как если бы всеобщее определение человека как существа, производящего орудия труда, попытались бы оправдать непосредственно через указание на Моцарта или Врубеля. Получилась бы нелепость: либо Моцарт не человек, либо всеобщее определение неверно. Точно так же и со стоимостью.

Всеобщее не может и не должно прямо и непосредственно соответствовать каждому отдельному и единичному явлению, развившемуся на той основе, которую непосредственно фиксирует это "всеобщее". Всеобщее непосредственно должно соответствовать лишь той реальности, которая, будучи, с одной стороны, вполне особенной фактической реальностью, существующей самостоятельно рядом, до или внутри других таких же особенных реальностей, с другой стороны представляет собой реально всеобщую основу, на которой или из которой все остальные особенные реальности развились.

Но этот взгляд, как нетрудно убедиться, предполагает историческую точку зрения на вещи, на предметную реальность, отражаемую в понятиях. Именно поэтому не только Локк с Гельвецием, но и Гегель не смог дать рациональное решение вопроса об отношении абстрактного к конкретному. Последний не смог этого сделать потому, что идея развития, исторический подход были проведены им полно лишь по отношению к процессу самого мышления, – но никак не по отношению к самой объективной реальности, составляющей предмет мышления. Предметная реальность у Гегеля "развивается" лишь постольку, поскольку она становится внешней формой развития мышления, духа, поскольку дух, проникая ее, оживляет ее изнутри и заставляет двигаться и даже развиваться. Но своего собственного имманентного самодвижения предметная, чувственная реальность не имеет. Поэтому она не является в его глазах и подлинно конкретной, ибо живая диалектическая взаимосвязь и взаимообусловленность различных ее сторон принадлежит на самом деле проникающему ее духу, а не ей самой, как таковой. Поэтому-то у Гегеля единственно "конкретно" именно понятие как идеальный принцип идеальной же взаимосвязи единичных вещей, – и только понятие. Сами единичные вещи, взятые независимо от мышления и духа (сознания) вообще, абстрактны и только абстрактны.

Но в этом выражен не только идеализм, но и глубоко диалектический взгляд на познание, на процесс осмысливания чувственных данных. Если Гегель называет единичную вещь, явление, факт "абстрактным", то в этом словоупотреблении имеется серьезный резон, если сознание восприняло единичную вещь как таковую, не постигая при этом всей той конкретной взаимосвязи, внутри которой та реально существует, то оно восприняло ее крайне абстрактно, несмотря на то, что оно восприняло ее чувственно-наглядно, "чувственно-конкретно", во всей полноте ее чувственно осязаемого облика.

И, наоборот, если сознание восприняло вещь в ее конкретной взаимосвязи со всеми другими такими же единичными вещами, фактами, явлениями, если оно восприняло "единичное" через ее всеобщую конкретную взаимосвязь, то оно впервые восприняло ее конкретно, – даже в том случае, если представление о ней приобретено не с помощью непосредственного глядения, ощупывания и обнюхивания, – а с помощью речи от других индивидов, и, следовательно, лишено непосредственного чувственного облика.

Иными словами, "абстрактность" и "конкретность" у Гегеля утратили значение непосредственных психологических характеристик той формы, в которой знание о вещи существует в индивидуальной голове, и стали логическими – содержательными характеристиками знания, содержания сознания.

Если осознание вещи как единичной вещи, не понято через ту всеобщую конкретную взаимосвязь, внутри которой она реально возникла, существует и развивается, через ту конкретную систему взаимосвязи, которая составляет ее подлинную природу – значит есть только абстрактное знание и сознание.

Если постигнута единичная вещь (явление, факт, предмет, событие) в ее объективной связи с другими такими же "единичными", составляющими целостную взаимосвязанную систему, – значит она постигнута, осознана, осмыслена конкретно в самом строгом и полном значении этого слова.

Если в глазах материалиста-метафизика "конкретно" только чувственно воспринимаемое "единичное", а "всеобщее" представляется синонимом "абстрактного", то для материалиста-диалектика Маркса дело обстоит совсем не так.

"Конкретность" означает с его точки зрения как раз и прежде всего всеобщую объективную взаимосвязь, взаимообусловленность массы единичных явлений, "единство в многообразии", единство различенного и противоположного, – а вовсе не абстрактно отвлеченное тождество, не абстрактно мертвое "единство".

Последнее в лучшем случае лишь указывает, лишь "намекает" на возможность наличия в вещах внутренней связи, скрытого "единства" явлений, – но и это делается далеко не всегда и отнюдь не обязательно: биллиардный шар и Сириус "тождественны" по своей геометрической форме, у сапожной щетки есть сходство с млекопитающим, – но реального живого взаимодействия, конечно, здесь искать нечего.

В другом случае абстрактное сходство может указывать на реальную взаимосвязь, на реальное единство явлений. Но есть оно, такое реальное, конкретное единство, или его нет, может показать только опять-таки лишь совершенно конкретный анализ.

Просто абстрактное единство, факт абстрактного тождества не говорит ни за то, ни за другое. Неудивительно, что диалектика не может расценивать абстрактное тождество слишком высоко.


5. КОНКРЕТНОЕ ЕДИНСТВО КАК ЕДИНСТВО ПРОТИВОПОЛОЖНОСТЕЙ

Итак, мы установили, что мышление в понятиях имеет своим предметом и целью не абстрактное единство, не мертвое тождество ряда единичных и особенных вещей друг другу, а вещи в их реальном живом взаимодействии, в реальной объективной взаимосвязи.

Конкретное единство и есть просто-напросто синоним реальной связи, реального взаимодействия вещей, предметов, явлений, к какой бы области они не относились – к природе, к обществу или к самому сознанию.

Но ближайший анализ категории взаимодействия, взаимосвязи сразу же обнаруживает, что простая одинаковость, простое "тождество" двух (или более) вещей друг другу не только не составляет, но и принципиально не может составлять действительной связи между ними.

Абстрактное и конкретное "единство" взаимно исключают друг друга. Между двумя совершенно одинаковыми вещами, предметами, явлениями вообще не может возникнуть отношение взаимодействия, взаимообусловленности. Там, где есть абстрактное единство, нет и не может быть единства конкретного.

Два одинаковых события никогда не вступят в реальное непосредственное взаимодействие друг с другом. Они друг к другу останутся абсолютно равнодушны. Они взаимно не нужны одно другому именно потому, что они одинаковы.

Если они и перегрызутся между собой, то только благодаря чему-то третьему, отличному от них обеих, через это "третье", – хотя бы этим "третьим" была брошенная кость или собака другого пола...

Но уже две собаки разного пола "нужны" друг другу, и вступают в реальную, конкретную, фактическую "взаимосвязь".

Как раз противоположность, а не тождество, не подобие как таковое связывает их реально друг с другом. "Тождество" связывает их в одно только в рефлексии сознания, в общем представлении о "собаке вообще", в абстракции, а не в реальности...

Два абсолютно одинаковых человека, с абсолютно одинаковыми знаниями, вкусами, привычками и настроениями попросту "неинтересны" друг для друга – им нечем поделиться друг с другом, между ними не может установиться никогда духовного общения и взаимодействия, внутри которого они были бы интересны и нужны друг другу, взаимно обогащали бы друг друга...

Два абсолютно одинаковых по своим химическим свойствам атома не создают химического соединения. Здесь опять-таки требуется различие, как условие взаимодействия.

Два портных, два лица одной и той же профессии, никогда не составят элементарного общественного взаимодействия – они не вступят между собой вообще ни к какое взаимодействие.

Для того, чтобы между ними установилась какая-либо связь (конкуренция, соревнование и т.п.), опять требуется нечто третье – ткач или потребитель платья... И если уж они захотят во что бы то ни стало трудиться совместно, они должны поделить между собою труд.

По той же причине крестьянство не представляет собой класса в полном смысле этого слова, а лишь сословие. Внутренней связи между его членами никакой сколько-нибудь прочной не образуется именно потому, что каждый крестьянин делает совершенно то же самое, что и его сосед. Крестьянство поэтому-то во всех решающих общественных переворотах неспособно к самостоятельному классовому действию – оно нуждается в извне приходящем руководстве. Оно представляет собой совокупность разрозненных "атомов", напоминает, по выражению Маркса, "мешок картошки", а не единое целое, выступающее на политической арене как обладающий своим самосознанием класс.

Между двумя совершенно тождественными вещами вообще и не может установиться никакой прочной, внутренней связи, а лишь связь чисто внешняя, механическая.

Взаимодействия, то есть такого отношения, внутри которого одно единичное предполагает другое единичное в качестве необходимого условия самого себя, – установиться здесь не может.

Поэтому-то "конкретность", понимаемая как выражение объективной фактической взаимосвязи и взаимодействия единичных вещей, – и не может совпадать с выражением абстрактного тождества этих вещей друг другу.

Любой, самый элементарный случай взаимодействия в природе, в обществе и в сфере сознания заключает в своем составе не просто "тождество", а обязательно и непременно тожество различного, тождество противоположного.

Взаимодействие предполагает, что один предмет осуществляет свою специфическую природу только через взаимодействие с другим, а вне этого отношения вообще не может существовать как таковой, как этот специфически определенный предмет.

И для того, чтобы выразить в мысли, для того, чтобы "понять" единичное через его связь с другим, и самую их связь, и нельзя искать абстракта, абстракта общего для каждого из них, взятых порознь, "признака".

Обратимся к более сложному и одновременно более яркому примеру. В чем заключается, например, действительная, живая, конкретная и объективная связь, привязывающая друг к другу два таких единичных персонажа, как капиталист и наемный рабочий? Что "общее", чем каждый из них обладает в сравнении с другим?

То, что они оба – люди, оба испытывают потребность в пище, в одежде и прочем, оба умеют рассуждать, разговаривать, трудиться, наконец. Все это несомненно в них присутствует. Более того, все это даже составляет необходимую предпосылку их связи как капиталиста и наемного рабочего. Но ни в коем случае не составляет самого существа их взаимной связи именно как капиталиста и рабочего...

Действительная их связь покоится как раз на том, что каждый из них обладает таким экономическим "признаком", который отсутствует у другого, на том, что их экономические определения полярно противоположны, как раз на том, что абстрактно общего между тем и другим нет абсолютно ничего, а есть полярно исключающее. Дело как раз в том, что один обладает как раз такой чертой, которая отсутствует у другого, и обладает именно потому, что ею не обладает другой. Каждый взаимно нуждается в другом именно в силу полярной противоположности своих экономических определений – экономическим определениям другого.

И именно это полное, абсолютное отсутствие "абстрактно-общего" между тем и другим и делает их необходимыми полюсами одного и того же отношения, и связывает их реально крепче, чем любая "общность".

Одно "единичное" является именно таким, а не другим, как раз потому, что другое "единичное" полярно противоположно по всем характеристикам. Именно поэтому одно не может существовать как таковое без другого, вне связи со своей собственной противоположностью. И пока капиталист остается капиталистом, а наемный рабочий – наемным рабочим, каждый с необходимостью воспроизводит в другом прямо противоположную экономическую определенность. Как наемный рабочий один из них выступает как раз потому, что против него выступает другой – как капиталист, то есть как такая экономическая фигура, все без исключения "признаки" которой полярно противоположны.

Это значит, что сущность их связи внутри данного конкретного взаимоотношения покоится как раз на полном, на абсолютном отсутствии "абстрактного общего" и тому и другому определения. Капиталист не может внутри этой связи обладать хотя бы единственным признаком из числа тех, которыми обладает наемный рабочий, как и наоборот. А это значит, что ни один из них не обладает таким экономическим определением, которое было бы одновременно присуще другому, было бы "общим" тому и другому... Как раз этого-то "общего" в составе их конкретной экономической связи нет.

Известно, что в "общности" экономических характеристик капиталиста и рабочего упорно пыталась отыскать основание их взаимной связи пошлая апологетика, которую нещадно бичевал Маркс. С точки зрения Маркса, действительное конкретное единство двух (и более) единичных, особенных вещей (явлений, процессов, людей и т.д.), находящихся в отношении взаимодействия, всегда выступает как единство взаимоисключающих противоположностей. Между ними, между сторонами взаимодействия нет и не может быть ничего абстрактно одинакового, абстрактно общего.

"Общее" в них – это как раз их взаимная связь, внутри которой каждая сторона взаимодействия предполагает другую именно потому, что в ней, как таковой, нет тех определений, которыми обладает другая. И наоборот, через отношение к своей конкретной противоположности каждая из них обретает такую определенность, которая выражает сущность их взаимной связи.

Можно задать такой вопрос: что "общего" есть между мясником с одной стороны, и бараном, которого он режет, с другой? Что общего между читателем и книгой?

Если мы в обоих случаях будем искать ответ на вопрос на пути отыскания "абстракта", одинаково присущего каждой из сторон этого, каждый раз совершенно конкретного, взаимодействия, то мы никогда не придем к истине.

Мы, конечно, всегда увидим, что обе взаимообуславливающих стороны таким – абстрактно-всеобщим – свойством обладают. И мясник и баран одинаково "млекопитающие", одинаково обладают мышцами, кровью и т.д. и т.п. Но ни в одном из абстрактно-общих и тому и другому "свойств" мы не обнаружим конкретной их связи, связи их именно как мясника и барана, той самой связи, которую мы хотим разыскать.

Сущность их данной, конкретной связи заключается в более широкой системе условий, внутри которых они выступает именно в качестве конкретных противоположностей – один как субъект отношения, как "убийца", другой – как пассивный объект его действий, как "убиваемое"...

Точно то же и в отношении между читателем и книгой. В чем заключается необходимость их взаимного отношения? Конечно, не в том, что они оба "трехмерны", оба состоят из атомов, молекул и т.д. и т.п. – не в абстрактно общем тому и другому "признаке". Как раз наоборот: читатель именно потому "читатель", что ему противостоят, в качестве условия, без которого он не может быть таковым, не может быть "читателем", – именно "читаемое", то есть его конкретная противоположность.

Одно существует как таковое именно потому и в силу того, что ему противостоит "другое", и именно – его другое, конкретное "другое", его собственная противоположность, – предмет, все "определения" которого как раз полярно противоположны, как раз те, которых ему, как таковому не хватает для того, чтобы быть именно "читателем"...

И ответ на вопрос об их взаимной связи (их конкретного единства) решается не на пути отыскания того "абстрактно общего", чем обладает каждый из них, взятый порознь, взятый вне и независимо от данного, конкретного отношения друг к другу, а на совсем ином пути.

Анализ в данном случае должен быть направлен на рассмотрение той конкретной системы условий, внутри которой с необходимостью рождается читатель с одной стороны, и "читаемое" с другой, то есть два одновременно и взаимоисключающие, и взаимно предполагающие друг друга противоположности. Иными словами, верный в "логическом отношении" путь анализа заключается в рассмотрении того процесса, который создал два элемента взаимодействия, каждый из которых не может существовать без другого именно потому, что каждый из них обладает такой характеристикой, которой не обладает другой, и наоборот.

В данном случае в каждом из двух взаимодействующих предметов будет обнаружено именно то определение, которое ему свойственно как члену именно данного, этого, неповторимо-специфического, конкретного способа взаимодействия. Лишь в этом случае будет в каждом из взаимоотносящихся предметов обнаружена (и выделена путем абстрагирования) именно та сторона, благодаря наличию которой он и оказывается членом, элементом этого, конкретного – а не какого-нибудь еще "целого".

Аристотель – как почти во всех своих рассуждениях – очень метко уловил диалектику взаимодействия между "глазом" и тем, что с помощью глаза делается "видным", "зримым".

Аристотель задает вопрос: в чем "сущность" глаза и его деятельности, в чем заключается "субстанция" зрения? И ответ, который он дает, обнаруживает глубоко диалектический подход к проблеме. "Сущность", "субстанция" этого явления не может заключаться в том, что одинаково присуще и глазу, и предмету зрения. Не в качестве "абстракта", общего и глазу и предмету зрения может быть обнаружена "субстанция зрения".

"Субстанцией" глаза является само "зрение", само "видение", – отвечает Аристотель, сам тот конкретный способ взаимодействия между глазом и предметом зрения, органом которого является "глаз".

Не в силах разрешить материалистически проблему происхождения и развития органа зрения, Аристотель отсюда приходит, правда, к представлению о "зрении" как о "деятельной форме", как о "цели", ради которой осуществляется "глаз". Таким образом, не в решении, а – как и везде – в постановке вопроса Аристотель гениален и диалектичен. Для решения же вопроса требуется нечто большее, чем умение правильно поставить вопрос, – требуются фактические, экспериментальные данные, которыми он, как известно, не обладал. И если Аристотель усматривает "субстанцию глаза" в "зрении", как "деятельной форме", как "цели", ради которой глаз существует как таковой, как конкретный орган, то здесь он вплотную подходит к справедливой постановке вопроса о том, что "глаз" есть продукт и орган особой формы взаимодействия организма и среды.

Ведь известно, что с помощью категории "целевой причины", "деятельной формы", философия вплоть до Маркса и Энгельса пыталась выразить один из реальных моментов категории взаимодействия.

На деле любой конкретный предмет возникает и развивается внутри и посредством определенной формы взаимодействия с другими предметами, и в этом смысле рождается как "орган" данной системы взаимодействия. Его специфические качества, принадлежащие ему как данному предмету, всегда могут быть на деле поняты лишь исходя из той конкретной системы взаимодействия, внутри которой он осуществляется. Внутри этой системы взаимодействия каждый отдельный "предмет" и играет определенную роль, зависящую от всей системы взаимодействия в целом.

В терминологии Аристотеля этот факт и выражается таким образом, что предмет осуществляется "ради некоторой цели", а отыскание "цели" совпадает с рассмотрением той объективной роли предмета, которую он необходимо играет внутри данной конкретной и неповторимой системы взаимодействия.

Под категорией "деятельной формы", "целевой причины", "цели, ради которой" осуществляется именно такой, а не иной предмет, и пытается он выразить реальную диалектику взаимодействия.

И только отсутствие естественно-научных, эмпирических и экспериментальных фактов не дает ему возможности решить вопрос материалистически. К идеализму в решении вопроса он приходит как раз в силу отсутствия экспериментальных, фактических данных. Но ставит вопрос он всегда по существу диалектически.

"Сущность" каждого единичного предмета, каждого особенного явления он всегда старается понять из его объективной роли в составе некоторого конкретно-специфического "целого", из его необходимой роли, обусловленной со стороны той системы взаимодействующих вещей, внутри которой он рождается и существует.

Именно конкретная система взаимодействующих единичных явлений всегда маячит перед ним, когда он рассуждает о "субстанции" вещей.

"Путается и бьется" он вокруг диалектики "общего" и "отдельного" именно потому, что видит реальную сложность диалектики. И если метафизик-материалист в данном пункте не путается и не бьется, то это только от того, что он реальной сложности проблемы не видит. Для него все просто: вне головы существуют только единичные вещи, а общее существует лишь в виде "сходства" между ними, которое и отражается в голове в виде "общего"...

Путаницы Аристотеля тут нет, но зато нет и подозрения относительно диалектики общего (как выражения конкретного взаимодействия вещей) и единичного (как чувственно созерцаемой "вещи").

Так или иначе, но Аристотель в своей категории "субстанции" уловил именно тот факт, что каждая единичная вещь является этой, неповторимой конкретной вещью лишь потому, что она возникает и развивается внутри и посредством реального взаимодействия с другими вещами.

Категория "субстанции" и выражает тот факт, что все свойства единичной вещи могут быть поняты лишь исходя из ее объективной роли, ее необходимой функции в составе исторически развившейся системы взаимодействия, внутри некоторого конкретного "целого".

И никогда – из факта ее "сходства", ее абстрактного тождества другой вещи.

Диалектика предполагает, что каждая вещь своим "единичным" отношением к другой вещи выражает всегда ДВИЖЕНИЕ некоторой более обширной сферы взаимодействия, некоторой сложившейся и потому устойчивой всеобщей формы взаимодействия.

Поэтому, кроме всего прочего, с точки зрения диалектики должен быть отброшен как нелепый вопрос о том, что "первично" – "общее" или "единичное", – единичная вещь "как таковая", или же вещь в системе взаимодействия с другими единичными вещами.

Каждая "единичная" вещь всегда рождается внутри той или иной конкретной системы взаимодействия, и своей индивидуальной судьбой выражает конкретно-всеобщую форму взаимодействия, отражает ее в себе. Но, конечно, система взаимодействия не может существовать до, вне и независимо от "единичных" вещей, входящих в ее состав. Одно не может существовать без другого, иначе чем через другое.

Но если так, то "субстанция" определенного ряда вещей и не может и не должна осуществляться в виде "абстрактно-общего" каждой из них, порознь взятой, свойства.

Отыскание "субстанции" вещи совпадает с исследованием конкретной формы взаимодействия этой вещи с другой вещью. А взаимодействие вещей всегда предполагает не абстрактное тождество, а тождество противоположностей, благодаря которому две вещи взаимно предполагают одна другую именно потому, что они одновременно взаимоисключают друг друга по своим конкретным определениям, по определениям, характеризующим их различную роль внутри одной и той же "субстанции", внутри одной и той же конкретной системы взаимодействия...

Таким образом, понять вещь – значит рассмотреть в ней такие определения, которые характеризуют ее как элемент данной, конкретно-исторической системы взаимодействующих вещей, значит увидеть в ней такие свойства, благодаря которым она только и может выполнять строго определенную роль внутри данной системы взаимодействия.

Это и значит понять не абстрактное, а конкретное тождество ряда вещей, которые именно разностью, именно противоположностью своей создают диалектически расчлененное "целое", входят в состав некоторого конкретного "единства", выражают собой одну и ту же "субстанцию", общую всем им без изъятия.

Абстрактное тождество поэтому и составляет кредо метафизического способа мышления.

Основной формулой диалектики является конкретное тождество, тождество противоположностей, тождество различного, конкретное единство взаимоисключающих и тем самым взаимопредполагающих определений. Вещь должна быть понята как элемент, как единичное выражение всеобщей (конкретно-всеобщей) субстанции. В этом все дело.

И с этой точки зрения, например, становятся понятными те трудности, которые не дали возможности Аристотелю понять "сущность", "субстанцию" менового отношения, тайну равенства одного дома и пяти лож. Великий диалектик древности и здесь старался отыскать не абстрактное тождество, а внутреннее "единство" двух вещей. Первое отыскать легче легкого, второе же – далеко не так просто. Выяснив абстрактную одинаковость двух вещей, я объединяю их в "одно целое" лишь в собственной голове, лишь в абстракции. Реальная, вне головы сущая, связь между ними (их внутреннее единство) останется при этом, однако, неосознанной, невыраженной в сознании, ибо на самом деле она, эта живая связь, и не заключена в голом подобии, в тождестве их друг другу.

Выяснение объективной, вне головы и вне сознания сущей, реальной взаимосвязи двух вещей, познание каждой из них через взаимосвязь с другой, вовсе не сводится к их идеальному простому приравниванию в лоне какого-либо "высшего рода".

Реальная познавательная задача всегда сводится к отысканию той конкретной субстанции, внутри которой они выступают в качестве различных и противоположных друг другу.

Аристотель, рассматривая меновое отношение между домом и ложем, упирается в неразрешимую для его времени задачу вовсе не там и не потому, что не может усмотреть между тем и другим "ничего общего". Абстрактно общее между домом и ложем легко обнаружит совершенно бесконечные ряды и не такой развитый ум; в распоряжении Аристотеля было очень много слов, выражающих "общий" и дому и ложу "род". И дом и ложе одинаково предметы человеческого быта, обихода, условия жизни человека, и то и другое – чувственно осязаемые вещи, существующие во времени и пространстве, оба обладают весом, формой, твердостью и т.п. – вплоть до бесконечности. Надо полагать, что Аристотель не очень удивился бы, если бы кто-нибудь обратил его внимание на то обстоятельство, что дом и ложе – одинаково сделаны руками человека (или раба), что то и другое – продукты человеческого труда...

Для Аристотеля, таким образом, трудность заключалась вовсе не в отыскании абстрактно общего между домом и ложем "признака", не в подведении того и другого под "общий род", – а в отыскании той реальной субстанции, в лоне которой они приравниваются друг к другу независимо от произвола субъекта, от абстрагирующей головы и от чисто искусственных приемов, изобретенных человеком в целях "практического удобства".

Аристотель отказывается от дальнейшего анализа вовсе не потому, что не в состоянии заметить между ложем и домом абсолютно ничего общего, а потому, что не находит такой "сущности", которая непременно требует для своего осуществления, для своего обнаружения факта взаимного обмена, взаимного замещения двух различных предметов.

И в том факте, что Аристотель не может обнаружить "ничего общего" между двумя "столь различными вещами", проявляется вовсе не слабость его логических способностей, а как раз наоборот – диалектическая сила и глубина его духа. Он не удовлетворяется "абстрактно общим", а старается отыскать более глубокие основания факта. Его интересует не просто "высший род", под который при желании можно подвести и то и другое, а реальный род, относительно которого ему свойственно гораздо более содержательное представление, нежели то, за которое его сделала ответственным школьная традиция в логике.

Аристотель хочет найти такую реальность, которая осуществляется в виде свойства ложа и дома, только благодаря меновому отношению между ними, такое "общее", которое для своего обнаружения требует именно обмена. Все же те "общие признаки", которые существуют в них и тогда, когда они абсолютно никакого отношения к обмену не обретают, а стало быть, специфической "сущности" обмена не составляют, не выражают.

Аристотель, таким образом, оказывается бесконечно выше тех теоретиков, которые спустя две тысячи лет после него видели сущность и субстанцию "стоимостных" качеств вещи в полезности. Полезность вещи вовсе не обязательно связана с обменом, не требует непременно обмена для того, чтобы быть обнаруженной.

Аристотель, иными словами, хочет найти такую "сущность", которая проявляется только через обмен, а вне его никак не обнаруживается, хотя и составляет "скрытую природу" вещи. Маркс ясно показал, в какой пункт упирается мысль Аристотеля, что именно не дает ему возможности понять сущность менового отношения: отсутствие понятия стоимости.

У Аристотеля отсутствует возможность обнаружить "реальную сущность", реальную субстанцию меновых стоимостей вещей потому, что на деле этой субстанцией является общественный труд. Отсутствует понятие стоимости и труда – вот в чем дело. Заметим, что общее абстрактное представление о том и другом в его время вовсе не отсутствовало.

"Труд кажется совершенно простой категорией. Представление о нем в этой всеобщности – как о труде вообще – также весьма древне" – и Аристотелю уж, конечно, было небезызвестно. "Подвести" и дом и ложе под абстрактное представление "продукта труда вообще" для ума Аристотеля уж, конечно, не составило бы сколь-нибудь сложной, а тем более неразрешимой логической задачи...

Но понятие труда в его эпоху отсутствовало. Это лишний раз показывает, что в терминологии Маркса "понятие" есть не просто представление, а нечто иное.

Что же именно?

Понятие труда (в отличие и в противоположность абстрактно-общему представлению о нем) предполагает осознание роли труда в совокупном процессе человеческой жизни. Труд не понимался в эпоху Аристотеля как всеобщая субстанция всех явлений общественной жизни, как "реальная сущность" всего человеческого, как реальный источник всех без исключения человеческих качеств.

"Понятие" явления налицо вообще лишь там, где это явление понято не абстрактно (то есть не просто осознано как неоднократно повторяющееся явление), а конкретно, – то есть с точки зрения его места и роли в определенной системе взаимодействующих явлений, в системе, составляющей некоторое связное целое. Короче говоря, там, где "единичное" и "особенное" осознается не просто как "единичное" и "особенное" – хотя бы и неоднократно повторяющееся, – а через их взаимную связь, через "всеобщее", понимаемое как выражение принципа этой связи.

Вот таким-то пониманием труда Аристотель не обладал, ибо человечество его эпохи еще не выработало сколько-нибудь ясного сознания роли и места труда в системе общественной жизни. Более того, труд вообще казался современнику Аристотеля такой формой жизнедеятельности, которая вообще не относится к сфере собственно человеческой жизни.

Как реальную субстанцию всех форм и способов человеческой жизни он труд не понимал. Немудрено, что он не понимал его и как субстанцию меновых свойств вещи.

Это – и только это – и значит в терминологии Маркса, что он не обладал понятием труда и стоимости, а обладал всего-навсего абстрактным представлением о нем. И это абстрактное представление не могло послужить ему ключом в понимании "сущности" товарного обмена.

Буржуазные экономисты-классики впервые поняли труд как реальную субстанцию всех форм хозяйственно-экономической жизни, – и в том числе и прежде всего – такой формы, как товарный обмен.

Это и значит, что они впервые образовали понятие о той реальности, о которой Аристотель владел лишь абстрактным представлением.

Причина этого заключается, конечно, не в том, что английские экономисты оказались более сильными в логическом отношении мыслителями, чем Стагирит. Дело в том, что экономисты познавали эту реальность внутри более развитой общественной действительности.

Маркс ясно показал, в чем тут дело: сам предмет исследования – в данном случае человеческое общество – "созрел" до такой степени, что сделалось возможным и необходимым его познание в понятиях, выражающих конкретную субстанцию всех его проявлений.

Труд, как всеобщая субстанция, как "деятельная форма" здесь выступил не только в сознании, но и реальности как тот "высший реальный род", которого не смог рассмотреть Аристотель. "Сведение" всех явлений к "труду вообще", как к труду, лишенному всех качественных различий, здесь впервые стало происходить не только и не столько в абстрагирующей голове теоретика, сколько в самой реальности экономических отношений.

"Стоимость" превратилась в ту "цель, ради которой" осуществляется каждая вещь в процессе труда, в "деятельную форму", конкретно-всеобщий закон, управляющий судьбой каждой отдельной вещи и каждого отдельного индивида.

Дело в том, что здесь "сведение к труду, лишенному всех различий", выступает как абстракция, но как абстракция реальная, которая в "общественном процессе производства совершается ежедневно". Как говорит Маркс, это абстрактное "сведение" есть абстракция не большая, но в то же время не менее реальная, чем превращение всех органических тел в воздух...

"Труд, который измеряется таким образом временем, выступает в сущности не как труд различных субъектов, а напротив того, различные трудящиеся индивиды выступают как простые органы этого труда". (К.Маркс. К критике политической экономии, стр.15)

Здесь труд вообще, труд как таковой, предстает как конкретно-всеобщая субстанция, а единичный индивид и единичный продукт его труда как "проявление" этой всеобщей сущности...

Понятие труда здесь выражает нечто большее, чем просто то "одинаковое", что можно отвлечь от трудовой деятельности отдельных лиц, это уже не только и не просто "одинаковое", которое можно при желании отвлечь от различных индивидов и их разнообразной деятельности.

Это реально-всеобщий закон, который довлеет над единичным и особенным, определяет их судьбы, управляет ими, превращает их в свои органы, заставляет их выполнять именно такие функции, а не иные.

Само особенное и единичное формируется сообразно требованиям, заключенным в этом реально-всеобщем, – и дело выглядит таким образом, что само единичное и его особенности реально выступает как "единичное воплощение" реально-всеобщего.

Сами "различия" индивидов оказываются формой проявления "всеобщего", – а не чем-то таким, что стоит рядом с ним и не имеет к нему никакого отношения.

Теоретическое выражение такого всеобщего и есть понятие. С помощью этого понятия каждое особенное и единичное осознается именно с той стороны, с какой оно принадлежит данному целому, представляет собой выражение именно данной конкретной "субстанции", понимается как появляющийся и исчезающий момент движения данной, конкретной системы взаимодействия.

Но сама "субстанция", сама конкретная система взаимодействующих явлений, понимается как исторически сложившаяся, как исторически развившаяся система.

Каждое же единичное и особенное явление, вещь, предмет, событие понимается при этом через ее конкретное взаимодействие с другими вещами, явлениями, процессами.

Ибо в каждом единичном абстрактно выделяется та сторона, та определенность, которой оно обязано данной системе, данной "субстанции", такое ее абстрактное свойство, которое этому единичному принадлежит только как элементу данного целого и не может возникнуть в нем вне данного целого.

Поэтому понятие (в отличие от общего представления, выраженного в слове) не просто "приравнивает" одну вещь (предмет, явление, событие, факт и т.д.) – другой в каком-либо "высшем роде", гася в нем все ее специфические отличия, отвлекаясь от них.

В понятии происходит совсем иное: единичный предмет отражается в нем как раз со стороны его особенности, благодаря которой он и оказывается необходимым элементом некоторого целого, единичным (односторонним) выражением конкретного целого. Ибо каждый отдельный элемент любого диалектически расчлененного "целого" выражает природу этого целого именно отличием своим от других элементов, "составных частей", – а вовсе не абстрактным сходством своим в ними.

"Конкретно-всеобщая" природа "единичного" поэтому совпадает не с абстрактным тождеством всех явлений друг другу, а с выражением объективной роли данного единичного в составе исследуемого целого, с выражением той особенности "единичного", благодаря которой оно играет именно такую, а не какую-либо иную роль.

Это последнее, – особенность, как непосредственное выражение конкретно-всеобщей природы единичного, – выявляется при исследовании не абстракцией, а анализом. "Абстракция" в этом смысле противоположна "анализу" по смыслу и содержанию познавательного действия, – и это обстоятельство следует разобрать особо.

Правда, анализ – поскольку он противополагается "абстракции", есть конкретный анализ, – то есть анализ, совпадающий с "синтезом", но об этом мы будем говорить позже. Пока разъясним указанное различие.


6. АБСТРАКЦИЯ И АНАЛИЗ

Предположим, то перед нами находится сложная, диалектически расчлененная система взаимодействующих явлений, предмет как единое связное во всех проявлениях целое. Мы не знаем пока ни его "составных частей", ни принципа их взаимодействия.

Для наглядности предположим, что перед нами – сложный современный радиоприемник, – он может служить прекрасным примером диалектически-расчлененного "целого".

Что и как мы будем делать, если хотим "познать" его? Какие познавательные действия мы должны совершать для этого? Здесь сразу же и явным образом обнаруживается вся бесплодность лозунга рассудочной логики, согласно которому для этого следует "обобщать", – в смысле отвлечения того абстрактно-общего, которое можно обнаружить в каждой отдельной и особенной "детали".

Что же мы получим в том случае, если отвлечем абстракцию, выражающую то "общее" (хотя бы и "существенное"), которым одинаково обладает и рукоятка переключателя диапазона, и анодная лампа накаливания, и конденсатор переменной емкости, и динамик, и т.д. и т.п.?

Стоит задать такой вопрос, чтобы нелепость подобного предприятия стала совершенно очевидной. (Тем не менее рассудочная логика советует поступать именно так. И если она отказывается от тех действий, которые сама же рекомендует, то это показывает, что она сама не очень серьезно относится к ним).

Никакой элементарно-здравомыслящий человек не станет в данном случае познавать столь нелепым и бесплодным способом. В том абстрактно-общем, которое можно обнаружить в каждой без исключения единичной детали радиоаппарата, ничего "существенного" для понимания ни в одной из них мы не откроем.

В данном случае, как нетрудно понять, нужно произвести "анализ". Но простой "анализ" – как "разборка" на составные части – приведет к такому же пустому и никому не нужному результату, как и простая "абстракция".

Такой "анализ" может произвести и ребенок, – но именно поэтому ребенка обычно и не подпускают к радиоприемнику. Такой "анализ" дает в результате лишь груду разрозненных деталей, которые радиоприемником, к сожалению, уже не являются...

Я могу вертеть перед глазами эти детали, ощупывать их, рассматривать в микроскоп, – но конкретного понимания ни одной из них – как детали, необходимой в процессе радиоприема, – я, разумеется, при этом не получу.

Конкретное понимание каждой из них может быть получено только исходя из ее роли в составе того целого, которое называется "радиоприемником", и из той функции, которую она выполняет в конкретном сочетании с другими деталями.

Иными словами, этот пример красноречиво подтверждает то, что мы говорили в предыдущем параграфе.

Задачей познания, – против этого уже никто, по-видимому, не станет спорить, – является не выявление "абстрактно-общего" всем без исключения деталям, элементам "свойства", "признака" и т.д., а конкретное понимание каждой "детали", понимание, исходящее из их всеобщей связи между собой, из их взаимодействия, внутри которого каждая деталь именно такова с необходимостью, зависящей от особого характера внутреннего взаимодействия.

Иными словами, каждая деталь должна быть понята в ее особенности, выражающей как раз совокупную, всеобщую связь всех деталей, – как своеобразный "орган" целого, построенного, развитого на основе какого-то одного всеобщего принципа.

И очень может статься, что этот "всеобщий принцип" может быть осуществлен при меньшем количестве "деталей", что часть этих деталей может оказаться попросту лишней.

Так или иначе, но все детали в совокупности составляют некоторую цепь опосредствующих звеньев, через которую осуществляется взаимодействие, – цепь, через которую только и может осуществляться принцип работы радиоприемника.

Если цепь где-то разорвана, – приемник перестает быть приемником, – всеобщий принцип его работы не осуществляется.

Значит конкретное понимание работы приемника, если угодно "сущности" его как предмета – совпадает с осознанием связи всех его деталей между собой.

Первоначальное эмпирическое ознакомление с радиоприемником – которым обладает, естественно, каждый владелец – заключается в крайне абстрактном представлении о связи его деталей и их взаимной обусловленности.

Каждый хозяин радиоприемника во всяком случае должен знать, что поворот определенного переключателя вызывает появление звука в динамике, – что, стало быть, переключатель "связан" с динамиком.

Это и есть ярчайший пример абстрактного представления о предмете. Абстракция здесь устанавливает прямую и непосредственную связь там, где ее на самом деле нет, а есть связь, опосредованная через десятки, сотни, а может быть, и через тысячи промежуточных звеньев.

И это крайне абстрактное представление о вещи может быть самым что ни на есть чувственно-наглядным представлением, – да, впрочем, оно всегда является именно таковым.

Чувственно-наглядное сознание фиксирует всегда прямую и непосредственную связь там, где ее на самом деле нет, а есть связь, сложнейшим образом опосредствованная.

Приемник это доказывает тогда, когда портится. В этом случае поворот выключателя убедительно доказывает, что прямой и непосредственной связи между ним и динамиком нет...

Совершенно аналогичную абстракцию (которая к тому же кичится своим точным соответствием с эмпирически данными фактами) представляет собой известная "триединая формула" вульгарной политической экономии, согласно которой владение землей "связано" с получением ренты, капитал производит процент, а труд приносит заработную плату...

Абстракция непосредственно выражающая связь двух эмпирически очевидных явлений в том виде, в каком она дана непосредственному восприятию на поверхности сложного развитого целого, и представляет собой наиболее бедное и наиболее общее представление.

Стоит словесно выразить то, что дано непосредственному эмпирическому созерцанию, или то, что отложилось в сознании в виде общего устойчивого ("ходячего") представления, – как получается такая абстракция. В данном случае абстракция вовсе не является продуктом "анализа", – напротив, в таком виде она есть продукт совершенно противоположного познавательного действия. Правда, можно сказать, что в данном случае мы имеем дело с "анализом" – с абстрактным выделением какого-то одного "отношения" между фактами. Но при этом мы превращаем и самый "анализ" в совершенно пустое и бессодержательное словечко.

Анализ в том его виде, в каком он реально осуществляется в познании сложных явлений, всегда направляется на детальное расчленение таких явлений ("отношений" и т.д.), которые непосредственному эмпирическому созерцанию и представлению кажутся "простыми" и нерасчлененными.

Анализ в этом смысле всегда ведет от общего нерасчлененного представления – к выявлению его элементов, к "частному", к массе частностей, – и в этом смысле от абстрактного – к конкретному. Таков он, по крайней мере, по намерению, по цели, которой с его помощью хотят достигнуть. Но хорошо известно, что между намерением и его осуществлением лежит дело.

Анализ анализу рознь. Очень часто может случаться, что предмет окажется расчлененным на такие "составные части", которые не имеют ровно никакого отношения к исследуемому целому. Химик, шутил Гегель, разложив "мясо" на его "составляющие", на химические элементы, думает, что он исследует мясо, – но на самом деле то, что он исследует, вовсе и не есть уже мясо, а нечто совершенно иное.

"Анализ" только в том случае достигает цели, которую с его помощью хотели достигнуть, если он выделяет не просто "составные части", – но специифические элементы данного целого, конкретные "составные части", а не абстрактно-общее данному предмету со многими другими.

Живого кролика можно при желании "аналитически разложить" на составные части, абстрактно общие ему с роялем, с планетой Сатурн и со свиной тушенкой. И в данном случае "анализ" не даст ничего, кроме опять-таки груды не связанных между собою абстракций. Здесь получиться та же абстракция, как итог познавательных усилий, – то есть результат как раз обратный тому, который хотели получить...

Иное дело – конкретный анализ. Результат, который с его помощью получается, – конкретный элемент данного целого, – конкретно-всеобщий. Что это значит?

Если вернуться к примеру с радиоприемником, то разница выступит очень ясно.

"Конкретно-всеобщий" элемент этого сложного "целого" выступает как выражение того простейшего случая, в котором осуществляется реально радиоприем. "Конкретно-всеобщим" элементом в данном случае является простейшее устройство, обеспечивающее тот же самый эффект, который достигается и в самом сложном современном радиоаппарате, – эффект превращения электромагнитных колебаний – в электрические.

Как таковой, этот конкретно-всеобщий элемент радиоприемника может и должен быть осуществлен отдельно от всех других элементов и деталей радиоприемника. Он, как известно, и был осуществлен в экспериментах основоположника радиотехники Попова с помощью очень несложного устройства – с помощью трубки с опилками, замыкающей электрическую цепь...

В этом случае "аналитически выделен" действительно простейший элемент сложного целого, в котором реально осуществляется радиоэффект. С этого простейшего случая радиоприема и начинает, как известно, любой учебник радиотехники, любое руководство, имеющее целью раскрыть перед читателем тайну самого сложного радиоприемника.

Любая же отдельная деталь приемника объясняется как звено в цепи, помогающее выявиться этому простейшему эффекту, усиливающему его.

Ясно, что такой конкретно-всеобщий элемент радиоприема не может быть отыскан на пути отвлечения того общего, что имеют между собой все без исключения детали сложного, совершенного и современного радиоприемника, на пути "абстракции".

Анализ в данном случае выделяет такую простейшую составную часть "целого", в которой не исчезает специфика исследуемого предмета. Предел аналитического расчленения в данном случае указывает "природа целого".

И на этом пути открывается простейшее, неразложимое далее, всеобщее выражение предмета в целом. В этом звене, в этом элементе "природа целого" не угасла, не уничтожена – она лишь сведена к ее простейшему выражению.

Такой анализ – и только такой – противостоит "абстракции".

Результат, который с его помощью достигается, есть всегда простейшее выражение конкретной природы исследуемого целого, есть конкретное, сведенное к простейшему выражению.

Иными словами, действительный анализ выясняет всегда не просто "составные части", равнодушные друг к другу, а простейший случай их взаимодействия. Действительный анализ поэтому-то с самого начала органически совпадает с "синтезом", с выяснением взаимной обусловленности, характерной для данного конкретного "целого".

Наоборот, односторонний анализ дает в качестве своего продукта лишь абстракции, в которых конкретная природа "целого" никак не выражена, никак не "светится".

И если такой – абсолютно чистый "анализ" где-нибудь и совершается, то не в процессе мышления, не в процессе образования понятий, – а в процессе образования терминов, наименований, в процессе простого словесного выражения чувственно данных фактов.

Поскольку же мы имеем дело не с процессом образования слов, а с процессом образования понятий, с логическим процессом, постольку подлинным законом этого процесса является совпадения "анализа" с "синтезом", – совпадение, которое осуществляется даже в том случае, если думают, что производят "чистый анализ"...

Там, где на самом деле (а не в иллюзии теоретика) осуществляется "чистый анализ", – там не происходит процесса образования понятия, а происходит процесс образования лишь слова, там не происходит мышления, а происходит лишь выражение чувственно воспринимаемых фактов.

Ибо мышление, как специфическая деятельность, как раз и заключается в особого рода переработке чувственно данных фактов, в переработке, смысл и цель которой с самого начала состоит в постижении "эмпирического в его синтезе".

Там, где нет процесса выявления внутренней и необходимой связи между двумя (и более) чувственно-данными эмпирическими явлениями, а есть лишь процесс абстрактно-словесного выражения этих фактов или их внешней связи, – там, конечно, есть лишь анализ, но нет "синтеза", но именно потому нет и мышления.

"Чистый анализ", таким образом, вовсе и не есть закон мышления, а лишь рассудочная абстракция от него, абстракция, существующая лишь в голове логиков-метафизиков, логиков, на деле приравнивающих понятие к слову.

Наоборот, конкретный анализ – анализ, органически совпадающий с синтезом, – есть действительный закон мышления, всеобщая форма процесса образования понятия. Мышление поэтому и осуществляется на самом деле как процесс конкретного анализа эмпирических фактов, совпадающий с процессом выявления их внутренне-необходимой связи.

А это – занятие не есть простое, как отвлечение чисто эмпирической, чисто аналитической абстракции, или "связывание" двух аналитических абстракций в высказывании.

"Эмпирический" анализ и "эмпирический синтез" плохи вовсе не тем, что они выражают вообще "эмпирические", фактически наблюдаемое положение дел, связь между фактами и т.д. – в этом отношении они ничем не отличаются от самого глубокого научно-теоретического анализа и синтеза.

Эмпирические абстракции и способы ее получения плохи тем, что они не выражают "эмпирического" в его подлинном "синтезе", – но лишь отдельный фрагмент, лишь абстрактно вырванный кусочек "эмпирического".

Понятие (и мышление в понятиях) совпадает с "эмпирическим", лишь постигнутым во всем его объеме, в его развитии, – с "синтезом", с суммой, сводкой эмпирии (Ленин).

Но именно поэтому понятие (теоретическая абстракция) и не может совпадать с каждой отдельной эмпирической абстракцией, – более того, одна противоречит другой в большинстве случаев. И в этом факте выражается диалектика отношения "сущности" и "явления". Обычно там, где "эмпирическое" сознание устанавливает прямую и непосредственную связь между вещами, мышление отрицает ее наличие, показывая "эмпирическую абстракцию" как ложную, и, наоборот, обнаруживает глубокую внутреннюю связь там, где эмпирическое сознание и представление вообще не отмечает никакой связи...

Но теоретическая абстракция, как правило, не совпадает не только с каждой отдельной эмпирической абстракцией, но и с их простой "арифметической" суммой: "сущность" вещи не равна простой механической сумме ее "явлений".

"Синтез эмпирического" – с которым только и может совпадать "понятие", – сам должен быть совершен диалектически.

То обстоятельство, что понятие (теоретическая абстракция) совпадает лишь с эмпирическим, постигнутом в его диалектически-противоречивом единстве, в его "разумном синтезе", и не может совпадать с каждым отдельным фрагментом "эмпирии", – это всеобщая предпосылка – аксиома всякой философии (исключая, конечно, агностицизм и вульгарный "позитивизм").

"Совпадение понятия с синтезом, "суммой", сводкой эмпирии, ощущений, чувств несомненно для философов всех направлений", – отмечал Ленин.

Проблема, решаемая философией, заключается не в том, есть ли такое совпадение или нет его, а в том, – "откуда это совпадение"?

Вся трудность возникает из того обстоятельства, что "эмпирический опыт" всегда неполон, не закончен, что "эмпирическое" в его реальном "синтезе" никогда не было и не будет дано человеку в созерцании и представлении. Мышление всегда стоит перед задачей образования таких абстракций, которые совпадают с "полным" объемом, с "полным" синтезом эмпирии, – а не только с той ее частичкой, которая до сих пор побывала в поле зрения человека и человечества, – "со всяким возможным опытом", как выразился Кант.

Вся трудность проблемы понятия и заключается в том, что в нем происходит совпадение не только с уже "протекшим" опытом (стало быть, не только с "частью" эмпирического), но и с будущим, то есть с эмпирическим, постигнутым действительно в его полном объеме и развитии.

Мышление, которое лишь подытоживает то, что уже было, то, что человек уже видел, и неспособно осуществить строгое объективное предвидение будущего, – это еще не подлинное мышление. Самого важного в нем еще нет.

Стало быть, вся проблема мышления и заключается в том, чтобы понять – как и почему оно способно на основе анализа протекшего эмпирического опыта (то есть на основе более или менее обширной части эмпирии) образовать такие определения, которые выражали бы эмпирическое во всем его объеме и развитии.

Следовательно, в понятии происходит совпадение с "неизвестным", с тем, что созерцанию и представлению дано не актуально, а лишь в качестве бесконечной возможности.

И поскольку мышление всей своей историей доказывает, что оно способно делать именно это, то и возникает специальная проблема философии – откуда это совпадение? Откуда эта способность? Где источник и критерий этого совпадения?

Вот на этот-то вопрос и дал ответ лишь диалектический материализм, открыв источник и критерий этого совпадения в практике.

Метафизический материализм, исходивший из представления о мышлении как о простой "обобщающей" деятельности сознания, ответа на вопрос, разумеется, дать не мог. По отношению к метафизическому материализму аргументация Канта и по сей день остается разящей: он принципиально не в состоянии дать рациональное обоснование тому факту, что в мышлении происходит совпадение не только с тем, что уже было, но и с тем, что вообще может когда-либо произойти, даже с тем, чего человек еще никогда не наблюдал в качестве эмпирически очевидного факта.

Ниже мы покажем конкретно, каким образом практика – а не "общее в созерцании" – является критерием истинности понятия и почему "общее в созерцании" (эмпирическая абстракция) не может ни подтвердить, ни опровергнуть истинности понятия, истинности теоретической абстракции.

Пока констатируем просто как факт, еще подлежащий объяснению, что в понятии человек путем анализа (а не "абстракции") оказывается возможным отразить такие определения вещи, которые принадлежат ей атрибутивным образом, абсолютно необходимо связаны с ее конкретной природой и не могут исчезнуть без того, чтобы не исчезла сама вещь.

Этого нам пока достаточно, чтобы внести новые важные штрихи в решение проблемы абстрактного и конкретного в материалистической диалектике. К этому мы и перейдем.


Глава 3

СОВПАДЕНИЕ АБСТРАКТНОГО И КОНКРЕТНОГО – ЗАКОН МЫШЛЕНИЯ

1. АБСТРАКТНОЕ КАК НЕПОСРЕДСТВЕННОЕ ВЫРАЖЕНИЕ КОНКРЕТНОСТИ

Итак, мы установили, что сознание, отражающее единичный, пусть даже неоднократно повторяющийся факт, но не улавливающее его внутреннего строения и внутренне-необходимой связи с другими такими же фактами, есть сознание крайне абстрактное – даже в том случае, если оно наглядно и чувственно представимо.

Именно поэтому "Общий закон изменения формы движения гораздо конкретнее, чем каждый "конкретный" пример этого" (Маркс и Энгельс. т.?, стр.?)

Именно поэтому самые что ни на есть "нагляднейшие" примеры не делают и не могут сделать "конкретной" убогую, тощую, бедную определениями "мысль".

"Наглядные примеры", иллюстрирующие тощую абстракцию, могут лишь замаскировать ее абстрактность, могут создать лишь видимость, лишь иллюзию "конкретного" рассмотрения. Этим, к сожалению, довольно часто пользуются любители пускать пыль в глаза, сводящие "теоретическое рассмотрение" к нагромождению "примеров". Для этих людей, естественно, толкование конкретности как чувственной наглядности знания гораздо удобнее, чем определение Маркса, ибо последнее обязывает к дальнейшему анализу фактов.

И столь же естественно, что любая попытка проанализировать факты действительности конкретно, то есть обнаружить скрытую в этих фактах внутреннюю взаимосвязь, несводимо к тому абстрактно общему, которое открыто глазам и без всякого анализа, расценивается любителями "конкретных примеров" как "абстрактное рассуждательство", как "абстрактное теоретизирование" и т.п.

К счастью, эта позиция не имеет с позицией Маркса ничего общего. Точнее, "общее" есть, конечно, и тут – слова "абстрактное" и "конкретное". Но эти одинаковые слова прикрывают полную противоположность понятий абстрактного и конкретного, противоположность действительного понимания роли и места того и другого в процессе мышления, в процессе переработки созерцания и представления.

В чем заключается, согласно Марксу, действительно абстрактное рассмотрение предмета?

"Абстрактность" как таковая есть с его точки зрения просто-напросто односторонность знания, такое знание вещи, которое отражает вещь лишь с той стороны, с какой она, это вещь, "подобна", "тождественна" многим другим таким же вещам. "Абстрактность", следовательно, по самой своей природе не в состоянии ухватить специфической природы вещи, то есть как раз того, что для мышления в понятиях как раз единственно "интересно". Мыслить абстрактно – легче легкого. Для этого не требуется никакой логической грамотности, никаких усилий ума.

Но очень трудно мыслить в конкретных абстракциях, очень нелегко производить действительно содержательные абстракции. Но содержательная абстракция, конкретная абстракция есть по своим действительным логическим характеристикам нечто прямо противоположное простой абстракции, абстрактному как таковому.

Если абстракции как таковая отражает единичную вещь (явление, факт, предмет и т.п.) только с той стороны, с какой она, эта вещь, подобна, сходна, тождественна целому ряду других таких же вещей, то конкретная абстракция как раз наоборот отражает именно специфическую природу рассматриваемого особенного или единичного явления.

Что значит совершить действительное обобщение, что значит отвлечь объективную конкретную абстракцию от явления?

– Это значит рассмотреть вполне особенный, неоднократно повторяющийся факт с точки зрения его собственного, имманентного содержания, рассмотреть его, как говорится, "в себе" – отвлекаясь при этом от всего того, чем этот факт обязан внешнему воздействию, всей совокупности внешних воздействий той более широкой сферы деятельности, внутри которой он существует.

Именно так поступает Маркс в "Капитале" при исследовании явлений простого товарного обмена. Он получает действительные объективные характеристики стоимости, – "рассматривая процесс абстрактно, – т.е. оставляя в стороне обстоятельства, которые не вытекают из имманентных ЗАКОНОВ простого товарного обращения..." ["Капитал"]

Подчеркнутое разъяснение относительно "абстрактного" способа рассмотрения – как нетрудно заметить – прямо противоположно ходячему пониманию этого способа. Согласно последнему "абстрактное" рассмотрение особенного явления должно было бы поступать совсем наоборот: отвлечь от него лишь такие определения, которые одинаковы у него с целым рядом других особенных явлений, отвлечь лишь то, в чем данное особенное явление подобно, тождественно с рядом других.

То, что делает Маркс "рассматривая абстрактно" определенное особенное явление, скорее похоже на то, что старая логика именует "изолирующей абстракцией". Но это опять-таки лишь чисто внешнее сходство. Та же старая логика метафизически противополагает "изолирующую абстракцию" – "генерализующей", т.е. такой абстракции, которая игнорирует особенность и отбирает лишь "общее".

Абстрактное рассмотрение особенного явления у Маркса есть ни то, ни другое, не выработка т.н. "изолирующей абстракции", ни выработка т.н. "генерализующей абстракции".

То, что делает Маркс, с позиции старой логики покажется неизбежно то выработкой "изолирующей", то выработкой "генерализирующей" абстракции, в зависимости от того, как говориться, "с какой стороны посмотреть"...

Выявление теоретических характеристик простого обмена товара на товар включает в себя, с одной стороны, строжайшее "изолирование" явления простого товарного обмена от всех прочих движений стоимости, но, с другой стороны, вырабатывается при этом не что иное, как всеобщее понятие стоимости, вскрывается всеобщий закон всех (а не только одной) форм движения стоимости...

А это показывает, что "абстрактное рассмотрение" явления у Маркса есть какая-то более сложная и содержательная операция, нежели "изоляция" и "генерализация", и даже нежели простое "единство" и того и другого. Это показывает, что действительную суть логических действий Маркса вообще невозможно ни понять, ни выразить в категориях, развитых на почве чисто формального исследования логического процесса.

В чем же заключается то специфическое в логических действиях Маркса, которое не может быть выражено в категориях старой, чисто формальной логики?

Дело заключается прежде всего в том, что Маркс с самого начала имеет в виду, как общую цель, в свете которой соразмеряется каждое отдельное логическое действие, каждый отдельный акт образования абстракции, цель воспроизведения конкретного в мышлении. Каждое особенное явление рассматривается в "Капитале" непосредственно с точки зрения его места и роли в составе целого, в составе конкретной системы, внутри которой и посредством которой каждое отдельное явление приобретает свою специфическую определенность. Эту самую определенность, не свойственную каждому отдельному явлению, если оно существует вне данной конкретной системы, целого, и приобретаемую им тотчас, как только оно входит в состав данного целого, в состав данной, конкретной исторически развившейся системы и фиксирует каждая конкретная абстракция. Через "абстрактное" рассмотрение особенного явления (отвлекаясь сознательно от всего того, чем данное явление обязано другим взаимодействующим с ним явлениям) Маркс на деле рассматривает как раз всеобщую взаимосвязь "целого", то есть – всей совокупности взаимодействующих особенных явлений.

Это на первый взгляд кажется чем-то парадоксальным: выявление всеобщей связи явлений совершается как раз через свою противоположность – через строжайшее отвлечение от всего того, что одному явлению свойственно, благодаря его всеобщей взаимосвязи с другими, от всего того, что "не вытекает из имманентных законов" данного особенного явления.

Дело, однако, заключается в том, что уже само право рассматривать данное конкретное явление "абстрактно" предполагает понимание его особой роли и места в составе целого, внутри всеобщей взаимосвязи, внутри совокупности взаимообуславливающих особенных явлений.

Простой товарный обмен Маркс действительно ставит перед глазами как особую реальность и рассматривает его совершенно независимо от всех тех сложнейших форм взаимодействия, внутри которых он реально существует в составе целого, абстрактно, то есть независимо от рассмотрения "целого", от рассмотрения его взаимодействий.

Но уже в том, и именно в том, что простой товарный обмен, "товар" и форма товара, рассматриваются "абстрактно", как раз и находит свое логическое выражение в той совершенно особенной роли товара, которую он играет в составе данного и никакого другого "целого".

В том, что товар рассматривается абстрактно, независимо от всех остальных явлений товарно-капиталистического производственного организма, как раз и выражается логически (теоретически) его конкретная, исторически неповторимая форма зависимости от системы производственных отношений в целом.

Дело в том, что только внутри развитой системы товарно-капиталистического производства – и ни в какой другой системе производственных отношений людей друг к другу – товарная форма связи оказывается всеобщей, простейшей, элементарной формой взаимосвязи общественно-производящих свою жизнь людей. Ни в одной другой конкретно исторической системе отношений производства такой роли товар и обмен товаров не играли, не играют и не могут играть.

Эта особенная роль и значение товарной формы внутри развитого капитализма и выражается теоретически в том, что чисто абстрактное рассмотрение товара, его "имманентных законов", одновременно тем самым выявляет всеобщее теоретическое определение всей системы в целом, выражение ее конкретно-всеобщей закономерности.

Если бы предметом теоретического рассмотрения оказалась бы не товарно-капиталистическая, а любая другая конкретно историческая система отношений общественного производства, социализм или феодализм, первобытнообщинный строй или рабовладельческая формация, то не было бы ничего ошибочнее с точки зрения Логики Маркса рассматривать товарную форму абстрактно, так, как она рассматривается в экономической теории капитализма.

Абстрактное рассмотрение товарной формы ровно ничего не дало бы для теоретического понимания всеобщей связи системы в том случае, если бы эта система развилась из какой-то иной всеобщей основы, нежели товарная форма. В данном случае "рассматривая (товар) абстрактно, то есть оставляя в стороне обстоятельства, не вытекающие из имманентных законов" товарной формы, мышление не сделает ни малейшего шага по пути конкретного рассмотрения исследуемой системы, не отвлечет ни единого конкретного теоретического определения предмета.

Если внутри товарно-капиталистической системы, в ходе ее рассмотрения, теоретик не только вправе, но и обязан рассматривать товарную форму абстрактно, то он не имеет никакого логического права рассматривать столь же абстрактно любую другую форму экономической связи того же капиталистического организма, например прибыль или ренту...

Попытка проделать это не приведет к выработке конкретного теоретического понимания роли и места прибыли внутри общей взаимосвязи. Это вообще невозможно проделать, если предварительно не проанализированы: прибавочная стоимость, деньги и товар. И если мы сразу, не проделав анализа товара, денег, прибавочной стоимости и прочего, выделим явление прибыли и начнем его рассматривать "абстрактно", то есть оставляя в стороне все обстоятельства, которые вытекают из ее "имманентных" законов, то ровно ничего не поймем в ее движении. В лучшем случае мы получим абстрактное описание явлений движения прибыли, абстрактное представление о них, но не конкретное теоретическое понимание, не понятие.

Точно такой же с точки зрения диалектики явилась бы попытка понять что-либо в явлениях человеческой психики, отправляясь от условного рефлекса. Условный рефлекс есть действительно всеобщая форма отражательной деятельности животной особи, на ее основе строится весь сложнейший аппарат нервно-физиологических связей, через который преломляются все воздействия внешнего мира. Отражательный аппарат животного не только можно, но и нужно исследовать, исходя из условно-рефлекторной связи. Именно на этом правильном пути великий Павлов развил свою теорию, рассматривая условный рефлекс так же абстрактно, как Маркс рассматривал всеобщую форму экономической связи, товар, то есть "оставляя в стороне все обстоятельства, которые не вытекают из имманентных законов" этой простой нервно-физиологической реальности.

Но крайне ошибочна затея некоторых последователей И.П.Павлова, которые мечтают развернуть теоретическое понимание отражательной деятельности человека, отправляясь от того же условного рефлекса, рассматривая условный рефлекс как всеобщую, элементарную форму психологии человека.

Психология, сознание человека разрастаются на совершенно иной всеобщей основе. Сама работа аппарата условно рефлекторных связей здесь подчинена процессу, который совершенно независим от условно-рефлекторной деятельности отдельной антропологической особи. Здесь все зависит от процесса общественного труда, от общественного бытия человека. Поэтому сознание человека нельзя ни сводить к условно-рефлекторной деятельности отдельного мозга, ни выводить из нее, как из "всеобщей" основы. Здесь – другая всеобщая основа, которая и должна рассматриваться "абстрактно", то есть совершенно независимо от условных рефлексов, от физиологии и прочих природных предпосылок.

Поэтому заранее обречены на провал попытки развить теоретическое понимание психологии человека, теорию психологии, рассматривая в качестве простой субстанции всех психических явлений условный рефлекс.

Это также невозможно сделать, как невозможно развить теорию капиталистической экономики на основе абстрактного рассмотрения "труда вообще" или технологии производства.

Здесь другая всеобщая основа, другая конкретная субстанция, которая и должна быть рассмотрена абстрактно. Условный рефлекс в системе отражательной деятельности человека сам занимает подчиненное место, играет роль, сходную с ролью "товара" внутри социализма. Абстрактное его рассмотрение не ведет поэтому к пониманию его действительной роли в составе данного конкретного целого – в данном случае человеческой психики.

Таким образом, право на абстрактное рассмотрение явления, определяется совершенно конкретной ролью данного явления в составе исследуемого целого, конкретной системы взаимодействующих явлений. Если исходный пункт развития теории взят правильно, то "абстрактное" рассмотрение оказывается непосредственно совпадающим с конкретным рассмотрением всей системы в целом.

Если же "абстрактно" рассматриваются не то явление, которое объективно составляет всеобщую, простейшую, элементарную форму бытия предмета в целом, его реальную "клеточку", – то в данном случае "абстрактное" рассмотрение так и остается "абстрактным" в дурном смысле этого слова и не совпадает с путем конкретного познания.

Взяв явления прибыли, например, можно составить себе абстрактное обобщенное представление о них. Но конкретного понятия прибыли на этом пути не получить, ибо конкретное понимание места и роли прибыли в процессе движения системы товарно-капиталистических отношений предполагает понимание их реальной ближайшей субстанции – прибавочной стоимости, то есть другого экономического явления, а последнее в свою очередь предполагает познание "имманентных законов" движения товарно-денежной сферы, понимание "стоимости" как таковой, независимо от прибыли и прибавочной стоимости. Иными словами, само "абстрактное" рассмотрение прибыли возможно лишь в том случае, если предварительно проанализированы абсолютно независимые от прибыли явления. Прибыль может быть понята только через прибавочную стоимость, через "другое", в то время как прибавочная стоимость может и должна быть понята "сама по себе", и при ее анализе следует строго оставить все обстоятельства, не вытекающие непосредственно из ее имманентных законов; надо, прежде всего, оставить в покое прибыль. При анализе же прибыли нельзя этого сделать, нельзя оставить в стороне обстоятельства, вытекающие из имманентных законов другого явления, нельзя рассматривать прибыль "абстрактно".

Таким образом, само "абстрактное" рассмотрение явления включает в себя "конкретный" подход к этому явлению и непосредственно выражает его роль внутри данной, конкретно исторической системы явлений в целом.

"Абстрактное рассмотрение" выступает как такое рассмотрение явления, которое, оставляя в стороне все обстоятельства, не вытекающие непосредственно из имманентных законов данного явления, сосредотачивается как раз на "имманентных законах", на анализе явления "в себе и для себя", если употребить гегелевское выражение. Образцом такого исследования является анализ законов движения товарно-денежной сферы в "Капитале" Маркса.

Явление здесь рассматривается "само по себе", в строжайшем отвлечении от всех тех воздействий, которые оказывают на него другие, более сложные и развитые явления, явления, связанные с производством прибавочной стоимости прежде всего. Это и значит, что оно рассматривается "абстрактно".

В таком понимании и применении "абстрактного" рассмотрения не только нет ничего "дурного", чего-то метафизически противоположного "конкретному" рассмотрению, но есть как раз реальное совпадение абстрактного и конкретного, их диалектическое единство.

"Конкретное" рассмотрение выступает в свете этого как такое рассмотрение, которое уже не оставляет в стороне все обстоятельства, не вытекающие из имманентных законов данного явления, а наоборот, привлекает их к рассмотрению. "Конкретное" понимание явлений товарно-денежной сферы совпадает с учетом всех тех воздействий, которые на нее оказывают все развитые, все более сложные формы экономических отношений внутри капитализма.

Иными словами, конкретное понимание товара, который в начале рассматривался лишь абстрактно, совпадает с теоретическим пониманием всей совокупности взаимодействующих форм экономической жизни, всей экономической структуры капитализма. Как таковое оно достигается лишь в развернутой системе науки, в теории в целом.

"Конкретность" тем самым совпадает со всесторонностью учета всех форм внутреннего взаимодействия явлений, составляющих в их совокупности конкретно исторически развившуюся систему.


2. ДИАЛЕКТИЧЕСКОЕ И ЭКЛЕКТИКО-ЭМПИРИЧЕСКОЕ
ПОНИМАНИЕ "ВСЕСТОРОННОСТИ РАССМОТРЕНИЯ"

Если говорится, что требование "всесторонности" учета всех фактов, всех моментов взаимодействия только и может обеспечить подлинно конкретное познание, то это верно и справедливо лишь при том условии, что само требование "всесторонности" понимается действительно диалектически.

Этот пункт важен по той причине, что именно на этом требовании чаще и охотнее всего спекулирует одна из самых вредоносных и антинаучных форм мышления – ползучий эмпиризм, маскирующийся под теоретическое мышление.

Гениальный диалектик Ленин не раз вслед за Марксом предостерегал от смешения диалектического понимания конкретности с вульгарно-эклектической пародией на него, – тем более, что это очень часто приобретает прямой политический смысл.

"При подделке марксизма под оппортунизм подделка эклектизма под диалектику легче всего обманывает массы, дает кажущееся удовлетворение, якобы учитывает все стороны процесса, все тенденции развития, все противоречивые влияния и проч., а на деле не дает никакого цельного и революционного понимания процесса общественного развития". (Ленин. т.25, с.372)

Само собой ясно, что эти слова относятся не только к процессу общественного развития, но и к любой области познания и деятельности и заключает в себе тем самым всеобщее, логическое требование.

Одним из самых ходовых аргументов, применяемых врагами научного коммунизма в борьбе против теории Маркса-Энгельса-Ленина, является обвинение в "упрямой односторонности" – в "абстрактности", в "отвлеченности" теории общественного развития, созданной Марксом и Лениным, и соответственно вытекающей из нее политики.

Классики марксизма-ленинизма, и в особенности Ленин, детально показали методологическую основу этих нареканий, полнейшее непонимание диалектики как метода конкретного исследования или же сознательная фальсификация ее требований.

Эклектик любит рассуждать на тему о том, что всякая "односторонность" – вредна, что всегда нужно учитывать, и то, и это, и пятое, и десятое, что нужен "всесторонний" учет любой мелочи, разрастающийся в его глазах, в его изображении до таких размеров, что она начинает заслонять главное. При этом он имеет в виду не только и не столько задачу применения теории научного коммунизма к анализу отдельных, быстро меняющихся обстоятельств, событий и ситуаций, где действительно "мелочь" может сыграть свою роль, сколько самое теорию, лежащую в основе всей политики.

Для оппортуниста характерно (что и сегодня представляет известную опасность) умозаключение от фактов ошибочных оценок отдельных явлений (случающихся, естественно, и с марксистами) – прямо к выводу об ошибочности, об "абстрактной односторонности" самой теории научного коммунизма, самого научно-теоретического обоснования всей конкретной политики коммунистических партий. Но догматизм в применении и в деталях разработки теории. случающийся, к сожалению, довольно часто и среди марксистов, вовсе не есть довод к пересмотру самой теории.

А нетрудно это потому, что любой, самый незначительный и "ничтожный" предмет обладает в реальности актуально бесконечным количеством сторон, связей и опосредствований со всем окружающим его миром. В каждой капле воды отражается все богатство вселенной. Даже бузина в огороде через миллиарды опосредствующих звеньев связана с дядькой в Киеве, даже насморк Наполеона был-таки "фактором" Бородинского сражения...

И если понять требование "конкретности" анализа как требование абсолютной полноты учета всех без исключения эмпирических подробностей, деталей и обстоятельств, так или иначе связанных с исследуемым предметом, то "конкретность" окажется (как и любая категория, если ее толковать метафизически) – лишь голой абстракцией, лишь некоторым недосягаемым идеалом, существующим лишь в фантазии, но никогда не реализуемой в действительном познании. Теоретик же, исповедующий такое понятие "конкретности", попадает в положение метерлинковского героя, гоняющегося за синей птицей, которая перестает быть синей тотчас, как он ее схватывает...

И здесь, в проблеме отношения абстрактного к конкретному, метафизика оказывается тем мостиком, по которому мысль неизбежно приходит к агностицизму и в конечном счете к ликвидации теории как таковой, к представлению того сорта, что теория навсегда обречена вращаться в сфере более или менее субъективных абстракций и никогда не улавливает объективной конкретности...

Метафизическое понимание "конкретности", как абсолютно полного учета всех эмпирически наличных обстоятельств неизбежно делает исповедующего его человека очень податливым к аргументации субъективных идеалистов и агностиков. Против такого понимания "конкретности" даже субъективный идеалист легко выдвинет совершенно неотразимые аргументы, не говоря уж об идеалисте "умном", об идеалисте типа Канта и Гегеля.

Чувственно данная "конкретность", говорит любой, самый мелкий и пошлый субъективный идеалист, бесконечно многообразна. И человек, отвлекающий от нее "абстрактные" образы, не может иметь никакого другого критерия выбора, отбора, согласно которому он отвлекает одно и оставляет без внимания другое, кроме субъективного интереса, кроме субъективно положенной цели, желания, мнения и т.д.

Чувственно конкретная реальность поэтому-де и оказывается лишь бесконечной возможностью, лишь внешним поводом для проявления абстрагирующей деятельности субъекта, который при этом руководится своей имманентной целью, не имеющей ничего общего с природой предмета. "Понятие"-де поэтому и есть не более как опосредствованная проекция "Я" на экран чувственно данных явлений, не отражение предмета в "Я", а наоборот, отражение "Я" в предмете, под видом "предмета".

Идеалист объективный, идеалист типа Мальбранша, Гегеля или современных "томистов" истолковывает это по-иному. Для него гарантом "объективной" истинности абстракции выступает абсолютный дух, благодаря которому "цели" человека совпадают с "имманентной" целью природы и общества, провиденциально заложенной и тут и там одним и тем же духовным первоначалом, богом под тем или иным названием... Идеализм вообще тем самым закладывает в фундамент понимания абстрагирующей деятельности субъективизм – и это неизбежный результат метафизического понимания "конкретности", от которой субъект отвлекает "абстракции".

Лишь марксистско-ленинская философия, открыв в общественной практике человечества, в совокупном процессе чувственно практической деятельности человека "субстанцию", то есть всеобщую основу и источник всех без исключения деятельных способностей человека, и способности к абстрагирующей деятельности в том числе, вскрыв тем самым и критерий, гарант объективности абстракции, и основу диалектического совпадения абстрактного и конкретного как в познании в целом, так и в каждом отдельном акте познания.

Как понимается "конкретность" знания в диалектико-материалистической философии? Выясним прежде всего ту форму конкретности, которой достигает и обязана достигать наука, теория в строгом смысле этого слова, ибо, как мы покажем ниже, процесс применения уже готовой, уже развернутой теории к анализу отдельных фактов, явлений, событий, процесс применения теории к практике, в определенных пунктах существенно отличается от процесса разработки теории в точном смысле слова, хотя подчиняется в общем и целом одним и тем же законам.

"Конкретность" теории, науки совпадает с раскрытием всей совокупности внутренних связей предмета исследования. "Конкретность" этой стороны выступает как синоним внутренней взаимообусловленности всех необходимых сторон, черточек, граней предмета, совпадает с понятием системы взаимодействия всех сторон предмета, понимаемого как единое развивающееся целое.

В определении Маркса очень важно указание на то, что конкретность, с отражением которой имеет дело наука, теория, есть в полной мере взаимная обусловленность, то есть такая форма взаимосвязи, внутри которой каждая из сторон исследуемой реальности взаимно определяет характер и своеобразие всех других, взаимно обуславливает их существование и обратно – обусловлена их существованием и взаимодействием.

Теория в целом похожа на отдельный акт "абстрактного рассмотрения" тем, что она все время остается в пределах "имманентных" (внутренних) законов исследуемой конкретной системы взаимодействующих явлений и оставляет в стороне все то, что касается внешнего взаимодействия данной системы с другими системами.

В этом плане определение конкретного в мышлении, конкретности теории, прямо и непосредственно совпадает с определением "абстрактного" рассмотрения, такого рассмотрения, которое оставляет в стороне все обстоятельства, не вытекающие из имманентных законов существования данной конкретной системы взаимодействующих явлений в целом. И здесь с точки зрения Логики марксизма-ленинизма происходит "совпадение" абстрактного и конкретного, совпадение противоположностей, притом такое совпадение, внутри которого "конкретное" именно и только потому конкретно, что одновременно "абстрактно" и наоборот. Как и любая другая категория материалистической диалектики, "конкретное" осуществляется только через свою собственную противоположность, только благодаря ей. О чистой, абсолютной "конкретности" в диалектике вообще не может быть разговора вне единства с ее противоположностью, с "абстрактным", точно так же как нелеп разговор о "сущности", которая не "являлась" бы, или о необходимости, которая осуществлялась бы "в чистом виде", то есть иначе, нежели через случайность...


3. СПИРАЛЕВИДНЫЙ ХАРАКТЕР КОНКРЕТНОСТИ
В ДЕЙСТВИТЕЛЬНОСТИ И В ЕЕ ТЕОРЕТИЧЕСКОМ ОТРАЖЕНИИ

Итак, под "конкретностью" теории материалистическая диалектика понимает отражение всех необходимых сторон предмета в их взаимной обусловленности, в их внутреннем взаимодействии.

Взаимный характер обусловленности, характерный для всякого диалектически расчлененного целого, обязывает теорию ко многому и одновременно дает в руки теоретика четкий критерий для выделения из чувственно данного многообразия лишь внутренне необходимых определений.

Это непосредственно означает, что каждая из конкретных абстракций (совокупность которых и составляет теорию) отражает лишь такую форму существования предмета, которая является одновременно и всеобщим необходимым условием всех других, и столь же всеобщим и необходимым следствием их взаимодействия.

Этому условию удовлетворяет, например, определение человека, как существа, производящего орудия труда. Производство орудий труда, производство средств производства есть не только всеобщая (и логически и исторически) предпосылка всех остальных форм жизнедеятельности, но и постоянно воспроизводимый результат, следствие всего общественного развития в целом.

Человечество в каждый момент своего развития вынуждено с необходимостью воспроизводить – то есть полагать как свой продукт – свою собственную всеобщую основу, всеобщее условие существования общественно-человеческого организма в целом.

Сегодня производство орудий труда, развившихся до фантастически сложных машин и агрегатов остается, с одной стороны, как и на заре человеческого развития, всеобщей объективной основой всего остального развития. Но, с другой стороны, оно по существу зависит от уровня развития науки, своего собственного отдаленного порождения, от своего собственного следствия, и зависит в такой степени, что машины можно рассматривать (не переставая быть материалистом) как "...созданные человеческой рукой органы человеческого мозга..." Так и товар, и деньги, и "свободная" рабочая сила – все это не в меньшей мере продукты капитала, последствия его специфического движения, чем его же исторические предпосылки, условия его появления на свет. При этом такие продукты, которые он воспроизводит во все расширяющихся масштабах, невиданных до его появления.

Эта диалектика всякого действительного развития, в котором всеобщее необходимое условие возникновения предмета становится его же собственным и необходимым следствием, это диалектическое "переворачивание" условия в обусловленное, причины – в следствие, "всеобщего" – в "особенное" и есть характерный "признак" внутреннего взаимодействия, благодаря которому действительное развитие приобретает форму "круга", а точнее – спирали, все время, с каждым новым оборотом расширяющей масштабы своего движения.

Одновременно с этим происходит и то своеобразное "замыкание на себя", которое превращает совокупность единичных явлений в относительно замкнутую систему, в конкретный, исторически развивающийся по своим "имманентным" законам единый организм...

Маркс резко подчеркивал такой характер взаимодействия внутри системы товарно-капиталистического производства:

"Если в развитой буржуазной системе... каждое полагаемое есть одновременно предполагаемое, то это имеет место в любой органической системе".

Подчеркнутые слова прямо выражают то обстоятельство, что "круговой" характер взаимодействия вовсе не есть специфический закон движения и существования капитализма, а всеобщий закон диалектического развития, закон диалектики. Именно этот закон и лежит в основе логического закона совпадения абстрактного и конкретного, в основе диалектико-материалистического понимания теоретической "конкретности".

Но тот же самый закон спиралевидного развития системы взаимодействующих явлений ставит мышление перед особыми трудностями, такими трудностями, которые абсолютно неразрешимы без диалектического метода вообще и без четкого представления о диалектике абстрактного и конкретного, в частности.

Буржуазные экономисты, сталкиваясь в исследовании с этим обстоятельством – со спиралевидным характером взаимообусловленности различных форм буржуазного "богатства", с неизбежностью попадали в "круг" в определении важнейших категорий. Маркс обнаружил этот безвыходный круг уже при попытке анализа экономических теорий английской экономики, в 1844 году. В анализе рассуждений Сэя он обнаруживает, что тот, как и другие экономисты, везде подсовывает понятие "стоимости" под объяснения таких явлений, которые потом сами молчаливо предполагаются при разъяснении "стоимости", например, понятие "богатства", "разделения труда", "капитала " и т.п.

"Богатство. Здесь уже представлено понятие "стоимости", которое еще не развито; ведь богатство определяется как "сумма стоимости", как "сумма вещей, обладающих стоимостью", которой владеют..."

Пятнадцать лет спустя, возвращаясь к этому пункту, Маркс раскрывает тайну этого безвыходного логического круга:

"Если в теории понятие стоимости предшествует понятию капитала, но с другой стороны предполагает в качестве условия своего чистого развития способ производства, основанный на капитале, то это имеет место и в практике. Поэтому экономисты неизбежно рассматривают в одних случаях капитал в качестве творца стоимости, в качестве источника последней, а в других – предполагают стоимость для объяснения образования капитала, и сам капитал изображают как сумму стоимостей в некоторой определенной функции".

Этот логический круг в определениях получается с неизбежностью именно потому, что любой предмет в действительности есть продукт диалектического развития, благодаря которому исследуемая наукой реальность всегда выступает как система взаимообуславливающих друг друга сторон, как исторически возникшая и развившаяся "конкретность".

Капитал, действительно предполагая и деньги, и "стоимость" в качестве предпосылок своего возникновения, при своем рождении тотчас превращает их в реально всеобщие формы своего собственного движения, в "абстрактные" моменты своего специфического бытия. В итоге он и предстает перед глазами наблюдателя, созерцающего уже сложившееся исторически отношение, в качестве творца стоимости. И трудность заключается здесь в том, что только появление капитала превращает "стоимость" в реально всеобщую экономическую форму всего производства, всей системы экономических отношений... До этого – до появления капитала – стоимость является чем угодно, но только не всеобщим экономическим отношением, уже потому, что в нее не входит такой важнейший "особенный" фактор производства, как рабочая сила.

Рассечь логический круг в определении стоимости и капитала невозможно никакими логическими ухищрениями, никакими семантическими манипуляциями с "понятиями" и их определениями, ибо он возникает не из "неправильности" в определении понятий, а из непонимания диалектического характера взаимосвязи между тем и другим, из-за отсутствия действительно исторического подхода к исследованнию этой взаимосвязи. Только действительно исторический подход дает возможность найти "выход" из круга, точнее "вход" в него. Поскольку буржуазным экономистам чужд такой подход, постольку круг – безвыходен.

Нечто подобное происходит на наших глазах с авторами книг по "формальной" логике при попытках определить такие категории, как "понятие", "суждение", как "правильность" и "истинность" и т.п., не попадая тотчас в логический круг, который сама же формальная логика ставит под запрет.

Неудача такого рода попыток связана именно с непониманием "конкретности" как исторически развившейся и продолжающей развиваться системы внутренне взаимодействующих явлений как развившееся "единство в многообразии". И как раз такое – диалектическое – понимание "конкретности" дало Марксу в руки методологический ключ к решению основных теоретических проблем политической экономии. Именно с этим пониманием "конкретности" связано то обстоятельство, что только Марксу удалось рационально разрешить и тайну товарного фетишизма. В состав "конкретности" товарно-капиталистического мира входят лишь те объективные формы движения, которые этот мир не только предполагает в качестве предпосылок, но и сам же воспроизводит как свой специфический продукт, "полагает" как свое следствие.

Ведь и солнце, и товар, и полезные ископаемые, и деньги, и "свободная" рабочая сила, и наличие машинной техники – все это одинаково объективные предпосылки и условия, при отсутствии которых капитал ни возникнуть, ни существовать не может. Но ни природные условия его возникновения, ни технические характеристики машин, ни антропологические особенности человека с его способностью трудиться не составляют всеобщих и необходимых "имманентных" форм его существования.

В виде конкретных теоретических характеристик анализ Маркса удерживает лишь те из всеобщих и необходимых условий бытия капитала, которые движением самого же капитала и воспроизводятся. Капитализм "воспроизводит" не рабочую силу как таковую, не полезные ископаемые и прочие вещественные компоненты, а рабочую силу как товар, то есть как ту общественную форму, в которой рабочая сила функционирует внутри развитой системы капиталистических отношений.

Рабочую же силу как таковую, как совокупность психических и физиологических способностей, создает, производит и воспроизводит совершенно иной процесс или процессы. Капитализм ее не производит точно так же, как не производит он ни солнечного света, ни полезных ископаемых, ни воздуха и т.п., – зато он воспроизводит те общественные формы, внутри которых и посредством которых все эти вещи приобщаются к его специфическому движению и совершают свое движение внутри его организма, как его формы.

Примененный здесь Марксом критерий для различения "имманентных" форм движения предмета есть критерий по существу всеобщий, логический.

Это значит, что любой единичный предмет, вещь, явление, факт приобретают ту или иную конкретную форму своего существования от того конкретного процесса, в движение которого он оказывается вовлеченным; любой конкретной формой своего существования любой единичный предмет обязан не себе, не своей самодовлеющей "единичной" природе, а той конкретной, исторически развившейся системе вещей, в которую он попал, внутри которой он возник.

Золото само по себе не есть деньги. Деньгами его делает процесс товарно-денежного обращения, в который золото вовлечено. "Стул на четырех ножках под бархатным покрывалом в известных условиях переставляет собой трон, но на этом основании этот стул, эта вещь, служащая для сидения, не есть трон благодаря своей потребительной стоимости", то есть он по своей "имманентной" природе, "в себе и для себя", взятый в абстракции от тех специфических условий, внутри которых он только и есть "трон", троном вовсе не является.

Здесь ясно видно, какое огромное значение имело диалектическое понимание конкретности теоретических абстракций в процессе преодоления натуралистически фетишистских иллюзий, опутывающих природу стоимости, как и всех производных от нее форм, вплоть до процента, ренты и т.п.

Золото по своей природе является деньгами столь же мало, сколь мало уголь по своей природе есть топливо для паровоза, сколь мало луна является покровительницей влюбленных, а человек – рабом или патрицием, пролетарием или буржуа, философом или математиком.

В физиологических условиях мозга поэтому искать реальную основу "математических способностей", например, столь же нелепо, сколь нелепо искать определения денег путем химического анализа золота. Но здесь есть одна тонкость, которую диалектика обязывает учитывать. И уголь, и человек, и мозг человека сами по себе должны обладать такими особенностями, такими качествами, благодаря которым тот процесс, в движение которого они вовлечены, может превратить их в формы своего собственного движения, своего "бытия".

Золото, а не глина и не кусочки гранита оказывается тем природным материалом, в котором реализуется всеобщая форма стоимости. И здесь играют природные, физико-химические качества свою роль. Но эти природные свойства все же совершенно ни при чем, когда речь идет о сущности, о природе денежной формы стоимости как таковой. Эта форма развивается совершенно независимо от природных свойств золота процессом товарного обращения. Именно сфера обращения развивает ту "чистую экономическую форму", которая уже затем подыскивает материал для своего воплощения, наиболее пластичный и послушный ее требованиям материал.

И как только золото оказывается недостаточно гибким и пластичным средством, "материей" выражения все новых и новых особенностей развивающихся особенностей денежной формы, золото заменяется бумагой, кредитными билетами, безналичнымм банковским расчетом и т.д.

Точно так же и со "способностью к математике", и с любой другой "способностью". Анатомо-физиологические задатки находятся в том же самом отношении к развитой способности человека, в каком физико-химические свойства золота находятся к деньгам. Иными словами, в анатомии или в физиологии способность, как общественно развитая реальность, вовсе не существует. Это вещи, принадлежащие двум разным мирам, как, например, земля и рента, труд и заработная плата.

Но определенная способность выдвигает свои определенные требования к совокупности анатомо-физиологических задатков. В одних она "воплощается" легче и скорее, в других – с трудом. И в этом пункте "задатки", систему "задатков" приходится учитывать. Но необходимо помнить при этом, что сама по себе способность есть реальность совсем другого порядка, чем задаток, что способность не есть "развитый задаток", а есть форма, есть способ общественного действия, которая, как таковая, может и должна быть развита в любом "нормальном" человеческом индивиде. Нет "от природы способных" и "от природы неспособных" к математике, к музыке и прочему. Способность есть форма общественного действия индивида, развивающаяся совсем независимо от "задатка". Задаток же есть категория антропологии.

Конкретная теория способностей, как раздел психологии, поэтому-то и должна развиваться совершенно независимо от физиологии высшей нервной деятельности, если психолог не хочет удариться в тот самый натуралистический фетишизм, который характерен для всей науки до Маркса-Энгельса.

Мы привели этот пример с той целью, чтобы показать, что без диалектико-материалистического представления о конкретности невозможно найти вход в действительно материалистическую теорию психологии, как и в любую другую область современного знания.

Одновременно здесь ясно видно, какая действительная объективная реальность была мистифицирована аристотелевской (а затем и гегелевской) диалектикой в виде учения об "энтелехии", о той "чистой форме", существующей вне и независимо от "материи", в которую она затем воплощается, которую она "формирует" на свой лад, в соответствии с заключенными в ней требованиями. Это опять-таки реальная объективная конкретность как система взаимодействующих вещей, попадая в которую, единичная вещь подчиняется ее требованиям и приобретает "форму существования", ранее ей не свойственную.

Диалектико-материалистическое понимание конкретности тем самым разбило последнее убежище умного, диалектического идеализма, так как дало рациональное разрешение тайны "энтелехии", тайны "всеобщего" как "целевой причины", как "чистой формы", развивающейся вне и независимо от мира единичных вещей и подчиняющей эти вещи своему специфическому движению.

Реальность, которая идеалистически-мистифицированно выражена в представлении о понятии как целевой причине, как о деятельной форме, это не что иное, как реальная объективная конкретность, – то есть исторически возникающая и развивающаяся система взаимообуславливающих явлений, – сложное, диалектически расчлененное "целое", которому каждая отдельная вещь, возникающая в его лоне, обязана конкретной формой своего бытия, – как данной вещи, как вещи, принадлежащей к данной "природе", к данной "субстанции".

Материалистически понимаемая категория "взаимодействия" и раскрывает тайну "целевой причины".

"...взаимодействие является истинной causa finalis вещей", формулирует этот тезис диалектик Энгельс (т.20, с.546)


4. ОТНОСИТЕЛЬНАЯ САМОСТОЯТЕЛЬНОСТЬ
КАК ОБЪЕКТИВНЫЙ ПРООБРАЗ "АБСТРАКТНОГО"

Материалистическая диалектика исходит из того положения, что абсолютной "конкретностью" обладает лишь вся природа в целом, природа, бесконечная в пространстве и времени, в бесконечном многообразии форм ее развития, включая сюда человека в сплетении общественных связей.

Каждая отдельная форма существования природного целого (в широком смысле этого слова, включая сюда и общество) лишь относительно самостоятельна, лишь относительно независима. На самом деле каждая реальная система взаимодействующих явлений (каждое "конкретное целое") существует не в пустоте, и не в эфире чистого разума, а в сложнейшем переплетении и взаимодействии с массой других таких же относительно самостоятельных систем.

Нигде и никогда, разумеется, не было и не будет "чистого капитализма" – в том виде, в каком он изображен в "Капитале".

Нигде в природе не встретишь "биологической формы движения" как таковой – биологический процесс на самом деле всегда и везде совершается на основе и в форме химических, физических и прочих – вплоть до механических процессов. Само мышление столь тесно связано с нервно-физиологической деятельностью человека, как биологического существа, что отделить одно от другого можно лишь в абстракции. На деле мышления, как такового, в том его виде, в котором оно составляет предмет Логики, нет, не было и никогда не будет, – мышления, которое осуществлялось бы вне и независимо от нервно-физиологической жизни мозга.

Но относительная независимость, относительной самостоятельностью обладает каждая из форм движения материи, каждый из конкретных процессов развития, и его продукт – исторически сложившаяся система взаимодействия.

Сама природа поэтому "и конкретна и абстрактна"(Ленин) – "конкретна" в том смысле, что представляет собой единое связное целое, и "абстрактна" в том смысле, что состоит из относительно самостоятельных по отношению друг к другу качественно специфических систем конкретного взаимодействия.

Относительная самостоятельность каждого из конкретных процессов развития, каждой формы движения, каждой исторически складывающейся системы взаимодействия и есть объективная основа классификации наук, и отграничения предмета одной науки от предмета другой науки; именно эта относительная самостоятельность дает мышлению право внутри каждой науки отвлекать от чувственно данной конкретности лишь то, что относится к системе внутреннего взаимодействия, составляющей специфический предмет данной науки.

Поэтому-то политическая экономия, например, и раскрывает в систематической форме конкретную совокупность общественно-производственных отношений между людьми, оставляя без внимания технологическую сторону связи, биологические отношения между индивидами, хотя все эти вещи друг без друга реально не существуют и не могут существовать.

Совершенно ясно, что все те изменения, которые происходят внутри системы производственных отношений, вся эволюция системы производственных отношений, форм экономической связи, на деле зависят от процесса развития производительной силы человека, более того, они определяются этим развитием.

Тем не менее Маркс в "Капитале" рассматривает систему товарно-капиталистических отношений как "саморазвивающуюся систему", как замкнутую "в себе" конкретность, движущие пружины развития которой находятся внутри ее самой, в ее внутренних противоречиях, в "имманентных" противоречиях экономической формы. Но ведь, строго говоря, действительные движущие пружины эволюции системы производственных отношений заключены не внутри ее самой, а в процессе развития производительных сил. Если производительные силы не развиваются, то никакая "внутренняя" диалектика система экономических отношений не вызовет ее эволюции. Однако Маркс прослеживает именно внутреннюю диалектику развития этой системы. Более того, само развитие производительных сил принимается им во внимание лишь постольку, поскольку оно выступает как следствие, как результат и продукт обратного воздействия системы производственных отношений на производительные силы.

В "Капитале" показан, например, тот механизм, благодаря которому появление экономической формы относительной прибавочной стоимости вызывает рост производительности труда, вынуждая капиталиста заменять ручной труд машинным, побуждая его развивать техническую базу производства прибавочной стоимости.

Но ведь ясно (это показывает сам Маркс), что на деле именно появление машин вызывает в жизни самое относительную форму прибавочной стоимости, что именно появление машин есть подлинная причина того обстоятельства, что абсолютная форма прибавочной стоимости вытесняется относительной ее формой. Ясно, что относительная прибавочная стоимость становится доминирующей формой прибавочной стоимости именно потому, что она более соответствует машинному труду, нежели абсолютная, увеличение которой связано с простым удлинением рабочего дня при неизменной производительности труда.

Все дело заключается, однако, в том, что само это "соответствие" экономической формы – ступени развития производительной силы есть в свою очередь соответствие диалектическое. Относительная прибавочная стоимость "соответствует" машинному производству именно потому, что она не остается пассивной формой, внутри которой работают машины, а становится активной формой, оказывающей сильнейшее обратное воздействие на машинное производство, то есть на свою собственную, породившую ее основу и создает тем самым новый стимул своего собственного движения.

Здесь происходит то самое переворачивание причины – в следствие, которое характерно для всякого действительного развития. И это обстоятельство очень важно для понимания тех путей, которыми движется в исследовании Маркс.

Маркс рассматривает процесс эволюции системы производственных отношений, основанных на наемном труде. Главное его внимание все время направлено на те изменения, которые происходят внутри системы производственных отношений, внутри экономической структуры общества.

Развитие же производительных сил само по себе, независимое от той или иной формы производственных отношений, в "Капитале" не рассматривается. Это – предмет другой науки – технологии.

Маркс берет как данное тот факт, что сами по себе производительные силы развиваются независимо от той или иной конкретно-исторической формы отношений между людьми, и предполагает его как факт, не подлежащий специальному исследованию внутри политической экономии.

Значит ли это, что развитие системы производственных отношений вообще рассматривается им вне связи с развитием производительных сил? Как раз наоборот. На деле внутри системы экономических отношений прослеживаются именно те отношения, которые вызваны развитием производительной силы. Более того, именно потому, что в теоретической экономии развитие производительной силы само по себе не рассматривается, – воздействие этого развития на систему экономических форм, его взаимодействие с этой последней, активное и с той и с другой стороны, как со стороны производительной силы, так и со стороны экономической структуры, оказывающей сильнейшее обратное воздействие и постигается конкретно исторически, то есть именно в том виде, в каком это воздействие имеет место только в мире частнокапиталистической собственности.

Ведь характер того изменения, которое вносит приращение производительной силы в систему производственных отношений, целиком зависит от характера той системы, в которую эти изменения вносятся.

Так, открытие одной и той же производительной силы – атомной энергии – приводит к одним экономическим последствиям в СССР и к прямо противоположным в США. Это целиком подобно тому, как одна и та же вода производит одно действие на кусочек раскаленного угля и совсем другое – на кусочек металлического натрия.

То есть всякое приращение производительной силы не создает автоматически прямо соответствующего себе экономического отношения, общественно-экономической формы, а определяет то направление, в котором эволюционирует уже имеющаяся исторически сложившаяся система экономических отношений. И дело не изменяется от того, что эта, ранее сложившаяся система экономических отношений сама есть от начала до конца продукт всего предшествующего развития производительной силы.

Конкретно исторически сложившаяся система экономики есть всегда относительно самостоятельный организм, оказывающий сильнейшее обратное воздействие на свою собственную основу – на совокупность производительных сил и преломляющий всякое воздействие последних через свою специфическую природу. Совокупность экономических форм, связанных в единую, развившуюся из одного основания систему, и составляет ту самую специфическую природу экономического организма, которая тем самым обретает относительную самостоятельность по отношению к самим производительным силам.

Политическая экономия как особая наука и имеет своим преметом как раз те формы, в которых выражается относительная самостоятельность системы производственных отношений. Определяющее влияние производительной силы на производственные отношения именно тем самым и раскрывается конкретно исторически, именно благодаря тому, что само по себе взятое развитие производительных сил не рассматривается, а рассматривается только внутренняя логика эволюции производственных отношений, внутренняя логика становления и развития этой системы. И тем самым процесс, в котором производительная сила создает соответствующие себе производственные отношения, прослеживается в полной мере конкретно. В противном случае дело останется в области абстрактной фразы

Все сказанное имеет отношение не только к политической экономии, но и к любой теоретической дисциплине. Каждая наука обязана разворачивать систематическое понимание именно таких форм существования своего предмета, которые выражают его относительную самостоятельность, а не абстрактно общих ему со всеми другими.

Как производительные силы ничего не создают каждый раз заново, на голом месте (такой случай реален только на заре человеческого развития), а определяют вид и характер изменений, происходящих внутри уже сложившейся системы производственных отношений, направление, в котором эволюционирует вся система в целом, так же точно дело обстоит и с развитием всех форм духовной культуры, с развитием и права, и политических учреждений, и философии, и искусства.

Экономика ничего не создает заново, но "...определяет вид изменения и дальнейшего развития имеющегося налицо мыслительного материала, но даже и это она производит по большей части не прямо, а косвенным образом", – подчеркивал как важнейшее отличие подлинного исторического материала от абстрактного рассуждательства вульгаризаторов, сводивших всю конкретную сложность реального процесса духовного развития к абстрактной фразе о том, что экономика – первична, а все остальное – ее продукт, Энгельс.

Экономическое развитие общества всегда определяет в общем и целом направление, в котором эволюционируют (и революционизируются) политические учреждения, правовые формы, художественные и научные взгляды и т.д. Но действительный исторический материал тем и отличается от вульгарной имитации, что обязывает к конкретному рассмотрению этого процесса. А конкретный подход связан как раз с тем обстоятельством, что изменяющее воздействие экономики всегда имеет место "в рамках условий, предписываемых данной областью" – то есть один и тот же сдвиг производит один сдвиг в сфере искусства, и совершенно другой, не похожий на него – в сфере, скажем, права.

И трудность всегда заключается вовсе не в том, чтобы "свести" то или иное явление в сфере права или искусства к его экономической причине. Это не так трудно сделать. Но это и не есть исторический материализм. Марксистская философия вообще стоит не на точке зрения "сведения", а на точке зрения "выведения". То есть она в каждом конкретном случае требует понять – почему данный сдвиг отразился в искусстве так, а не как-нибудь иначе, в сфере политики – опять-таки на свой лад и т.д.

Но такая задача как раз и предполагает теоретическое понимание той специфической "природы", через которую преломляется, отражаясь в ней, экономический сдвиг. Каждая из "надстроечных" сфер деятельности общественного человека должна быть понята и раскрыта как система исторически сложившихся конкретно специфичных для нее форм отражения экономики, сферы общественного бытия человека.

Поэтому все философские и логические принципы, которыми руководился Маркс в исследовании системы товарно-капиталистических отношений, как исторически сложившейся системы взаимодействия, системы внутренне связанных форм экономической связи, применимых в любой науке, имеющей дело с относительно самостоятельной сферой "бытия" или "сознания", в любой естественной и общественной науке.

Проблема "рамок, предписываемых данной областью", – это и есть проблема системы форм, через которую преломляется всякое внешнее воздействие, всякое внешнее взаимодействие данной конкретности – с другой конкретностью.

Теоретическая эстетика, например, должна вооружать искусствоведа, критика и самого художника системой категорий, выражающих собой те всеобщие и необходимые формы, через которые обязано преломляться всякое явление в том случае, если результатом такого отражения является произведение действительного искусства, а не внешне похожая на искусство подделка под него. Такая система категорий эстетики, разумеется, должна отличаться от систем формально толкуемых вечных и неизменных форм "художественности" столь же сильно, сколь сильно система категорий "Капитала" отличается от систем Рикардо и Смита.

Иными словами, система эстетических категорий обязана выражать исторически сложившуюся систему всеобщих форм художественного освоения мира общественным человеком. Как к таковой, к ней применимы все методологические принципы, примененные в "Капитале".

То же самое относится, естественно, и к праву, и к этике, и к системе форм логического мышления, а тем самым и к наукам о них. В связи с этим возникает вопрос, как применять здесь такое, например, общеметодологическое требование, согласно которому конкретная абстракция должна обязательно фиксировать, отражать внутреннюю форму существования предмета?

Не приведет ли такое понимание к формально идеалистиическому представлению об искусстве или о логике как о сфере, обладающей "имманентным" движением? Возможно ли, не порывая с материализмом, вообще говорить о "внутренних" законах и формах мышления или искусства? Как можно вообще, говоря об искусстве или о процессе мышления, применить требование, согласно которому конкретная абстракция должна фиксировать такую "форму бытия" предмета, которая одновременно является и всеобщим условием процесса в целом, и его же собственным продуктом, продуктом взаимодействия всех других сторон целого?

Дело оказывается, однако, не таким уж сложным, если это требование применить не как абстрактно формальное требование, не как абстрактный догматически предлагаемый "приницип", а в контексте действительного историко-материалистического анализа этих явлений, то есть опять-таки конкретно.

Это означает прежде всего то реальное обстоятельство, что подлинные всеобщие предпосылки и условия любой духовной сферы создаются совершенно независимо от нее, вне и до ее специфической истории. Процесс общественного труда и возникающие на его основе формы экономических отношений с неизбежностью вызывают появление и мышления, и искусства, и морали, и права и всего остального.

Рассмотрим лишь один пример, пример права, правовой нормы. Необходимым всеобщим условием возникновения любой правовой нормы является т.н. "фактическое отношение" – как именуют юристы неправовой, чисто экономический факт. Это факт, как таковой, сам по себе, лежит вне компетенции правоведа. Это чаще всего факт, относящийся к сфере политической экономии.

Но все дело в том, что далеко не всякое экономическое отношение, не любое "фактическое отношение" порождает соответствующую правовую норму, а лишь такое, которое объективно нуждается в правовой охране, то есть требует насильственного подчинения воли индивидов. Иными словами, лишь такое экономическое отношение, которое с помощью нормы права утверждается затем как результат действия права. При коммунизме, например, именно потому отпадает необходимость права и само право как система правовых норм, что сама форма экономических отношений, коммунистическая форма собственности (как фактическое отношение) обретает такой характер, что не будет нуждаться в правовой форме своего утверждения.

Так что лишь такое экономическое отношение, лишь такой неправовой факт, который нуждается в правовой форме своего утверждения, является реальной предпосылкой и условием возникновения правовой нормы. То есть – реальным условием правовой нормы оказывается всего лишь такой и только такой неправовой факт, который активно (то есть в качестве следствия применения права) утверждается и охраняется всей системой действующего права.

Если же то или иное "фактическое" отношение не нуждается в правовой охране и утверждении, не выступает как следствие применения права, то оно и предпосылкой права не является. В данном случае правовая норма вообще не возникает, а возникает моральная, нравственная или иная норма.

А это и означает, что реальной предпосылкой и условием появления правовой нормы всегда выступает только такое фактическое, экономическое отношение между людьми, которое правовой нормой утверждается как продукт, как следствие ее применения, и на поверхности выступает как следствие права, а не его "причина"...

В данном случае имеет место опять-таки факт диалектического оборачивания "причины" – в "следствие", связанный со спиралевидным характером всякого действительного развития взаимообусловливающих друг друга явлений.

И именно этот реальный факт, будучи освещен и понят односторонне, лишь со стороны активного обратного влияния общественного сознания во всех его формах – на общественное бытие, на сферу экономических отношений людей друг к другу и к природе – и дает в итоге разнообразные идеалистические концепции.

На абстрактной абсолютизации этой стороны дела – обратного активного воздействия мышления на все остальные сферы деятельности, включая экономику, и область производительного отношения человека к природе, – и развилась гегелевская концепция, объявляющая в итоге и всю общественную жизнь человека, и даже самое природу "следствием", "продуктами" мышления в понятиях, порождениями логической деятельности "всеобщего разума"...

Именно факт относительной самостоятельности мышления, логического развития человека, благодаря которой мышление оказывает активное обратное влияние на все области деятельности человека (включая экономику), Гегель и фиксирует односторонне. И сама эта односторонность как раз и совпадает с объективно-идеалистическим толкованием вопроса об отношении мышления к бытию.

Гегель перевертывает отношение таким образом, что само воздействие природы на мышление (пассивная сторона отношения) выступает как продукт изначальной активности мышления, как факт "обратного воздействия" продуктов мышления – на само мышление.

С этим связано у него то понимание, согласно которому мышление, сфера логической деятельности, есть такая сфера, которая обладает абсолютной самостоятельностью, и в этом смысле абсолютно "конкретна" внутри себя, вне всякого отношения к другому, то есть к природе. Мышление предстает как абсолютно замкнутая внутри себя сфера, саморазвивающая из себя, посредством чистого спекулятивного самодвижения, все богатство своих определений, всю систему форм логической деятельности.

Но эта абсолютизация – как все у Гегеля – не пустая беспочвенная выдумка, а абстрактно односторонне выраженная вполне реальная особенность любого относительно самостоятельного процесса развития, любого диалектически разворачивающегося процесса и его продукта – исторически сложившейся системы взаимодействия.

Любое диалектическое развитие (а, следовательно, и его продукт развитая "конкретность") обладает спиралевидным характером, в ходе которого всякое условие превращается в обусловленное, причина – в следствие, предпосылка – в результат, внешнее – во внутреннее. Дело в том, что только такое развитие способно создать, развить устойчивую относительно самостоятельную систему взаимодействия, развивающуюся на манер снежного кома, катящегося с горы.

В толковании логического развития человечества Гегель и выступает как идеалист потому, что он приписывает, вообще говоря, такой характер развития только мышлению и его продуктам, и отрицает его за любым другим продуктом в природе и обществе, в то время как эта особенность мышления представляет собою не что иное, как отраженную в мышлении особенность любого действительного процесса, всеобщий закон диалектики.

Но, как снежный ком, катящийся с горы, отнюдь не создает своим движением того снега, который наслаивается на него с каждым новым оборотом, так и мышление человека вовсе не создает на гегелевский манер той объективной реальности, которую это мышление отражает. Последняя всегда была, есть и остается реальной, вне и независимо от мышления сущей, предпосылкой и условием его деятельности.

Но в толковании Гегеля скрыто и мистифицированно выражено то реальное обстоятельство, что более развитое мышление вбирает в себя и перерабатывает в форму понятия гораздо более чувственно созерцаемых фактов, чем мышление, еще не успевшее развиться, еще не выработавшее сложнейшей системы логических форм, форм своей собственной деятельности. Это – точно так же, как снежный ком в конце своего пути превращает в собственную массу гораздо больше снега, чем тот же шар, только что начавший свое движение с горы...

Подобно этому и в ходе познания – чем больше и глубже человек познал природу, чем шире сфера природы, уже усвоенная в формах мышления – тем интенсивнее разворачивается дальнейшее познание. Уже выработанный мышлением продукт, уже усвоенная в формах мышления природа, понятие, – становится условием дальнейшего познания, активным инструментом познания, а вовсе не просто откладывается мертвым грузом в кладовой общественной "памяти".

Новые факты, новые чувственные данные, отпечатываются не на "чистой доске" пустого сознания, а всегда воспринимаются в уже развившееся сознание, преломляясь при этом через всю систему ранее накопленного знания, через всю систему понятий, категорий. Таким образом, развитая система понятий ведет себя как относительно самостоятельная сфера по отношению к каждому новому чувственно воспринимаемому факту. Активность этой сферы проявляется уже в самом отборе фактов – не говоря уже об их теоретическом истолковании. Биолог абстрагирует в "человеке" одно, психолог – совсем иное.

Поэтому диалектико-материалистическая философия и не может просто отбрасывать гегелевское представление о мышлении как о "замкнутой в себе конкретности". Отвергая тезис Гегеля об абсолютной самостоятельности логического процесса, системы логических категорий, Логика марксизма-ленинизма полностью учитывает этот факт относительной самостоятельности логической деятельности общественного человека, факт активности логических категорий в процессе воспринимания и анализа чувственных данных.

Мышление не есть простой пассивный слепок с "общих форм" чувственно данных фактов, а есть особый способ духовной деятельности общественно развитого субъекта. Всеобщие формы, в которых протекает эта деятельность (логические категории), образуют не случайный набор "наиболее общих абстракций", а систему, внутри которой каждая категория конкретно определяется через все остальные.

В системе логических категорий осуществляется та же самая "субординация", что и в системе понятий любой науки, отражающей диалектически-расчлененное "целое". Эта субординация вовсе не носит "родо-видового" характера: категория "количества", например, не является не "видом" "качества", ни "родом" по отношению к "причинности" или к "сущности".

Поэтому логическую категорию принципиально невозможно "определить" путем "подведения под высший род" и указанием на ее "собственный признак".

И это лишний раз подтверждает тот факт, что действительное понятие существует только в системе понятий, через систему, а вне системы превращается в действительно пустую абстракцию, лишенную каких бы то ни было определений, – в простой термин, в название, в слово.


5. КОНКРЕТНАЯ АБСТРАКЦИЯ (ПОНЯТИЕ) И ПРАКТИКА

Всеобщей предпосылкой и условием, на основе которого возникает и развивается вся сложнейшая систем форм логической деятельности человека, весь "аппарат мышления", – активно преломляющий чувственные впечатления, является практика – активная чувственно-практическая деятельность общественного человека.

Но раз возникнув, а тем более развившись до высокой степени, система форм логической деятельности (категорий) оказывает колоссальное и могучее воздействие на самое практику.

Это диалектическое взаимоотношение практики и теории и позволило Гегелю изобразить и самое практику как продукт и следствие чисто логической деятельности, как "внешнее" выражение чисто духовной деятельности, как процесс "отчуждения" системы логических категорий, как процесс превращения понятия – в предмет.

С точки зрения метафизического материализма и его теории отражения эта концепция кажется неизбежно чистой мистикой, наукообразным выражением теологического представления.

С точки же зрения диалектики в этой концепции обнаруживается глубокий смысл.

В этой концепции впервые в истории философии нашел свое теоретическое выражение факт диалектической связи процесса образования понятия с чувственно-практической деятельностью общественного человека.

С точки зрения материалистической диалектики "конкретность" знания измеряется его соответствием с объективной закономерностью, с внутренней взаимообусловленностью форм существования предмета в его развитии, а вовсе не с полнотой чувственно созерцаемого образа вещи.

В явлении вещи выглядят совершенно иначе, чем в "сущности", выражаемой понятием. И именно поэтому критерием истинности понятия (его конкретности) не может быть созерцание и соответствие "общему", данному в созерцании.

Согласно материалистической диалектики таким критерием выступает только практика, – активное, целенаправленное изменение предмета.

В практике же происходит процесс как раз обратный по сравнению с теоретическим процессом: здесь не сознание приводится в соответствие с предметом, а предмет приводится к соответствию с сознательно поставленной целью, с "сознанием".

Гегель, который впервые четко высказал это обстоятельство, и уловил тот факт, что соответствие понятия предмету принципиально невозможно установить путем сравнения этого понятия с чувственно данным фактом.

Таким путем можно установить лишь соответствие представления, выраженного в слове, а потому принимаемого метафизиком за "понятие", с чувственно созерцаемым фактом и с "общим" в ряде фактов.

Но такого сравнения никак недостаточно, чтобы установить соответствие понятия предмету. В данном случае вопрос может решить лишь практика, существенно меняющая облик предмета. В результате же практического изменения может оказаться, что те "признаки" вещи, которые постоянно наблюдались в ней как постоянно повторяющиеся, как "общие" вовсе исчезнут, а то, что выступало в созерцании как "исключение" из правила, – окажется выражением подлинной сущности вещи.

Для того, чтобы проверить, правильно или неправильно представление о вещи, соответствует ли представление вещи, – для этого вполне достаточно поглядеть на нее, сравнить ряд единичных вещей (общее в них) – с представлением.

Но для того, чтобы определить, принадлежит ли это "общее" вещам с необходимостью, заложенной в их конкретной природе, глядение не является правомочным критерием. Тем более, что подлинно всеобщее и необходимое определение далеко не всегда обнаруживается непременно в каждой вещи в виде эмпирически общего свойства. Иногда оно требует для своего обнаружения на поверхности явлений, в виде "общего", совершенно исключительных условий.

И для того, чтобы определить – правильно или неправильно выражены в понятии всеобщие, внутренне необходимые свойства вещи, приходится подвергнуть понятие проверкой практикой.

Гегель, впервые теоретически осознавший все значение этого факта, поэтому и перевернул формулу истины. Истина по Гегелю устанавливается не путем приведения "понятия" к соответствию с пассивно созерцаемым предметом, а наоборот, путем приведения предмета к соответствию с его собственным понятием.

Для того чтобы определить истинность и конкретность определений понятия, нужно, выражаясь словами Гегеля, найти предмет, соответствующий своему собственному понятию. Как таковой, он на поверхности явлений может осушествляться лишь как исключение из общего эмпирического правила.

Но – как реальный факт такой предмет должен где-нибудь и как-нибудь осуществиться. Если он не осуществляется хотя бы в качестве единичного исключения, – значит понятие нереально, значит это и не есть подлинное понятие.

Нетрудно рассмотреть "рациональное зерно" этих рассуждений Гегеля.

Неразрывно связывая теоретическую деятельность с деятельностью чувственно-практической, гегелевская концепция понятия стоит бесконечно выше, чем любая созерцательно-метафизическая логика.

Истинность ("реальность") понятия доказывается только практикой, изменяющей эмпирически данную реальность, – в этом положении гораздо более "умного" – то есть диалектического материализма, чем идеализма.

И если в ходе практики удается получить предмет, "соответствующий понятию", которое человек о нем образовал, то это – и только это – и доказывает соответствие понятия – реальности, подлинной, скрытой от эмпирического созерцания, "сущности" вещи...

И поскольку понятие, в отличие от общего представления, выражает "сущность" вещи, "существенное" в ней, а не то абстрактно общее, которое лежит на поверхности явлений, поскольку его нельзя ни образовать, ни подтвердить, ни опровергнуть ссылкой на то, что все единичные вещи обладают такими и такими-то "общим признаками".

Ибо "сущность" вещи, раскрываемая понятием, заключается не в абстракте, общем каждом единичному, а в конкретной системе взаимодействующих единичных вещей, в совокупности объективных условий, внутри которых и посредством которых образуется каждая единичная вещь.

Каждая единичная вещь, конечно, "содержит в себе" эту "сущность" – но не актуально, а скрыто, в возможности. Как непосредственно эмпирически наблюдаемое "общее" эта сущность в ней реально (а потому и в созерцании) не осуществляется, а если и осуществляется, то совсем не всегда и не обязательно, и во всяком случае не сразу, а лишь в процессе развития.

Важность этого различения можно ярко продемонстрировать на понятии пролетариата, как важнейшей социологической категории марксизма-ленинизма.

Когда Маркс и Энгельс выработали понятие пролетариата, как самого революционного класса общества, призванного к тому, чтобы совершить всемирно-исторический переворот в общественных отношениях, это понятие, это понимание его роли, принципиально невозможно было получить в качестве абстрактно общего каждому отдельному пролетарию и каждому особенному его слою отвлеченного "признака", в качестве "существенно общего" свойства каждого пролетария.

Такая формальная абстракция, которую в середине прошлого века можно было при желании "отвлечь" путем сравнения всех отдельных представителей пролетариата, характеризовала бы пролетариат как наиболее угнетенный, задавленный нищетой, пассивно страдающий "класс", изредка совершающий отчаянные, но бесплодные попытки улучшить свое положение. Эту абстракцию легко обнаружить в многочисленных филантропических писаниях современников Маркса и Энгельса, в трудах социалистов-утопистов. Эмпирически общее в этой абстракии было ухвачено и отражено совершенно точно.

Но теоретическое выражение этой эмпирии, понимание того, чем является пролетариат как "класс в себе", по своей внутренней природе, выражаемой понятием, – и чем он еще не был "для себя", то есть в эмпирической реальности, непосредственно ухватываемой представлением, простой эмпирической абстракцией, было добыто лишь Марксом и Энгельсом.

Этот вывод, это понятие, выражающее действительную объективную природу пролетариата как класса, было добыто на пути исследования всей совокупности условий, внутри которых пролетариат с неизбежностью формируется как самый революционный класс, призванный разрушить до основания всю эту породившую его систему общественных условий. Понятие пролетариата, в противоположность эмпирически общему представлению о нем, здесь было не формальной абстракцией, а теоретическим выражением объективных условий его развития и содержало в себе понимание его объективной роли, притом в тенденции ее развития.

Истинность понятия пролетариата, разработанного Марксом и Энгельсом, не могла быть доказана путем сравнения его с эмпирически общим каждому пролетарию "признаком". Последний явно свидетельствовал в пользу абстракции филантропов и утопистов.

Истинность понятия пролетариата, разработанного Марксом и Энгельсом, была, как известно, доказана реальным процессом превращения пролетариата из "класса в себе" в "класс для себя". Пролетариат в полном смысле слова развивался и развился в направлении к соответствию "со своим собственным понятием", с тем понятием, которое было разработано классиками марксизма на основе анализа объективных условий его формирования и развития, всей конкретной совокупности общественных условий его бытия как пролетариата...

И та же практика отвергла "правильное представление", совершенно точно отражавшее эмпирически общее каждому пролетарию свойство, "существенный признак"... Одного этого примера достаточно, чтобы проиллюстрировать ту истину, что конкретность понятия измеряется вовсе не полнотой чувственно данного образа вещи, как полагал старый материализм, и что истинность понятия устанавливается вовсе не сравнением его с эмпирически данным абстрактно общим "признаком" или совокупностью таковых.

Конкретность понятия измеряется его соответствием с "внутренней природой" предмета, то есть с его объективной ролью внутри определенной конкретной совокупности взаимообуславливающих друг друга явлений, предметов, вещей, событий, фактов.

ИСТИННОСТЬ ЖЕ ПОНЯТИЯ УСТАНАВЛИВАЕТСЯ ТОЛЬКО ПРАКТИКОЙ И В ПРАКТИКЕ И НИКОГДА В простом ПАССИВНОМ СОЗЕРЦАНИИ.

И именно поэтому теоретическое понимание вещи на самом деле гораздо конкретнее, гораздо ближе к действительной конкретности, чем представление и даже чем созерцание этой вещи.

Человек, изучивший "Капитал" Маркса, приобретает несомненно более конкретное представление о капитализме, чем человек, всю жизнь глазеющий на капиталистическую действительность без попытки ее теоретически осмыслить.

Разумеется, что созерцание и представление человека, обладающего теоретическим знанием, то есть совокупностью понятий, будут гораздо конкретнее, чем сами эти понятия. Но в данном случае само созерцание будет продуктом процесса, в котором уже участвовало понятие. Это, однако, и не есть уже непосредственное созерцание, а созерцание, по существу опосредствованное понятием.

Знание, выработанное в непосредственном созерцании, конечно, гораздо беднее, абстрактнее, нежели знание, опирающееся на созерцание, опосредствованное понятием, системой понятий, наукой, а тем более понятием, которого проверено (опосредствовано) практикой.

Оно абстрактнее даже с чисто количественной точки зрения, с точки зрения количества деталей, ухватываемых с сознанием, не говоря уже о качественной стороне дела – о его соответствии объективной взаимообусловленности явлений, то есть именно тому, что философия диалектического материализма называет "конкретностью".

Пример с понятием пролетариата одновременно показывает, сколь глубока и органична связь понятия с практикой, теоретической абстракции – с чувственно-практической деятельностью, и что практику следует принимать в Логике всерьез, в рассмотрении самого формального состава понятия, при исследовании действительных отличий понятия от выраженного в слове представления, от эмпирической абстракции.

Следует отметить (подробнее мы будем говорить об этом ниже, во втором разделе книги), что действительное понятие всегда вырабатывается в реальном познании не в качестве простого абстракта от единичных случаев, а гораздо более сложным путем. Реально любая теоретическая абстракция возникает всегда в русле всеобщего движения познания, и в процессе ее выработки всегда участвует активнейшим образом вся совокупность ранее развитых понятий и категорий, вплоть до высших – логических.

Этого обстоятельства никогда всерьез не учитывала гносеология старого материализма, активной роли ранее развитого знания в процессе выработки любой, самой элементарной теоретической абстракции. Рассмотрение этого реального обстоятельства, благодаря которому ход познания предстает как конкретизация имеющегося понимания, как движение от абстрактного к конкретному, и принимает внешнюю форму дедукции, и будет посвящен второй раздел книги.

В заключение следует отметить, что все вышесказанное относится непосредственно к процессу выработки теоретических абстракций в узком, точном смысле этого слова. Мы намеренно оставляли без внимания все проблемы, которые возникают, когда речь идет уже не о разработке системы категорий, составляющих тело теории, науки, а о применении уже готовой, уже развернутой теории – к анализу отдельных явлений, отдельных фактов.

Когда речь заходит о применении развернутой теории к практике, к анализу непосредственно практически важных задач, фактов, с которыми сталкивается человек в ходе практики, здесь уже недостаточно того представления о конкретности, которое развито выше. Здесь надо двинуться еще дальше по пути выяснения конкретных условий, внутри которых осуществляется данный факт, данная вещь, данный предмет.

Здесь центр тяжести переносится с внутренних взаимосвязей на все внешние обстоятельства, внутри которых факт имеет место. Но вместе с этим и сама теория конкретизируется в применении к данному состоянию, к данному своеобразному стечению обстоятельств, условий и взаимодействия. И здесь возникает целый комплекс новых проблем и задач чисто логического свойства, требующих особого разбора и исследования.

"Конкретность" теоретического знания и "конкретность" того знания, которое непосредственно служит практике, – это вещи разные, хотя и тесно связанные, и механически переносить все то, что говорилось о конкретности теоретических абстракций, на вопрос о применении этих абстракций к практике нельзя, не вульгаризируя тотчас и то и другое.

Политическая экономия, например, как общетеоретическое понимание экономической действительности, обязана удовлетвориться одной формой и степенью конкретности своих выводов и положений. А экономическая политика обязана достигать другой, более глубокой степени конкретности анализа той же действительности, еще более детального, вплоть до внешних и случайных "мелочей", достигающего учета всех конкретных условий и обстоятельств.

Педагог, развивающий в ребенке определенную способность, обязан считаться при этом с массой вещей, не имеющих прямого отношения к самому механизму способности, обязан считаться и с анатомо-физиологическими особенностями ребенка, например, не сажать ребенка маленького роста на заднюю парту и т.п.

Иными словами, процесс применения готовой, уже развернутой теории к непосредственной практике выступает как процесс в свою очередь творческий, требующий умения мыслить опять-таки конкретно, с учетом всех условий и обстоятельств, – и именно тех, от которых теория, как таковая, как раз и обязана отвлекаться, чтобы получить теоретически конкретное знание.

Здесь нужен учет как раз тех условий и обстоятельств, от которых теория абстрагируется намеренно, – как раз внешних, в числе и случайных условий и обстоятельств в их конкретном переплетении и взаимодействии.

Но при этом законы движения логического процесса, законы осмысления конкретной ситуации остаются в основном теми же самыми, что и в процессе разработки самой теории. Этой стороны дела мы коснемся ниже в рассмотрении процесса движения от абстрактного к конкретному, где ярко выступает активная роль уже имеющегося, уже выработанного теоретического понимания по отношению к новым эмпирически данным фактам.

Ведь само собой понятно, что анализ конкретной единичной ситуации, стечения условий и обстоятельств – это тоже не процесс, уходящий в "дурную бесконечность". И здесь мышление обязано суметь отобрать, отвлечь лишь те условия и обстоятельства, которые могут играть или играют решающую роль в процессе достижения теоретически выверенной цели. И здесь критерием отбора "существенного" может выступать уже цель человека, – задачи ее выполнения, – тогда как в ходе теоретического анализа вещи этот критерий брать нельзя, не становясь на точку зрения субъективизма, не соскальзывая на рельсы прагматического, инструменталистского толкования теоретической абстракции и ее отношение к конкретному.

Мы выяснили, что "конкретное" с точки зрения диалектики есть категория, выражающая прежде всего объективное "единство в многообразии", объективную реальность в ее внутреннем закономерном взаимодействии.

В этом понимании "конкретное" представляет собой цель познавательной деятельности, цель логической переработки эмпирических фактов, которая должна иметься в виду в каждом отдельном звене теоретического исследования.

Само собой ясно, что "конкретное в мышлении", понимаемое как "совокупность различных определений", как система категорий, выражающих предмет в единстве всех его необходимых сторон, может быть только результатом познавательного процесса.

С другой стороны, столь же ясно, что "абстрактное" (как теоретическое выражение одной из необходимых сторон исследуемой реальности) с этой точки зрения выглядит как средство мышления, подчиненное цели и обслуживающее ее достижение.

В самом процессе мышления, таким образом, осуществляется в полном объеме диалектика цели и средства. И поскольку мышление рассматривается как по существу целесообразная деятельность – как деятельность, направленная на решение определенных задач, постольку именно "конкретное" выступает как тот закон, который определяет способ и характер всех познавательных действий, определяя сознательный выбор средств, с помощью которых цель становится реально достижимой.

Движение к конкретному выступает поэтому как всеобщий закон развития познания. Все другие формы и способы познавательной деятельности (абстрагирование, обобщение, анализ, синтез, индукция, дедукция, эксперимент, гипотеза и т.д. и т.п.) с точки зрения диалектики могут рассматриваться только как средства, как побочные (и в этом смысле как производные) формы, в которых осуществляется всеобщий закон развития познания.

Познавательный смысл и "ценность" каждой из этих частных форм познавательной деятельности определяется тем, в какой мере она реально соответствует цели, какую она роль действительно играет в процессе достижения конкретной истины, в процессе становления знания все более и более конкретным.

С этой точки зрения именно закон "восхождения от абстрактного к конкретному" выступает как тот всеобщий, "стержневой" закон, которому подчиняется познание.

Обратное же движение – от чувственно-данной конкретности к ее абстрактному выражению – выглядит в диалектической логике как подчиненная, побочная форма, через которую осуществляется закон восхождения от абстрактного к конкретному.

Сознательно применяемый в познании закон восхождения от абстрактного к конкретному оказывается тем способом мышления, который соответствует диалектике, – диалектическому пониманию как предметной реальности, так и процесса ее отражения.

В этом понимании выражена коренная противоположность диалектики и метафизики в логике. С точки зрения метафизики сущность и цель мышления заключается в воспарении от чувственно-данного многообразия – к его абстрактному выражению, к все более общим (то есть к все более широким по охвату, по "объему" и соответственно – все более тощим по "содержанию") абстракциям. И поскольку метафизик , как правило, безоговорочно отождествляет "конкретность" именно с чувственно-наглядной полнотой представления, постольку сущность логического процесса он и выражает формулой – "от конкретного к абстрактному".

Исторически и по существу это понимание связано, как мы уже показали в первой части работы, с механическим представлением о предметной реальности, с представлением, согласно которому предмет определяется объективно только пространственно-геометрически. Подлинная объективная реальность, согласно этому взгляду, беднее, "абстрактнее", нежели тот ее образ, который рисуется чувственностью. Поэтому мышление, очищающее образ предмета от всего того, что привнесено чувственностью, именно в "абстрактном" находит ту форму, которая соответствует предмету. Метафизическая логика есть теоретико-познавательная форма механического мировоззрения, она соответствует практике механического естествознания. Истина, согласно принципам механицизма, абстрактна, а "конкретное" – это лишь субъективная иллюзия, которую следует рассеять, преодолеть.

Этой позиции полностью и соответствует тот взгляд, что сущность и цель мышления, поскольку оно воспроизводит предметную реальность в ее чисто объективных характеристиках, состоит в воспарении от "конкретного" (как субъективного и неистинного) – к "абстрактному" (в конечном счете к математически-геометрическому) выражению. Метафизическая логика вообще неразрывно связана с познавательной практикой механистического естествознания. И только из практики этого естествознания может быть правильно понято кредо метафизики в логике – "от конкретного к абстрактному", что в ее устах звучит как "от неистинного – к истинному", от субъективного – к объективному знанию.

С точки зрения диалектики дело выглядит как раз обратным образом. Реальность, которую воспроизводит мышление в понятии, на самом деле конкретна. При этом "конкретность" понимается здесь совсем по-иному, нежели в метафизической гносеологии. Категория конкретности вовсе не сводится в диалектике к чувственно-наглядной полноте образов созерцания и представления, а выражает прежде всего объективную форму существования предметной реальности. Сама по себе предметная реальность "конкретна" – независимо от созерцающего и представляющего ее субъекта, конкретна в том смысле, который мы старались изложить в первой части работы.

И поскольку мышление воспроизводит объективную конкретность, постольку процесс этого воспроизведения и выражается формулой "от абстрактного к конкретному", к соответствию с "конкретным".

"Абстрактное" же с точки зрения диалектики оказывается не целью, а средством, которое само по себе, вне процесса движения к конкретному, не имеет никакого объективного смысла.

Именно поэтому Маркс и определяет способ восхождения от абстрактного к конкретному как способ "правильный в научном отношении".

Обратный же способ, в случае если он обособляется в самостоятельную форму познания, естественно, выглядит как способ, в научном отношении неправильный.

Совсем не случаен тот факт, что, кроме Маркса, аналогичное понимание выдвигает только Гегель. Причина этого совпадения заключается в том, что до Маркса лишь Гегель стоит в логике на позиции сознательной диалектики. Диалектика же неразрывна связана с положением о конкретности истины.

Но именно поэтому чрезвычайно важно выявить не только противоположность диалектики – метафизике, но и противоположность материалистической диалектики – диалектике, развитой на почве идеализма, идеалистическому толкованию самой диалектики.

В этом и заключается общая задача второй части работы.


Часть Вторая
ВОСХОЖДЕНИЕ ОТ АБСТРАКТНОГО К КОНКРЕТНОМУ
КАК ЛОГИЧЕСКАЯ ФОРМА, СООТВЕТСТВУЮЩАЯ ДИАЛЕКТИКЕ

Глава 4

"КОНКРЕТНОЕ" И ДИАЛЕКТИЧЕСКОЕ РАЗВИТИЕ

1. ГЕГЕЛЕВСКОЕ ПОНИМАНИЕ КОНКРЕТНОГО КАК ПРОДУКТА РАЗВИТИЯ

Гегель, как известно, был первым, кто понял процесс развития знания как общественно-исторический процесс, подчиненный не зависящим от воля и сознания людей законам. В качестве закона, управляющего всеобщим ходом развития знаний, он и обнаружил закон "восхождения от абстрактного к конкретному".

Прежде всего этот закон обнаруживается им в качестве простого эмпирически констатируемого факта – факта прогрессирующего развития духовной культуры человечества. Бесспорно верно, что духовная культура, духовный мир человека, постепенно становится все богаче, все "различеннее", все сложнее и многообразнее, – и в этом смысле – "конкретнее". При этом духовный мир человека остается, несмотря на его сложность, единым "миром", который управляется едиными законами и представляет собой, таким образом, подлинное "единство в многообразии".

Движение от абстрактного к конкретному выступает у Гегеля прежде всего как та эмпирически бесспорная естественная форма, в которой совершается процесс построения "царства духа". Естественно, что вначале это "царство" – то есть сфера человеческой культуры – несложно, бедно сложившимися формами, то есть крайне абстрактно, а с течением времени становится все сложнее, богаче, разнообразнее – конкретнее,

В этом, как нетрудно понять, нет еще ничего ни диалектического, ни идеалистического.

Идеализм, – но одновременно и специфически гегелевская диалектика, – начинается дальше, там, где Гегель ставит вопрос о движущих пружинах развития "царства духа", сферы сознания. Специфической особенностью гегелевской философии является то, что идея развития в полной мере применяется лишь к явлениям духа, к явлениям сознания.

Природа, вне и независимо от духа существующая, по его мнению, не развивается. Она противостоит сознанию как от века и навек одинаковая, застывшая во времени картина. В активном рассматривании этой неподвижной картины, этого царства вещей, вечно стоящих в одних и тех же отношениях друг к другу, сознание и осуществляет свою беспокойную деятельную природу.

Сама деятельность осознания, как таковая, и заключает внутри себя движущую пружину своего собственного развития.

С формальной стороны процесс развития сознания протекает по Гегелю таким образом: бедное и малосодержательное сознание (то есть абстрактное сознание) в определенный момент испытывает внутренний разлад, раздвоение внутри себя, – в нем возникают различия, которые с неизбежностью, по мере того, как они приобретают четкое выражение, перерастают в противоположности, сталкивающиеся в противоречии.

Каждое из двух сталкивающихся представлений может принадлежать двум различным людям, иногда они могут возникать и в одном и том же "единичном" сознании – это безразлично. Важно то, что они возникают вообще в сознании, являются противоположностями внутри сознания.

Здесь-то и возникает, по Гегелю, первая форма конкретности – в виде связи двух различных и противоположных представлений, двух различных, но одинаково "абстрактных" сознаний. Каждое из этих двух единичных абстрактных сознаний мнит себя единственно истинным и именно этим вызывает против себя другое столь же абстрактное и по всем своим характеристикам полярно противоположное сознание с таким же самомнением.

Пока два индивида (а индивид у Гегеля есть синоним единичного сознания) обладают совершенно одинаковым, "тождественным" представлением о вещи, пока их мнения не сталкиваются, – сознание вообще не развивается.

Но поскольку каждый из них образует относительно "предмета", называемого одним и тем же именем, представление, отличное от того, которым обладает другой, – постольку внутри сознания и возникает диалектика.

Предмет продолжает обозначаться одним и тем же именем, но представление, которое с этим именем связано, по своему реальному содержанию распадается на два взаимоисключающих абстрактных представления. Внутри сознания возникает конфликт, внутреннее противоречие.

Этот конфликт есть первая форма осуществления понятия в сознании.

До тех пор, пока два различных (но одинаково абстрактных) представления существуют рядом друг с другом "мирно" (в одной и той же голове или в головах двух разных людей), – до тех пор "понятие" осуществляется в сознании бессознательно. Это звучит как парадокс – понятие существует в сознании, и тем не менее не осознается. Но это – вполне реальный диалектический "парадокс": два сознания в своем взаимодействии заключают в себе то, что ни в одном из них, взятых порознь, не заключено.

Но пока два абстрактно-противоположных представления о вещи не столкнулись между собой в борьбе, в ходе которой каждое из них стремится утвердить себя как единственно правильное, до тех пор не возникает и потребности в мышлении как особого рода деятельности, свойственной только человеку.

Специфически человеческое мышление, мышление в подлинном и точном смысле этого слова, и начинается поэтому не там, где налицо простой процесс образования абстрактно-общего представления, а там, где два абстрактно-общих представления о предмете, обозначаемым одним и тем же именем, сталкиваются в сознании, и каждое стремиться утвердить себя как единственно верное.

Когда противоположность двух абстрактно-общих представлений становится фактом сознания, когда каждое из них осознается как противоположное другому, – тогда и возникает первая форма мышления – "рассудок".

Сущность "рассудка" и заключается по Гегелю в том, что одностороннее абстрактное представление сознательно расценивается как единственно соответствующее "предмету".

Рассудок ровно ничего не прибавляет к представлению по содержанию. Его действие состоит в том, что он фиксирует и удерживает представление, а затем упрямо утверждает его против другого столь же абстрактного представления.

"...Недостаток, которым страдает рассудок, состоит в том, что он одностороннее представление возводит в ранг единственного и высшего". (Гегель, т.VII)

"Рассудок" потому и неспособен вывести сознание за пределы представления, неспособен привести к понятию. Это способен совершить разум – следующая, более высокая форма деятельности сознания. И разум возникает только там и тогда, когда "рассудок" окончательно доказывает свою неспособность разрешить противоречие между двумя абстрактно общими представлениями.

Борьба, спор между двумя одинаково абстрактными представлениями, между двумя полярно противоположными абстракциями рассудка, может, естественно, продолжаться о бесконечности. Но в этом случае спор превращается в пустое и ни к чему не ведущее взаимное препирательство.

И именно эта безысходность, на которую обрекает человека рассудок, властно заставляет сознание перейти к новой, более высокой форме развития.

И если формулой рассудочного "разрешения" противоречий сознания является формула "или-или, иного не дано", то в этой более высокой фазе торжествует более высокий принцип. Сознание вынуждено перейти как раз к этому "третьему", к более сложному сознанию о предмете спора к сознанию, внутри которого каждое из полярных представлений перестает утверждать себя в качестве единственного и высшего и постигается как "момент" какой-то более глубоко заложенной в предмете "сущности".

"Сущность" же предстает как такая реальность, которая содержит в себе возможность и того, и другого абстрактного представления, как реальное единство определений, которые рассудку и представлению казались абсолютно несовместимыми.

Это "третье", "сама вещь", как говорит Гегель, и открывается только разуму.

Рассудку "вещь" кажется то такой, то прямо противоположной, смотря по тому, с какой точки зрения он ее рассматривает, и эта "точка зрения" поэтому чисто субъективна (произвольна).

Разум же выражает вещь с точки зрения самой вещи.

Рождение "разума" в этом смысле и совпадает с первым появлением понятия в сознании.

До этого человек сознательно не владел понятием вещи, а владел лишь представлением о ней, – представлением, которое рассудок лишь зафиксировал, "остановил", и утверждал как единственное истинное выражение вещи в сознании. Поэтому только "разум" открывает действительный выход за пределы представления, стихийно складывающегося в голове обособленного ("абстрактного") индивида, только разум рождает действительные понятия и составляет специфически человеческую, неведомую животным, форму духовной деятельности.

Дело не меняется от того, что требования разума в сознании осуществляются до поры до времени чисто стихийно и даже вопреки сознательным убеждениям индивидов. К понятиям "разума" люди приходят через взаимную борьбу задолго до того, как они начинают осознавать эти требования и сознательно поступать в соответствии с ними.

Понятие потому и составляет специфическую особенность человеческого духа, что оно может рождаться только в русле столкновения различных и противоположных мнений, в процессе разрешения противоречия между различными абстрактными представлениями о вещи.

Понятие и оказывается первой "конкретностью" духа, в то время как представление и абсолютизирующий его рассудок навеки сами по себе остаются "абстрактными". Рассудок образует абстракцию, фиксируя отстоявшееся в сознании общее представление, "останавливает" его, омертвляет и потому неспособен пойти дальше и глубже, чем простое представление.

"Разум" же диалектичен: он старается охватить представление в целом, в его движении, в его превращении в противоположность. Поэтому только он и постигает "вещь", а абстракции представления и рассудка объясняет как "моменты" проявления вещи в сознании.

Нетрудно заметить, что процесс рождения понятия как первой конкретности человеческого духа описан Гегелем чрезвычайно точно и тонко, поскольку дело касается его формальной стороны. На поверхности сознания процесс рождения понятия выглядит именно так, – об этом свидетельствует вся история развития сознания, история науки и философии. Понятие всегда рождалось в русле столкновения противоречащих мнений, как форма разрешения противоречий внутри сознания.

Неправ Гегель в одном пункте: он все время остается в исследовании внутри сознания. Его исходная точка – "абстрактное сознание" (два борющихся между собой единичных сознания или два полюса внутри одного и того же "единичного абстрактного сознания").

То, что происходит внутри сознания, он прослеживает тщательно и точно. Однако реальные, вне сознания лежащие предпосылки его возникновения им не исследуются. Они вводятся в рассмотрение лишь задним числом: чувственно-практическая деятельность и ее продукт изображаются как продукты сознания, "сделавшегося вещью", выступившего вовне.

И не случайно. Такое исследование сразу же вывело бы за узкие пределы идеализма и перевело бы рассмотрение генезиса сознания на почву чувственно-практического отношения человека к вещи.

Этот решающий шаг сделали, как известно, лишь Маркс и Энгельс. Сам процесс, описанный Гегелем в "Феноменологии духа", был понят ими как процесс, отражающий реальную диалектику чувственно-практических отношений общественного человека к миру вещей вне сознания.

Именно в практике, не зависящей ни от какого ее осознания, складывается система чувственно-практических отношений человека к миру вещей.

И с этой точки зрения стала ясной тайна и "единства", и "противоположности" внутри сознания.

Классики марксизма-ленинизма яснее ясного показали, в чем тут дело. Именно узость практики создает узость ("абстрактность") первоначально возникающего на ее основе сознания. Именно практика заставляет человека выработать ряд общезначимых абстрактных представлений и соответствующих им имен, названий, терминов.

И именно практика вынуждает человека перейти в определенном пункте от абстрактного представления к понятию о ней.

Почему внутри общественного сознания возникают различные, а затем и противоположные представления об одной и той же вещи? Потому, что разделение общественного труда ставит различных индивидов в различные, а затем и в прямо противоположные чувственно практические отношения к одной и той же, называемой одним и тем же именем, вещи.

Поэтому-то одно и то же имя начинает связываться с различными и даже противоположными по содержанию представлениями об одной и той же вещи. Вне и независимо от сознания сущая вещь – несмотря на это, продолжает называться одним и тем же именем, – и это потому, что индивиды, несмотря на все их споры (отражающие различия в практическом их отношениям к вещи) продолжают относится к вещи общественным образом, вынуждены, несмотря на борьбу, совместно взаимодействовать с вещью и, следовательно, взаимно понимать друг друга.

Имя, слово, название остается одним и тем же, обозначает для каждого из спорящих индивидов одну и ту же вещь, один и тот же предмет. Но при этом под одинаковостью имени всегда скрываются различные и даже противоположные по содержанию представления, что и обнаруживается в спорах, в борьбе "мнений" о вещи.

Когда разделение труда в обществе приобретает классово антагонистическую форму, тогда и представления сталкиваются в сознании непримиримым, антагонистическим, антиномическим образом. Разумеется, и тут вещь, предмет, по поводу которого разгорается борьба мнений, продолжает называться одним и тем же именем.

И человек в споре с другим вправе требовать от этого другого, чтобы тот называл предмет соответствующим словом, обозначал ту реальность, о которой идет спор, определенным названием. В этом и заключается оправдание известного "закона тождества". Не называй одну и ту же вещь двумя разными именами и не называй две различные вещи одним и тем же именем, – иначе невозможен спор.

Но и это прекрасно поняла уже древнегреческая философия: сам по себе взятый, закон тождества не может обеспечить согласия спорящих. Ибо даже в том случае, если вещь и называют одним и тем же именем конкретное представление о содержании вещи будет различным. То, что закон тождества, касающийся, собственно, не содержания, а лишь "объема" представления (то есть тех границ, в которых применимо данное слово) – не ликвидирует возможности противоречия в мнениях, а лишь обеспечивает полное и ясное раскрытие действительного противоречия в мнениях о вещи.

Аристотель, выдвигая положение о том, что "о принципах не спорят", лучше чем кто-либо другой понимал, что философия и есть не что иное, как затянувшийся на века спор о принципах, и именно о принципах.

И когда Гегель возражает против "закона тождества" как против закона возникновения понятия, то он вовсе не отвергает рациональный смысл этого закона как закона связи представления о вещи с названием этой вещи, с абстрактным термином, заключающем в себе абстрактно-общее представление.

Но закон тождества, понятый так, в его рациональном зерне, оказывается не законом возникновения понятия, а лишь предпосылкой спора, столкновения взаимоисключающих мнений об одной и той же вещи, спора, внутри которого только и рождается действительное конкретное понятие.

Конкретное понятие выступает как духовная реальность, внутри которой, посредством которой "снимаются" оба столкнувшихся односторонних (абстрактных) представления, превращаясь в "моменты" понятия. Сама же "вещь" выступает перед сознанием только в понятии.

До этого она выступала перед сознанием абстрактно, односторонне, причем каждое из абстрактных представлений мнило себя как единственное и высшее.

Гегель поэтому именно и атакует закон "исключенного третьего". Он хочет сказать следующее: если по поводу вещи столкнулись два взаимоисключающих представления, то "истина" вовсе не заключается с необходимостью в одном из них, и спор не может быть решен на пути выбора одного из них как "истинного" и отбрасывания, игнорирования другого как "ложного". Оба они равноценны, так как оба – абстрактны. "Третьего не дано?" – спрашивает Гегель рассудочную логику, и отвечает ей: третье дано, и это третье и есть сама вещь в ее конкретности, которую не уловило ни то, ни другое "абстрактное сознание". Поэтому вместо того, чтобы препираться, оставаясь при прежней абстракции, следует внимательно рассмотреть вещь. И тогда обнаружится, что она есть ни то, ни другое, а нечто "третье", которое рассудку кажется то таким, то прямо противоположным, – смотря по тому, с какой стороны, с какой субъективной точки зрения ее рассматривают...

В этом и заключается, по Гегелю сущность перехода от представления и названия – к мышлению, к понятию, от абстрактного – к конкретному.

Действительное (разумное) понятие поэтому и образуется всегда не по принципу голого тождества, а по принципу тождества противоположностей. Оно конкретно по самой его природе, и заключает внутри себя (или, как это называет, Гегель, "для себя") диалектику с самого начала, с момента своего рождения.

Абстрактное же представление (или "понятие" в смысле рассудочной логики) этой диалектики внутри себя не заключает. Эта диалектика неизбежно осуществляется вне его: одна абстрактная крайность выдвигает против себя другую такую же крайность.

Любая рассудочная абстракция поэтому реально приобщена к диалектике, но в ней самой диалектики нет. Она реализует эту диалектику лишь внешним, "отрицательным" способом, вызывая против себя противоположную абстракцию. Каждая из двух содержит диалектику, реализует ее в общем ходе развития духа, но содержит ее, как говорит Гегель, лишь "в себе", лишь скрыто, а выявляет ее только через борьбу с другим, через отношение к другому.

Диалектика становится явно осознанной лишь в понятиях разума, лишь через понятия, а понятие предстает как реальность, с самого начала содержащая в себе "скрытые противоположности", "снятое противоречие". В разуме диалектика становится явной "для себя", то есть осознается человеком в форме, соответствующей ее природе.

Этот взгляд Гегель кладет в основу всей своей концепции развития духа. В развитой форме он является и фундаментальным принципом его гениальной истории философии. Согласно Гегелю, каждая вновь возникающая система философии лишь постольку совершает шаг вперед в развитии разума человечества, поскольку она не просто отбрасывает предшествующие ей системы, а "сохраняет" их в себе в качестве своих абстрактных моментов.

До поры до времени (а именно – до Гегеля) этот процесс осуществляется-де по большей части стихийно и бессознательно, но все же осуществлялся. И именно поэтому философия в ее развитии и представляла собой процесс формирования разума.

Гегель же хочет осуществить этот процесс вполне сознательно, и поэтому "новейшая философия есть результат всех предшествовавших принципов; таким образом, ни одна система философии не опровергнута. Опровергнут не принцип данной философии, а опровергнуто лишь предположение, что данный принцип есть окончательное абсолютное определение..." (Гегель, т.IX, с.40).

В развитии мышления, таким образом, с самого начала, господствует "разум" с его требованиями. Но до осознания эти требования доходят лишь постепенно. Разум всегда, как высший закон, управляет процессом возникновения систем философии, а каждая из этих систем реализует веления разума лишь абстрактно, лишь односторонне. Поэтому только философия в целом, в ее развитии и осуществляет конкретную истину.

И если ту или иную систему философии вырвать из всеобщего процесса, то в ней невозможно обнаружить "разума", нельзя обнаружить как раз ее подлинного содержания, реального смысла категорий, в ней выраженных. Такая операция умертвит как раз понятие и оставит лишь словесную оболочку. На этом пути можно составить лишь более или менее верное представление о том, что говорил автор системы, о его "мнении". Такой подход и превращает историю философии в "перечень мнений". Понимания же он не достигает, ибо не выявляет действительного, понятийного состава этих разрозненных мнений... Такое "изучение" истории философии и не развивает в человеке способности действительно мыслить, не развивает в нем разума, способность оперировать понятиями.

Глубину этих идей переоценить трудно, и это лишний раз подтверждает, насколько верно и точно Гегель уловил и выразил формальную сторону процесса развития сознания. Но эту формальную сторону процесса он (и здесь начинается его специфический идеализм) выставил как имманентную пружину его развития, – процесса перехода от представления к понятию, в частности.

На самом же деле и образование абстрактно-общего представления, фиксируемого в общественном сознании с помощью общего термина, и возникновение различий и противоположностей внутри общего представления (то есть разных представлений об одной и той же вещи), и процесс рождения понятия из столкновения этих абстрактных представлений, – все эти процессы и соответствующие им всеобщие (логические) формы, формы духовной познавательной деятельности рождаются на основе процесса чувственно практической деятельности индивида в обществе; в этом процессе индивид именно через взаимодействие с другими индивидами, внутри определенной формы разделения труда, вынужден вырабатывать абстрактные представления, и соответствующие им "родовые имена", и понятия, рождающиеся только в борьбе мнений, только в столкновении взаимоисключающих абстрактно односторонних представлений об одной и той же вещи, об одном и том же предмете, об одной и той же объективной реальности, и категории "разума".

Понимание этого обстоятельства, то есть зависимости всех процессов, происходящих внутри сознания, от процесса чувственно практической деятельности общественного человека и составляет исключительную заслугу Маркса и Энгельса.

И в этом понимании был создан прочный фундамент для подлинного конструктивного преодоления гегелевской "Феноменологии духа" и гегелевского идеалистического представления о диалектике абстрактного и конкретного в познании вообще и в мышлении в частности.

Выше мы отметили ту особенность гегелевской постановки вопроса, что природа вне человека выступает у Гегеля как мертвая, неразвивающаяся совокупность застывших в вечности "внеположных" моментов. Именно поэтому в его глазах лишь дух выступает как единственная "конкретность", то есть как единственная развившаяся и продолжающая развиваться система живых взаимодействующих и взаимопереходящих друг в друга явлений.

Природе эта особенность совершенно, по его мнению, не свойственна. Природа для него насквозь "абстрактна", насквозь метафизична по своей сути: все ее явления находятся рядом друг с другом, обособлены друг от друга, "внеположны" друг другу. Она сама в себе, как выражается Гегель, распадается на свои абстрактные моменты, на обособленные, существующие рядом друг с другом и независимо друг от друга вещи, предметы, процессы. В природе в лучшем случае лишь смутно отражается, просвечивает подлинная диалектика.

Здесь ярко обнаруживается идеалистический характер гегелевской философии: реальную метафизическую ограниченность современного ему, известного ему, естествознания, знания о природе, он прямо и непосредственно приписывает самой природе, притом в качестве вечного его свойства...

Там же, где современное ему естествознание уже робко начало сознавать диалектику самих вещей, он тоже видит "намеки" на действительную конкретность, на живое диалектическое взаимодействие явлений. Так, он видит несовершенную форму конкретности в органической жизни. Здесь он обнаруживает живое взаимодействие, связывающее все члены живого организма в единую систему, внутри которой каждый отдельный член имеет смысл и существует лишь благодаря своему взаимодействию с другими, а вне этого взаимодействия – вообще не может существовать. Отрезанная рука разлагается, перестает быть рукой даже по внешней форме. Отдельно, "абстрактно", она существовать не может.

Здесь, иными словами, Гегель видит слабое подобие той "конкретности", которую он считает исключительным достоянием духовного мира. А в царстве "химизма", по его мнению, внутреннее взаимодействие еще слабее, хотя намеки на него тоже уже имеются. Здесь кислород, например, может существовать и существует рядом с водородом, и не будучи обязательно связан с ним в "воде". В организме же такое отношение невозможно – рука не может существовать отдельно от головы, голова и рука существуют только через свою взаимосвязь, только внутри этой взаимной связи и обусловленности.

В механизме же "абстрактное" существование тела, то есть обособленное его существование не только возможно, но и единственно "истинно". Частица, обладающая лишь механическими свойствами, остается той же самой, ничуть не изменяется сама по себе от того, в какую именно механическую же связь с другими такими частицами она вступит. Обособленная, извлеченная из этой связи, то есть "абстрагированная", она по-прежнему останется той же самой и не испортится, не сгниет, как рука, "абстрагированная" от тела...

Гегелевская система природы и строится как система ступеней, начиная от "абстрактной" сферы механизма до относительно "конкретной" сферы органической жизни. Всю пирамиду венчает "дух", как сфера, весь смысл которой заключен именно в "конкретности", в абсолютной взаимообусловленности всех его явлений. В чем же ложь этого гегелевского построения?

Тот же факт, что природа в целом есть действительно развивающаяся единая система форм движения материи, взаимно обуславливающих друг друга, то есть именно природа в целом, включая человека, есть реальная, объективная конкретность, – этот факт Гегель мистифицирует в виде своей системы, внутри которой "абстрактное", то есть "механизм", есть абстрактное обнаружение духовной конкретности.

Своей имманентной конкретности, то есть реальной взаимообусловленности явлений внутри природного целого, он не признает ни за одной из форм движения, кроме движения мыслящего разума, кроме сферы понятия.

Подобным же образом Гегель рассматривает и сферу общественной жизни общества. Для него это – сфера "нужды и рассудка", сфера, где действуют обособленные друг от друга единичные индивиды, каждый из которых вступает в связь с другим только потому, что ему нужно сохранять себя именно как единичного, как абстрактного индивида, как своеобразный общественный "атом".

Здесь тоже нетрудно заметить, что Гегель метафизическую ограниченность современной ему политической экономии (он прекрасно знал английских теоретиков) принимает за метафизический, за абстрактно рассудочный характер самой экономической сферы. В сфере экономической жизни, в сфере "гражданского общества" царствует и управляет рассудок, то есть, в гегелевской терминологии, абстрактно односторонняя форма сознания.

"Противоположности" в этой сфере остаются неопосредованными, непримиренными, они сталкиваются друг с другом, отталкивают друг друга и остаются теми же самыми метафизическими противоположностями. Поэтому внутри этой сферы невозможно действительное развитие. Здесь от века и навек воспроизводится одно и то же отношение, вечное отношение "потребности" к способам ее удовлетворения.

Поэтому единственно возможная форма перехода к высшему, в лоне которого все абстрактные крайности экономической сферы находят свое разрешение, – это переход к правовой действительности. Право и предстает как та высшая "конкретность", которая в сфере экономической жизни проявляется как раздробленная на свои абстрактные моменты...

Здесь ясно видно, как Логика Гегеля, его диалектическое, но вместе с тем идеалистическое по своему существу представление о "конкретном" и "абстрактном" служит целям апологетики существующего.

Оборачиваясь в естествознании увековечиванием данного уровня знания о природе, гегелевское представление о социологии дает апологетическое отношение и к экономической форме собственности, и к праву, эту собственность санкционирующему.

Отношение Гегеля к политической экономии стоит рассмотреть пристальнее. Это показательно вдвойне: с одной стороны, именно здесь четко проступает противоположность идеалистической диалектики Гегеля – материалистической диалектике Маркса, как раз в понимании конкретности, а с другой стороны, не менее ярко проступает тот факт, что идеалистическая диалектика целиком оправдывает метафизический характер мышления классиков буржуазной экономии (Сэя, Смита, Рикардо и др.) и притом тем, что отрицает подлинно диалектический характер самого предмета политической экономии, объявляя его "царством нужды и рассудка", сферой, в которой абстрактно рассудочные определения полностью соответствуют характеру предмета.

Иными словами, идеализм диалектики Гегеля дает в итоге тот же самый конкретно-научный результат, который у Смита, Рикардо и Сэя есть следствие метафизичности их способа исследований...

Что в его подходе прежде всего бросается в глаза?

– Тот факт, что сфера экономической жизни для него не есть "конкретная" сфера, не есть система взаимодействия людей и вещей, исторически развившаяся и могущая быть понятой как действительно конкретная сфера.

Для него экономика – только одно из многих проявлений "конкретного духа", то есть абстрактное обнаружение какой-то более высокой природы человека. И это "более высокая" природа, односторонне проявляющаяся также и в виде экономической жизнедеятельности, – не что иное, как целесообразно действующая воля, – субстанция и права, и экономической жизни, и политики, и всего прочего. Целенаправленная, то есть "разумная" воля и выступает как конкретная субстанция, абстрактно односторонне проявляющаяся в своих порождениях, в своих "модусах" – в экономике, в праве, в политике и т.д. А раз такая исходная точка взята, раз вообще конкретной субстанцией всех форм общественной жизнедеятельности представлена целенаправленная разумная воля (или просто разум, ибо воля у Гегеля есть форма существования разума в человеке), то, естественно, он и в экономике усматривает только то, что может быть истолковано в качестве проявления разумной воли, в качестве одного из многих ее обнаружений, в качестве одностороннего (абстрактного) проявления разума и воли общественного индивида.

Поэтому все определения экономики, все категории экономической жизни – и стоимость, и прибыль, и заработная плата, и все прочее предстают как абстрактные "модусы" разумной воли, как частные, как особые формы ее общественного бытия.

В экономике поэтому разум выступает в такой форме, которая не соответствует его всеобщей природе, а соответствует лишь одному – лишь одностороннему, абстрактному ее обнаружению.

Конкретная всеобщая воля создает адекватную своей природе форму только в виде государства. Государство и есть по Гегелю конкретная реальность всеобщей воли, обнимающая собой все частные, "особенные", а потому "абстрактные" формы своего же обнаружения, в том числе и экономику, сферу "потребностей", систему "потребностей".

Внутри экономики же всеобщая конкретная субстанция всего человеческого, – разумная воля, – выступает крайне односторонне, крайне абстрактно выявляет себя.

Сфера экономической жизнедеятельности людей и не есть поэтому конкретная система взаимодействия людей и вещей, возникшая и развившаяся независимо от воли и сознания индивидов. Она поэтому и не может составить собой предмета особой науки, а может рассматриваться только в системе всеобщих определений разумной воли, то есть внутри философии духа, внутри философии государственного права... Здесь она и выступает как одна из особых сфер деятельности разума, как абстрактная форма разума, действующего в истории.

Теперь нетрудно усмотреть полярную противоположность точки зрения Маркса точке зрения Гегеля на экономику, на характер ее диалектической взаимосвязи со всеми остальными проявлениями общественной жизни, ее роли в составе общественного целого.

В данном пункте Маркс противостоит Гегелю прежде всего как материалист. Но самое интересное заключается в том, что именно материализм дает ему возможность развить более глубокий в смысле диалектики взгляд.

Для Маркса сфера экономического взаимодействия людей выступает как в полной мере конкретная сфера общественной жизни, обладающая своими специфическими имманентными законами движения. Иными словами, она предстает во всей ее относительной самостоятельности от всех других форм общественной жизнедеятельности людей, и как раз поэтому выступает как предмет особой науки. При этом система экономического взаимодействия людей выступает как исторически возникшая и исторически развившаяся система, все стороны которой взаимно связаны друг с другом единством происхождения, генетически.

При этом важно подчеркнуть, что система экономических отношений выступает как система не только относительно, но и абсолютно самостоятельная и независимая от воли и сознания индивидов, хотя и складывается при активнейшем участии и воли и сознания. Но сам характер этого участия сознательной воли в процессе складывающеся системы определен не со стороны "природы духа", не заранее и извне, а опять-таки самой же системой экономических отношений, внутри которой оказываются люди, наделенные волей и сознанием. Иными словами, сама "воля" и "разум" предстают здесь как "модусы" какой-то иной субстанции, как ее "абстрактные" проявления, как ее порождения. Все определения воли и сознания индивидов, втянутых в процесс развития экономической системы, буквально выводятся из характера внутреннего самодвижения системы в целом, понимаются как продукты движения этой системы.

То есть все выглядит как раз наоборот, если сравнивать с гегелевской конструкцией, все поставлено на голову, точнее на ноги, ибо "на голове" все стояло прежде.

И именно материализм выступает здесь как главная причина и условие того обстоятельства, что диалектика проведена в понимании в полной мере, гораздо шире и глубже, нежели это вобще возможно сделать с гегелевской позиции.

Для Гегеля категория конкретности применима только там и тогда, где и когда речь идет о сознательной воле и ее продуктах, лишь в сфере духа и его порождениях.

С точки зрения Маркса эта важнейшая категория диалектики применима в полной мере везде, в любой сфере природного и общественного бытия, независимой от какого бы то ни было духа, а уже на этой основе и к явлениям жизни самого "духа", то есть к развитию любой сферы общественного сознания, в том числе и мышления, сферы Логики.

Согласно гегелевской конструкции, в соответствии с ее идеалистической исходной точкой, ни одна форма движения в природе не может быть понята как конкретная форма, как исторически возникшая саморазвивающаяся система внутренне взаимодействующих явлений. Любая такая сфера лишь тогда приобретает какое-либо отношение к конкретности, когда она вовлекается в русло духовного процесса, когда ее удается истолковать в качестве порождения духа, в качестве "модуса" духовной субстанции. Качество конкретности оказывается у него исключительным, монопольным достоянием саморазвивающегося духа, природа сама по себе (в том числе материальная сторона человеческого общественного бытия) "конкретностью" в своем существовании совершенно не обладает. Взаимосвязь в глазах Гегеля вообще возможна только чисто идеальная, лишь "духом", лишь "понятием" положенная.

Поэтому категория конкретности, центральная категория диалектики, выхолащивается у него настолько, что ее уже невозможно применить в естественной науке или в материалистическом понимании общества. Короче говоря, категория конкретности, а следовательно, и диалектика вообще, которая немыслима без этой категории, оказывается неприменимой ни к чему, кроме сферы духа. Ко всему же остальному она применима лишь постольку, поскольку это "остальное" истолковывается чисто идеалистически, как одно из проявлений всеобщего духа, как одностороннее (абстрактное) обнаружение "конкретного" духа, "конкретной полноты и богатства" абсолютного духа, абсолютной идеи...

И эта идеалистическая ограниченность гегелевского понимания "конкретности", узость этого понимания, абсолютно неразрывно связана с тем представлением, что природа есть нечто неразвивающееся, что развитие принадлежит лишь духу. Стоит принять это представление, как пришлось бы принять и всю остальную концепцию Гегеля.

Ибо "конкретность" и в самом деле неразрывно связана с развитием, притом с развитием диалектическим, с "саморазвитием через противоречия". Последнее Гегель, как и вся его эпоха, видел только в сознании и нигде больше. Отсюда и узость его понимания "конкретности", понимания, которое во всей его узости затем распространяется на всю область природы.

А отсюда и гегелевское толкование способа "восхождения от абстрактного к конкретному". В его устах это значит, что вся реальность, включая природу и историю, есть процесс "прохождения духа" к самому себе, процесс, проходящий ряд ступеней от "механизма", как сферы чисто абстрактного обнаружения духовности к конкретному человеческому духу. Восходит же к самому себе дух абсолютный, нечеловеческий, божественный. Как таковой, этот дух "конкретен" сам по себе и до того, как он односторонне, абстрактно обнаружил себя в виде "механизма", "химизма" и "организма".

Поэтому "чистая Логика" в системе Гегеля и предпослана "философскому рассмотрению природы". Природа же предстает как ряд ступеней, в которых конкретный логический дух все полнее и конкретнее обнаруживает себя во вне, в форме пространства и времени.

Процесс "восхождения от абстрактного к конкретному" совпадает поэтому у Гегеля с процессом реального порождения предмета мировым духом, с процессом реального возникновения предметности из мышления.

Здесь, таким образом, реальный закон развития знания истолкован как закон возникновения и развития всего мироздания, всей системы мира в целом, начиная от "механизма" и кончая "конкретным" человеческим духом, точнее – вершиной развития последнего – спекулятивной философией, Логикой. В Логике дух и постигает подлинную и единственную "абсолютную" конкретность всего существующего, приходит к совпадению с нею, идеальным первоначалом мироздания.

Правильно нащупанный логический закон, закон воспроизведения объективности в мышлении, превращается в мистическую идеальную сущность мира, сущность, которая лишь абстрактно проявляется в виде природы и эмпирической истории человечества.

Однако в основе иллюзии гегелевской философии лежит вполне реальный факт, тот факт, что человеческое мышление не может воспроизвести, отразить объективную конкретность никаким другим способом, кроме способа "восхождения от абстрактного к конкретному".

Этот способ есть единственно возможный (а потому и единственно правильный) способ воспроизведения, отражения предметной конкретности в мышлении.

Маркс и формулирует свое понимание, противопоставляя его гегелевскому, так:

"...Метод восхождения от абстрактного к конкретному есть лишь способ, при помощи которого мышление усваивает себе конкретное, воспроизводит его духовно как конкретное. Однако это ни в коем случае не есть процесс возникновения самого конкретного".

С этой точки зрения, как показал Маркс, закон восхождения от абстрактного к конкретному может и должен быть понят без всякой мистики, вполне рационально. Для этого требуется, однако, решительно отказаться от идеализма в подходе к проблеме мышления и его развития и перейти на точку зрения отражения, на точку зрения материализма. Но сам материализм при этом должен быть в полной мере диалектическим: известно, что материалист-метафизик Фейербах увидел в гегелевской идее относительно "восхождения от абстрактного к конкретному" лишь философскую версию теологической догмы о сотворении мира богом и ничего более...

"Развитие умозрительной философии, – говорит он в своих "Предварительных тезисах к реформе философии", – от абстрактного к конкретному, от идеального к реальному, имевшее до сих пор место, является развитием наизнанку. Этим путем никогда не придти к истинной объективной реальности..."*

* Л.Фейербах. Соч., т.1, с.65.

Это – один из характерных примеров того, как Фейербах вместе с идеализмом гегелевской концепции заодно отбрасывает и диалектику, не в силах различить одно от другого.

Материалст-диалектик Маркс, напротив, считает способ восхождения от абстрактного к конкретному единственно возможным способом научного развития, правильным в научном отношении методом.

Почему же, однако, именно этот способ соответствует сущности целей и средств научно-теоретического исследования объективной реальности?

Почему именно этот способ (а никак не обратный) Маркс определил как способ, соответствующий диалектике, развитой из материалистических оснований?

Ответом на этот вопрос и должно послужить дальнейшее изложение.


2. ВЗГЛЯД МАРКСА НА ПРОЦЕСС НАУЧНОГО РАЗВИТИЯ

Вопрос об отношении абстрактного к конкретному встал перед Марксом, как известно, в свете другого, более общего философского вопроса: "Как развивать науку?"

Уже в самой формулировке вопроса скрыто предполагаемое понимание того факта, что действительно научное понимание действительности может быть достигнуто только на пути дальнейшего развития того теоретического понимания этой действительности, которое уже имеется.

Само собой разумеется, что это "дальнейшее развитие" теории осуществляется только путем ее критического преодоления с точки зрения новых эмпирических фактов, через ее конструктивную критику, удерживающую "рациональное зерно" предшествующей теории и одновременно отсеивающую все исторически преходящее ее содержание.

Таким творчески-критическим было вообще отношение Маркса к своим теоретиическим предшественниками в любой области, которой он касался и в политической экономии, и в философии, и в теории социализма, и в математике, и в истории.

Марксу был органически чужд тот левацкий взгляд на науку, согласно которому "подлинная теория" должна строиться "прямо из действительности", путем прямого и непосредственного "обобщения реальных фактов", – взгляд, который игнорирует все предшествующее развитие теории.

Этому убогому позитивистскому взгляду (в обосновании которого повинен отчасти и Фейербах) Маркс всегда противопоставлял понимание научного развития как реального исторического процесса. Диалектика этого процесса заключается в том, что самая революционная теория не может возникнуть иначе, нежели путем максимально полного усвоения (хотя и строго критического) всех завоеваний человеческой мысли в данной области знаний, то есть на основе всего предшествующего теоретического развития.

Чем революционнее теория, тем в большей мере она является наследницей всего предшествующего теоретического развития. В этом (на первый взгляд парадоксальном) отношении проявляется опять-таки та самая диалектика, которой не понял Фейербах.

Это вообще необходимый закон развития науки, научного мышления: новое теоретическое понимание фактов (новая теория) всегда и везде возникает не "прямо из фактов", не на пустом месте, а только через строжайшую критику старого теоретического понимания этих фактов с точки зрения этих фактов.

Так что сведение критических счетов с ранее развитыми теориями есть вовсе не побочное, вовсе не второстепенной важности занятие, а есть необходимая форма разработки самой теории, единственно возможная форма теоретического анализа реальных фактов.

"Капитал" совсем не случайно имеет своим подзаголовком, своим вторым названием: "Критика политической экономии".

При этом способе подхода к науке анализ эмпирических фактов и анализ теоретических понятий, категорий (развитых на предыдущей стадии развития науки) совпадает органически, по существу.

Эти два момента научного исследования по существу сливаются в один процесс. Ни один из них немыслим и невозможен без другого. Как критический анализ понятий не может быть осуществлен без анализа эмпирических фактов, так и теоретический анализ эмпирических фактов невозможен без анализа понятий, их выражающих.

Уже поэтому в диалектике совершается сознательное, преднамеренное совпадение "индуктивного" и "дедуктивного" моментов, как неразрывных, взаимнопредполагающих моментов исследования.

Старая (рассудочно-метафизическая) логика более или менее последовательно понимала под "индукцией" процесс анализа эмпирических фактов, процесс образования аналитических определений факта. Поэтому индукция и казалась если не единственной, то во всяком случае основной формой достижения нового знания.

Дедукция же рассматривалась главным образом как процесс анализа понятия, как процесс установления различий внутри понятия. Как таковая, она представлялась по преимуществу как процесс и форма разъяснения, изложения готового знания, знания, которое уже имеется в голове, а не как форма образования нового знания, новых понятий.

Но с этой точки зрения совершенно необъяснимым становится реальный процесс развития науки, реальный процесс образования новых понятий.

Дело в том, что человек (при том, разумеется условии, если он действительно мыслит факты) всегда приступает к анализу эмпирических фактов не с "пустым" сознанием, а с сознанием, развитым в ходе образования. Иными словами, он всегда приступает к фактам с точки зрения тех или иных "понятий". Хочет он того или не хочет – без этого он вообще не может активно мыслить факты, а может в лучшем случае лишь пассивно созерцать их.

Наивная иллюзия эмпиризма, не учитывающего активной роли имеющихся понятий в процессе вопринимания фактов в мышлении, по существу не видит отличия между отражательной деятельностью человека – и поведением животного в акте отражения. Животное действительно ведет себя как "чистый", "идеальный" эмпирик: оно бессознательно и чисто "индуктивно" "обобщает факты", не производя при этом никаких сознательных операций с понятиями.

У человека же – в самом простеньком обобщении, – "индукция" неразрывно связана с "дедукцией": он выражает факты в понятии, а это значит, что новое аналитическое определение фактов образуется одновременно как новое – более конкретное – определение того понятия, с точки зрения которого он осмысливает эти факты. В противном случае "аналитическое определение факта" вообще не образуется.

Хочет того человек или не хочет, но каждое новое "индуктивное" определение факта образуется им в свете того или иного готового, так или иначе усвоенного им от общества понятия, в свете той или иной системы понятий.

И тот, кто полагает, что он выражает факты "абсолютно непредубежденно", без всяких "заранее принятых" понятий, – тот вовсе не свободен от понятий. Напротив, он неизбежно оказывается рабом как раз самых плоских и вздорных понятий.

Свобода и здесь заключается не в устранении от необходимости, а в сознательном овладении ею. Подлинная "непредубежденность" состоит не в том, чтобы выражать факты вообще без всяких "заранее принятых" понятий, а в том, чтобы выражать их с помощью сознательно усвоенных правильных понятий.

Относительно логических категорий это обстоятельство прекрасно показал в своей критике эмпиризма Энгельс: естествоиспытатель, который кичится своей "свободой" от всяких логических категорий, оказывается в плену самых пошлых представлений о них. Сам он, единолично, "из фактов", образовать их не в состоянии, – это было бы глупенькой претензией совершить то, что может совершить лишь человечество в его развитии. Поэтому на деле он всегда заимствует логические категории из философии. Вопрос заключается лишь в том, из какой именно: то ли из скверной модной системы, то ли из системы, представляющей собою действительную вершину развития, из системы, основывающейся на исследовании всей истории человеческого мышления и его завоеваний.

Это относится, разумеется, не только к понятиям философской науки. То же самое происходит с категориями любой науки. Человек никогда не начинает мыслить "с самого начала", "прямо из фактов", то есть с позиции питекантропа. Он в самом восприятии эмпирических фактов в мышление пользуется готовыми категориями и понятиями. Вопрос лишь в том, какими именно, как, где и откуда он их усвоил.

Эмпирик, полагающий, что он мыслит только факты, на самом деле всегда "оперирует преимущественно традиционными представлениями, устаревшими, большей частью продуктами мышления своих предшественников".

Эмпирик поэтому легко путает абстракции – с реальностью, реальность – с абстракциями, субъективные иллюзии легко принимает за объективные факты, а объективные факты и выражающие их понятия – за абстракции и иллюзии. С этим связано, в частности, и то обстоятельство, что никто другой не бывает так легковерен в отношении религиозных, спиритических и тому подобных "чудес", как последовательный эмпирик. Как правило, он в виде определений фактов "конкретизирует" ходячие абстракции.

Следовательно, сама "эмпирическая индукция" всегда и везде совершается как процесс конкретизации тех представлений и понятий, с которыми приступают к фактам, – то есть как "дедукция", как процесс наполнения исходных понятий новыми, более детальными определениями, почерпываемыми из фактов путем абстракции.

Но тут-то и оказывается, что понятия, усвоенные человеком в процессе образования, есть вовсе не пассивный груз в кладовой его памяти, а активнейшая форма, с помощью которой он только и может воспринимать факты в свое сознание. Как таковая, она заранее предопределяет характер тех определений факта, которые получатся в результате, в итоге применения этих понятий к анализу факта.

Химик, встретив новый, незнакомый ему минерал, будет целенаправленно отыскивать при его рассмотрении такие определения, которые обогащают, "конкретизируют" его науку, ту область знания, ту систему понятий, которую он представляет.

Те определения чувственно воспринимаемого факта, которые одновременно не являются новыми определениями понятия, в свете которого рассматривается факт, человек справедливо оставляет без внимания. Так что исходное понятие предопределяет даже отбор чувственно воспринимаемых свойств, – оценку их как "существенных" или "несущественных" с точки зрения данной науки, данной познавательной задачи и т.д.

Но этого мало. В еще большей степени зависит от исходного понятия научное истолкование этих абстрактно выделенных (в качестве "существенных") чувственно воспринимаемых свойств.

Совершенно ясно, что человек, усвоивший определение, положим, "стоимости" как продукта труда, увидит в "прибыли" также "продукт труда". Если же стоимость является в его представлении выражением "предельной полезности вещи", то он с самого начала будет ориентирован на совершенно иные определения "прибыли". Он абстрагирует в качестве ее определений совсем иные свойства, нежели те, которые проистекают из труда.

Примеров этому можно подобрать совершенно бесконечное количество.

Картезианцы, как известно, опровергали сторонников школы Ньютона аргументами познавательной практики самой этой школы. Ньютонианцы были искренне убеждены, что они обрабатывают эмпирические данные исключительно "индуктивным" методом. Но картезианцы справедливо указывали на тот факт, что никакая "индукция" на свете не в силах обосновать исходных принципов этой школы, – в частности, положения о реальности "пустоты", как необходимого условия движения частиц.

Никакая индукция, кроме того, не в силах ни опровергнуть, ни подтвердить фундаментального положения ньютонианской физики – положения о том, что лишь пространственно-геометрические формы чувственно-данного нам мира суть единственно объективные формы бытия вещей и что природа говорит человеку только на языке чисел...

Иными словами, указывали картезианцы, Ньютон, как и все остальные эмпирики-индуктивисты, не мог бы сделать буквально ни одного "индуктивного обобщения", если бы он не исходил из ряда определенных основоположений, которые сами никакому индуктивному доказательству не поддаются по самой их природе, но лежат тем не менее в основе каждого "индуктивного" обобщения и предопределяют его характер.

Поэтому эмпирик отличается от рационалиста вовсе не тем, что он якобы мыслит только индуктивно, а тем, что та дедукция, которую он на самом деле применяет, есть плохая дедукция, – дедукция, исходящая из бездоказательно и некритически принятых, более или менее произвольно выбранных, всеобщих исходных понятий и принципов. "Индукция" же, которая производится в свете этим понятий, лишь замаскированная "дедукция", она оправдывает через факты то, что уже заранее заключалось в исходных понятиях и принципах. И то, что кажется эмпирику "индукцией", есть на самом деле лишь иллюзия, скрывающая недостатки и произвольность "дедукции".

Картезианцы в данном случае остро подметили действительный факт: эмпирики XVI-XVII вв. действительно не могли бы сделать ни шагу без ряда понятий, заимствованных ими от древнегреческой философии или от современных им рационалистов. Эмпирики этой эпохи действительно, "сами оперируя отбросами греческой философии, – например, атомистикой, – как вечными истинами, смотрят по-бэконовски свысока на греков..."

Рационалистическая критика давно вскрыла это реальное обстоятельство. В самом деле, если одно и то же чувственно-данное эмпирическое явление будут "индуктивно обобщать" два теоретика, исходящие из различных основоположений, то в результате неизбежно получится два совершенно различных представления об этом факте. И это различие будет предопределено уже самим исходным всеобщим пониманием "общей природы" того ряда, к которому принадлежит данный факт.

Если явления света, например, будет объяснять теоретик, исходящий из ньютоновского представления о всеобщей, одинаковой для всех явлений "субстанции", то есть из представления, что такой субстанцией является атом в пустоте, – то он неизбежно придет к корпускулярному толкованию света.

Если те же самые явления будет объяснять теоретик, на манер Декарта отрицающий наличие пустоты и считающий всеобщей природой частицу не в пустоте, а в абсолютно заполненном частицами мире, то, естественно, корпускулярное объяснение окажется абсолютно невозможным. Единственно логичным в этом случае будет представление Декарта или Гюйгенса, – уподобляющее свет непосредственному давлению или волне.

Иными словами, само "индуктивное обобщение" оказывается заранее предопределенным, заранее заключенным в исходном основоположении, в понятии о "субстанции" вещи. Поэтому вся индукция на деле органически зависит от всеобщего понятия, управляется им, а весь ряд "индуктивных" обобщений предстает как детализация, как конкретизация исходного всеобщего понятия или принципа. Индукция всегда будет послушно оправдывать через чувственно воспринимаемые факты все то же исходное понятие, будет абстрактно выделять в фактах лишь те, что позволяет в них выделить всеобщее основоположение.

Само же основоположение (или их ряд) в свою очередь ни выработаны, ни проверены, ни опровергнуты с помощью "индукции" быть принципиально не могут. И дело не меняется от того, что исходное положение принимается эмпириком безотчетно, некритически. От этого весь ход рассуждений эмпирика не перестает быть "дедукцией", но лишь становится плохой, произвольной "дедукцией"... От этого отдельные факты индуктивного обобщения не перестают быть на деле шагами на дедуктивном пути, а лишь становятся шагами на неверном пути. Они лишь развертывают в целую систему "эмпирических определений" неверный произвольный принцип, маскируя его ложность ссылкой на произвольно истолкованную эмпирию, на "общее" в фактах.

"Индукция" и тут остается послушным орудием "дедукции", то есть движения мысли, развертывающего те определения, которые уже заложены в понятии, в принципе, из которого исходят... Такая "индукция" лишь жульнически выдает за определение фактов – определение понятий, анализирует понятие, а делает вид, что анализирует факты...

Но таким образом вопрос о сущности теоретического мышления был сведен рационалистами к проблеме истинности исходных, всеобщих понятий, таких понятий, которые никакой индукцией не могут быть удостоверены, потому что они и в действительности, в реальной истории познания, образуются не путем индукции, а более сложным диалектическим путем, в процессе разрешения противоречий, возникающих в процессе познания, противоречий между "индуктивными" обобщениями, между абстрактными представлениями.

Но этот реальный процесс возникновения и развития понятий рационалисты понимали столь же мало, как и представители эмпиризма. Поэтому как только рационалисты переходят от критики эмпиризма к положительному решению проблемы, они апеллируют к "интуиции" – к прямому и непосредственному ухватыванию "самоочевидных" в силу своей "простоты и ясности" основоположений.

Но "самоочевидность", "ясность" и "простота" исходного понятия тотчас же оказались в руках разных представителей рационализма критерием достаточно резиновым для того, чтобы с помощью его могли быть оправданы в качестве всеобщих основоположений не только различные, но и прямо противоположные понятия.

Исходя из одной и той же "интуиции" и ее критериев, Декарт берет в качестве абсолютно бесспорного начала теоретического мышления идеалистически толкуемое самосознание, "Я", а его ближайший преемник Спиноза – решительно материалистически толкующий природу, определяет "Я" как конечный "модус", как производный продукт различений, устанавливаемый внутри простой всеобщей субстанции...

Не приходится упрекать представителей рационализма за то, что они не смогли материалистически решить проблему. Достаточно того, что они ее смогли остро поставить. Заслуга их состоит в том, что они решительно потребовали от мыслящего человека максимальной сознательности в отношении к тем понятиям, которыми они оперируют в ходе осмысливания эмпирических фактов, сделали сами понятия предметом критического анализа. Именно поэтому диалектика родилась в русле рационализма.

И поскольку центральная проблема, от которой в конце концов зависит решение всех остальных философских проблем, была усмотрена в исходных понятиях всякой науки – в категориях, постольку философия в конце концов и сосредоточила все свое исследовательское внимание на проблеме категорий. Этим и было положено начало тенденции совпадения логики с диалектикой, как наукой о всеобщих формах существования всех вещей.

Именно в русле этой тенденции осуществлялись "поиски абсолюта" в немецкой классической философии. И Фихте, и Шеллинг, и Гегель пытаются отыскать абсолютное начало науки, такое "всеобщее основоположение", которое можно смело положить в основание науки с полной гарантией его абсолютной и единственной истинности. Таково "Я" в наукоучении Фихте, таково и "Бытие" логики Гегеля. В этих категориях идеалисты-диалектики старались установить такое всеобщее определение, которое могло бы служить прочным и надежным опорным пунктом всей дальнейшей, исходящей из него теоретической "дедукции" – простейшую неразложимую далее категорию мышления, которая одновременно оказывалась бы простейшим выражением любой реальности, всеобщей и необходимой формы бытия любой вещи во вселенной.

Этот фундаментальный опорный пункт объективного теоретического мышления – понятие, с помощью которого мыслится всякая реальность, данная в эмпирическом опыте, должна, согласно Гегелю, выражать всеобщую объективную форму существования всех вещей, – простейшее и абсолютное условие, без которого ни одна вещь не может не существовать, ни мыслиться. И заслугой Гегеля в данном пункте было то, что он стал искать это понятие в истории развития мышления человечества, а дальнейшую "дедукцию категорий" сознательно рассматривал как выражение той необходимости, в русле которой совершается развитие мышления в его истории.

Правда, в этом пункте таилась и идеалистическая слабость его концепции. Усматривая развитие через противоречия только в процессе мышления и отрицая его за природой вне и независимо от какого бы то ни было мышления существующей, Гегель всю свою дедукцию категорий строит как выражение идеальной необходимости развития мышления, как выражение "саморазвития понятия".

Это и оказалось в истории философии тем пунктом, в ходе материалистической критики которого Маркс и Энгельс создали учение, рационально разрешающее проблему понятия и метода познания.

В материалистической диалектике рационально снята старинная противоположность "дедукции" и "индукции".

"Дедукция" перестает быть способом формального выведения определений, заключенных априори в понятии, и превращается в способ действительного развития знаний о фактах в их развитии, в их внутреннем взаимодействии. Такая "дедукция" органически включает в себя "эмпирический" момент – она совершается именно через строжайший анализ эмпирических фактов, через "индукцию".

Но в данном случае название "дедукция" и "индукция" выражают лишь внешнее формальное сходство метода материалистической диалектики с методами рассудочной логики.

На самом деле это и не "индукция", и не "дедукция", а нечто третье, заключающее в себе, как свои "снятые моменты" и то и другое. Здесь они осуществляются одновременно как взаимопредполагающие противоположности, которые именно своим взаимодействием образуют новую, более высокую форму логического развития.

И эта более высокая форма логического развития, органически сочетающая в себе процесс анализа фактов, с процессом анализа понятий, и есть тот "метод восхождения от абстрактного к конкретному", о котором говорит Маркс. Это и есть та форма развития знания, которая единственно соответствует диалектике. Дело в том, что лишь с ее помощью объективная конкретность может быть воспроизведена в мышлении как реальность, исторически возникшая и развившаяся.

Как таковой, способ восхождения от абстрактного к конкретному ни в коем случае не есть лишь способ "изложения" готового, каким-то иным способом заранее полученного знания, – как то не раз пытались представить ревизионисты учения Маркса, извращавшие метод "Капитала" в духе плоского неокантианства.*

* Так, например, истолковывает способ восхождения от абстрактного к конкретному Р.Гильфердинг. Приведя выдержку из "Введения" к марксовой работе "К критике политической экономии" ["Если идти первым путем, то полное представление испарится до степени абстрактного определения; при втором же – абстрактные определения ведут к воспроизведению конкретного путем мышления"], Гильфердинг комментирует ее так: "Уже из этого видно, как неправильно приравнивать дедукцию и индукцию, как равноценные источники познания. Дедукция есть скорее лишь способ научного изображения, который действительно сможет перейти в конце концов от общего к изображению частного лишь при том условии, если в мышлении ему предшествовала "индукция". Называя марксов способ восхождения от абстрактного к конкретному "дедукцией" и, следовательно, толкуя его крайне односторонне, только с точки зрения его внешнего сходства с традиционно понимаемой "дедукцией", Р.Гильфердинг отрицает за ним достоинство метода исследования реальных фактов и сводит его к форме лишь изложения, лишь систематического изложения готового знания, "знания, которое само по себе якобы должно быть получено предварительно другим, именно "индуктивным" путем".

В том же направлении рассуждает в своей "Теории капиталистического хозяйства" и известный австромарксист Карл Реннер. Этот сводит существо способа восхождения от абстрактного к конкретному, примененного в "Капитале", к "манере изложения немецких философов", усвоенной-де Марксом от современной ему эпохи. Поскольку эта "манера изложения" стала совершенно чуждой нынешним поколениям читателей, Реннер и считает целесообразным заменить ее иной "манерой изложения". "Я не знаю ни одной книги, которая обязана была бы своим происхождением такой массе опыта, как "Капитал", – говорит Реннер, – еще меньше я знаю книг, изложение которых было бы, несмотря на это, столь дедуктивно и абстрактно" (стр. XIX)

Поэтому Реннер считает целесообразным "изложить" содержание теории Маркса в другой "манере изложения" – в манере, которая "исходит из фактов опыта, непосредственно наблюдаемых, систематизирует их и затем постепенно возводит на ступень абстрактных понятий" (там же), то есть "индуктивно".

В этом случае, полагает Реннер, "манера изложения" будет соответствовать способу исследования, в то время как в "Капитале" одно-де противоречит другому...

В результате этой "манеры" Реннер совершенно некритически "обобщает" эмпирические явления современного капитализма в том их виде, в каком они выглядят на поверхности, а затем выдает свои обобщения за теоретическое выражение "сущности" этих явлений. На этом пути он открывает, например, что рабочий, покупая акции, приобщается тем самым к собственности на общественные средства производства, в результате чего совершается автоматическая "демократизация капитала" – "социализация" общественного производства, делающая излишней революцию...

Тем самым Реннер показывает, что дело не только в "манере изложения", что под видом "манеры изложения" он жульнически подменил метод Маркса, метод исследования явлений – способом их апологетики.

Столь же мало способ восхождения от абстрактного к конкретному может быть истолкован как способ чисто логического "синтеза" готовых (заранее чисто аналитическим путем полученных) абстракций – в систему. Представление о том, что в ходе познания сначала будто бы совершается "чистый анализ", в ходе которого вырабатываются многочисленные абстракции, а уж затем – столь же чистый "синтез", принадлежит к числу таких же фантазий метафизической гносеологии, как и представление об "индукции" без "дедукции".

В обоснование этого нелепого взгляда иногда приводят в пример научное развитие XVI-XVII столетий. Но при этом совершают невольное насилие над фактами. Если даже согласиться с тем, что для этого периода действительно характернее "аналитическая" форма отношения к фактам (хотя "синтез" на самом деле, вопреки иллюзиям теоретиков, осуществляется и здесь), – то нельзя забывать, что это – вовсе не "первая" ступень в научном развитии человечества и что сам "односторонний анализ", характерный для этой эпохи, предполагает в качестве своей предпосылки древнегреческую науку. Для античной же науки – действительно первой стадии научного развития Европы – гораздо характернее как раз "обобщенно-синтетический" взгляд на вещи. Так что если уж ссылаться на историю метафизики XVI-XVII вв., то не следует забывать, что она сама есть не первая, а скорее вторая великая эпоха развития мышления. Но в таком случае скорее "синтез", а не "анализ" выступает как исторически первая стадия переработки фактов в мышлении...

Пример, таким образом, доказывает обратное тому, что хотели с помощью его доказывать.

"Анализ" и "синтез" есть (и всегда были) такими же неразрывными внутренними противоположностями процесса мышления, как и "дедукция" с "индукцией". И если та или иная эпоха переоценивала одно в ущерб другому, то это не следует возводить в закон, которому мышление должно подчиняться впредь, в логический канон, в рецепт, согласно которому каждая наука якобы должна сначала пройти "чисто аналитическую" стадию развития, а уж после нее, на ее основе, приступать к "синтетической"...

Но именно на таком представлении основывается мнение, что способ "восхождения от абстрактного к конкретному" может быть применен лишь там и тогда, когда полностью закончен предварительный процесс "сведения" конкретного к абстрактному.

Способ восхождения от абстрактного к конкретному есть прежде всего способ анализа реальных эмпирических фактов, который, как таковой, включает в себя, в качестве своей внутренне необходимой противоположности, "обратное", встречное движение мысли, – от чувственно данной конкретной реальности – к ее абстрактному выражению. Поэтому он нуждается в предварительном сведении конкретного к абстрактному. Это сведение протекает внутри его, как форма его применения.

Абстрактные определения фактов, которые способом восхождения "синтезируются в систему", в его же ходе и образуются. Ибо в этом случае абстрактные определения выражают факты как раз в их взаимодействии, в их конкретной живой связи.

И если в утверждении о том, что способ восхождения от абстрактного к конкретному предполагает "чисто аналитическое" сведение конкретного к абстрактному, имеется какой-либо смысл, то этот смысл заключается лишь в том, что рассмотрение фактов в их связи предполагает наличие терминов, абстрактных наименований, наличие развитого словарного запаса. Иного рационального зерна в этом утверждении нет.

Если где-нибудь и имеется чисто аналитическая стадия, на которой происходит лишь "сведение" конкретного к абстрактному, – то может быть лишь в процессе словообразования, лишь в процессе образования абстрактных терминов, – но стадии развития понятий она не составляет. Она составляет лишь историческую предпосылку процесса мышления, но не первую ступень его специфического развития.

Итак, можно подытожить: способ восхождения от абстрактного к конкретному – это прежде всего теоретически вскрытый философией "естественный закон" научного развития. Это ни в коем случае не есть "манера изложения" готового знания, ни формально-логический способ соединения готовых абстракций в систему, ни искусственно придуманный "прием" развития понятий.

Уже у Гегеля (не говоря о Марксе) это прежде всего теоретическое выражение того закона, которому всегда и везде подчинялось и подчиняется развитие объективного познания. Каждое отдельно взятое "индуктивное" обобщение (формула которого – "от конкретного к абстрактному") на деле всегда совершается в русле всеобщего хода развития знаний, является подчиненным ему "исчезающим" моментом. Вне этого процесса он ни осуществлен реально, ни понят быть не может.

Весь же процесс движения познания в целом реально протекает как процесс развития от абстрактного выражения объективной истины – к все более и более конкретному ее выражению. Процесс в целом выглядит как процесс постоянной "конкретизации" знания, процесс, в котором плавные, эволюционные периоды сменяются время от времени периодами революционных переворотов, подобных открытиям Коперника, Маркса, Эйнштейна. Но эти революционные перевороты, периоды решительной ломки старых понятий, где, как кажется на первый взгляд, прерывается всякая нить преемственности в развитии, сами суть естественные и необходимые формы, в которых осуществляется как раз преемственность процесса движения к все более и более конкретной истине.

И если то или иное "эмпирическое", "индуктивное" обобщение не является действительным шагом на всеобщем пути от абстрактного к конкретному, не конкретизирует имеющееся знание, имеющиеся понятия, – то оно с точки зрения науки вообще не имеет никакого смысла.

При таком взгляде на процесс познания имеющиеся, уже созданные человечеством понятия выглядят не просто как мертвый багаж, а как активные орудия дальнейшего теоретического анализа фактов. В ходе действительного применения понятий к анализу эмпирических фактов, с другой стороны, понятиями сами конкретизируются, развиваются. Анализ фактов с помощью понятий и предстает как единственный возможный способ конкретизации понятий, "дедукции понятий".

В этом и заключается реальный смысл способа "восхождения от абстрактного к конкретному".

Будучи раскрыт в качестве всеобщего "естественного" закона научного развития человечества, этот закон был превращен Марксом в сознательно применяемый способ познавательной деятельности, в способ конкретного анализа эмпирических фактов, – если угодно – в "прием", хотя это выражение и не отличается точностью, поскольку привносит в логическую терминологию ненужный инструменталистский оттенок.

Все дело в том, что это – познанный, а затем и сознательно примененный в исследовании, реальный всеобщий закон научного развития. В этом – его подлинная природа и смысл.


3. МАТЕРИАЛИСТИЧЕСКОЕ ОБОСНОВАНИЕ СПОСОБА ВОСХОЖДЕНИЯ
ОТ АБСТРАКТНОГО К КОНКРЕТНОМУ У МАРКСА

В качестве всеобщего закона, которому реально подчиняется процесс научного развития, способ восхождения от абстрактного к конкретному был открыт и сформулирован Гегелем. Шаг вперед, который в его понимании и применении был совершен Марксом, состоял в материалистической интерпретации этого способа. Именно материалистическое обоснование придало способу восхождения тот рациональный вид, в котором он стал способен служить действительным способом развития конкретно-научного знания, – в то время как у Гегеля (и именно вследствие идеализма его толкования и применения) он выступал исключительно как способ построения спекулятивной науки наук, всеохватывающей системы "мира в целом".

Маркс не только обосновал этот способ в общетеоретическом плане. Он реально применил его в разработке одной из конкретных наук, – политической экономии. Созданный с его помощью "Капитал" и заключает в себе конкретное, развернутое практически доказательство необходимости этого способа, его реальное материалистическое обоснование как способа, единственно соответствующего диалектике вещей, диалектике предметного мира.

Товарно-капиталистическая формация, как конкретно-историческая система общественных отношений производства, предстает в "Капитале" как единый, связный во всех проявлениях организм, возникающий и развивающийся силой внутренних противоречий. Капитализм показан в "Капитале" как саморазвивающаяся конкретная система, – и такому пониманию предметной действительности как раз и служит, как раз и соответствует способ восхождения от абстрактного к конкретному.

Поэтому именно анализ "Капитала" с точки зрения примененного в нем метода исследования и должен показать нам конкретное существо способа восхождения от абстрактного к конкретному.

Этот способ должен быть показан как такой способ, который только и может обеспечить разрешение центральной задачи научного исследования, как она рисуется с точки зрения материалистической диалектики задачи прослеживания конкретной взаимообусловленности явлений, создающих своим взаимодействием систему, исторически возникшую, развившуюся и продолжающую развивать все новые и новые способы своего существования, все новые и новые формы внутреннего взаимодействия.

Никаким иным способом эту задачу разрешить нельзя. Любой другой способ не соответствует объективной природе предмета, который с его помощью воспроизводится.

Поэтому крайне ошибочным было бы усматривать необходимость способа восхождения от абстрактному к конкретному в том, что сознание человека не может охватить "сразу" всю сложность предмета, что ему поневоле приходится "восходить" от неполного, одностороннего ("абстрактного") представления о предмете – к все более полному и всестороннему знанию о нем.

Такое представление о необходимости способа восхождения было бы крайне поверхностным, и именно в силу своей поверхностности – ошибочным. Оно было бы ошибочным вдвойне.

С одной стороны, принцип такого обоснования заключался бы в формуле: таково уж сознание, что ему приходится действовать с предметом так, а не иначе, – такова уж природа сознания (мышления), что оно не может воспринять предмет иным путем. Иными словами, это было бы объяснение из "природы сознания", как из отправного пункта.

Это объяснение, несмотря на то, что на первый взгляд оно кажется рациональным и исчерпывающим, неверно в самой своей основе. "Природа сознания" (мышления) таким объяснением предполагается как нечто данное и заданное: такова, мол, уж природа сознания, что оно не может переварить сразу все богатство неосознанных впечатлений и вынуждено поэтому переваривать чувственные впечатления шаг за шагом, постепенно...

Но такое объяснение неверно не только с точки зрения своего исходного пункта. Оно несостоятельно еще и потому, что в нем с самого начала смазано всякое различие между процессом теоретического воспроизведения предмета – и процессом простого эмпирического ознакомления с ним. Простое ознакомление с вещью, с предметом, с явлением и системой явлений тоже протекает как процесс постепенного, последовательного вбирания в сознание все новых и новых деталей, подробностей, – как процесс развития сознания от одностороннего, бедного представления о предмете – к многостороннему (но по-прежнему чисто эмпирическому) представлению о нем. Процесс простого накопления эмпирических сведений о действительности, посредством которого действительность делается "известной", но не делается еще тем самым познанной, тоже протекает как процесс развития от одностороннего знания – к знанию всестороннему.

Это толкование, таким образом, ухватывало бы то одинаковое, что процесс воспроизведения конкретности в понятии имеет с процессом простого эмпирического ознакомления с явлениями, не выражало бы специфики ни того, ни другого...

Короче говоря это толкование было бы неверным как по своей исходной точке (природа сознания, как нечто данное), так и по методу.

Действительная необходимость способа восхождения от абстрактного к конкретному как способа развития теоретического понимания, соответствующего прежде всего объективной природе предмета, осталась бы при этом толковании непонятой.

Единственно материалистическим объяснением и обоснованием способа восхождения от абстрактного к конкретному, как специфической формы теоретической деятельности, является объяснение, исходящее из объективного анализа природы предмета, который с помощью этого способа воспроизводится в мышлении.

Формула материализма в теории познания и логике как раз обратна вышеприведенной: предмет таков, что лишь эта форма деятельности сознания ему соответствует, предмет таков, что лишь с помощью этого способа может быть воспроизведен, отражен в сознании (мышлении).

Иными словами, вопрос о способе логической деятельности и тут оборачивается в исследование объективной природы предметной реальности, в дальнейшее раскрытие категории "конкретности" как предметной категории, как категории, выражающей всеобщую форму существования предметной действительности.

И здесь царствует принцип совпадения логики, теории познания и диалектики: вопрос, на первый взгляд "чисто логический", оборачивается в вопрос о всеобщих формах, в которых совершается становление и развертывание объективной конкретности. И его решение реально сводится к исследованию тех всеобщих форм и законов, в которых протекает становление любой объективной конкретности, любой объективной системы взаимодействующих явлений, вещей, событий, людей и т.д.

Иными словами, материалистическое обоснование правильности и необходимости способа восхождения от абстрактного к конкретному может заключаться только в показе тех реально всеобщих законов, которым одинаково подчиняется в своем становлении любая конкретная система взаимодействующих явлений – товарно-капиталистическая система общественных отношений, – или солнечная система, химическая или биологическая форма взаимодействия – безразлично.

Но здесь мы опять-таки сталкиваемся с известной уже диалектической трудностью: диалектика сказывается и в постановке вопроса о самой диалектике. Выяснить и теоретически выразить всеобщие законы становления любой конкретности, по-видимому, совершенно невозможно на пути "индуктивного обобщения", на пути абстрактного отвлечения того "общего", того "одинакового", что имеют между собой товарно-капиталистическая система – с солнечно-планетной, а биологическая форма взаимодействия в природе – с электромагнитной, химической и т.д.

Поставить вопрос так – значит поставить перед собой абсолютно неразрешимую по самой ее природе задачу. Ведь "всех" случаев конкретного взаимодействия в бесконечной природе не знает не только автор работы, а и человечеству в целом до этого весьма далеко. И тем не менее мы стоим именно перед задачей вскрыть именно всеобщие законы становления любой объективной системы конкретного взаимодействия. Иными словами, мы возвратились снова к одной из "вечных" проблем философии: возможно ли, а если возможно, то как, выработать на основе исследования ограниченного, по необходимости "конечного" круга фактов, реально-всеобщее, "бесконечное" обобщение...

По счастью, философия никогда и не пыталась реально добыть такое понимание на "индуктивном" пути. Реальное развитие науки и философии давно практически, своим ходом, разрешало и разрешает эту "антиномию", кажущуюся принципиально неразрешимой лишь тогда, когда она формулируется метафизически.

На самом деле человечество не только в философии, но и в любой области познания добывало всеобщие, "бесконечные" обобщения и выводы вовсе не путем абстракции того одинакового, что имеют между собой все возможные случаи, а путем анализа хотя бы одного типичного случая.

В этой связи достаточно вспомнить замечательные слова Энгельса в "Диалектике природы":

"ИНДУКЦИЯ И АНАЛИЗ. Термодинамика дает убедительный пример того, насколько мало обоснована претензия индукции быть единственной или хотя бы преобладающей формой научных открытий. Паровая машина явилась убедительнейшим доказательством того, что из теплоты можно получить механическое движение. 100 000 паровых машин доказывали бы это не более убедительно, чем одна машина, они только все более и более заставляли физиков заняться объяснением этого. Сади Карно первый серьезно взялся за это, но не путем индукции. Он изучил паровую машину, проанализировал ее, нашел, что в ней основной процесс не выступает в чистом виде, а заслонен всякого рода побочными процессами, устранил эти безразличные для главного процесса побочные обстоятельства и сконструировал идеальную паровую машину (или газовую машину), которую, правда, так же нельзя осуществить, как нельзя, например, осуществить геометрическую линию или геометрическую плоскость, но которая оказывает, по-своему, такие же услуги, как эти математические абстракции: она представляет рассматриваемый процесс в чистом, независимом, неискаженном виде..." (Маркс К., Энгельс Ф. т.20, стр.543-544)

Не "индукция", направленная на отыскание абстракции, выражающей "общее" для всех частных случаев, а углубленный анализ одного частного случая, направленный на то, чтобы выявить искомый процесс в его "чистом виде", – таким был и путь философии везде и всегда, где и когда она действительно приходила к объективным открытиям.

Путем "индукции" и "абстракции" пытались идти разве что люди, подобные Конту и Спенсеру. Но зато и результаты их стараний оказались соответствующими.

Философия всегда решала свои специфические проблемы, существенно отличные от глупенького стремления отыскать то "абстрактно общее", что крокодил имеет с Юпитером, а солнечная система – с "богатством"... У философии всегда были свои серьезные проблемы, в ходе решения которых она и шла к раскрытию всеобщих закономерностей всего существующего, к раскрытию содержания категорий.

Маркс, как известно, подверг критическому анализу гегелевскую систему всеобщих категорий вовсе не путем сравнивания этих категорий с тем "общим", что человечество имеет с атомным ядром, а они оба вместе – со строением большой вселенной.

Критическое преодоление гегелевской системы категорий свершилось путем ее критического сопоставления преимущественно с одним (хотя и крайне типичным) случаем диалектического развития, – с диалектикой развития общества на одной из ступеней его развития.

Критическое преодоление исторически развитых философией, во всем объеме ее развития, всеобщих категорий с точки зрения углубленного анализа хотя бы одного типичного случая, – это и есть тот реальный путь, на котором всегда совершалась эволюция в понимании содержания всеобщих категорий.

Анализ одного ("единичного") случая с позиции исторически развитых всеобщих категорий только и ведет реально к углублению понимания самих этих всеобщих категорий. Этот путь и был всегда реальным путем развития философии.

К анализу единичного с точки зрения всеобщего и сводится всегда реальная основная задача теоретического анализа "всеобщего". Надо только суметь выделить в "единичном" то, что составляет не "единичность" и "особенность" этого случая, а его "всеобщность". Именно в этом пункте как раз и требуется максимально сознательное отношение к абстракции и к путям ее получения.

Ведь самая обычная ошибка теоретического исследования и заключается как раз в том, что за "всеобщую" форму единичного факта принимают то, что на деле относится лишь к данному стечению преходящих обстоятельств, внутри которых дана созерцанию эта реально-всеобщая форма.

И поскольку речь заходит о том, чтобы более полно раскрыть содержание такой всеобщей категории, как "конкретность", то задачу не только можно, но и нужно решать на пути исследования хотя бы одного типического случая живой диалектически развившейся системы внутренне взамодействующих объективных явлений.

Типичнейшим случаем такой саморазвивающейся, относительно самостоятельной системы, "конкретности", является система товарно-капиталистических отношений между людьми. Ее мы и возьмем в качестве того непосредственно частного случая конкретности вообще, в котором могут и должны быть выделены всеобщие контуры всякой конкретности. Материал из других областей мы будем привлекать к рассмотрению лишь постольку, поскольку он нам достаточно знаком и сам по себе характерен.

Выбор этого материала определяется не субъективным капризом или личными склонностями. Гораздо более веское обстоятельство в пользу такого выбора заключается в том прежде всего, что ни одна другая "конкретность" еще не постигнута с такой полнотой, с какой постигнута эта.

Ни одна другая система конкретного взаимодействия не предстает еще перед нами во всей сложности и полноте ее внутренней диалектики, во всем богатстве ее диалектической структуры, как система товарно-капиталистических отношений – именно поэтому на ее материале и целесообразнее всего рассматривать всеобщие характеристики всякой конкретности.

Такой способ рассмотрения вполне совпадает с тем, что и как делал в своей познавательной практике Маркс.

Когда Маркс поставил перед собой задачу раскрыть всеобщий закон капитализма как такового, как исторически определенной системы общественного производства, он вовсе не пошел по пути "индуктивного" сравнения всех без исключения случаев капиталистического развития, имевшихся на земном шаре в его время. Он поступил по-иному, поступил как диалектик: он взял самый характерный и самый развитый случай, а именно английскую товарно-капиталистическую действительность и ее теоретическое отражение в английской политико-экономической литературе, и развернул всеобщую экономическую теорию на основе детального исследования этого одного "случая".

Он понимал при этом, что всеобщие законы развития капитализма одни и те же для любой страны и что Англия, как страна, дальше других ушедшая по пути капиталистического развития, показывает все явления в наиболее отчетливом виде. В ней все то, что в других странах имеется в виде слабого и очень трудно различимого "намека", еще в виде не до конца выявившейся тенденции, перекрываемой и осложняемой побочными обстоятельствами, представлено в наиболее развитой и классически четкой форме.

Поэтому-то к материалам, характеризующим капиталистическое развитие других стран, Маркс обращался лишь в отдельных случаях (для анализа ренты он привлек, например, много материалов из экономического развития русской деревни). Но этот путь – путь выявления непосредственно общего между различными случаями капиталистического развития вовсе не был той столбовой дорогой, на которой он разворачивал всеобщую теорию капиталистического развития.

Столбовой дорогой его исследования все время оставалось исследование английской экономической действительности и конструктивная критика английской политической экономии.

Теми же соображениями следует, очевидно, руководствоваться и при постановке вопроса о категориях диалектики. Ведь именно товарно-капиталистическая действительность, теоретически раскрытая в "Капитале" и других примыкающих к нему работах (как самого Маркса, так и его лучших учеников и последователей и прежде всего Энгельса и Ленина) предстает перед нами как наиболее полно развернутая картина исторически возникшей и развившейся "конкретности", как типичный случай "конкретности" вообще.

При этом именно "Капитал" представляет собой до сих пор непревзойденный образец сознательного применения диалектического метода, диалектической Логики, во всем объеме ее содержания. Как таковой, он показывает многим наукам их завтрашний день, показывает в классической четкой форме все те стороны метода, которые в других науках развиты лишь пока в виде намека и не до конца выявившихся тенденций.

Поэтому проблему "конкретности" и путей ее воспроизведения в мышлении , в понятии мы и можем ставить главным образом на материале "Капитала" и примыкающих к нему работ, используя материалы из других областей лишь постольку, поскольку они, во-первых, достаточно созрели в смысле сознательной диалектики, а во-вторых, поскольку они достаточно знакомы автору.

И второе, что следует отметить. Конструктивная критика предшествующих теорий для Маркса была вовсе не второстепенным, не побочным занятием, а формой разработки самой теории. "Капитал" недаром имеет своим подзаголовком "Критика политической экономии". Это связано с тем обстоятельством, что развитие теории всегда и везде совершается не путем непосредственного "обобщения" эмпирических фактов, а путем критического преодоления имеющихся теоретических представлений на основе новых эмпирических данных, в свете этих фактов. Важно только, чтобы конструктивному критическому преодолению подвергается при этом доброкачественный теоретический ("мыслительный") материал, действительно высшие образцы теоретического понимания действительности, которая исследуется.

Когда речь шла о разработке экономической теории, тогда главными теоретическими оппонентами, в ходе спора с которыми Маркс разворачивал свое понимание действительности, были классики буржуазной политической экономии, а не "современные" Марксу представители "вульгарной экономии" и "профессорской формы разложения" теории. "Современниками" Маркса они были лишь по времени, а не с точки зрения теоретического проникновения в предмет. В отношении теории они стояли бесконечно ниже классиков и никак не представляли собой достойной серьезного оспаривания теоретической противоположности. И, разворачивая свое теоретическое понимание действительности в форме серьезного спора с классиками, Маркс лишь высмеивает по ходу дела таких "теоретиков", как Сеньёр, Бастиа, Мак-Куллох, Рошер и т.п.

Сводить счеты с этими последними можно было только тогда, когда теоретическое понимание было по существу уже развернуто в его решающих моментах.

Когда же речь заходит о философских категориях, о категориях диалектики, то классическая буржуазная философия и по сей день остается единственно достойным и серьезным теоретическим оппонентом философии диалектического материализма.

В борьбе лишь тогда становишься сильнее, когда тебе противостоит действительно умный и сильный враг. В борьбе с мелким и пошлым врагом и сам рискуешь разменяться на мелочи.

И когда Маркс и Ленин подвергали специальному теоретическому анализу категории философской диалектики, то они всегда вели спор не с Ницше и Шопенгауэром, не с Махом или Богдановым, а с классиками буржуазной философии, и именно потому, что философия последних касалась действительно решающих пунктов и проблем, от которых зависели и зависят все остальные "мелочи" и "подробности", а философская мысль загнивающей буржуазии спекулирует именно на мелочах и подробностях.

Разоблачая путанную софистическую аргументацию махистов, Ленин прежде всего сводит ее к классически ясному и принципиальному выражению, которого оспариваемая позиция достигла у Беркли и Фихте. И это не только полемический прием, а скорее самый верный способ теоретически обнажить сущность позиции. С другой стороны, когда перед Лениным вставала задача дальнейшей разработки теории материалистической диалектики, он оставляет в стороне махистов как теоретических современников Беркли и возвращается к критическому анализу "Науки логики" Гегеля, как подлинной вершины буржуазной мысли в области понимания всеобщих законов природы, общества и человеческого мышления.

Это необходимо помнить, когда речь заходит о развертывании положительного содержания категорий философской диалектики. Вести при этом споры с Чейзом или Расселом, с Бергсоном и Витгенштейном было бы непродуктивным занятием. Последние стоят в том же самом отношении к Канту и Гегелю, в каком пошлый Бастиа или Рошер стояли к Смиту и Рикардо. Споры с ними дали бы лишь тот эффект, что увели бы нас от действительно решающих пунктов проблемы.

Итак, можно подытожить сказанное: подлинное, конкретное материалистическое обоснование необходимости способа восхождения от абстрактного к конкретному как единственного способа исторического развития, соответствующего диалектике, следует искать в "Капитале" Карла Маркса, в анализе его логической структуры.

Здесь реально и конкретно осуществлено то "совпадение логики, теории познания и диалектики", которое является отличительной чертой метода исследования Маркса, то совпадение "индукции и дедукции", "анализа и синтеза", которое характеризует способа восхождения от абстрактного к конкретному с его формальной стороны.

С "Капитала" и истории его возникновения, по-видимому, и целесообразнее всего начать рассмотрение, делая по мере возможности общелогические выводы.

Зададим себе такой вопрос: возможно ли вообще, с принципиальной точки зрения, теоретически понять (выразить в понятии) объективную сущность такого экономического явления, как деньги, не разработав предварительно теоретического понятия стоимости?

Тот, кто читал "Капитал" хотя бы раз, знает, что это невозможная затея, неразрешимая задача.

Можно ли выработать понятие (конкретную абстракцию) капитала на пути индуктивного выделения того "общего", что все различные виды капиталов имеют между собой? Будет ли абстракция, образованная на этом пути, удовлетворительной в научном отношении? Будет ли такая абстракция выражать внутреннее строение "капитала вообще", как специфической формы экономической реальности?

Стоит поставить вопрос так, чтобы можно было ответить на него только отрицательно.

Такая абстракция, конечно, выразит то одинаковое, что имеют между собой промышленный капитал – с банковским, с торговым, с ростовщическим и т.д. Она безусловно избавит нас от повторений. Но этим и исчерпывается ее реальный смысл. Большего она не может выразить по самой ее природе.

Она не выразит конкретной сущности ни одного из этих видов капитала. Но столь же мало она выразит конкретное существо их взаимной связи, их взаимодействия. Как раз от этого в ней и произошло отвлечение. Но ведь именно конкретное взаимодействие конкретных явлений составляет с точки зрения диалектики предмет и цель мышления в понятиях.

Значение "общего" противоречиво, указывал Ленин, оно омертвляет живую реальность, но в то же время является единственно возможной ступенью к ее постижению.

Но в данном случае, как нетрудно заметить, "общее" только омертвляет, только удаляет мышление от конкретного и не является одновременно шагом к конкретному. Как раз от конкретного оно абстрагируется как от "несущественного"...

Конкретно-всеобщую природу капитала (любого капитала, – и промышленного, и банковского, и торгового) такая абстракция ни в малейшей мере также не выражает.

"Капитал" нагляднейшим образом демонстрирует то обстоятельство, что конкретную экономическую природу торгового капитала – как конкретной стороны товарно-капиталистического целого – принципиально нельзя понять, выразить в теоретической абстракции, если предварительно не понят в его внутренней структуре промышленный капитал.

Рассмотрение промышленного капитала в его "имманентных определениях" совпадает с раскрытием сущности капитала "вообще". Столь же несомненно, что промышленный капитал не может быть понят раньше, чем понята "стоимость".

"Легко понять норму прибыли, если известны законы прибавочной стоимости. В обратном порядке невозможно понять ни того, ни другого".

Почему это невозможно? К этому сводится вопрос о необходимости способа восхождения от абстрактного к конкретному в анализе конкретных явлений, в процессе воспроизведения конкретного в мышлении.

Подчеркнем, что речь идет о том, чтобы понять – выразить в понятии, – ибо создать абстракцию прибыли вообще, разумеется, можно. В последнем случае достаточно свести эмпирически наблюдаемые явления прибыли к абстрактному выражению. Такая абстракция будет вполне достаточна для того, чтобы уверенно отличить явления прибыли от всех прочих явлений, "узнать" прибыль. Это с успехом проделывает на каждом шагу каждый предприниматель, прекрасно умеющий отличить "прибыль" от "заработной платы", от "денег" и тому подобного.

Но предприниматель при этом не понимает, что такое прибыль. Он в этом вовсе и не нуждается. Он на практике поступает как инстинктивный сторонник позитивистской философии и эмпирической логики. Он просто придает "обобщенное выражение" явлениям, важным и существенным с его точки зрения, с точки зрения его субъективной цели, и это "обобщенное выражение явлений" прекрасно служит ему на практике в качестве "понятия", позволяющего ему уверенно отличать прибыль от – неприбыли. И, как завзятый позитивист, он искренне считает "метафизической схоластикой", "оторванным от жизни мудрствованием" все разговоры о "внутренней природе" прибыли, о "сущности", о "субстанции" этого дорогого его сердцу явления...

Предпринимателю в условиях товарно-капиталистического производства вовсе и не требуется все это знать.

"Каждый может употреблять деньги как деньги, не зная, что такое деньги..." (Маркс)

Узкопрактический рассудок, как не раз подчеркивал Маркс, органически враждебен и чужд пониманию.

Предпринимателю даже вредно умствовать над вопросом о том, "что такое прибыль". Пока он будет пытаться это понять, другие, более пронырливые и практически-ловкие дельцы урвут и его долю прибыли. Так что уж лучше иметь самое прибыль, чем понимание того, что она такое...

Но в науке, в мышлении важно как раз понимание – понимание в смысле Маркса. Наука, мышление в понятиях, только и начинается впервые там, где сознание не просто выражает стихийно навязываемые ему представления о вещах, а стремится целенаправленно и критически проанализировать явления.

Понять явление – это значить выяснить его место и роль внутри той конкретной системы взаимодействующих явлений, внутри которой оно с необходимостью осуществляется, и выяснить как раз те особенности, благодаря которым это явление только и может играть такую роль в составе целого.

Понять явление – это значит выяснить способ его возникновения, "правило", по которому это возникновение совершается с необходимостью, заложенной в конкретной совокупности условий, значит проанализировать сами условия возникновения явления.

Последнее и является общей формулой образования понятия, понимания.

Понять прибыль – значит выяснить всеобщий и необходимый характер ее возникновения и движения внутри системы товарно-капиталистического производства, выявить ее специфическую роль в совокупном движении всей системы в целом.

Именно поэтому конкретное понятие и возможно только через сложную систему абстракций, выражающих явление в совокупности условий его возникновения.

Политическая экономия как наука исторически и начинается только там, где неоднократно повторяющиеся явления ("прибыль", "зарплата", "процент" и т.п.) не просто фиксируются с помощью общепонятных наименований (этот процесс протекает до науки, вне науки, в сознании практических участников производства), – а и постигается путем анализа в их взаимосвязи.

Совокупность абстрактно-общих представлений, зафиксированных терминами, совокупность чисто эмпирических обобщений, разумеется, предшествует пониманию, составляет его предпосылку. Но не более как предпосылку.

Ошибочно принимать процесс образования предпосылок явления (в данном случае – "понимания") за процесс рождения самого явления, за первую "стадию" его развития. Крайнюю ошибочность такого подхода мы покажем в разделе об отношении "логического развития" к историческому процессу становления вещи.

Итак, понять (выразить в понятии) прибыль принципиально невозможно, если предварительно и независимо от нее не понята прибавочная стоимость и законы ее возникновения.

Почему это невозможно? Если мы в общетеоретической форме ответим на этот вопрос, то мы тем самым и покажем реальную необходимость способа восхождения от абстрактного к конкретному, его применимость в любой области знания.

Обратимся поэтому к истории политической экономии.


4. "ИНДУКЦИЯ" АДАМА СМИТА И "ДЕДУКЦИЯ" ДАВИДА РИКАРДО.
ТОЧКА ЗРЕНИЯ ЛОККА И ТОЧКА ЗРЕНИЯ СПИНОЗЫ
В ПОЛИТИЧЕСКОЙ ЭКОНОМИИ

Логические моменты и коллизии в развитии политической экономии остались бы непонятными, если бы мы не установили реальные связи между нею – и современной ей философией. Категории, в которых английские экономисты сознательно мыслили эмпирические факты, так или иначе коренятся в философских системах, имевших в то время распространение.

Очень характерным фактом, глубоко повлиявшим на развитие экономической мысли в Англии, было то, что одним их первых теоретиков политической экономии оказался не кто иной, как классик эмпиризма в философии Джон Локк.

("Взгляды Локка имеют тем более важное значение, что он является классическим выразителем правовых представлений буржуазного общества в противоположность феодализму; кроме того, его философия служила всей позднейшей английской политической экономии основой для всех ее представлений").

Локк оказался опосредствующим звеном между философией английского эмпиризма (со всеми слабостями последнего) – и возникавшей теорией "богатства". Через Локка политическая экономия и восприняла основные методологические принципы эмпиризма, в частности и в особенности – односторонне-аналитический, односторонне-индуктивный метод, – точку зрения "сведения" сложных явлений к их простым составляющим.

Однако, как и в естествознании этой эпохи, реальная познавательная практика исследования экономических явлений даже у самого Локка существенно расходилась с той теорией познания, которую мог рекомендовать и рекомендовал последовательный эмпиризм. Тот способ, которым на самом деле, вопреки своим односторонним гносеологическим иллюзиям, теоретики-экономисты образовывали теоретические определения вещей, вовсе не покрывался и не объяснялся эмпирически-индуктивной логикой.

Сознательно применяя "односторонне-аналитический" метод, теоретики на деле, не отдавая себе в том ясного отчета, исходили из целого ряда теоретических предпосылок, которые по существу противоречили принципам чисто эмпирического подхода к вещам.

Логика чистого эмпиризма неспособна была справиться с задачей разработки теоретического взгляда на явления экономической действительности уже потому, что реальная экономическая действительность представляла собой сложнейшее переплетение буржуазно-капиталистических форм собственности с сословно-феодальными.

Прямое "индуктивное обобщение" эмпирических фактов дало бы в этих условиях (в лучшем случае) лишь правильное описание результатов взаимодействия двух не только различных, но и прямо противоположных и враждебных друг другу принципов собственности. Во внутреннюю "физиологию" принципа буржуазной частной собственности эмпирически индуктивный метод Локка проникнуть не позволил бы.

Известно, что и сам Локк не просто обобщал то, что видел, а активно выделял в реальных экономических фактах лишь те формы и моменты, которые, по его мнению "соответствовали вечной, истинной природе человека".

Иными словами, сама задача абстрактно-аналитического выделения "простейших составляющих", задача аналитического "разложения" эмпирических фактов, предполагала и тут вполне определенный всеобщий критерий, согласно которому одни формы экономики выделяются (как "истинные", как "соответствующие природе человека"), а другие – абстрактно удаляются, устраняются как "неистинные"...

Буржуазно-индивидуалистическое представление о "природе человека" и служило для всех буржуазных теоретиков таким критерием. Локк же, как известно, был одним из основоположников и классиков этого взгляда на вещи.

Но ведь совершенно ясно, что это всеобщее и исходное основоположение буржуазной науки, с точки зрения которого мерялись эмпирические факты, столь же мало могло быть получено путем эмпирической индукции, как и понятие атома.

Буржуазно-капиталистическая собственность в эпоху Локка отнюдь не была всеобщей и господствующей формой собственности. Эмпирически-всеобщим фактом она отнюдь не была, и представление о "богатстве", как исходное представление буржуазной политической экономии, само по себе не могло образоваться путем индуктивного обобщения "всех без исключения" частных случаев и видов собственности...

В его образовании реально принимали участие совсем иные, нежели чисто логические, соображения.

И здесь стихийный общественный "разум" оказался сильнее, чем каноны рассудочной логики.

Иначе говоря, политическая экономия с самого своего рождения оказалась поставленной перед той же самой "логической" проблемой, перед которой стоял в своей области Ньютон.

А именно: для того, чтобы сделать хотя бы единственное "индуктивное обобщение", экономист должен был обладать каким-то (хотя бы и невысказанным) пониманием всеобщей "истинной" природы – "субстанции" рассматриваемых явлений.

И, подобно тому, как Ньютон клал в основу всех своих индукций представление о том, что только геометрически определяемые формы фактов суть единственно объективные их формы, – экономисты молчаливо предполагали, что лишь те формы экономики, которые соответствуют принципам буржуазной частной собственности, суть единственно истинные формы.

Все же остальные формы экономических отношений молчаливо устранялись как плод объективного заблуждения людей, как формы, не соответствующие подлинной, истинной, естественной и потому объективной природе человека...

В состав теории вводились лишь те определения фактов, которые прямо и непосредственно вытекали, "выводились" из "вечной и естественной" природы "человека", – а на самом деле из специфической природы частного собственника, буржуа.

Все без исключения теоретики буржуазной политической экономии, таким образом, должны были исходить, и реально исходили, из вполне определенного всеобщего основоположения, из четкого представления о "субстанции", об общей объективной природе частных случаев и форм экономии.

И это представление о "субстанции", как и в естествознании, здесь не могло быть получено путем эмпирической индукции.

Но локковская гносеология молчала как раз в этом решающем пункте – в вопросе о путях познания "субстанции", о путях образования всеобщего исходного основоположения науки. И это основоположение, представление о "субстанции" богатства, экономистам (в том числе и самому Локку) приходилось вырабатывать чисто стихийно, без ясного представления о путях его получения.

Но так или иначе, английская политическая экономии практически все-таки разрешила эту трудность, открыв (уже в лице В.Петти) эту всеобщую субстанцию экономических явлений, субстанцию "богатства" в труде, производящем товары, в труде, который совершается с целью отчуждения его продукта на "свободном" рынке.

Поскольку экономисты реально исходили из этого, более или менее ясно осознаваемого представления о всеобщей субстанции богатства, постольку их обобщения имели теоретический характер, поскольку эти обобщения и отличались от чисто эмпирических обобщений любого купца, ростовщика или рыночного торговца.

Но это и означало, что теоретический подход к вещам совпадал вообще со стремлением понять различные частные формы "богатства" как модификации одной и той же всеобщей субстанции.

Тот же Локк, поскольку он в области общеэкономических фактов действовал как теоретик, – реально поступал как рационалист, "выводя" отдельные "модусы" богатства из их всеобщей субстанции.

Однако тот факт, что классическая политическая экономия в своих сознательных методологических убеждениях примыкала к философии Локка, сказался сразу же и притом в очень показательной форме. Это привело к тому, что собственно теоретическое исследование фактов постоянно перепутывается с простым некритическим воспроизведением эмпирии, с простым словесным выражением явлений.

Ярче всего это видно в трудах Адама Смита. Первый из экономистов, четко выразивший понятие труда как всеобщей субстанции всех экономических явлений, он развернул теорию, в которой собственно теоретическое рассмотрение фактов все время переплетается с крайне не теоретическим описанием эмпирии, с точки зрения человека, насильно втянутого в водоворот процесса производства и накопления стоимости.

"С одной стороны, он исследует внутреннюю связь экономических категорий или скрытое строение буржуазной экономической системы. С другой стороны, он ставит рядом связь, как она дана видимым образом в явлениях конкуренции и как она, следовательно, представляется не сведущему в науке наблюдателю, совершенно так же, как и человеку, практически участвующему и заинтересованному в процессе буржуазного производства.

Эти оба способа понимания, из которых один проникает во внутреннюю связь, так сказать, в физиологию буржуазной системы, а другой только описывает, каталогизирует, и подводит под схематизирующие определения понятий то, что внешним образом обнаруживается в жизненном процессе, и притом так, как оно обнаруживается и проявляется, – эти оба способа исследования идут не только непринужденно друг с другом, но и переплетаются и постоянно противоречат друг другу..." (Маркс)

Сам Смит, разумеется, не замечает не только противоречия между тем и другим способом отражения действительности в абстракциях, но и разницы между тем и другим абсолютно не видит. И здесь очень нетрудно узнать в нем человека, который представляет себе процесс познания в понятиях чисто по-локковски.

Ведь локовская логика и гносеология как раз и игнорирует всякое различие между теоретической абстракцией (понятием) и простой эмпирической абстракцией, простым выражением в речи, в терминологии чувственно-констатируемых сходств и различий...

Адам Смит, как и его учитель в области философии Локк, не видит никакой разницы между стихийно сложившимся ("ходячим") абстрактно общим представлением, поскольку оно зафиксировано в слове, в термине, и выражением предмета в понятии, в форме которого отражаются как раз "скрытое строение" предмета.

И то и другое в его глазах сливаются: и то и другое выражает "общее" в эмпирических фактах с помощью абстрактного термина... Номиналистическая позиция Локка была для него – как типичного представителя и классика этого периода в развитии политической экономии – самой естественной и подходящей.

Решающий шаг вперед по сравнению с А.Смитом сделал, как известно, Давид Рикардо.

Философски-исторический смысл совершенного им поворота заключался прежде всего в том, что он впервые сознательно и последовательно различил задачу собственно теоретического рассмотрения эмпирии, задачу ее выражения в понятии, – от простого описывания и каталогизирования явлений в том виде, в каком они непосредственно даны созерцанию и представлению.

Рикардо прекрасно понимает, что наука (мышление в понятиях) имеет дело с теми же самыми эмпирическими фактами, что и простое созерцание и представление. Но в науке эти факты должны рассматриваться с более высокой точки зрения – с точки зрения их внутренней связи. У А.Смита эта точка зрения не выдерживается строго и последовательно. Рикардо же требует неукоснительного ее проведения. Точка зрения понятия должна выдерживаться и в процессе самого "описания" фактов. Простое описание фактов, произведенное с нестрого продуманной теоретической точки зрения, вовсе не свободно от какой-либо вообще "точки зрения". Это просто их описание с неверной, чисто случайно принятой или навязанной обстоятельствами точки зрения.

Нетрудно заметить, что в данном отношении критика теории Смита Давидом Рикардо очень напоминает характер той критики, которой картезианцы подвергали школу Ньютона.

Его взгляд на природу научного исследования гораздо больше напоминает точку зрения Спинозы, нежели точку зрения эмпирика Локка: это последовательно выдерживаемая точка зрения "субстанции". Каждое отдельное экономическое образование, каждая отдельная форма "богатства" должна быть не просто описана, но понята в качестве модификации одной и той же всеобщей субстанции.

И в данном отношении Рикардо и Спиноза на сто процентов правы против Смита и Локка.

Маркс с классической ясностью и категоричностью расценил роль Рикардо в развитии политической экономии:

"...Выступает Рикардо и кричит науке: стой! Основа, исходный пункт физиологии буржуазной системы – понимание ее внутренней органической связи и жизненного процесса есть определение стоимости рабочим временем. Отсюда исходит Рикардо и требует от науки, чтобы она оставила свою прежнюю рутину и дала себе отчет в том, насколько остальные, развитые, выясненные ею категории – отражения производства и обращения – соответствуют или противоречат этой основе, этому исходному пункту; насколько вообще наука, только отражающая, воспроизводящая формы проявления процесса, точно так же, как и сами явления, соответствуют основе, на которой покоится внутренняя связь, действительная физиология буржуазного общества или которая составляет исходный пункт; как вообще обстоит дело с этим противоречием между кажущимся и действительным движением системы. В этом-то и заключается историческое значение Рикардо для науки..." ("Теории прибавочной стоимости")

Иными словами, точка зрения Рикардо заключается уже не в "сведении" сложных явлений к ряду их "простых" составляющих, а в выведении всех сложных явлений из одной-единственной простой субстанции.

Но это сразу же ставит Рикардо перед необходимостью сознательно отказаться от того метода образования теоретических абстракций, который рекомендовала науке локковская логика.

"Эмпирическая индукция" никак не соответствовала вставшей перед Рикардо задаче. Перед ним стояла задача выведения теоретических определений из одного строго продуманного принципа – из трудового понимания природы стоимости.

И если Адам Смит, поскольку он в действительности давал нечто большее, нежели простое выражение эмпирии и "общего" в этой эмпирии, нежели простое описание фактов, – бессознательно и стихийно на каждом шагу вставал в противоречие со своими собственными философскими установками, усвоенными от Локкка, и делал не совсем то, и даже совсем не то, что думал, то Рикардо вполне сознательно встает на путь теоретической "дедукции категорий".

Строго дедуктивный характер его мышления давно вошел в поговорку в политической экономии. Но лишь Марксу удалось правильно расценить смысл этой "дедукции", показать его как естественное логическое выражение решающего достоинства теоретического подхода Рикардо к вещам его стремления понять все без исключения формы буржуазного "богатства" как более или менее сложные и отдаленные продукты труда, производящего товары, труда, производящего стоимость, а все категории политической экономии – как модификации стоимости.

От Смита его отличает отчетливо и серьезно осознанная необходимость рассматривать эмпирические факты последовательно и неуклонно с одной и той же, раз выясненной и строго зафиксированной в исходном понятии точки зрения на факты – с точки зрения трудовой теории стоимости.

У Адама Смита эта точка зрения тоже присутствует, – и именно поэтому он теоретик. Но она не является у него единственной точкой зрения, и в этом пункте Рикардо решительно возражает Смиту. У Смита теоретическое рассмотрение фактов (то есть их анализ с точки зрения трудовой теории стоимости) то и дело уступает место чисто эмпирическому их описанию. Но "чисто эмпирическое" описание вовсе не свободно от какой-либо "точки зрения" вообще. Разница между теоретическим рассмотрением фактов и их простым эмпирическим описанием заключается вовсе не в том, что первое руководится определенной точкой зрения, а второе нет, не в том, что первое исходит из определенного представления о всеобщей природе явлений, а второе якобы есть чисто "непредвзятое" рассмотрение.

"Непредвзятое", "чисто эмпирическое" описание фактов на самом деле всегда заключается в том, что эти факты рассматриваются эклектически – то с одной, то с противоположной точки зрения, но в каждом случае – с непродуманной, случайной.

Рикардо стихийно, исходя из логики рассмотрения, нащупал этот верный взгляд на природу теоретического рассмотрения фактов. Отсюда и вытекает его стремление к строго дедуктивному рассмотрению явлений и категорий.

В таком понимании "дедукции", как нетрудно понять, нет еще ничего метафизического, ни идеалистического, ни буржуазного, ни формально-логического.

В данном понимании "дедукция" равнозначна пропросту отрицанию эклектики в отношении к фактам. Это значит, что раз установленное понимание всеобщей природы, "субстанции" всех особенных и единичных явлений должно оставаться одним и тем же на всем протяжении исследования, и давать руководящую нить для понимания любого особенного и единичного явления.

Иными словами, "дедукция" в данном понимании (но только в данном понимании!) является вообще простым синонимом действительно теоретического отношения к эмпирическим фактам.

Известно, что именно отказ от попыток развить всю систему экономических категорий из одного раз взятого принципа (из трудовой теории стоимости) явился первым формальным признаком "разложения" школы Рикардо в политической экономии. Представители т.н. "вульгарной экономии", а в еще большей степени – той "ученовенигретной и бессистемной компиляции", которую Маркс заклеймил презрительным названием "профессорской формы разложения теории", восстают прежде всего как раз против "дедуктивной" манеры исследования учителя.

Для них неприемлемо как раз то, что составляет решающее преимущество Рикардо как теоретика, – его стремление понять каждую особенную категорию как превращенную форму стоимости, как сложную модификацию труда, создающего товар.

Принцип "вульгарной" и "профессорской" формы теоретизирования заключается в следующем: не удается вынести понимание реальных явлений из одной, общей им всем основы (в данном случае из трудовой теории стоимости) не упираясь тотчас же в противоречие – значит вообще не нужно пытаться это делать. Значит надо ввести еще один принцип объяснения, еще одну "точку зрения". Не помогает? – Значит надо ввести второй, третий. Надо-де учитывать и то, и это, и пятое, и десятое. "Дело не в противоречиях, а в полноте..."

Не объясняется реальная рыночная стоимость ("цена") капиталистически произведенного товара величиной затраченного на его производство количества необходимого рабочего времени? – Ну, что ж. Не будем упрямствовать в односторонности. Почему не допустить, что стоимость проистекает не из одного-единственного всеобщего источника, как полагал Рикардо, а из многих различных источников. "Труд"? – Да, и труд. Но не только труд. Нельзя недоучитывать и роли капитала, и роли естественного плодородия почвы; надо принять во внимание и капризы моды, и случайности спроса, и влияние времен года (валенки стоят зимой дороже, чем летом), и многое, многое другое... Вплоть до влияния на рыночную конъюнктуру периодических изменений количества пятен на солнце...

(Последнее представляет собой отнюдь не полемическую выдумку автора работы, а вполне реальное "открытие" современной буржуазной экономической науки).

Маркс ни одну другую манеру теоретизирования не высмеивал так презрительно , как манеру "вульгарной и профессорской" псевдотерапии. Эта "плюралистическая" манера объяснять сложное явление множеством факторов и принципов, никак внутренне между собой не связанных, представляет собой, по меткому выражению Маркса, "настоящую могилу для науки".

Теории, науки, мышления в понятиях здесь уже нет. Есть лишь перевод на доктринерский язык, на язык экономической терминологии, ходячих поверхностных общих представлений и систематизация этих представлений.

С этим органически связано и то обстоятельство, что подобные "теоретики" (а они водились и водятся не только в буржуазной политической экономии) примыкают в философии к позитивизму, а единственной "логикой" считают традиционную "формальную" логику, – и это как раз потому, что она самой своей постановкой вопроса о мышлении в понятиях намеренно стирает всякую границу между теоретическим мышлением и простым пересказыванием, описыванием эмпирических фактов, данных в созерцании и представлении.

Более же высокую логику, логику, совпадающую с диалектикой, такие "теоретики" считают обременительным спекулятивным мудрствованием, не имеющим ничего общего с "реальной жизнью", с "фактами", с "настоящей", "положительной наукой" и т.д.

А все дело заключается, как это показал Маркс, всего-навсего в том, что представители "разложения рикардианской школы" отказываются на деле от действительно теоретического подхода к эмпирическим фактам.

Отвергая "дедукцию" Давида Рикардо и ратуя за возврат к "индуктивному" изучению фактов, они просто-напросто ратуют за эклектику против теории. Для них неприемлемо его стремление понять все без исключения категории с последовательно выдержанной точкой зрения трудовой теории стоимости, – ибо, как они могли убедиться, эта точка зрения в тенденции своей неизбежно приводит к пониманию системы буржуазной экономики как системы неразрешимых антагонизмов и противоречий. Движущим мотивом этого отношения к Рикардо и к его "дедуктивному методу" является здесь просто апологетическое отношение к действительности.

Итак, мы показали, что Рикардо приходит к необходимости избрать "дедуктивный" способ рассмотрения эмпирических фактов вовсе не из своей приверженности к рационализму. Такой метод развития теоретических определений он принимает только потому, что он единственно соответствует его стремлению понять систему буржуазной экономики не как совокупность более или менее случайных отношений людей и вещей, но как единую связную во всех своих проявлениях систему, Любую частную, особенную форму отношений производства и распределения "богатства" Рикардо хочет "вывести" из трудовой теории стоимости, из теории, выражающей всеобщую субстанцию, "реальную сущность" всех экономических явлений.

Это стремление Давида Рикардо составляет его абсолютное достоинство как теоретика. Отказ от этого стремления равнозначен вообще отказу от теоретического отношения к эмпирическим фактам. Уже здесь, таким образом, прорисовывается то обстоятельство, что способ мышления, исходящий из абстрактного, всеобщего теоретического выражения действительности, как из строго выверенного основоположения, способен обеспечить теоретическое отношение к эмпирическим фактам. В противном случае мысль соскальзывает на рельсы эклектического эмпиризма.

"Эмпирический" момент в исследовании Рикардо отнюдь не отвергает. Напротив, он понимает, что подлинное понимание эмпирически данных фактов, подлинный (а не эклектический) эмпиризм может быть осуществлен только в том случае, если эмпирические факты рассматриваются не с произвольно выбранной "точки зрения", а с точки зрения, которая сама по себе теоретически обоснована как единственно верная и объективная.

При этом Рикардо понимает достаточно ясно, что сама исходная точка зрения (трудовая теория стоимости) не может быть принципиально обоснована "индуктивным" путем. Определение стоимости как исходной категории реально получается им вовсе не путем абстрагирования того абстрактно общего, что товар имеет с деньгами, с заработной платой, рентой, с капиталом и т.д., а путем анализа (хотя и недостаточного) прямого безденежного обмена одного товара на другой товар, то есть одной единственной, и притом вполне особенной, а именно простейшей формы стоимости.

В этом смысле он сознательно примыкает к своим предшественникам Адаму Смиту и к В.Петти, последовательно развивая "рациональное зерно" их подхода к вещам.

Иными словами, он добывает исходное основоположение науки из фактов (в этом смысле "индуктивно"). Однако эта его "индукция" существенно отличается от той "индукции", которую ему могла порекомендовать локковская гносеология.

Согласно последней всеобщее определение вещей, выражение их всеобщей "субстанции" он должен был бы вырабатывать на пути отвлечения того "общего", что товар имеет с деньгами, капиталом, с прибылью, с рентой и всеми прочими особенными формами и видами "стоимости". Он, однако, поступает совсем наоборот. Он рассматривает товар и только товар, и выясняет путем его анализа, что стоимость товара есть выражение рабочего времени, затраченного на его производство. Это определение стоимости он совершенно справедливо и считает всеобщим теоретическим выражением всех остальных "особенных" видов стоимости, хотя он их еще и не рассматривал. Все остальные виды и формы стоимости он хочет понять как модификации этого всеобщего определения – "дедуктивно".

Иными словами, он стихийно, подчиняясь логике вещей, приходит к тому отправному пункту теории, который Марксом был впоследствии принят уже вполне сознательно.

Но тот факт, что Рикардо приходит к такой точке зрения на действительность, и на способы ее воспроизведения в понятии чисто стихийно, не отдавая себе ясного отчета в той диалектике "всеобщего, особенного и отдельного", с которой он н самом деле столкнулся, не остается без последствий.

Те сознательно-философские представления, которыми он располагал об отношении "дедукции" к "индукции", "всеобщего" – к "особенному", "сущности" – к "явлению" и т.д. и т.п., конечно не остаются в стороне от реального процесса познания, который им осуществляется. Они влияют на ход его исследования весьма и весьма существенно, и в определенных пунктах прямо предопределяют неудачу его поисков.

То, что он делает реально, – это вовсе не "дедукция" в том ее смысле, в каком ее только и понимала метафизическая логика его эпохи, – это вовсе не "спекулятивное выведение" понятия из понятия. В его руках это прежде всего способ, метод теоретического выражения эмпирических фактов, эмпирических явлений во внутреннем единстве. Как таковой, этот способ включает в себя "эмпирическую индукцию". Но то обстоятельство, что это совпадение "дедукции" и "индукции" осуществляется в его методе чисто стихийно, не остается для него безнаказанным. В тех случаях, когда ему приходится отдавать себе отчет о том методе, которым он исследует факты, он вынужден прибегать к современному ему пониманию "дедукции", "индукции", вопроса об отношении "всеобщего" – к "особенному", закона – к формам его проявления и т.д. и т.п. И это метафизическое понимание категорий логики и путей воспроизведения реальности в мышлении сразу же дезориентирует его как теоретика.

Проанализируем ход его мысли, чтобы это показать. Его метод заключается в следующем. Он исходит из определения стоимости количеством овеществленного в товаре рабочего времени, как из всеобщего основоположения системы категорий, которую он старается развить, а затем прямо и непосредственно пытается приложить это всеобщее основоположение к каждой из особенных категорий с целью проверить, согласуется ли она с этим всеобщим основоположением или нет.

Иными словами, он поступает в точности так же, как поступают в формально-рассудочной логике по модусу "Barbara", согласно которому любое "особенное" ("видовое") определение должно непосредственно подводиться под "всеобщее".

Он везде стремится показать непосредственное совпадение экономических категорий с законом стоимости.

Он, совершенно в духе современной ему метафизической логики и философии, предполагает, что всеобщее определение, положенное им в основание "дедукции", есть непосредственно "родовое понятие", то есть абстрактно-общее понятие, заключающее в себе "признаки", непосредственно общие для всех обнимаемых им явлений и ничего более.

Отношение понятия стоимости к понятию денег, к понятию прибыли, ренты, заработной платы и т.д. ему кажется "род-видовым" отношением между понятиями. Согласно этому же представлению, основывающемся на чисто метафизическом понимании отношения "всеобщего" – к "особенному" и "единичному", в определение понятия стоимость должны входить только такие "признаки", которые одинаково общи и деньгам, и прибыли, и ренте, и каждой из остальных категорий.

В духе того же представления он понимает, что любая "особенная" категория не исчерпывается признаками, выраженными в определении "всеобщего понятия", что каждая "особенная" категория обладает, кроме этих "общих" определений, еще и дополнительными, "видовыми признаками", которые выражают как раз специфику ("особенность") каждой частной категории – "дифференцию специфику" (видовое отличие).

Следовательно, подвести любую категорию под всеобщий принцип, под определение всеобщего понятия (в данном случае стоимости) – это еще лишь полдела. Эта операция позволяет рассмотреть в особенной категории лишь те определения, которые уже выражены в виде определений всеобщего понятия. Но далее следует выяснить, какие определения имеются в ней еще и сверх того, то есть как раз те определения, которые выражают не "общее", не "тождественное", а как раз наоборот – "различное"...

В применении к категориям политической экономии это логическое представление выглядит так.

Деньги (например), как и все другие категории, есть особая форма стоимости. Следовательно, они (то есть реальные деньги) подчинены в своем движении прежде всего закону стоимости. Следовательно, к деньгам непосредственно приложима трудовая теория стоимости, – иначе говоря в теоретические определения денег должны прежде всего войти определения, заключенные в понятии стоимость. Таким образом, оказывается "выведенным" первое определение денег.

Все люди смертны. Кай – человек. Следовательно, первым необходимым определением Кая оказывается то, что он смертен. Стоимость определяется количеством рабочего времени. Деньги – стоимость. Следовательно, стоимость денег определяется количеством рабочего времени, необходимого для их производства. Абсолютно справедливый силлогизм.

Но ведь совершенно ясно, что конкретная природа денег этим не исчерпывается. Далее, естественно, встает задача понять, что такое деньги именно как деньги, что такое деньги сверх того, что они – такая же стоимость, как и все прочее, почему они деньги, а не просто стоимость.

В этом пункте исследования природы денег, в этом пункте процесса образования необходимых теоретических определений денег как особого экономического явления, всякая "дедукция", само собой разумеется, прекращается.

"Дедукция" позволила увидеть в деньгах только те теоретические определения их природы, которые уже до этого заключались в понятии "стоимость". Иными словами, она позволило выделить в деньгах бесспорно необходимо принадлежащее их сущности определение.

Но ведь этим в конце концов добыто лишь то, что уже известно, лишь то, что уже заранее выражено в определениях стоимости, в "большой посылке дедукции", в исходном основоположении.

А как быть дальше? Как вычитать в реальных экономических явлениях денежного обращения такие теоретические определения, которые выражали бы свойства денег столь же необходимые, как и те, которые "выведены" из понятия стоимости? Как прочитать в реальных деньгах такие характеристики, которые принадлежат им с той же необходимостью, как и всеобщие стоимостные определения, но одновременно составляют отличие денег от всех прочих форм существования стоимости?

В этом пункте "дедукция" становится невозможной. Приходится прибегать к "индукции", имеющей своей целью выделение таких определений, которые одинаково общи всем без исключения случаям движения денег, "специфические общие признаки" денег...

Рикардо так и вынужден поступать. Он черпает дальнейшие теоретические определения денежной формы путем непосредственной "эмпирической индукции" – путем выделения того абстрактно общего, что имеют между собой все без исключения явления денежного обращения. Он непосредственно "обобщает" явления денежного рынка, внутри которого одновременно обращаются совершенно различные формы денег и металлические монеты, и золотые слитки, и бумажные деньги и т.д. Он ищет то "общее", что металлические деньги имеют с бумажными кредитными билетами, с золотыми и серебряными слитками, с банковскими обязательствами, с векселями и т.п. И в этом заключается роковая слабость его теории денег.

Он на этом пути абстрактно смешивает теоретические определения денег как денег с теми свойствами денег, которыми они на деле обязаны капиталу, совершающему в них свое специфическое движение, не имеющее ничего общего с явлениями денежного обращения как такового. В итоге за законы движения денег он прямо принимает законы движения банковского капитала, и обратно – сводит законы банковского капитала к законам простого металлического обращения. А деньги как таковые – как особое экономическое явление – теоретически так и остаются непонятыми, вернее – понятыми неверно.

Но Рикардо сам чувствует неудовлетворительность такого метода. Он понимает, что чисто эмпирическая "индукция", к которой он вынужден в данном пункте прибегать, по самой ее природе не дает и не может давать необходимого вывода о природе денег. И это понимание у него проистекает не из чисто "логических" соображений. Дело в том, что он постоянно полемизирует с руководителями банков, с финансистами, которые, по его мнению поступают с деньгами не сообразно с их стоимостной природой, а вопреки ей. В этом он видит причину всех неприятных коллизий и нарушений в сфере денежного обращения. И именно это побуждает его выяснить "истинную" сущность и природу денег, а вовсе не философски-логический интерес.

Но ведь эмпирически данная картина денежного обращения непосредственно являет взору не "истинную природу" денег, а как раз обратное "не соответствующее" природе денег обращение с ними, результаты "неправильных" действий банков с деньгами.

Так что эмпирическая "индукция", как прекрасно понимает сам Рикардо, в лучшем случае даст обобщенное выражение "неистинного", не соответствующего природе денег движения и никогда не даст обобщенного выражения такого движения денег, которое соответствует закону их существования...

Иными словами, он хочет найти теоретическое выражение тому движению денег, золота, монет, бумаг и т.д., которое непосредственно отвечает требованиям всеобщего закона стоимости и не зависит (как то происходит в экономической реальности) от произвола, своекорыстия и капризов руководителей банков. "Истинную" природу денег он ищет с той целью, чтобы практик-финансист мог им руководствоваться и поступал бы не так, как он поступает до сих пор, а иначе – не вопреки, а в соответствии с требованиями, вытекающими из "природы денег".

Эту задачу он и старается решить с помощью "дедуктивного" выведения теоретических определений денег из закона стоимости, которое одно и может показать необходимые, в самой природе денег заключенные, характеристики.

Но "дедуцировать" специфические отличительные черты денег как таковых, не содержащихся в теоретических определениях всеобщего закона стоимости, а составляющие особенность денег как особого вида стоимости, ему уже не удается.

Специфические черты денег никакими ухищрениями уже не "выведешь" из определений стоимости. Их волей-неволей приходится получать уже не "выведением" из всеобщего принципа теории, а чисто эмпирической "индукцией", отвлечением абстрактно общего от всех без исключения форм денежного обращения, включая и металлические и бумажные деньги, и государственные и банковские билеты, и все прочее.

Понимание денег именно поэтому так и осталось одним из самых слабых разделов теории рикардианской школы.

"Дедукция" его поэтому в действительности остается прежней, чисто формальной "дедукцией", которая позволяет вычленить в явлении лишь то, что уже заключалось в определениях всеобщего понятия, а "индукция" по-прежнему остается чисто эмпирической, чисто формальной, а не теоретической, то есть не позволяет отвлечь от явления лишь те черты, которые принадлежат ему необходимо, лишь те черты, которые связаны с природой явления атрибутивно, а не появились в нем в силу влияния внешних, не связанных с его природой, обстоятельств...

Но если деньги ему просто не удается в силу этого понять, то еще хуже формальный характер дедукции сказывается при попытке подвести под закон стоимости такое явление, как прибыль, как прибавочную стоимость...

Подводя прибыль под всеобщую категорию стоимости, Рикардо упирается в тот парадоксальный факт, что прибыль, с одной стороны, удается подвести под категорию стоимости (удается, следовательно, "вывести" теоретические определения прибыли как особого вида стоимости, подчиненного всеобщему закону стоимости), но с другой стороны он убеждается, что сверх выявленных таким образом теоретических определений в "прибыли" остается еще нечто, составляющее "специфическое отличие" прибыли, и это нечто, при попытке выразить его через ту же категорию стоимости, вдруг оказывается взаимоисключающе противоречащим всеобщему закону.

Получается нечто аналогичное тому, как если бы мы, подводя под положение "все люди смертны" некоторого Кая, убедились, что он с одной стороны, подводится под него, но, с другой стороны, его индивидуальная особенность заключается как раз в том и только в том, что этот Кай ... бессмертен.

Именно в такое нелепое положение попал Рикардо, когда он попытался вывести теоретические определения прибыли, исходя из закона стоимости, когда он попытался непосредственно подвести прибыль под закон стоимости.

Сам Рикардо, правда, этого "противоречия" не заметил, хотя сам же его и выявил. Но это сразу же заметили враги трудовой теории стоимости, в частности небезызвестный Мальтус.

Известно, сколько стараний затратили сторонники и последователи Давида Рикардо, чтобы доказать недоказуемое – чтобы доказать, что этого "противоречия" на самом деле в системе Рикардо нет, а если и есть, то получается только вследствие нечеткости выражений учителя, вследствие неотработанности его терминологии и т.д., а поэтому может и должно быть устранено чисто формальными средствами – путем изменения названий, уточнения определений, выражений и т.д. и т.п.

Но как раз эти понятия и положили начало процессу разложения школы Рикардо – процессу фактического отказа от принципов трудовой теории стоимости, при формальном согласии с ними. Ведь именно потому, что "логическое" противоречие между всеобщим законом стоимости и законом средней нормы прибыли, это вполне реальное противоречие, выявленное теорией Рикардо, все попытки представить его как несуществующее, как продукт нечеткости выражений и неточности определений, и не могли привести ни к чему иному, кроме фактического отказа от самого существа теории, от основного ее рационального зерна.

Первым и основным признаком "разложения" теории Рикардо и является фактический отказ от стремления развить всю систему экономических категорий из одного-единственного всеобщего принципа, из определения стоимости количеством рабочего времени, из представления о труде, создающем товары, как о реальной "субстанции" и источнике всех остальных форм "богатства".

Одновременно развитие теории после Рикардо прямо и непосредственно приводило к необходимости уяснить диалектику в отношении "всеобщего" закона – к развитым формам его осуществления, к "особенному". Теория Рикардо в ее развитии прямо привела к проблеме противоречия в самой сущности определения предмета теоретического исследования. Ни сам Рикардо, ни один из его правоверных последователей, как известно, так и не смог справиться с трудностями, в которых обнаруживалась перед мышлением реальная диалектика действительности. Мышление оставалось по существу метафизическим и, естественно, не могло выразить диалектику в понятии, не отказываясь от своих фундаментальных логических представлений, в том числе и от метафизического понимания проблемы отношения абстрактного к конкретному, всеобщего – к особенному и единичному.

Неумение и нежелание сознательно выразить в понятии противоречие, диалектику вещей, обнаруживалось для мышления в виде "нелепых", "логических" противоречий внутри теории. Метафизика же вообще знает только один способ разрешения "логических" противоречий: их устранение из мышления, истолкование противоречий как продукта нечеткости выражений, определений и т.п. – как чисто субъективного "зла"...

Несмотря на стихийно правильные способы подхода к фактам и к процессу их теоретического выражения, Рикардо сознательно остается всецело на позициях метафизического метода мышления.

"Дедукция" у него по-прежнему остается лишь таким способом развития понятий, который позволяет в особенном явлении усмотреть только то, что уже заключалось в "большой посылке", в исходном всеобщем понятии и его определениях, а индукция тем самым сохраняет односторонне-эмпирический характер. Она не дает ему возможности абстрактно выделить именно те черты явлений, которые им принадлежат с необходимостью, а не привнесены в них влиянием внешних обстоятельств, которые могут быть и совсем иными. Такая односторонне-эмпирическая индукция не дает ему возможности образовать теоретическую абстракцию, выражающую явление в его "чистом виде", в его имманентном содержании.

"Дедукция" и "индукция", "анализ" и "синтез", всеобщее понятие и понятие, выражающее особенность явления, – все эти вещи в руках Рикардо остаются по-прежнему метафизическими противоположностями, которые ему никак не удается связать друг с другом.

Задача дедукции постоянно встает у него в полнейшее противоречие с задачей индуктивного обобщения фактов, аналитические абстракции он никак не может свести в систему, то есть "синтезировать", не упираясь тотчас же в "логическое противоречие", всеобщее понятие (стоимость) оказывается в его системе в отношении взаимоисключающего противоречия с особенным понятием (прибыль) и т.д. и т.п. Все эти внутренние трещины и приводят в итоге, под ударами врагов, к полному распаду, к разложению трудовой теории стоимости, к бессистемной компиляции, которая может кичиться лишь своей эмпирической полнотой при полнейшем отсутстивии теоретического понимания действительной конкретности.

Современная Давиду Рикардо философия и логика не давали и не могли дать ему никаких правильных указаний насчет выхода из всех этих трудностей.

Здесь требовалась сознательная диалектика, сочетающаяся с революционно-критическим отношением к действительности, – способ мышления, не боящийся противоречия в определении вещей и чуждый к апологетическому отношению к существующему. Короче говоря, все проблемы скрещивались в одной – в необходимости понять систему товарно-капиталистического производства как конкретно-историческую систему, как систему возникшую, развившуюся и продолжающую развиваться навстречу своей гибели.


5. "ДЕДУКЦИЯ" И ПРОБЛЕМА ИСТОРИЗМА

Понимая предмет исследования – товарно-капиталистическую экономику – как единое связное во всех своих проявлениях целое, как систему взаимообуславливающих отношений производства и распределения, Рикардо не понимал эту систему как исторически возникшую, как исторически развившуюся и продолжающую развиваться органическую совокупность отношений людей и вещей в процессе производства.

Этим в конце концов и объясняются все "логические" коллизии внутри системы Рикардо и его школы.

Все достоинства способа исследования Рикардо органически связаны с точкой зрения "субстанции", – то есть с пониманием предмета как единого связного во всех своих проявлениях целого. И, наоборот, все недостатки и пороки его способа развертывания теории уходят своими корнями в полное непонимание этого "целого" как исторически ставшего целого.

Товарно-капиталистическая форма производства представляется ему "естественной", вечной формой всякого производства вообще. С этим и связан неисторический (и даже более того, антиисторический) характер его абстракций, а потому полнейшее отсутствие историзма в методе их получения.

Но "дедукция категорий", если она сочетается с неисторическим пониманием предмета, который с ее помощью воспроизводится в понятии, с неизбежностью приобретает чисто формальный характер.

Нетрудно заметить, что "дедукция" по самой ее форме соответствует представлению о развитии, о движении от "простого, нерасчлененного, общего" – к сложному, к расчлененному, к частному и особенному.

Но если предметная реальность, которая воспроизводится в понятиях "дедуктивным способом", сама по себе понимается как реальность неразвивающаяся, как вечная и естественная система взаимодействующих явлений, то, естественно "дедукция" начинает представляться уже с неизбежностью лишь искусственным приемом развития мысли.

В этом случае логика необходимостью возвращается к той точке зрения на природу "дедукции", которую в классически ясной форме выразил Декарт.

Декарт, приступая к построению своей системы мира, к "выведению" всех сложных форм взаимодействия из движения простейших, исключительно геометрически определяемых "частиц материи", оговаривает свое право на такой способ построения теории следующим образом:

"Природу их (т.е. "вещей" – Э.И.) гораздо легче познать, видя их постепенное возникновение, чем рассматривая их как совершенно готовые". (Избранные произведения, с.292, 1950).

Но тут же, не желая входить в открытый конфликт с богословским учением о "сотворении мира", Декарт делает характерную оговорку:

"Однако из всего этого я не хотел заключить, что этот мир создан в таком виде, как я предположил, ибо гораздо более правдоподобно, что с самого его начала бог создал его таким, каким он должен быть". (Там же.)

Для Декарта очевидно, что форма дедукции, которую он сознательно применяет, глубоко родственна представлению о развитии, о возникновении, о происхождении вещей в их необходимости. Поэтому перед ним и встает щекотливый вопрос о том, как примирить "дедукцию" с представлением о предмете, который с ее помощью изображается, как о вечно одном и том же.

В аналогичном положении оказывается и Рикардо. Он прекрасно понимает, что только "дедуктивное" движение мысли может выразить явления в их внутренней связи, что познать эту связь можно только в рассмотрении "постепенного возникновения" различных форм богатства из одной общей им всем "субстанции", из труда, производящего товары.

Но как этот способ рассмотрения увязать с представлением о том, что буржуазная система есть "естественная и вечная", которая реально ни возникать, ни развиваться не может? Рикардо эти два представления, по сути своей абсолютно несовместимые, все же "примиряет". И это отражается как раз на методе его мышления, на способе образования абстракций.

Если теория начинает с категории стоимости, чтобы от нее перейти к рассмотрению других категорий, то это можно оправдать тем, что категория стоимости есть "наиболее общее понятие", предполагающее и прибыль, и процент, и ренту, и капитал, и все остальное, – родовой "абстракт", отвлеченный от этих реальных особенных и единичных явлений.

Движение мысли от абстрактно-общей категории – к выражению особенностей реальных явлений поэтому и предстает как движение, протекающее исключительно в мысли, но никак не в реальности. В реальности все категории (а именно: прибыль, капитал, рента, заработная плата, деньги и т.д.) существуют одновременно рядом друг с другом, а категория стоимости выражает "общее" между ними. Как таковая, "стоимость" реально существует лишь в абстрагирующей голове, как отражение того "общего", что товар имеет с деньгами, с прибылью, рентой, заработной платой, капиталом и т.д. Это "родовое понятие", обнимающее собой все особенные категории, и есть "стоимость".

Рикардо здесь рассуждает в духе современной ему номиналистской логики, восставшей против тезиса средневекового реализма, против представления иррационалистского толка, согласно которому "общее", скажем "животное вообще", существует до лошади, лисицы, коровы, зайца – до особенных видов животных, а затем превращается, "расщепляется" на лошадь, корову, лисицу, зайца и т.д.

Рикардо точно так же рассуждает и о "стоимости". Стоимость вообще, как таковая, может, по его мнению, существовать

"– лишь в качестве умственного отвлечения от особенных видов "стоимости" (от прибыли, ренты, заработной платы и т.д.) – и ни в коем случае не в виде самостоятельной реальности, предшествующей по времени своим "особенным видам" – капиталу, прибыли, ренте и т.д.

Все эти особенные виды "стоимости" существуют вечно, рядом друг с другом, и ни в коем случае не "происходят" из стоимости, так же как лошадь реально не происходит из "животного вообще".

Но вся беда в том, что номиналистическая концепция общего понятия, справедливо нападая на главный тезис средневекового "реализма", заодно с ним устраняет из реального мира единичных вещей и идею реального развития...

И поскольку Рикардо стоит на точке зрения буржуазии в понимании существа буржуазной экономики, односторонняя и крайне метафизическая концепция номинализма в логике ему и кажется самой естественной и подходящей.

От века и навек существуют лишь единичные явления, принадлежащие "особенным видам" стоимости: товар, деньги, капитал, прибыль, рента и др.

"Стоимость" же есть абстракт, отвлеченный от этих единичных и особенных экономических явлений.

Именно поэтому он стоимость как таковую, стоимость самое по себе, в строжайшем отвлечении от прибыли, заработной платы, ренты и пр., конкретно и не исследует.

Сформулировав понятие стоимости, он поэтому именно сразу и непосредственно переходит, более на нем не задерживаясь, к рассмотрению развитых "особенных" категорий, начинает непосредственно прикладывать понятие стоимости – к явлениям прибыли, заработной платы, ренты, денег и прочего.

И это – самый естественный логический ход, если реальность, с его помощью воспроизводимая, понимается как вечно и навек одна и та же система взаимодействия "особенных" видов стоимости.

Ясно, что если содержание всеобщего понятия, лежавшего в основе всей системы теории, понимать как сумму признаков, абстрактно общих всем особенным и единичным явлениям, то приходится поступать именно так, как поступал Рикардо.

Если "всеобщее" понимается как абстрактно всеобщее всем без исключения единичным и особенным явлениям свойство, то в случае со "стоимостью" для того, чтобы получить ее теоретические определения, приходится рассматривать именно прибыль, именно ренту и отвлекать "общее" именно от них.

(Как в случае с понятием "животное" следует отвлекать "общее" от лошади, лисицы, зайца и т.д.)

Рикардо так и поступает. И именно за это его особенно резко критикует Карл Маркс, ибо в этом выражается антиисторический подход Рикардо к "стоимости" и к ее "видам".

Как раз в том, что Рикардо специально не исследует теоретическое определение стоимости как таковой, в ее строжайшей независимости от воздействий процесса производства прибавочной стоимости, от конкуренции, от прибыли, заработной платы и всех остальных явлений, как раз в этом Маркс видит основной, фундаментальный порок способа исследования Рикардо. В первой главе труда Рикардо речь идет не только об обмене товара на товар (то есть о простой форме стоимости, о стоимости как таковой), но также и о прибыли, и о заработной плате, и о капитале, и о средней норме прибыли, и о тому подобных вещах.

"А между тем, – замечает Маркс, – ни о чем не должна была бы идти речь, если рассматривается стоимость как таковая". "Очевидно, ему следовало бы поставить в упрек не слишком большую абстрактность, как это обыкновенно делают, а обратное – недостаток силы абстракции, неспособность забыть при рассмотрении стоимостей товаров – прибыли".

Но это требование – требование объективной полноты абстракции невозможно выполнить, не отказываясь, во-первых, от формально метафизического понимания "всеобщего понятия" (как простого абстракта от особенных и единичных явлений, к которым оно относится), а во-вторых, не переходя на точку зрения историзма в понимании отношения "всеобщего" – к "особенному", в данном случае стоимости к прибыли.

Ведь если продолжать стоять на точке зрения формально метафизического толкования всеобщего понятия, то как же можно при его выработке "забыть" о существовании тех особенных явлений, по отношению к которым оно является "всеобщим" понятием? Как это вообще возможно, если "стоимость" и понимается как категория, выражающая собой только то "общее", что имеют между собой прибыль, рента, заработная плата, капитал и все остальное?

Для Рикардо такой рецепт явно неприемлем, он неизбежно показался бы ему уступкой средневековому "реализму", согласно которому "общее" существует до своих собственных порождений и вне их...

А если стоимость – только "общее" и прибыли, и ренте, и капиталу "родовое понятие", то и "определения" его можно получать лишь на пути отвлечения "общего" именно от прибыли, от ренты, от капитала, лишь "индуктивной" обработкой этих особенных видов стоимости, путем абстракции от их "особенностей"...

Естественно, что такое понимание связано у Рикардо с неисторическим представлением о системе рассматриваемых им отношений. Ибо исторический подход к этой системе обязывал бы к совершенно иному исследованию "стоимости".

Сравним рассуждения Рикардо с тем, что делает в "Капитале" Карл Маркс.

Маркс требует от науки, чтобы та понимала экономическую систему как систему возникшую и развившуюся, требует, чтобы логическое развитие категорий воспроизводило реальную историю возникновения и развертывания системы.

Но раз так, то и стоимость, как исходный пункт теоретического понимания – наука обязана понять как объективную экономическую реальность, существующую и возникающую раньше, нежели могут вообще возникнуть и существовать такие явления, как прибыль, капитал, заработная плата, рента и все остальное.

Поэтому-то и теоретическое определение "стоимости" следует получать вовсе не на пути отвлечения того "общего", что имеет между собой товар, деньги, капитал, прибыль, зарплата и рента, а на совсем ином пути.

Все эти вещи предполагаются несуществующими. Они вовсе не существовали от века, а где-то, в каком-то пункте возникли, и это возникновение в его необходимости наука и должна вскрыть.

Но "стоимость" есть реальное, объективное условие, без наличия которого невозможен ни капитал, ни деньги, ни все остальное. Поэтому теоретические определения стоимости как таковой и могут быть получены только в рассмотрении некоторой объективной экономической реальности, могущей существовать до, вне и независимо от тех явлений, которые позже развились на ее основе.

Эта простейшая объективная экономическая реальность существовала задолго до того, как возник капитализм и все выражающие его структуру категории. Эта реальность – непосредственный обмен одного товара на другой товар.

Мы видели, что классики политической экономии именно в рассмотрении этой реальности и выработали всеобщее понятие стоимости, хотя и не представляли себе при этом действительного философского, теоретического смысла своих действий.

Надо полагать, что Рикардо был бы немало озадачен, если бы ему указали на тот факт, что и его предшественники, и он сам выработали общую категорию своей науки рассмотрением не абстрактно общего правила, которому подчиняются все без исключения вещи, обладающие "стоимостью", а как раз наоборот – рассмотрением редчайшего исключения из правила – непосредственного безденежного обмена одного товара на другой.

И поскольку они сделали это, они добыли действительно объективное теоретическое понимание "стоимости". Поскольку же они недостаточно строго оставались в пределах рассмотрения этого вполне особого и в развитом капитализме крайне редкого способа экономического взаимодействия, – они и не могли понять "стоимость" до конца.

В этом-то и заключается диалектичность понимания всеобщего у Маркса, диалектика в понимании способа выработки всеобщей категории системы науки.

И нетрудно убедиться в том, что такое понимание возможно только на основе исторического по самому своему существу подхода к исследованию предметной реальности. Именно исторический подход к делу требует понимать "всеобщее" не как абстракт, присущий каждому особенному и отдельному проявлению развитого целого, а как понятие, отражающее вполне особую объективную реальность, могущую существовать до, вне и независимо от всех остальных особенных явлений развитого целого.

Поэтому-то теоретическое определение "стоимости как таковой" Маркс и получает в рассмотрении конкретного, реального, фактически данного в созерцании экономического взаимодействия – обмена товара на товар, прямого, безденежного обмена одного продукта – на другой продукт.

Этот простейший случай взаимодействия, взаимосвязи двух частных собственников внутри развитого капитала представляет собой весьма редкий случай – единичное исключение из правила. И тем не менее его расссмотрение дает в итоге всеобщее понятие, лежащее в основании всей системы категорий, выражающих внутреннюю структуру развитого капитализма, системы буржуазной экономики.

Этот диалектический "парадокс" совершенно необъясним с точки зрения формальной рассудочной логики. Но он прекрасно объясняется диалектическим характером самого предмета, понимаемого как исторически возникшая и исторически развивающаяся система взаимодействующих вещей, явлений, фактов, событий.

"Дедукция", поставленная на почву такого понимания, на почву сознательного историзма, становится единственной "логической формулой", соответствующей точке зрения, которая берет предмет не как готовый, а как исторически возникший и развившийся.

"...Благодаря успехам теории развития даже вся классификация организмов отнята у индукции и сведена к "дедукции", к учению о происхождении – какой-нибудь вид буквально дедуцируется, выводится из другого путем происхождения, а доказать теорию развития при помощи простой индукции невозможно, так как она целиком антииндуктивна." (Маркс и Энгельс)

Лошадь и корова, конечно, не произошли из "животного вообще", как груша и яблоко не есть продукты "самоотчуждения" понятия плода вообще.

Но несомненно, что корова и лошадь имели где-то в глубине веков общего предка, а яблоко и груша также есть продукты дифференциации какой-то одной, общей для них обоих ботанической формы плода.

И этот реальный общий предок коровы, лошади, зайца, лисицы всех остальных ныне существующих видов "животных", конечно, существовал не в лоне божественного разума в виде идеи "животного вообще", а в самой природе, как вполне реальный, особенный вид, из которого путем дифференциации произошли различные виды.

И эта "всеобщая" форма животного, если угодно, "животное как таковое", – вовсе не есть абстракция заключающая в себе лишь то "одинаковое", что имеют между собою ныне существующие виды животных. Это "всеобщее" – одновременно есть особенный вид, обладающий не только и не столько теми чертами, которые сохранились у всех его потомков в качестве "общего" между ними, сколько своими собственными, вполне специфическими чертами, часть которых унаследована у предков, часть – совершенно утратилась и заменилась совсем иными.

И это всеобщее "животное", из которого реально "дедуцируются" все ныне существующие виды, принципиально нельзя сконструировать из тех "признаков", которые непосредственно общи всем ныне существующим видам.

Поступать в биологии так значило бы вставать на тот же самый ложный путь, на котором Рикардо искал определения стоимости как таковой, всеобщей формы стоимости, полагая, что эти определения суть абстракты от прибыли, ренты, капитала и всех других особенных форм "стоимости", находившихся перед его глазами.

С представлением о развитии, как о реальном происхождении одних явлений из других и связано диалектико-материалистическое понимание "дедукции категорий", – точнее, процесса восхождения от абстрактного к конкретному, от всеобщего (которое само по себе есть вполне определенное "особенное") – к "особенному" (которое также выражает собой всеобщее и необходимое определение предмета).

Исходное всеобщее основание системы теоретических определений (исходное понятие науки) поэтому с точки зрения диалектики и выражает собой конкретные теоретические определения одного, вполне особенного, вполне определенного явления, чувственно-практически данного эмпирическому созерцанию.

"Особенность" этого явления заключается в том, что оно реально, вне головы теоретика, является исходным пунктом развития исследуемой совокупности взаимодействующих явлений, того конкретного "целого", которое в данном случае является предметом "логического воспроизведения".

Наука должна начинать с того, с чего начинает реальная история. Логическое развитие теоретических определений должно непосредственно выражать конкретно-исторический процесс становления и развития предмета. Логическая "дедукция" и есть не что иное, как общественно-теоретическое выражение процесса реального исторического становления исследуемой конкретности. Это – фундаментальный принцип диалектики как Логики.

Но правильное понимание этого принципа предполагает соответственно конкретный, диалектический по существу взгляд на природу исторического развития.

Этот важнейший пункт Логики Маркса – решение проблемы отношения научного развития к историческому ("логического к историческому") должен быть рассмотрен особо. Без него нельзя ничего понять в способе восхождения от абстрактного к конкретному.


Глава 5

ЛОГИЧЕСКОЕ РАЗВИТИЕ И КОНКРЕТНЫЙ ИСТОРИЗМ

1. О РАЗЛИЧЕНИИ ИСТОРИЧЕСКОГО И ЛОГИЧЕСКОГО
СПОСОБА ИССЛЕДОВАНИЯ

Мы уже отмечали то важнейшее обстоятельство, что теоретический анализ эмпирических фактов всегда органически совпадает с критическим анализом понятий, с творческим развитием имеющихся, исторически сложившихся категорий, что новое теоретическое понимание фактов (новая система категорий) всегда и везде возникает не на пустом месте, не прямо из фактов, как то хотелось бы позитивистам и вульгаризаторам, а через строжайшую научную критику имеющейся системы категорий.

Проблема творческой преемственности в развитии теории (проблема исторического развития науки) и выступает на первый план тотчас, как только речь заходит от отношении научного (логического) развития – к историческому.

Энгельс в своих рецензиях на книгу Маркса "К критике политической экономии" ясно показал, что проблема отношения логического к историческому непосредственно встает перед теоретиком как вопрос о способе критики имеющейся теоретической литературы.

("Критику политической экономии даже и согласно приобретенному методу можно было проводить двояким образом – исторически и логически". – см. К.Маркс. К критике политической экономии.)

Но, поскольку разработка нового теоретического понимания фактов может совершаться только через критику уже имеющейся теоретической литературы, то способ критики теоретической литературы по существу совпадает со способом отношения к фактам, со способом их теоретического выражения в понятиях.

В обоих случаях критика теоретических категорий осуществляется путем их критического сопоставления с реальными, данными в созерцании, эмпирическими фактами. В этом отношении никакой разницы между "логическим" и "историческим" способами анализа понятий и фактов нет и быть не может.

Разница состоит в другом. При так называемом "историческом" способе критики предшествующих теорий эти теории критически сопоставляются с теми же самыми историческими фактами, на основе которых они были созданы. Например, если бы Маркс предпочел "исторический" способ критики теории Рикардо, он должен был бы сопоставлять эту теорию с фактами, современными Давиду Рикардо, то есть с фактами капиталистического развития конца XVII – начала XIX столетия.

Теория Рикардо, ее категории и законы, критически сравнивались бы при этом с фактами более или менее отдаленного прошлого – неразвитой стадии товарно-капиталистической действительности. Но этот способ критики предполагает, что самые эти факты достаточно хорошо изучены или должны быть изучены. А в этом отношении отсутствовала всякая предварительная работа. Эти факты не были, однако, не только научно поняты, но даже просто собраны, подытожены. Они были попросту плохо известны Марксу. При этих условиях исторический способ критики был явно нецелесообразен. Он только затянул бы работу.

Поэтому Маркс и предпочел т.н. "логический" способ критики, и соответственно "логический" способ рассмотрения действительности.

При этом способе исторически предшествующая теория подвергается критическому сопоставлению непосредственно не с теми фактами, на основе которых она возникла, а с фактами, наблюдаемыми на другой исторической ступени развития предмета, – с теми фактами, которые непосредственно имел перед глазами сам Маркс.

Этот способ обладает двумя решающими преимуществами: во-первых, современные Марксу факты были лучше ему известны и при нужде могли быть тщательно проверены, а во-вторых, они гораздо отчетливее и резче выявляли все тенденции капиталистического развития, чем факты, современные Давиду Рикардо.

Все то, что в начале XIX века проступало в фактах еще неясно, к середине XIX столетия приобрело более зрелую форму выражения – достаточно указать хотя бы на кризисные явления.

Логический способ поэтому позволяет рассматривать каждое экономическое явление именно в той точке, где оно достигает максимально полного и ясного выражения, развития.

Ясно, что в "логическом" сопоставлении с реальными фактами развитого капитализма гораздо легче было обнаружить как ложность определенных теоретических положений Рикардо, так и их "рациональное зерно". Одновременно достигалось непосредственное выражение современной Марксу животрепещущей действительности. В этом и заключаются два решающих преимущества "логического" способа анализа понятий и фактов перед историческим.

Но эти преимущества остались бы непонятыми, а сам способ "логического" анализа остался бы неоправданным с философской точки зрения, если бы мы не показали, как и почему анализ высшей стадии развития сам по себе, не обращаясь к детальному исследования прошлого (поскольку в одним случаях это крайне затруднительно, а в других случаях и вовсе невозможно, как, например, при исследовании космогонических явлений), может сам по себе дать историческое понимание действительности.

Другими словами, как и почему теоретический (логически-систематический) анализ настоящего одновременно может раскрывать тайну "прошлого" – истории, которая привела к настоящему.

Проанализируем сначала два принципиально возможных случая, могущих иметь место в отношении между развитием науки и историей ее предмета.

Первый случай. Теория переживает свое развитие в течение такого промежутка времени, который слишком мал для того, чтобы сам предмет мог претерпеть сколько-нибудь существенные изменения. Этот случай более характерен для естественных наук – для астрономии (космогонии), для физики, химии и т.д.

В данном случае применение "логического" способа анализа понятий и фактов не только правомерно, но и единственно возможно. Здесь различные стадии развития науки имеют дело с одной и той же исторической ступенью развития предмета, одним и тем же предметом на одной и той же ступени развития. Так, и Ньютон, и Лаплас, и Кант, и О.Ю.Шмидт исходили из одной и той же стадии развития солнечно-планетной системы. И Ньютон, и Эйнштейн исследовали одну и ту же физическую реальность: ведь ясно, что законы соотношения пространства, времени и движения за двести лет не претерпели изменения.

Здесь мы имеем дело с таким случаем, который был принципиально учтен уже гегелевской постановкой вопроса об отношении логического к историческому: предмет сам по себе, объективно, остается одним и тем же, а знания о нем развиваются.

В данном случае естественно оправдывается применение "логического" способа критики категорий (соответственно – способа теоретического выражения фактов). Старая, прежняя теория и ее категории постигаются как неполное, одностороннее, абстрактное выражение истины. Новая же теория предстает как более полное, как более конкретное теоретическое выражение существа тех же самых фактов, того же самого предмета. Естественно, что "рациональное зерно" прежней теории включается в новую теорию на правах ее абстрактного момента. Отбрасывается лишь представление, что старая теория заключала в себе исчерпывающее выражение сущности фактов. Старая теория при этом (конечно, не вся в целом, а лишь ее "рациональное зерно") превращается в один из оттенков новой теории, в "частный случай" всеобщего принципа новой теории.

Современная физика сознательно принимает этот закон развития научного познания в виде принципа соответствия.

Здесь право теоретика применять "логический способ" критики прежних теорий, способ развития теории, основан на том, что теории и категории, подвергаемые анализу с точки зрения данных в созерцании фактов, отражали тот же самый предмет, те же самые факты, что и он имеет перед глазами. Поэтому он и имеет полное право производить очную ставку теориям, созданным десятки, сотни и даже тысячи лет назад, – с теми фактами, которые он наблюдает сегодня.

Сложнее обстоит дело во втором случае.

Здесь различные стадии развития науки имеют дело с различными историческими ступенями развития предмета. Здесь сама история науки выступает как своеобразное отражение истории предмета. Перемены в науке отражают крупные исторические перемены в структуре самого предмета. Предмет развивается достаточно "быстро", исторические сроки его развития совпадают с историческими сроками развития науки, ее категорий.

Этот случай, как само собой понятно, характерен для наук общественных. Типичным примером этого случая является та же политическая экономия. В том же положении находится и эстетика, и этика, и психология, и гносеология, и правоведение.

Поэтому может возникнуть законное сомнение: а применим ли тут вообще "логический" способ развития теории?

Как можно сравнивать теорию, категории, развитые сто лет назад (и даже десятилетия) с фактами, которые наблюдаются сегодня? Ведь в данном случае предмет изменился за эти сроки весьма существенно; даст ли в данном случае эффект применения "логического" способа критики категорий? Может быть, это поведет лишь к недоразумениям, к тому, что одними и теми же категориями будут выражаться разные вещи, – следовательно, лишь к теоретически бесплодным словопрениям?

Диалектико-материалистическое представление о развитии рассеивает это сомнение. Дело в том, что и в данном случае наука на всем протяжении ее развития имеет дело вовсе не с "разными" фактами, но с фактами, относящимися к одному и тому же предмету, хотя предмет и предстает перед ней на различных ступенях своей объективной "зрелости".

Подлинно всеобщие форм и законы, управляющие его развитием, остаются одними и теми же. Что в данном случае изменяется, так это форма проявления, форма обнаружения этих законов. Поэтому-то можно (и должно) сделать допущение, что предмет в его "сущности" остался одним и тем же, и что теоретик, мысливший о нем десятки и даже сотни лет назад, имел дело с тем же самым предметом, с каким имеет дело и ныне мыслящий теоретик.

Иными словами, второй случай методологически правильно сводить к первому, как к более простому.

Политическая экономия представляет собой характернейший пример как раз этого второго случая, и поэтому из его рассмотрения вполне можно сделать общеметодологические выводы.

Маркс в своем "логическом" анализе экономических теорий и категорий, развитых его предшественниками (А.Смитом, Д.Рикардо, физиократами, Вильямом Петти и даже Аристотелем) сознательно и последовательно руководится этим соображением.

Дело в том, что действительно всеобщие и необходимые закономерности, характеризующую товарно-капиталистическую экономику как исторически своеобразную систему общественных отношений, остаются одними и теми же на всем протяжении ее исторического развития. С развитием они лишь более четко вырисовываются.

Но ведь наука, теория – в данном случае политическая экономия имеет дело как раз с этими и только с этими законами и категориями. Те закономерности и категории, которые имеют место на одной ступени развития предмета и исчезают на другой, представляют собой как раз то, от чего теория должна сознательно абстрагироваться. Они самим фактом своего бесследного исчезновения доказывают, что не принадлежат к числу действительно необходимых форм бытия предмета, а характеризуют чисто случайные, преходящие обстоятельства, внутри которых совершалось развитие предмета, интересующего теорию, либо принадлежат не к составу капитализма, а к составу вытесняемых и вытесненных им форм общественного производства, либо, наконец, относятся к чисто национальным особенностям капиталистического развития в той или иной стране...

С точки зрения всеобщих и необходимых закономерностей и форм развития предмета – а только они и представляют интерес для теоретического анализа – предмет остается одним и тем же. Различие состоит единственно в том, что более развитая, более зрелая стадия развития обнаруживает эти всеобщие и необходимые конкретно-исторические закономерности и категории с большей отчетливостью.

Именно поэтому мы и можем, например, подвергать критическому анализу гегелевскую логику не с точки зрения современных ей фактов научного развития, а с точки зрения современных научных данных, с точки зрения практики мышления XX столетия, и результатом этой критики будет как диалектическое понимание этих фактов, так и критически-материалистическое понимание этих законов и категорий гегелевской логики, то есть их "рациональное зерно"...

Именно поэтому не только возможна, но и необходима конструктивная критика теории познания Платона или Локка опять-таки с точки зрения фактов познания, осуществляемого современной наукой.

На этом основании Маркс и считает не только правомерным, но даже и наиболее целесообразным именно "логический" способ критики предшествующих теорий, способ развития теории.*

* Конечно, "исторический" способ при этом не исключается. Наоборот, Маркс постоянно прибегает к нему, выявляя исторические обстоятельства, внутри которых возникла критикуемая теория. Но все дело в том, что этот последний способ играет лишь подчиненную роль, роль вспомогательного средства. Столбовой дорогой критики остается везде "логический" способ.

Итак, мы описали существо "логического способа" анализа категорий и фактов: он заключается в том, что категории, развитые на предшествующих ступенях развития науки, сопоставляются с фактами, наблюдениями на высших, более развитых ступенях развития предметной реальности, исследуемой данной наукой, благодаря чему осуществляется одновременно как процесс уточнения, конкретизации категорий, так и подлинно теоретическое выражение современных фактов. Короче говоря, происходит действительное развитие науки, категорий.

Перейдем к более близкому рассмотрению сущности "логического" способа развития науки.


2. ЛОГИЧЕСКОЕ РАЗВИТИЕ ИЛИ ВЫРАЖЕНИЕ КОНКРЕТНОГО ИСТОРИЗМА В ИССЛЕДОВАНИИ

Выше мы сформулировали вопрос так: как и почему теоретический анализ (анализ фактов, совершающийся через критику категорий), исходящий из результатов исторического процесса , может сам по себе давать исторические по существу (хотя и логическое по форме) выражение действительности даже в том случае, если реальная эмпирическая история, приведшая к этим результатам, непосредственно в деталях и не исследуется.

Почему "логический" анализ необходимо приводит, хотя бы в первом приближении, к пониманию прошлого, лежащего позади этих результатов, к объективной оценке исторического развития (как предмета, так и науки о нем, категорий, развитых ею ранее)?

Ответ на этот вопрос может быть получен только через рассмотрение тех реальных диалектических закономерностей, которым подчиняется всякий действительный процесс развития как в природе и обществе, так и в самом познании, в мышлении.

Ведь ясно, что если мы в исследовании результатов определенного исторического процесса можем открыть "снятую" в них историю их возникновения, то эта возможность основана прежде всего на том, что объективный результат процесса развития объективно сохраняет себя, в каком-то измененном, "снятом" виде свою собственную историю.

Поэтому "логическая" проблема и здесь оборачивается в проблему того закономерного отношения в котором находится исторический процесс развития – к его собственным результатам. Выше мы отметили, что действительно всеобщие, действительно необходимые моменты, характеризующие предмет как конкретно-историческое целое, сохраняются в нем на всем протяжении его существования и развития, составляя закон его конкретно-исторического бытия.

Вопрос, стало быть, заключается в том, чтобы выяснить, в каком виде, в какой форме сохраняются на высших ступенях развития предмета исторические условия его возникновения и развития. И здесь мы сразу сталкиваемся с фактом диалектического отношения между исторически предшествующими условиями возникновения предмета – и позднейшими, на их основе развившимися "следствиями".

Диалектика этого отношения состоит в своеобразном "перевертывании" исторически предшествующего – в логически последующее и обратно, условия – в обусловленное, следствия в причину, сложного – в простое и обратно и т.д. и т.п.

Благодаря этой объективной диалектике и получается то парадоксальное на первый взгляд обстоятельство, что "логическое" изображение законов исторического процесса (логическое по форме и конкретно-историческое по существу понимание фактов) являет собой картину, прямо обратную той, которая представляется "естественной", кажется соответствующей эмпирически констатируемому порядку развития предмета.

Чтобы понять эту диалектику, необходимо принять во внимание прежде всего следующий факт.

Любой реальный процесс конкретного развития (в природе ли, в обществе или в сознании) всегда начинается не на пустом месте, не в эфире чистого разума, а на основе предпосылок и условий, созданных не им, а какими-то другими процессами, не имеющими с ним ничего общего, – всем предшествующим развитием.

Так человек начинает свою специфическую историю на основе предпосылок и условий, созданных до и независимо от него природой. Так, возникновение жизни (специфически биологическое развитие) предполагает независимо от нее сложившиеся, притом предельно сложные химические образования.

Но любая качественно новая форма развития не только возникает внутри условий, не ею созданных, но и все свое дальнейшее развитие переживает внутри тех же условий, внутри сложнейшего взаимодействия с ними. Это ясно. Но далее мы сталкиваемся с трудностью, – с диалектическим характером отношения между "низшими" и "высшими" формами развития, с объективным перевертыванием их роли внутри этого взаимоотношения.

Дело в том, что исторически позднейший результат, возникший на основе всего предшествующего развития, вовсе не остается лишь пассивным "результатом", лишь "следствием".

Каждая вновь возникшая ("высшая") форма движения, взаимодействия становится новым "всеобщим" принципом, который починяет себе исторические предшествующие ей формы, превращает их в "побочные" внешние формы своего специфического развития, "в органы своего тела", как выразился Маркс в применении к одному из случаев такого рода. Их движение начинает совершаться согласно законам, характерным для той новой системы взаимодействия, внутрь которой они попали.

Новая, высшая (исторически позднейшая) система конкретного взаимодействия начинает сама, своим собственным движением, сохранять и активно воспроизводить все действительно необходимые условия своего движения. Она как бы "порождает из себя" все то, что первоначально было создано не ею, а предшествующим историческим развитием.

Развитие в этом случае и приобретает ту форму спирали, которую мы анализировали в первой части этой работы как одну из характернейших черт внутреннего взаимодействия, "конкретности" в подлинном смысле этого понятия.

Необходимо предполагаемое условие исторического возникновения предмета становится при этом необходимо полагаемым следствием его специфического развития.

В этом виде исторически необходимые условия возникновения предмета и сохраняются в его структуре на всем пути его развития, его специфического движения. Все же те моменты, которые – хотя и повсеместно присутствовали при рождении новой формы развития, но не были абсолютно необходимым условием этого рождения, в итоге не сохраняются, не воспроизводятся. На высших ступенях развития предмета эти последние не наблюдаются, они исчезают в ходе его исторического развития, тонут во мраке прошлого.

Поэтому-то "логическое" рассмотрение высшей ступени исторического развития предмета, уже развившейся системы взаимодействия, и выявляет картину, в которой сохранены все действительно необходимые условия ее возникновения и эволюции, и отсутствуют все более или менее случайные, чисто исторические условия ее возникновения...

Поэтому-то "логическому анализу" и не приходится "очищать" изображение от чисто исторических случайностей и от чисто исторической формы их проявления те действительно всеобщие, действительно необходимые условия, при которых она только и может возникнуть, существовать и развиваться. Это "очищение" проделывает за теоретика и до теоретика сам исторический процесс.

Иными словами, сам объективный исторический процесс производит "абстракцию", в которой удержаны лишь конкретно-всеобщие моменты развития, очищенные от исторической формы, зависящей от стечения более или менее случайно сложившихся обстоятельств.

Теоретическое выявление именно этих моментов и дает в итоге конкретно-исторические абстракции. Этим принципом уверенно руководствовался Маркс, анализируя категории политической экономии.

Рабочая сила как таковая, как способность к труду вообще, принадлежит, как нетрудно понять, к числу исторических предпосылок возникновения капитала, точно так же как и земля, и воздух, и полезные ископаемые. В качестве таковой она и остается лишь предпосылкой возникновения капитала, не являясь одновременно его следствием, его продуктом.

Зато капитал активно воспроизводит (рождает как свой продукт) рабочую силу как "товар", то есть ту конкретно-историческую форму, в которой рабочая сила функционирует в качестве элемента капитала.

Точно то же происходит и с товаром, и с деньгами, и с торговой прибылью, и с рентой и т.п. и т.д. – как таковые они принадлежат к числу "додилювиальных" предпосылок капиталистического развития, к числу его "доисторических" условий. Как конкретно-исторические формы бытия капитала, отражающие своим движением его специфическую историю, они суть продукты самого капитала.

В итоге все действительно необходимые условия возникновения капитала наблюдаются на поверхности развитого капитала как его побочные формы, притом наблюдаются в "очищенном от исторической формы виде". Воспроизводя их как свой продукт, капитал стирает с них все следы их первоначального исторического облика. Одновременно логический анализ дает указание и историческому исследованию. Он своими выводами ориентирует историка на отыскание действительно необходимых условий и предпосылок возникновения определенного процесса, дает ему критерий для различения "существенного" от просто бросающегося в глаза, необходимого – от чисто случайного и т.д. и т.п.

Описанная диалектика имеет место, конечно, не только в случае с капиталом. Это вообще всеобщий закон.

То же самое мы можем наблюдать, например, в становлении биологической формы движения материи. Первоначально простейшее белковое тело возникает совершенно независимо от каких бы то ни было биологических процессов – просто как один из продуктов химизма, притом как очень неустойчивый продукт.

Как – при каких конкретных условиях – возникло это простейшее биологическое образование, – этого мы не знаем до сих пор с достаточной точностью. Химия еще не может искусственно создать белкового живого тела, не может создать условий, внутри которых такое тело возникло бы с необходимостью. Это значит, что она точно не знает, что это за условия.

Но зато вполне достоверно, объективно констатируемым фактом является следующее: внутри развитого биологического организма эти условия (причем вся их необходимая совокупность) актуально наличествуют, актуально осуществлены до тех пор, пока организм живет. Эти условия, при которых извне привходящее вещество превращается в белок, в живое вещество, здесь могут быть установлены вполне объективно и строго. Одновременно (исходя из того факта, что не любое вещество может быть ассимилировано организмом) можно открыть и те первоначальные продукты химизма, которые способны при надлежащих условиях превратиться в живое тело.

В силу этого обстоятельства становятся возможным т.н. "пограничные" области исследования. Так, например, биохимия не есть простой гибрид между химией и биологией, но особая наука, которая, на основе исследования условий превращения химических веществ в живое вещество внутри развитого организма, оказывается способной раскрывать эти условия внутри развитого организма, оказывается способной раскрывать всеобщие закономерности превращения "мертвой" материи – в живую. Тем самым изучение процессов, протекающих в ныне здравствующих организмах, может дать и дает новое понимание процесса возникновения жизни на земле – правда, в самых общих чертах.

Итак, "логическое" развитие категорий, изображающих внутреннюю структуру предмета в том ее виде, в каком она наблюдается на высших ступенях его развития, приводит "в первом приближении" к пониманию истории его возникновения, закона становления этой структуры. "Логическое" развитие поэтому совпадает с "историческим" развитием внутренне, по самому существу дела. Но совпадение это глубоко диалектично, и без понимания этой диалектики его добиться нельзя.


3. АБСТРАКТНЫЙ И КОНКРЕТНЫЙ ИСТОРИЗМ

Решающей особенностью диалектического метода анализа понятий и фактов является его конкретность, его конкретно-исторический характер.

Именно в конкретности заключается отличие марксистско-ленинского метода мышления от псевдоисторического рассмотрения вещей. Точка зрения псевдоисторизма (абстрактного историзма) не только не чужда метафизическому методу мышления, но и составляет одну из его характернейших черт. Метафизики всегда много и охотно рассуждают о необходимости "исторического подхода" к явлениям, совершают экскурсы в историю предмета, подводят "исторические обоснования" под свои теоретические построения. И различить абстрактный историзм метода материалистической диалектики от абстрактного историзма метафизиков не так-то легко, как может показаться на первый взгляд. Даже такой остро-диалектический ум, как Гегель, не смог преодолеть точку зрения абстрактного историзма, хотя и много сделал в этом направлении.

На точку зрения абстрактного историзма (псевдоисторизма) сползти очень нетрудно. Более того, она как раз и кажется самой естественной. В самом деле, разве не кажется естественным, когда хочешь понять предмет "исторически", просто и не мудрствуя лукаво, начать рассматривать историю, создавшую этот предмет?

Но эта простая и естественная точка зрения быстро приводит к неразрешимым трудностям. Начнем с того, что любая исторически возникшая вещь имеет за своей спиной, в качестве своего прошлого, всю абсолютно бесконечную историю вселенной. Поэтому попытка понять явление исторически на пути прослеживания всех тех процессов и предпосылок, которые так или иначе предшествуют его рождению, неизбежно поведет в дурную бесконечность, и уже поэтому неспособна привести к сколько-нибудь определенному и конкретному результату.

Хочешь-не-хочешь, а идя "назад", где-то придется сделать остановку, чтобы хоть с чего-то начать. С чего? – Лозунг абстрактного историзма никаких преград для субъективизма и произвола выставить здесь не может.

Но этого мало. Точка зрения абстрактного историзма неизбежно и помимо желания приводит к тому, что под видом "исторического" подхода к делу получается самый грубый антиисторизм. Это понять нетрудно. Буржуазные экономисты, понимающие капитал как "накопленный труд вообще", весьма естественно и логично видят час его исторического рождения там, где первобытный человек взял в руки дубину. Если же капитал понимается как деньги, приносящие из оборота новые деньги, то "историческое начало" капитала столь же неизбежно усмотрят где-нибудь в древней Финикии. Антиисторическое понимание сущности, природы явления в данном случае оправдывается "историческим" аргументом. И ничего удивительного тут нет – понимание прошлого тесно связано с пониманием настоящего. Прежде чем рассматривать историю предмета, приходится волей-неволей отдать себе отчет в том, что такое тот предмет, историю которого хочешь исследовать...

Результат применения принципа абстрактного историзма таков: за факты истории определенного явления начинают приниматься факты, относящиеся к истории каких-то совсем других явлений, тех самых, которые лишь исторически подготовили его появление. Благодаря этому фокусу данное конкретно-историческое явление превращается в глазах теоретика если не в "вечное", то во всяком случае очень древнее, – гораздо более великовозрастное, нежели оно есть на самом деле.

Ярчайшим примером такого абстрактно-исторического подхода – понимания, которое исторично по видимости, но антиисторично по существу, является характерное для буржуазной политэкономии объяснение т.н. "первоначального накопления".

Буржуазный экономист тоже рассматривает этот процесс "исторически". Он легко согласится с тем, что капитал – не вечное явление, что он где-то и как-то возник. История его возникновения состоит в том, что средства производства какими-то путями сконцентрировались в руках немногих лиц. Как это произошло исторически?

Пути эти чрезвычайно многообразны. Во всяком случае факт остается фактом: первоначально условия труда сконцентрировались в руках будущего капиталиста каким угодно путем, кроме эксплуатации наемного рабочего. Здесь играют роль и пресловутая "бережливость", и собственный труд человека, впоследствии ставшего капиталистом, и удачные торговые операции, и простой грабеж, и феодальное наследство и т.д. и т.п.

Буржуазный экономист отсюда делает вывод: значит, капитал по своему происхождению, а следовательно, по своей сути вовсе не есть продукт неоплаченного труда наемного рабочего... Наемный же рабочий сам "исторически" произошел из крепостного, бежавшего в город от жестокого феодала, или из разорившегося в силу своего неумения ремесленника, или из бродяги-бездельника.

Иными словами, наемный рабочий создан не капиталистической эксплуатацией, а совсем иными процессами. Капиталист же, предоставляющий ему работу, начинает выглядеть как благодетель...

Здесь яснее ясного видно, как "историческое" по форме объяснение превращается в средство беззастенчивой апологетики существующего положения вещей. Историческое обоснование становится аргументом в пользу антиисторического понимания процесса первоначального накопления, так и природы капитала. Капитал изображается "вечным" и "естественным" отношением именно "историческими" аргументами.

И суть этого фокуса состоит в том, что история создания исторических предпосылок рождения капитала непосредственно выдается за историю самого капитала как конкретно-исторического явления.

Действительным историческим "началом" развития капитала является, как показал Маркс, тот пункт, начиная с которого капитал начинает строить свое тело из неоплаченного труда наемного рабочего. Только здесь начинается его специфическая, конкретная история.

Первоначально же концентрация средств производства в руках будущего капиталиста может совершаться какими угодно путями, – это не имеет никакого значения для истории капитала как капитала и не относится к бытию человека, им владеющего, как к бытию капиталиста.

Первоначально он присваивает как некапиталист, и способы, которым он присваивает здесь продукт труда, вовсе не относятся к истории его как капиталиста. Они находятся где-то за "нижней границей" истории капитала, – подобно тому, как процессы, создавшие предпосылки жизни химические процессы, – лежат за нижним пределом истории жизни, относятся к области химии, а не биологии, – подобно тому, как биологическая эволюция человекообразных предков человека относится к предыстории и ни в коем случае не к истории человека, не к человеческой истории человека, сущностью которой является труд, а не биология.

Точно так же надо иметь в виду и в логике, чтобы не принять за историю понятия – историю его доисторических предпосылок (абстракции вообще, слова, отражающего по смыслу "общее", и т.д. и т.п.)

Таким образом, становится совершенно очевидной важность принципа конкретного историзма, обязывающего в каждом случае строго объективно установить тот пункт, в котором начинается действительная история рассматриваемого предмета, подлинное конкретное начало его становления.

Идет ли речь о возникновении товарно-капиталистической системы или об историческом возникновении человека, о точке возникновения жизни на земле или о способности мыслить в понятиях, – проблема остается одной и той же.

Лозунг абстрактного историзма лишь дезориентирует теоретика в этом решающем пункте теоретического анализа. Ведь известно, как часто в науке принимали биологическую предысторию человеческого общества за "не до конца развившуюся" человеческую форму существования, а биологические законы – за абстрактные – простейшие и всеобщие – законы человеческого развития. Примером того же порядка могут служить и попытки вывести эстетические чувства человека из внешне схожих с ним явлений в животном мире – из "красоты" павлиньего хвоста, расцветки крыла бабочки и тому подобных чисто биологических приспособлений.

Историзм логического метода Маркса-Энгельса-Ленина конкретен. Это значит, что он обязывает говорить не об "истории вообще", но каждый раз о конкретной истории конкретного предмета. Это, разумеется, гораздо труднее. Но научное исследование и не может руководствоваться принципом легкости, принципом "экономии интеллектуальных сил", вопреки иллюзиям кантианцев. Научное развитие может руководиться только принципом соответствия предмету, а если предмет сложен, то тут уже ничего не поделаешь.

Логическое развитие категорий, в форме которого совершается построение системы науки, должно совпадать с историческим развитием предмета, как отражение с отражаемым. Сама последовательность категорий должна воспроизводить реальную историческую последовательность, в которой протекает процесс формирования предмета исследования, процесс складывания его структуры.

Это – основной принцип диалектики. Но в том-то и заключается вся трудность, что конкретную историю конкретного объекта не так-то легко выделить из океана реальных фактов эмпирической истории, ибо созерцанию и непосредственному представлению всегда дана не "чистая история" данного конкретного объекта, а сложнейшее переплетение массы переплетающихся между собой процессов развития, взаимодействующих между собой, взаимно изменяющих формы своего проявления. Трудность заключается именно в том, чтобы из эмпирически данной картины совокупного исторического процесса абстрактно выделить те моменты, которые составляют узловые пункты развития данного, конкретного объекта, данной конкретной системы взаимодействия.

Логическое развитие, совпадающее с историческим процессом становления конкретного целого, должно строго установить пункт его исторического начала, рождения и затем проследить его дальнейшую эволюцию в ее необходимых закономерных моментах. В этом-то и заключается вся трудность.

Товарно-капиталистическая система, например, возникает вовсе не на пустом месте, а на основе и внутри исторически предшествующих ей форм экономических отношений, и ее конкретное развитие совершается в борьбе, в преодолении этих форм. Возникнув вначале в качестве малозаметного, но более жизнеспособного способа экономических отношений, эта система постепенно преобразует в соответствии со своими требованиями, на свой лад все исторически застигнутые ею при рождении формы производства. Она постепенно превращает ранее независимые и даже враждебные ей формы экономики – в формы своего собственного осуществления, подчиняет их себе, частью ломая без остатка, частью продолжает (иногда очень долго) влачить за собой их обломки, которые она не успела разложить без остатка, частью развивая до полного значения то, что имелось ранее лишь в виде не до конца выявившейся тенденции, и т.д. и т.п.

В результате исторический процесс развития конкретного целого, понятый в его сущности, выражаемой именно "логическим развитием", не совпадает с той картиной, которая дана на поверхности явлений, открытой теоретически не вооруженному глазу. "Сущность" и "явления" совпадают и здесь лишь диалектически, лишь через противоречие.

Поэтому-то логическое развитие категорий, имеющее целью отражение реального исторического порядка формирования исследуемой системы взаимодействующих явлений, и не может руководствоваться прямо и непосредственно той последовательностью, в которой на поверхности исторического процесса, открытой эмпирическому созерцанию, появлялись или играли решающую роль отдельные стороны становящегося целого.

"Недопустимым и ошибочным было бы брать экономические категории в той последовательности, в которой они исторически играли решающую роль", – подытоживает методологическое значение этого реального обстоятельства Маркс ("Введение")

Теоретик же, стоящий на позиции абстрактно понимаемого "историзма" руководится именно тем принципом анализа, который Маркс определяет как недопустимый и ошибочный. И когда он рассматривает явления в той последовательности, в какой они исторически, во времени, следуют друг за другом, – в последовательности, кажущейся на первый взгляд самой естественной, – то он на деле рассматривает их в последовательности, как раз обратной их реальной объективной последовательности.

Видимое, мнимое соответствие логического – историческому здесь маскирует от него самого как раз обратное – их несоответствие.

Ведь на поверхности исторического процесса очень и очень часто (гораздо чаще, чем думает эмпирик) подлинная объективная "причина" явления обнаруживается во времени позже, чем ее собственное "следствие"...

Например, всеобщий кризис перепроизводства в товарно-капиталистическом мире обнаруживается эмпирически прежде и раньше всего в виде возмущений в сфере банковского кредита, в виде денежного кризиса, потом захватывает торговлю и лишь в самом конце обнаруживает себя в сфере непосредственного производства, как реальный всеобщий кризис перепроизводства...

Поверхностный наблюдатель, для которого принцип последовательности явлений во времени является единственным принципом "исторического" подхода к делу, отсюда и заключает, что причиной, основой и началом всеобщего кризиса являются недоразумения и коллизии в сфере банковских расчетов. Иными словами, самое "абстрактное", производное следствие он принимает за действительную основу событий, а объективная основа начинает уже с неизбежностью казаться следствием своего собственного следствия.

Так грубый эмпиризм дает тот же нелепый результат, что и самая рафинированная схоластика. Грубый эмпиризм вообще неизбежно превращается в самую отъявленную схоластику, когда его делают принципом теоретического объяснения событий.

Но с точки зрения науки, с точки зрения действительного историзма совершенно очевидно, что факт перепроизводства на самом деле совершился раньше, чем он успел проявиться в виде возмущений и недоразумений в сфере банковских расчетов, которые лишь отразили на свой лад реально совершившийся факт, но не в коем случае не создали его.

Так что "логическое" развитие категорий в системе науки соответствует подлинной, скрытой от эмпирического наблюдения, исторической последовательности, но противоречит внешней видимости, поверхностной кажимости этой последовательности.

Правильно выявленный "логический" порядок развития категорий в системе науки поэтому только и открывает тайну подлинной объективной последовательности развития событий, явлений, сторон предмета, дает возможность и самую последовательность во времени понять так же научно, а не эмпирически, не обывательски.

Логическое развитие категорий в науке противоречит временной последовательности именно потому, что соответствует подлинной и объективной последовательности процесса формирования конкретной структуры исследуемого предмета. В этом и заключается диалектика логического и исторического.

"Исторически предшествующее" в ходе развития постоянно превращается в "логически последующее" и наоборот. Ранее развившиеся явления превращаются то и дело в формы проявления процессов, начавшихся гораздо позже. И начало (подлинное начало) новой ветви развития, новой конкретно-исторической системы взаимодействия, не может быть понято как продукт плавной эволюции исторически предшествующих форм. Здесь происходит подлинный скачек, перелом в развитии, в котором начинается принципиально новая конкретно-историческая форма развития.

И это новое направление в развитии может быть понято только "из самого себя" – из внутренне присущих ему противоречий. Каждый вновь возникший конкретно-исторический процесс имеет свое собственное, конкретно-историческое начало. По отношению к экономическому развитию Маркс выразил это обстоятельство так:

"Каждая фаза общества имеет определенное производство, которое определяет место и влияние всех остальных, и отношения которого определяют место и влияние всех остальных. Это – общее освещение, в котором угасают все остальные краски и которое модифицирует их в их особенностях. Это – особый эфир, который определяет удельный вес всякого существа, в нем находящегося".

Само собой понятно, что этот закон вовсе не ограничивает свое действие общественным развитием, общественными явлениями. В природе развитие тоже протекает так и не может протекать иначе. И здесь новая конкретная форма развития возникает на основе и внутри ей предшествующих, превращается в конкретно-всеобщее "начало" новой формы движения, и как таковая вовлекает эти предшествующие ей (во времени) формы в русло своей специфической конкретной истории.

Отныне историческая судьба этих исторически предшествующих явлений начинает определяться совершенно новыми законами. Химические вещества, вовлеченные в процесс развития жизни, ведут себя в этом процессе вовсе не так, как они вели себя прежде, вне и независимо от него. Они подчиняются всеобщему закону этой высшей новой формы, и их движение может быть понято только из законов жизни, из конкретно-всеобщих законов этой высшей и по времени своего возникновения – позднейшей формы движения материи.

Разумеется, что ни "нарушены", ни "отменены", ни "изменены" законы этих простейших форм быть не могут. Но они приобретают здесь лишь подчиненное значение, значение абстрактно всеобщих законов, которые ровно ничего не могут объяснить в движении того конкретного целого, внешними проявлениями которого они сделались. В процессе развития органической жизни тоже образуется "особый эфир, который определяет удельный вес всякого существа, в нем находящегося"...

И этот "особый эфир" – то есть новое конкретно-всеобщее начало новой, более высокой формы движения, возникшее по времени позже, но ставшее доминирующим началом, должно быть понято в науке раньше и прежде всего из самого себя, из внутренне присущих ему конкретно всеобщих противоречий.

Исторически предшествующее, ставшее в силу диалектики побочным, подчиненным моментом новой формы движения, своеобразным материалом, в котором реализуется какой-то новый конкретно-исторический процесс, может быть действительно понято только из конкретно-всеобщего закона высшей формы движения, в движение которой оно вовлечено.

Это "исторически предшествующее" может существовать задолго до "логически предшествующего", может составлять даже условие возникновения этого логически предшествующего, конкретно-всеобщего явления, превращаясь затем в его проявление, в его продукт.

Рента, как форма товарно-капиталистической экономики, не может быть понята раньше, чем понят капитал. Но капитал может и должен быть понят в его внутренних противоречиях раньше ренты, хотя рента исторически появилась раньше и даже служила "историческим" пунктом и условием его возникновения. Ведь немало помещиков, накопивших феодальную ренту, стали затем использовать ее в качестве капитала. То же самое происходит и с торговой прибылью.

Историческая судьба ренты и торговой прибыли как элементов товарно-капиталистического "целого", как форм проявления, как "модификаций" капитала может быть уподоблена для наглядности судьбе куска мрамора, из которого ваятель высекает статую, изображающую человека.

Данная конкретная форма куска мрамора никоим образом не может быть объяснена из свойств куска мрамора. Она, хотя и является формой, принадлежащей куску мрамора, есть по своей реальной субстанции вовсе не форма мрамора как природой данного материала человеческой деятельности. Он обязан ей не себе, не своей природе, а тому процессу, в который он оказался вовлечен, – процессу художественного развития человека...

Мрамор миллионы лет лежал в земле, он родился намного раньше человека, не только раньше ваятеля, но и человечества в целом. Но та конкретная форма, в которой он существует в зале музея, есть продукт человеческого развития, развития, которое началось гораздо позже, нежели мрамор как таковой.

Это – "деятельная форма", "активная форма" какого-то совсем иного процесса, осуществляющегося в мраморе и через мрамор, которая из мрамора как такового понятой быть, естественно, не может...

Совершенно аналогично обстоит дело с конкретно-исторической формой бытия ренты, процента, торговой прибыли и тому подобных форм и категорий. В процессе капиталистического производства они суть побочные, подчиненные формы экономики, суть формы проявления прибавочной стоимости – формы, которая появилась гораздо позже по времени, нежели они сами.

Эта конкретно-всеобщая форма и должна быть понята в науке раньше и прежде всех других и совершенно независимо от всех других.

Их конкретная история как форм бытия прибавочной стоимости началась, как нетрудно понять, только там и тогда, когда и где процесс производства и накопления прибавочной стоимости вовлек их в свое русло, превратил их в органы своего тела, в способы своего осуществления.

До этого момента их судьбы не имеют никакого внутреннего отражения в истории капитализма – к той истории, которая выражается последовательностью категорий политической экономии. Вне этой истории, рядом с нею, но совершенно независимо от нее, они существовали задолго до этого момента. Но в процесс формирования товарно-капиталистической системы они попали, превратившись в конкретно-исторические формы, в элементы этой системы, лишь там, где независимо от них развившаяся конкретно-историческая форма капитала выразила в них свое движение.

Это и значит, что логическое развитие воспроизводит не историю "вообще", а конкретную историю данного, конкретно-исторического целого, данной конкретной системы взаимодействующих особым образом явлений.

Этой истории и последовательности этой истории "логический" порядок категорий в науке прямо и непосредственно соответствует – его именно он и выражает в теоретически-обобщенной форме. Логическое развитие категорий и их конкретных определений поэтому-то не может руководствоваться принципом абстрактного историзма, – псевдоисторизма, принципом временной последовательности появления различных сторон исследуемого целого в истории.

И, наоборот, логическое развитие категорий, руководствующееся тем отношением, в котором элементы исследуемой конкретности стоят друг к другу в развитом предмете, в предмете в высшей точке его развития и зрелости, только и открывает тайну подлинной, объективной последовательности процесса формирования предмета, складывания его внутренней структуры.

Идя этим путем, мы всегда можем открыть действительно "естественный" – не кажущийся таковым – порядок развития всех сторон исследуемого конкретно-исторического целого. В этом случае мы добьемся действительного совпадения "логического" с "историческим". В противном случае мы добьемся только расхождения того и другого, получим эмпирически-схоластическое выражение истории, но не ее объективно-теоретическое отражение в понятии.

Исследование системы товарно-капиталистического производства, осуществленное в "Капитале", блестяще подтвердило правоту этого методологического соображения, философского взгляда Маркса и Энгельса на диалектику исторического процесса и на процесс ее теоретического воспроизведения.

Чтобы понять товарно-капиталистическую формацию действительно исторически, – то есть в законах ее исторического становления, развития и гибели, – Маркс исследовал прежде всего существующее состояние этой формации, исходит из современного ему положения дел, из отношения в котором стоят друг к другу различные элементы ее необходимой структуры. С точки зрения этого существующего, фактически констатируемого положения вещей он и подверг анализу понятия и категории политической экономии, критически исследовал эти понятия и развернул, на основе этого анализа, свое теоретическое понимание фактов, систему теоретических определений.

Каждая из сторон, каждый из элементов структуры товарно-капиталистического организма поэтому и получил свое конкретное теоретическое выражение, был выражен в конкретно-исторической абстракции.

Теоретические определения каждой из категорий политической экономии были образованы им путем прослеживания истории их возникновения, но не эмпирической истории, а истории, "снятой" в ее результатах.

Это исследование непосредственно приводило его к пониманию реальных исторически необходимых предпосылок возникновения буржуазной экономии, давая тем самым ключ к теоретическому пониманию и эмпирической истории ее рождения и эволюции.

С другой стороны, благодаря этому способу исследования буржуазная формация представала как система исторически вызревающих предпосылок рождения другой, новой, более высокой системы общественных отношений социализма, – в которую неизбежно разрешается под давлением внутренних противоречий своего развития товарно-капиталистическая система производства материальной жизни.

Этот конкретно-исторический подход к определению категорий – к теоретическому выражению фактов и разрешил все трудности, принципиально не разрешимые с помощью метафизического метода.


Глава 6

СПОСОБ ВОСХОЖДЕНИЯ ОТ АБСТРАКТНОГО
К КОНКРЕТНОМУ В "КАПИТАЛЕ" К.МАРКСА

1. КОНКРЕТНАЯ ПОЛНОТА АБСТРАКЦИИ И АНАЛИЗА,
КАК УСЛОВИЕ ТЕОРЕТИЧЕСКОГО СИНТЕЗА

Рассмотрение логической структуры "Капитала", к которому мы теперь обратимся, постоянно сопоставляя ее как с логикой движения мысли Рикардо, так и с теоретическими предшественниками Маркса в области Логики, и должно прояснить нам логику Маркса в ее реальном практическом применении к анализу фактов, к анализу эмпирических данных.

Наша задача – выявить и подытожить всеобщие, логические элементы движения мысли Маркса в экономическом материале, логические формы, применимые в силу своей всеобщности и в любой другой теоретической дисциплине.

"Капитал", как известно, начинается с тщательнейшего и пристального анализа категории стоимости, то есть реальной формы экономических отношений, являющейся всеобщей и простейшей формой бытия капитала. Перед умственным взором Маркса находится при этом лишь одно-единственное и, как мы уже отмечали, внутри развитого капитализма крайне редкое фактическое отношение между людьми, – прямой обмен товара на товар. Ничего более – ни денег, ни прибыли, ни заработной платы – Маркс на этой ступени намеренно не принимает во внимание. Все эти вещи предполагаются не существующими на этой ступени исследования.

И тем не менее анализ этой одной формы экономических отношений дает – как свой результат, теоретическое выражение объективно всеобщей формы всех без исключения явлений и категорий развитого капитализма, развитой конкретности – теоретическое выражение "стоимости как таковой", всеобщей формы стоимости.

Простейший "вид" существования стоимости и совпадает со стоимостью вообще, а реальное, фактически прослеживаемое развитие этой формы стоимости – в другие ее формы составляет объективное содержание "дедукции категорий" "Капитала".

"Дедукция" в этом понимании начисто утрачивает свой формальный характер, которого она так и не утратила у Рикардо: здесь она непосредственно выражает реальный процесс происхождения одних экономических форм взаимодействия – из других.

И это составляет как раз тот пункт, которого не было ни у Рикардо, ни у его последователей из буржуазного лагеря.

Понимание всеобщего понятия, лежащего в основании всей системы категорий науки, примененное здесь Марксом, вовсе не может быть отнесено за счет специфики предмета политической экономии. Оно отражает в себе всеобщую диалектическую закономерность развертывания любой объективной конкретности – природной, общественно-исторической или духовной.

Это понимание имеет значение для любой современной науки. Чтобы дать конкретное теоретическое определение "жизни" как исходной категории биологии, чтобы ответить на вопрос: "что такое жизнь вообще, жизнь как таковая?", – надо, по-видимому, поступить так, как поступил Маркс со стоимостью вообще, – то есть конкретно проанализировать состав и способ существования простейшего проявления жизни – простейшего белкового тела. Тем самым только и получается единственно реальная "дефиниция" – раскрытие существа дела.

Тем самым, а вовсе не на пути отвлечения абстрактно-общего от всех без исключения явлений "жизни", можно действительно научно, действительно материалистически выразить "жизнь" в понятии – создать понятие "жизни как таковой".

Точно то же и в химии. Понятие "химический элемент" вообще, как таковой, не выработаешь на пути отвлечения того общего, того одинакового, что имеют между собой гелий и уран, кремний и азот, все элементы менделеевской таблицы. Понятие химического элемента можно, по-видимому, получить в детальном рассмотрении простейшего элемента системы, водорода. Водород в данном случае предстает как та простейшая структура, при разложении которой вообще исчезают химические свойства материи, – производим ли мы это аналитическое разложение реально, экспериментально или только в "уме". Водород поэтому и есть конкретно-всеобщий элемент химизма. Всеобщие необходимые закономерности, вместе с ним возникающие и вместе с ним исчезающие – и суть простейшие закономерности существования химического элемента вообще. В качестве простейших, всеобщих они встретятся далее и в уране, и в золоте, и в кремнии. А любой из этих сложных элементов может быть обратно сведен к водороду – что, кстати, происходит и в природе, и в эксперименте с ядерными процессами.

Тут, иными словами, осуществляется то же самое живое взаимопревращение "всеобщего" и "особенного", простейшего и сложного, которое мы наблюдали на примере категорий "Капитала", где "прибыль" предстает как развитая стоимость, как развитая простая форма товара, к которой прибыль постоянно "сводится" в реальном процессе движения экономической системы, – а потому и в мышлении, воспроизводящем это движение. И здесь, как и везде, конкретное всеобщее понятие фиксирует не пустую отвлеченность, а реальную, объективную простейшую форму существования всей системы в целом.

Стоимость вообще (как таковая), "жизнь вообще", "химический элемент" – все это понятия в полной мере конкретные. Это означает, что отражаемая ими реальность есть фактически, объективно существующая сейчас (или когда-то существовавшая) реальность, сама по себе – а не только в виде "абстракта" от других особенных развитых форм – существующая реальность, которая именно поэтому может быть исследована, получена в эксперименте и т.п.

Если же понимать стоимость (как и любую другую всеобщую категорию) лишь как отражение абстрактно-всеобщих признаков, которыми обладают все без изъятия развитые особенные явления, то ее как таковую попросту невозможно было бы исследовать "самое по себе", в строжайшем отвлечении от всех этих развитых явлений. В этом случае анализ "всеобщего" был бы невозможен ни в какой другой форме, кроме формального анализа понятия. Ведь в чувственно-данном мире действительно нет и не может быть "животного вообще", ни "химического элемента как такового", ни "стоимости" в том их виде, в каком их понимала формальная логика. В таком виде они действительно существуют только лишь в голове...

Именно поэтому у Рикардо не возникает и подозрения на этот счет, что "стоимость" должна быть исследована конкретно по ее форме, что ее вообще можно исследовать "как таковую", в строжайшем отвлечении от прибыли, ренты, процента, капитала и конкуренции...

Именно поэтому его абстракция стоимости обладает, как показал Маркс, двояким недостатком: она, во-первых, неполна – то есть в ней не произошло действительного отвлечения от вещей, не имеющих отношения к ее внутренней природе, а во-вторых, она формальна и уже в силу своей формальности неверна.

Вот категорическая и ясная характеристика научной абстракции (понятия, категории) стоимости у Рикардо, данная Марксом:

"По отношению к первому (имеется в виду всеобщий закон. – Э.И.) его абстракция слишком неполна, по отношению ко второму (имеется в виду "эмпирическая форма явления". – Э.И.) она есть формальная абстракция, которая сама по себе неверна".

Нетрудно сформулировать собственный взгляд Маркса на всеобщую категорию, предполагающийся в этой оценке. Абстракция должна быть, во-первых, полной, а во-вторых, не формальной, а содержательной. Только в этом случае она будет верной, объективной.

Что это, однако, значит?

Мы уже показали, что "полнота" абстракции предполагает, что в ней выражаются непосредственно не абстрактно-всеобщие "признаки", свойственные всем без исключения особенным явлениям, к которым всеобщая абстракция относится, а совсем иное – конкретные теоретические характеристики объективно-простейшего нерасчлененного элемента системы взаимодействия, "клеточки" исследуемого целого.

В случае с системой товарно-капиталистической системы взаимодействия между людьми в процессе общественного производства материальной жизни такой клеточкой оказывается товар, простая товарная форма взаимодействия. В биологии, по-видимому, такой клеточкой является простейшая белковая структура, в физиологии В.Н.Д. – условный рефлекс и т.д.

В этом пункте вопрос о "начале науки", об исходной всеобщей категории, лежащей в основании всей системы конкретных категорий науки, перекрещивается с вопросом о конкретности анализа, аналитического расчленения предмета, – и об объективно допустимом пределе аналитического расчленения.

Конкретный теоретический анализ вещи предполагает, что вещь аналитически расчленяется не на равнодушные к ее специфике "составные части", а на специфически характерные только для этой вещи, внутренне связанные друг с другом необходимые формы ее существования.

В этом отношении "аналитический метод" Маркса полярно противоположен т.н. "односторонне-аналитическому методу", пример применения которого представляет собой классическая буржуазная политическая экономия. "Односторонне-аналитический метод", унаследованный экономистами XVII-XVIII вв. от современного им механического естествознания и философии эмпиризма (непосредственно через Локка), – полностью соответствует представлению о предметной реальности как о своеобразном агрегате вечных и неизменных "составных частей", одинаковых у любого предмета природы. "Познать" вещь – значит, с точки зрения этого представления, аналитически разложить ее на вечные и неизменные составные части, а затем понять их способ взаимодействия внутри данной вещи.

"Труд", "потребность", "прибыль" в теории Смита-Рикардо в этом отношении представляют собой не менее яркий пример односторонне-аналитических абстракций, в которых погашена вся конкретно-историческая определенность предмета, чем "частица" физики Декарта, чем "атом" Ньютона и т.п. категории науки того времени.

И Смит, и Рикардо пытаются понять товарно-капиталистическую систему взаимодействия как "сложное целое", составными частями которого являются вечные, одинаковые для любой ступени человеческого развития реальности: труд, орудия труда ("капитал"), потребность, прибавочный продукт и т.д. и т.п.

Такую операцию "аналитического расчленения" предмета всегда возможно проделать и экспериментально в "уме". Можно аналитически разложить живого кролика на такие, скажем, "составные части", как химические элементы, как атомы, молекулы и т.д. Но, получив на этом пути груду аналитически выделенных "составных частей", мы не сможем проделать, исходя из самого детального рассмотрения этих "составных частей", обратной операции – никогда не сможем из них понять: а почему они раньше, до аналитического расчленения, давали своим "сочетанием" именно живого кролика, а не что-нибудь иное...

Чувственно-данную в созерцании вещь очень нетрудно "разложить" аналитически на ее "составляющие": стул – черный, деревянный, четвероногий, тяжелый, с круглым сиденьем и т.д. и т.п. – вплоть до бесконечности.

Это – простенький пример эмпирического "анализа" и одновременно пример такого же "синтеза" абстрактных определений в суждении о вещи.

Следует заметить, что в данном случае происходит тоже непосредственное совпадение "анализа" и "синтеза". В суждении "этот стол – черный" можно увидеть и то, и другое. С одной стороны – это чистейший "синтез" – соединение двух абстракций в суждении. С другой стороны, столь же чистейший "анализ" – выявление в чувственно данном образе двух различных определений. И анализ и синтез одновременно протекают в процессе высказывания простейшего суждения о вещи.

Но в данном примере гарантией и основанием "правильности" анализа и синтеза является непосредственное созерцание, – именно в нем выступают "соединенными" те признаки, которые суждение синтезирует, и в нем же эти "признаки" даны как различные, – и потому то же самое созерцание является основой и критерием правильности аналитического выделения связываемых в суждении абстракций.

Так что совпадение анализа и синтеза в суждении о единичном факте, в высказывании фактического положения дел понять нетрудно.

Гораздо труднее понять отношение анализа и синтеза в теоретическом суждении. Теоретическое суждение обязано опираться на более веские основания, нежели простое указание на то, что вещь в созерцании выглядит так, а не иначе.

Мы уже указывали в несколько другой связи, что вся концепция Канта выросла из трудности понять именно теоретические суждения, то есть суждения, связывающие такие абстракции, каждая из которых взаимно предполагает другую, то есть атрибутивно, в самой природе связанные определения.

Суждение "все лебеди белы" не представляет никакого труда для понимания с точки зрения логики, и именно потому, что оно не выражает необходимости связи двух определений.

Совсем иное – суждение "все тела природы протяженны". Если лебедь с одинаковым успехом может быть и не белым, то в суждении "все предметы природы протяженны" осуществлен необходимый синтез двух определений. Не может быть непротяженного предмета природы, как и наоборот не может быть протяженности, не принадлежащей предмету природы.

Иными словами, теоретическое суждение должно связывать такие определения вещи, каждое из которых с необходимостью предполагает другое в качестве непременного условия своего бытия.

Еще иначе: теоретическое суждение связывается из абстракций, каждая из которых выражает необходимую, внутренне связанную с самой природой вещи, определенность, такую определенность – лишившись которой вещь рассыпается, перестает существовать как данная вещь, – как "лебедь" или как "предмет природы".

Лебедя можно выкрасить в любой цвет, лишить его белого цвета – от этого он не перестанет существовать.

Протяженность у предмета природы отнять нельзя, не уничтожив сам предмет природы.

Теоретическое суждение должно поэтому иметь в своем составе только такие абстракции, которые выражают необходимо присущие данному предмету формы его существования.

Где же взять гарантию на тот счет, что в суждении связаны именно такие абстрактные определения?

Кант решает вопрос, как известно, субъективно и притом чисто формально. Суждение "все тела природы протяженны" он обосновывает тем, что это суждение чисто аналитическое, "поясняющее" смысл термина "тело природы".

Если лебедь с одинаковым успехом может быть и не белым, то в суждении "все тела природы протяженны" осуществлен необходимый синтез двух определений. Не может быть непротяженного тела природы, как и наоборот – не может быть протяженности, не принадлежащей предмету природы.

Иными словами, теоретическое суждение воспринимает тело под формой пространства. И даже если где-то в природе есть "непротяженное тело" (есть оно на самом деле или нет – на этот вопрос Кант не считает возможным ответить), то и оно, попав в поле зрения субъекта как тело, в сферу его "опыта", тоже предстает в нем как "протяженное".

Поэтому-то все так называемые "синтетические" суждения и предстают как суждения, аналитические раскрывающие природу субъекта, а трансцендентальная природа субъекта, выносящего суждения, является единственной основой теоретического "синтеза".

Под видом "синтетического" суждения всегда на самом деле, по Канту, происходит аналитическое выражение априорных познавательных способностей субъекта, а вся система теоретического знания предстает как система абстракций, служащих цели самовыражения, самоанализа субъекта познания.

Чувственно-данный мир превращается в чистый повод, в чисто внешней материал самовыражения субъекта, его "дедуктивного" саморазвертывания.

В вещах "в себе", в вещах, взятых самих по себе, Кант не считает возможным установить основания для теоретического синтеза абстрактных определений. И это – спекуляция вовсе не на пустом месте, а на действительной трудности теоретического анализа и теоретического синтеза.

Ибо вся трудность теоретического анализа вещи всегда и состоит в том, чтобы абстрактно выделить и выразить в ней такие определения, которые необходимо, внутренне связаны с самой природой вещи.

Эмпирическое созерцание вещи на этот вопрос ответа дать не может. Чтобы отделить необходимую форму бытия вещи от такой, которой может и не быть, – без ущерба для существования вещи как именно данной конкретной вещи ("лебедя", "тела природы", "труда" и пр.), нужно перейти от созерцания к чувственно-практическому эксперименту, в общественной практике человека во всем ее историческом объеме.

Лишь практика общественного человечества, то есть совокупность исторически развивающихся форм реального взаимодействия общественного человека с природой вне человека, – оказывается и основой, и критерием истинности теоретического анализа и синтеза.

Этой реальности Кант не видит. Естественно, что и трудности, с этим связанной, он разрешить не может.

Как выглядит эта реальная проблема в развитии политической экономии?

Это ясно прослеживается на категории "труд" и не связанной с ним категории "стоимости".

Поскольку категория стоимости закладывается в фундамент всей теории и служит теоретическим основанием всех остальных обобщений, поскольку от понимания "труда" как субстанции "стоимости" зависит теоретическое понимание всех остальных явлений товарно-капиталистической системы.

Верно ли суждение: "субстанцией стоимости является труд?" Нет. Это теоретическое суждение равноценно по своей теоретической значимости суждению – "человек есть по своей природе частный собственник", утверждению, что быть частным собственником столь же атрибутивно присуще природе человека, сколь телу природы – протяженность.

Иными словами, здесь выявлены в рассмотрении эмпирически данного положения дел абстрактные характеристики, каждая из которых с необходимостью, заложенной в природе и того и другого, вовсе не заключена.

Маркс прекрасно показал, в чем тут дело. Исторически преходящее свойство труда принято здесь за характеристику, выражающую его внутреннюю природу. Создает стоимость далеко не всякий труд, далеко не всякая исторически-конкретная форма труда, – подобно тому, как частным собственником является не человек как таковой, а исторически-конкретный человек – человек внутри определенной, исторически конкретной формы общественного бытия.

Но как различить то, что принадлежит исторически конкретной форме существования человека – от того, что принадлежит ему как человеку вообще?

Ответ на этот вопрос может дать только дальнейший анализ той реальности, о которой выносится теоретическое суждение, с точки зрения всей практики человечества.

Последняя (практика человечества) и выступает как единственный критерий, позволяющий уверенно отвлечь, аналитически выявить такое определение, которое выражало бы атрибутивно принадлежащую предмету форму его бытия.

Эмпирически всеобщим фактом и в времена Смита-Рикардо, и во времена Маркса было бытие человека в качестве частного собственника. Таким же эмпирически всеобщим фактом было и свойство труда создавать не просто продукт, а товар, стоимость.

Это эмпирически всеобщее положение дел классиками политической экономии и фиксировалось в виде суждения "субстанцией стоимости является труд" – труд вообще, без дальнейших теоретических уточнений, выражающих как раз его конкретно-историческую определенность, внутри которой он только и создает не продукт, а товар, не потребительную стоимость, а стоимость.

И поскольку классики политической экономии вырабатывают абстрактно-теоретические определения с помощью односторонне-аналитического метода, постольку они оказываются в итоге не в состоянии понять: а почему именно труд выступает то в форме "капитала", то в форме "заработной платы", то в форме "ренты"...

Задача абсолютно, по самой своей природе, неразрешимая – одна и та же и у естественников XVII-XVIII вв. и у Смита-Рикардо. Те пытаются понять: как и почему "атомы", "частицы", "монады" своим сочетанием порождают то космическую систему, то тело животного. Эти – как и почему "труд вообще" порождает то капитал, то ренту, то заработную плату...

Теоретический "синтез" никак не получается ни у тех, ни у других, – и не получается именно потому, что анализ их не был конкретным, а расчленял предмет на равнодушные составные части, общие для любой предметной сферы или для любой исторической формы производства.

Труд вообще есть безусловно необходимое условие возможности, условие бытия, возникновения и развития и ренты, и капитала, и заработной платы.

Но он же является и условием их "небытия", их отрицания, их уничтожения. Труд вообще столь же безразличен к "бытию" капитала, как и к его "небытию". Тут точно такое же отношение, как у атома – к человеческому мозгу.

Он является всеобщим и необходимым условием его возникновения, но он не является внутренне необходимым условием, таким условием, которое одновременно есть столь же необходимое следствие. Тут нет формы внутреннего взаимодействия, внутренней взаимообусловленности.

И из рассмотрения атома самого по себе (как всеобщего и необходимого условия возникновения мозга) – никогда, никакими силами не поймешь той конкретной формы взаимодействия, в которой миллиарды миллиардов атомов составляют мозг.

Так же и из рассмотрения "труда вообще" – той необходимости, с которой труд внутри товарно-капиталистической системы производит капитал, заработную плату и ренту...

В связи с этим пороком односторонне-аналитических абстракций, выработанных классиками буржуазной науки, Маркс замечает:

"Перейти от труда прямо к капиталу столь же невозможно, сколь невозможно от расовых особенностей перейти прямо к банкиру или от природы – к паровой машине".

Перекликаясь с известным афоризмом Фейербаха – "из природы прямо не выведешь даже бюрократа", Маркс и с этой стороны подводит к тому же выводу: все трудности теоретического анализа и синтеза решаются реально на почве категории конкретно-исторического взаимодействия, взаимообусловленности явлений внутри определенного, исторически возникшего и развившегося целого, внутри конкретно-исторической системы взаимодействия.

Иными словами, и "анализ-синтез" и "дедукция-индукция" перестают быть метафизически полярными, а потому и беспомощными логическими формами только на почве сознательно исторического взгляда на исследуемую реальность, на основе представления о любой предметной реальности как об исторически возникшей и развившейся системе взаимодействующих явлений. Такой взгляд и дал Марксу в руки четкий рациональный критерий, согласно которому, опираясь на всю рационально понятую историю практики человечества, он уверенно разрешил трудности, связанные с проблемой "теоретического анализа", "теоретического синтеза", теоретической дедукции и теоретической индукции.

В практике человечества, взятой во всем ее историческом объеме, Маркс и обрел критерий для различения эмпирического "синтеза" – и синтеза теоретического, аналитических абстракций, фиксирующих всеобще-эмпирическое положение дел – и теоретических абстракций, фиксирующих в своей взаимосвязи внутренне необходимую связь выражаемых ими явлений.

И если у Смита-Рикардо, а также у Гегеля чисто эмпирический "синтез" часто выдается за теоретический, если все трое постоянно выдают исторически-преходящую форму явления за его внутреннюю структуру, за вечную природу явлений и "дедуктивно" – из природы вещей – "выводят" оправдание самой грубой эмпирии, то методы Маркса выставляют строжайшие логические, философские преграды для подобных ходов мысли.

И "дедукция", и "индукция", и "анализ", и "синтез" оказываются теоретически могучими логическими средствами обработки чувственно-эмпирических фактов именно потому, что они сознательно ставятся на службу исторического по существу похода к исследованию.

Иными словами, потому, что они основываются на диалектико-материалистическом понимании объекта как исторически возникшей и развертывающейся системы взаимодействующих особым образом явлений.

Потому-то "аналитический метод Маркса" – метод, восходящий от "целого", данного в созерцании – к условиям его возможности, – и совпадает с методом генетического выведения теоретических определений, с логическим прослеживанием реального происхождения одних явлений – из других, денег – из движения товарного рынка, капитала – из движения товарно-денежного обращения, в которое попадает рабочая сила и т.д. Эта – историческая по существу точка зрения на вещи и на процесс их теоретического выражения и позволила Марксу четко поставить вопрос о реальной субстанции стоимостных свойств продуктов труда, о всеобщей субстанции всех остальных конкретно-исторических категорий политической экономии.

Не труд вообще, в конкретно-историческая форма труда была понята как субстанция стоимости. А в связи с этим совершенно по-новому встал вопрос о теоретическом анализе стоимости по ее форме – она предстала как конкретно-всеобщая категория, дающая возможность понять теоретически ("вывести", "дедуцировать") ту реальную конкретно-историческую необходимость, с которой стоимость превращается в "прибавочную стоимость", в "капитал", в "заработную плату", в "ренту" и все прочие развитые конкретные категории стоимости.

Иными словами, впервые был полностью раскрыт и проанализирован исходный пункт, отправляясь от которого, можно действительно развить всю систему теоретических определений предмета с логической необходимостью, отражающей необходимость реального генезиса товарно-капиталистической формации.

В чем заключался этот конкретный анализ стоимости по ее форме, тот самый анализ, которого недоставало Давиду Рикардо? Ответ на этот вопрос и должен дать нм ключи к пониманию теоретической "дедукции категорий" в "Капитале", к пониманию его способа восхождения от абстрактного к конкретному.

Процесс восхождения от всеобщего теоретического определения предмета – к пониманию всей сложности его исторически развитой структуры "конкретности", – предполагает конкретный и полный анализ исходной, всеобщей категории науки. Мы видели, что недостаточная конкретность анализа стоимости у Рикардо предопределила и неуспех замысла Рикардо развить всю систему теоретических определений, построить все здание науки на одном, прочно и категорически установленном фундаменте, не дала ему возможности "вывести" даже ближайшую категорию – деньги, не говоря уже обо всем остальном.

Вопрос о конкретном и полном анализе всеобщей категории науки и ныне остается одним из самых животрепещущих и труднейших вопросов любой науки.

Известно, какие разногласия возникают в нашей эстетике сразу, как только речь заходит о таких категориях, как "красота", "прекрасное", "эстетическое".

Известно, как часто химик, в совершенстве владеющий проблематикой того раздела химии, которому он посвятил жизнь, оказывается в превеликом затруднении, когда перед ним встает вопрос об объективной природе тех вещей, которые он исследует, – вопрос о том, что такое "химическое соединение вообще".

Известно, сколько трудностей в современной физике связано с тем, что такие предельно всеобщие категории, как пространство, время и движение труднее всех других поддаются конкретному физическому определению.

Здесь оказывается совершенно очевидным, что без ясных философских представлений о путях, на которых могут быть найдены объективные определения таких категорий, нельзя сделать ни шагу. Разительный пример тому – рассуждения великого Эйнштейна на первых страницах его книги "Сущность теории относительности". Эйнштейн сознательно оставляет открытым вопрос о конкретном теоретическом определении категорий пространства и времени, указывая тот факт, что это – один из темных вопросов, на которые человечество не смогло ответить объективно, несмотря на все усилия и попытки в этом направлении. Сам Эйнштейн склоняется к агностическому взгляду на возможность ответить на вопрос о том, что такое сами по себе пространство и время, – и переходит сразу к выражению математических характеристик явлений, так и оставляя открытым вопрос об их реальной физической субстанции. И это обстоятельство, трудность решить вопрос о конкретно-всеобщей природе исследуемых явлений проистекает чаще всего из неумения правильно поставить этот вопрос. А отсюда и проистекает чисто позитивистское отношение к частным вопросам теории: дело ученого, мол, заключается лишь в том, чтобы детально описывать и выражать в формулах протекание определенного рода процессов – а вопрос о конкретно-всеобщей природе этих процессов, о реальной их субстанции – это, мол, вопрос темный, а может быть, даже и праздный, который следует взвалить на плечи философии, поскольку она уже имеет пристрастие к такого рода вещам...

До поры до времени такое отношение к вещам и к процессу их теоретического выражения остается, правда, безнаказанным. Но в конце концов, в узловых пунктах развития науки, в пунктах, решающих судьбу теории в целом, а тем самым и частных ее разделов, вопрос о всеобщем основании системы науки встает вновь и вновь и настоятельно требует своего категорического решения.

Поэтому решение вопроса о "стоимости" у Маркса, опирающееся на продуманную методологию ее решения, остается до сих пор чрезвычайно поучительным для любой теоретической дисциплины.

Итак, в чем же заключается особенность анализа стоимости у Маркса, которая закладывает прочный фундамент теоретического "синтеза" категорий, дает возможность ему строжайшим образом перейти от рассмотрения стоимости – к рассмотрению денег, капитала и т.д.?

Вопрос, поставленный так, сразу сталкивает логику с проблемой противоречия в определениях вещи, с проблемой, которая в конце концов и заключает в себе ключ ко всему остальному. В противоречии, как единстве и совпадении взаимоисключающих теоретических определений Маркс и открывает разгадку "конкретного" и путей его теоретического представления в понятии. К анализу этого пункта мы и перейдем.


2. ПРОТИВОРЕЧИЕ КАК ФАКТ НАУЧНОГО РАЗВИТИЯ

"Логическое противоречие" – наличие взаимоисключающих определений в теоретическом выражении вещи – давно занимало философию. Не было и нет ни одного философского или логического учения, которое в той или иной форме не ставило и по-своему не решало бы этот вопрос.

Философию этот факт интересовал всегда именно потому, что это прежде всего факт, независимый ни от какой философии, факт, который постоянно и с роковой необходимостью воспроизводится в научном развитии, в мышлении человечества, – в том числе и внутри самой философии. Более того, логическое противоречие самым недвусмысленным образом обнаруживает себя как ту форму, в которой всегда и везде происходит движение, развитие мысли о вещах. Древние греки прекрасно понимали, что истина рождается только в борьбе мнений. Критика любой теории всегда направляется на отыскание в ней "противоречий". Новая теория всегда утверждает себя тем, что показывает тот способ, которым разрешаются противоречия, неразрешимые с помощью принципов старой теории.

Но если этот эмпирический факт просто описать как факт, то оказывается, что "противоречие" – это нечто нетерпимое, нечто, от чего мышление всегда тем или иным способом старается избавиться. И вместе с тем, несмотря на все попытки от него избавиться, мышление опять и опять его воспроизводит.

И поскольку философия и логика не просто констатируют и описывают этот факт, а исследуют его, постольку вопрос о нем встает как вопрос о причинах и источниках его появления в мышлении, о его реальной природе. В философии вопрос поэтому встает так: допустимо или недопустимо противоречие в истинном выражении вещи? Представляет ли оно собой нечто чисто субъективное, нечто созданное лишь субъектом познания, или же оно необходимо возникает в силу природы вещей, выражаемых мышлением?

Именно этот пункт и составляет рубеж между диалектикой и метафизикой. Диалектика и метафизика в конце концов составляют два принципиально противоположных способа разрешения противоречий, неизбежно возникающих в научном развитии, развитии теоретического знания.

Различие между ними, выраженное в самой общей форме, состоит в том, что метафизика так или иначе толкует логическое противоречие как лишь субъективный фантом, к сожалению, вновь и вновь появляющийся в мышлении в силу его несовершенства, а диалектика рассматривает его как необходимую логическую форму, в которой осуществляется развитие мышления, знания, переход от незнания к знанию, от абстрактного выражения предмета – к все более и более конкретному его теоретическому выражению.

В качестве всеобщей формы развития знания, в качестве необходимой логической формы диалектика и рассматривает противоречие. Только таким оно и может выглядеть с точки зрения на познание и мышление как естественно-исторический процесс, управляемый законами, не зависящими от воли и желаний отдельного человека.

К противоречию вновь и вновь возвращает философию развитие знаний, развитие науки. И как вопрос, требующий своего четкого решения, вопрос о противоречии, о его реальном смысле, об источнике и причине его появления в мышлении, этот вопрос встает именно там, где наука подходит к систематическому выражению предмета в понятиях, именно там, где мышлению приходится строить систему теоретических определений.

Там, где налицо бессистемное пересказывание явлений, вопрос о противоречиях не возникает. Простейшая попытка систематизировать знания сразу же приводит к проблеме противоречий.

Мы уже видели, в каких пунктах исследования в эту проблему уперлось с необходимостью развитие теории трудовой стоимости, что Рикардо, – помимо своего желания строит целую систему теоретических противоречий именно потому, что старается развить все определения из одного принципа – из принципа определения стоимости количеством рабочего времени. Одни из "логических" противоречий в своей системе он заметил уже сам, другие – со злорадством констатировали враги трудовой теории стоимости.

Основным видом "логического противоречия", вокруг которого развернулась борьба за и против трудовой теории стоимости, оказалось как раз противоречие между всеобщим законом и эмпирически всеобщими формами его собственного осуществления.

Попытки вывести из всеобщего закона теоретические определения развитых конкретных явлений, закономерно и постоянно повторяющихся на поверхности товарно-капиталистического производства и распределения, на каждом шагу стали приводить к парадоксальным результатам.

Явление (скажем, прибыль) с одной стороны "подводится" под закон стоимости, его необходимые теоретические определения "выводятся" из закона стоимости, но с другой стороны его специфические отличия оказываются заключенными в таком определении, которое прямо и непосредственно, и притом взаимоисключющим образом, противоречит формуле всеобщего закона...

И противоречие такого рода – противоречие в теоретическом выражении явления в понятии стоимости – проявляется с тем большей остротой, чем больше стараний затрачивается на то, чтобы от него избавиться.

И это обстоятельство вовсе не является привилегией политической экономии, исследующей классово-антагонистическую действительность экономических отношений.

"Противоречие" знакомо любой современной науке. Стоит вспомнить хотя бы обстоятельства, внутри которых родилась гениальная теория относительности. Попытки усвоить с помощью категорий классической механики определенные явления, выявленные в экспериментах Майкельсона, привели к тому, что внутри системы понятий классической механики появились нелепые, парадоксальные "противоречия", принципиально не разрешимые с помощью категорий классической механики, – и именно в качестве способа разрешения этих противоречий родилась гениальная гипотеза Эйнштейна.

Но и теория относительности не спасла теорию от противоречия. До сих пор не разрешен ни автором теории относительности, ни кем-либо из другим известный парадокс в теоретических определениях вращающегося тела. Заключается он в следующем. Теория относительности, связывающая пространственные характеристики тел с их движением, выразила эту связь в формуле, согласно которой "длина тела" сокращается в направлении движения тем более, чем скорее движется тело. Это математическое выражение всеобщего закона движения тела в пространстве вошло в математический арсенал современной физики как прочное теоретическое завоевание.

Но попытка с его помощью теоретически обработать, теоретически усвоить такой реальный физический случай как вращение твердого диска вокруг оси приводит к "нелепейшему" парадоксу. Получается, что окружность вращающегося диска сокращается тем более, чем больше скорость вращения, а длина радиуса вращающегося тела, согласно той же формуле, необходимо остается неизменной...

Заметим, что этот "парадокс" – не просто курьез, а случай, в котором остро ставился вопрос о физической реальности всеобщих формул Эйнштейна. Если всеобщая формула выражает объективно всеобщий закон предметной реальности, исследуемой в физике, то в самой объективной реальности следует допустить объективно-парадоксальное соотношение между радиусом и окружностью вращающегося тела, – даже в случае вращения детского волчка, – потому что ничтожность сокращения окружности ничего не меняет в принципиальной постановке вопроса.

Убеждение в том, что в самой физической реальности такого парадоксального соотношения "не может быть", совершенно равносильно отказу от физической реальности всеобщего закона, выраженного формулой Эйнштейна. А это – путь к чисто инструменталистскому оправданию общего закона. Служит закон теории и практике – ну и хорошо, и нечего задаваться пустым вопросом о том, соответствует ему что-либо в "вещах-в-себе" или нет. Именно так предпочитал примириться с парадоксом и сам автор теории относительности.

Можно было бы привести еще не мало примеров подобного рода, удостоверяющих, что предметная реальность всегда раскрывается перед творческим мышлением как реальность противоречивая. История науки от Зенона Элейского до Альберта Эйнштейна независимо ни от какой философии показывает это обстоятельство как бесспорный эмпирически констатируемый факт.

Задача поэтому не может состоять в нагромождении новых и новых примеров из разных областей знания, подтверждающих это фактическое положение дел. Количество примеров и здесь не может сдвинуть нас с места ни в понимании философского смысла примеров, которые эту истину подтверждают, ни в понимании реального смысла той же философской истины, которая с их помощью подтверждается.

Задача и тут может быть, по-видимому, решена только на пути анализа хотя бы одного типичного случая, "примера", в котором всеобщий закон выразился с классической полнотой, а не на пути абстракции "одинакового" во всех случаях и примерах подобного рода.

Вернемся поэтому к реальности товарно-капиталистического хозяйства и к процессу его теоретического выражения в политической экономии.

Этот пример хорош потому, что он чрезвычайно типичен – он наглядно демонстрирует тупики, в которые неизбежно приходит метафизическое мышление, стараясь разрешить основную формальную задачу науки – развернуть систематическое выражение предмета в понятии, систему теоретических определений вещи, развитую из одного теоретического принципа. Это во-первых.

А во-вторых, что еще важнее, потому, что в "Капитале" Маркса мы находим рациональный выход из трудностей и противоречий, диалектико-материалистическое разрешение тех антиномий, которые разрушили трудовую теорию стоимости в ее классической, рикардианской форме.


3. ПРОТИВОРЕЧИЯ ТРУДОВОЙ ТЕОРИИ СТОИМОСТИ
И ИХ ДИАЛЕКТИЧЕСКОЕ РАЗРЕШЕНИЕ У МАРКСА

Напомним снова, что все без исключения "противоречия" системы Рикардо – плод его стремления выразить все явления через категорию стоимости.

Там, где этого стремления нет, – нет и "противоречий"; традиционная формула вульгарно-профессорской "науки" ("капитал-процент, земля-рента, труд-заработная плата") никакого "противоречия" ни в себе, ни с эмпирически данными фактами не выражает, но именно благодаря этому и не содержит в себе также и ни крупицы теоретического выражения эмпирических фактов. "Противоречия" здесь нет потому, что между капиталом, землей, трудом, рентой, заработной платой и процентом она не устанавливает никакой внутренней связи, – потому что теоретическое определение этих категорий не развито из одного и того же теоретического исходного пункта. Они не показаны как необходимые модификации одной и той же конкретно-всеобщей субстанции. Неудивительно, что между ними нет внутреннего противоречия, а есть только внешнее (с которым метафизик прекрасно мириться), ибо вообще не отмечено никакой – а не только противоречивой – внутренней генетической связи между ними...

Они не противоречат друг другу потому, что вообще не стоят ни в какой связи.

Рикардо же пытается развить всю систему теоретических определений эмпирии из одного исходного принципа, из трудовой теории стоимости. И именно поэтому вся действительность предстает в его изображении как система конфликтов, антагонизмов, антиномически взаимоисключающих тенденций, противоположно направленных сил, которые именно противоположностью своей создают то "целое", которое он рассматривает.

И именно этим Рикардо велик.

"Логические противоречия", в которых экономисты и философы из буржуазного лагеря видели признак слабости, свидетельство неразработанности его теории, выражали как раз обратное – силу и объективность его способа теоретического выражения вещи. Рикардо заботился прежде всего о соответствии теоретических положений и выводов – реальному положению дел, – а уж затем о соответствии постулату метафизического мышления, согласно которому предмет не может противоречить сам себе, а его отдельные теоретические определения – друг другу.

Он смело (даже, как говорил Маркс, "цинично") выражает реальное положение вещей, и это реально противоречивое положение вещей отражается в его системе в виде противоречий в определениях. Когда же его ученики и последователи делают своей главной заботой уже не столько теоретическое выражение фактов, сколько формальное согласование уже выработанных определений между собой, починяющееся как верховному принципу – принципу запрещения противоречий в определениях, – то с этого пункта как раз и начинается процесс разложения трудовой теории стоимости.

Вместо развития теории в итоге получается ее деградация, разложение системы теоретических определений вещи в самом буквальном смысле этого слова.

Анализируя взгляды Джеймса Милля, Маркс констатирует прежде всего остального:

"К чему он стремится – это формальная логическая последовательность. С него поэтому (поэтому! – Э.И.) начинается разложение рикардианской школы" (Маркс).

Само по себе стремление оправдать теорию Рикардо перед судом канонов формально-логической последовательности проистекает, разумеется, вовсе не из платонической любви к формальной логике. Стимулом этого занятия является другое – более или менее честное стремление представить систему товарно-капиталистического производства не как исторически возникшую, а потому могущую превратиться в некоторую другую, более высокую систему, а как от века и навек равную себе, вечную форму производства.

И если то или иное явление, будучи выражено и понято через всеобщий закон стоимости, вдруг встает в отношении теоретического (логического) противоречия с формулой всеобщего закона – закона определения стоимости количеством рабочего времени, – то в глазах буржуазного теоретика это выглядит как его несоответствие вечным и неизменным устоям экономического бытия.

Поэтому-то его старания и направляются на то, чтобы доказать его прямое соответствие всеобщему закону, который сам по себе понят без противоречия, как вечная и неизменная форма экономии. Формальная логика здесь выступает как послушное и самое подходящее средство согласования определений. Сама по себе она, конечно, в этом неповинна, – хотя и заключает в себе возможность такого использования.

Острее всего буржуазные экономисты чувствуют "противоречие" между всеобщим законом стоимости у Рикардо – и прибылью. Попытка выразить явления прибыли через категорию стоимости, подвести прибыль под теорию трудовой стоимости, уже у Рикардо обнаруживает противоречие в определении.

И поскольку прибыль как раз и есть "святая святых" религии частной собственности, постольку экономисты и направляют все свои теоретические усилия на то, чтобы согласовать ее определения со всеобщим законом стоимости.

Но если хотят и прямо и непосредственно (как в силлогизме по модусу Барбара) согласовать теоретическое определение стоимости – с теоретическим определением прибыли, как особой формы, особой модификации, "вида" стоимости, то тут сразу же открываются два пути.

Первый путь – изменить выражение прибыли с таким расчетом, чтобы она подводилась без противоречия под теоретическое выражение стоимости, под категорию стоимости.

Второй путь – изменить самое выражение стоимости, так "уточнить" его, чтобы определения прибыли подводились под него тоже без противоречия...

Эти оба пути одинаково вели к разложению теории Рикардо. Для вульгарной экономии предпочтительнее был второй путь: путь "уточнения" определений стоимости, – ибо лозунгом эмпиризма всегда является лозунг – приводи всеобщую формулу закона к соответствию с эмпирически бесспорным положением дел, с "одинаковым" в фактах – в данном случае с эмпирической формой существования прибыли.

Эта философская позиция кажется на первый взгляд самой очевидной и здравой. Но ее реализация невозможна без привнесения в жертву всеобщих теоретических положений трудовой теории стоимости, самого понятия стоимости.

Рассмотрим детально, как и почему это необходимо получается.

В парадоксальное соотношение между теоретическими определениями "стоимости" и "прибыли" упирается сам Рикардо. Его закон стоимости гласит, что живой труд, труд человека, есть единственный источник стоимости, а время, затраченное на производство продукта, составляет единственную объективную меру стоимости.

Что, однако, получается, если "подвести" под этот всеобщий закон, который не может быть ни нарушен, ни отменен, ни изменен (поскольку он выражает всеобщую сокровенную природу любого экономического явления) эмпирический бесспорный факт существования прибыли?

Рикардо, с другой стороны, столь же отчетливо понимает, что одним законом стоимости прибыль не объяснишь, что он не исчерпывает всей сложности ее состава. В качестве второго решающего фактора, во взаимодействии с которым закон стоимости может объяснить прибыль, Рикардо берет закон средней нормы прибыли, всеобщую норму прибыли.

Всеобщая норма прибыли – это чисто эмпирический, а потому бесспорный факт. Суть его состоит в том, что величина прибыли зависит исключительно от совокупной величины капитала и ни в коем случае – от той пропорции, в которой капитал делится на основной и оборотный, на постоянный и переменный и т.д.

Этот эмпирически всеобщий "закон" Рикардо и привлекает для объяснения механизма производства прибыли, как фактор, который видоизменяет, осложняет действие закона стоимости. Что это за "фактор", откуда он взялся, в каком внутреннем отношении он находится ко всеобщему закону – все это Рикардо не исследует. Его существование предполагается Давидом Рикардо абсолютно некритически, как эмпирически бесспорный факт.

Но мало-мальский внимательный анализ сразу обнаруживает, что закон средней нормы прибыли прямо и непосредственно противоречит (притом исключающим образом) всеобщему закону стоимости, определению стоимости рабочим временем.

"Вместо того, чтобы предполагать эту всеобщую норму прибыли, Рикардо должен был бы скорее исследовать, насколько ее существование вообще мирится с определением стоимости рабочим временем; в таком случае он нашел бы, что вместо соответствия она ему противоречит..." (Маркс)

Противоречие это заключается в следующем: закон средней нормы прибыли устанавливает зависимость величины прибыли исключительно от величины капитала в целом, устанавливает, что величина прибыли абсолютно не зависит от того, какая доля капитала затрачивается на заработную плату, превращается в живой труд наемного рабочего. Но всеобщий закон стоимости прямо утверждает, что новая стоимость может быть продуктом лишь живого труда и ни в коем случае – не "мертвого", ибо мертвый труд (т.е. труд, опредмеченный ранее в виде машин, зданий, сырья и т.п.) никакой новой стоимости не создает, а лишь пассивно переносит по частям свою собственную стоимость на продукт.

Рикардо и сам видит здесь трудность. Но совершенно в духе метафизического мышления – высказывает эту трудность не как противоречие в определении закона, а как "исключение из правила". Но это, конечно, дела не меняет, и "по этому поводу Мальтус справедливо замечает, что в процессе развития индустрии правило становится исключением, а исключение – правилом..." (Маркс).

Отсюда и получается проблема, совершенно неразрешимая для метафизического мышления. Всеобщий закон в глазах метафизически мыслящего теоретика может быть оправдан только как эмпирически общее правило, которому подчиняются непосредственно все без исключения явления.

Но в данном случае оказывается, что всеобщим эмпирическим "правилом" становится как раз нечто противоположное всеобщему закону стоимости, как раз отрицание закона стоимости.

Теоретически выявленный общий закон приходит к антиномическому противоречию с эмпирически всеобщим правилом, с эмпирически всеобщим в фактах.

И когда при этом продолжают пытаться все-таки согласовать "всеобщий закон" – с непосредственно общим, отвлеченным от фактов, то получается проблема, "разрешение которой гораздо более невозможно, чем квадратура круга... Это просто попытка представить существующим то, чего нет..." (Маркс).

Вопрос об отношении всеобщего и особенного, всеобщего закона и, эмпирически очевидной формы его собственного проявления (общего в фактах) – теоретической абстракции и абстракции эмпирической – и явился в истории политической экономии одним из тех камней преткновения, через который буржуазная теория перешагнуть так и не смогла.

Факты – упрямая вещь. И здесь факт остается фактом: всеобщий закон (закон стоимости) стоит в отношении взаимоисключающего противоречия с эмпирической всеобщей формой своего собственного проявления, с законом средней нормы прибыли. Непосредственно одно с другим согласовать нельзя именно потому, что такого согласия, такого соответствия между ними нет в самой экономической действительности.

Метафизически же мыслящий теоретик, столкнувшись с таким фактом, как с неожиданным сюрпризом, с парадоксом, неизбежно толкует его как результат "ошибок", допущенных мыслью ранее, в теоретическом выражении фактов.

Естественно, что разрешение этого парадокса он ищет на пути чисто формального анализа теории, на пути "уточнения понятий", "исправления выражений". Постулат, согласно которому предметная реальность не может сама по себе, внутри себя, противоречить самой себе, – для него высший и непререкаемый закон, в угоду которому он готов принести в жертву все на свете. Пусть погибнет мир, лишь бы торжествовал закон запрета противоречия!

Разоблачая полнейшую антинаучность подобных установок, полнейшую несовместимость их с теоретическим подходом к делу, Маркс замечает:

"Противоречие между общим законом и развитыми конкретными отношениями здесь должно разрешаться... путем прямого подчинения и непосредственного подчинения конкретного абстрактному. И это именно должно быть достигнуто путем словесной фикции, путем изменения правильных названий вещей. Здесь в действительности получается словопрение, так как реальные противоречия, которые не разрешены реально, должны быть разрешены фразами" (Маркс).

Закон запрещения противоречия в определении торжествует, но зато погибает теория, превращаясь в чистое словопрение, в систему чисто семантических форм.

Из истории политической экономии можно было бы привести еще десятки и сотни примеров подобного же рода. И политическая экономия вовсе не составляет в этом смысле исключения. Любая наука на каждом шагу упирается в противоречия в теоретических определениях, констатирует их и развивается далее через попытки найти этим противоречиям рациональное разрешение. Читателю, знакомому с историей хотя бы одной какой-нибудь науки, это доказывать не приходится.

Так что констатация противоречий в теоретических определениях предмета сама по себе вовсе не составляет привилегии сознательной диалектики. Диалектика вовсе не заключается в стремлении нагромождать противоречия, антиномии и парадоксы в теоретических определениях вещей. Это с гораздо большим успехом (правда, вопреки своему намерению) проделывает метафизическое мышление, то есть такое мышление, которое принимает формальную логику и превыше всего ставит закон, запрещающий противоречие в определениях.

Напротив, диалектическое мышление и соответствующая ему логика возникают именно там и тогда, когда метафизическое мышление с формальной логикой окончательно и безвыходно запутывается в противоречиях с самим собой, одних своих выводов – с другими, каждый их которых получен при точнейшем соблюдении всех норм и постулатов рассудочного мышления, свод которых представляет собой формальная логика.

Стремление избавиться от противоречий в определениях путем "уточнения" названий есть метафизический способ решения противоречий в теории. Как таковой, он в итоге приводит не к развитию теории, а к ее разложению. Поскольку же жизнь заставляет развивать теорию, то всегда оказывается, что попытки построить теорию, в которой не было бы противоречий, приводят к нагромождению новых противоречий, но только еще более нелепых и неразрешимых, нежели те, от которых по видимости избавились.

Ныне это фактически доказывает математика со своими парадоксами "множеств".

Так что – повторяем – задача этого раздела не может состоять в простом доказательстве того факта. что предметная реальность всегда раскрывает себя перед теоретическим мышлением как живое и требующее своего разрешения противоречие, как система противоречий. В XX веке этот факт доказывать уже не приходится, новые примеры тут ничего прибавить не могут. Ныне этот факт, очевидный для самого закоренелого и убежденного метафизика.

Но метафизик наших дней, отправляясь от этого факта, все старания направляет на то, чтобы "оправдать" этот факт как результат органических недостатков познавательной способности человека, как результат "неотработанности понятий", "определений", относительности, нечеткости терминов, выражений и т.п. – одним словом, как факт, относящийся к субъективной сфере, как неизбежное выражение органических особенностей этой сферы. С фактом противоречия метафизик ныне примиряется – но лишь как с неизбежным субъективным злом – не более. Он по-прежнему – как и во времена Иммануила Канта – не может допустить, что в этом факте выражается внутренняя противоречивость самих вещей в себе, самой объективной предметной реальности. Поэтому-то метафизика в наши дни и стала на службу агностицизму и субъективизму релятивистского характера.

Диалектика исходит из прямо противоположного взгляда. Она базирует свое решение проблемы прежде всего на том, что сам предметный мир, объективная предметная реальность есть живая система, развертывающаяся через возникновение и разрешение своих внутренних противоречий.

Именно поэтому диалектический метод, диалектическая Логика, обязывает не только не бояться "противоречий" в теоретическом определении объекта, но прямо и непосредственно обязывает активно и целенаправленно вскрывать их в объекте, точно фиксировать их. Но не для того, чтобы нагромождать горы антиномий и парадоксов в теоретических определениях вещи, а для того, чтобы отыскивать их рациональное разрешение.

А "рациональное разрешение" противоречий в теоретическом определении может состоять только в том, чтобы проследить тот способ, которым они разрешаются движением самой предметной, объективной реальности, движением и развитием мира "вещей в себе".

Вернемся к политической экономии, чтобы посмотреть, как разрешает Маркс все те "антиномии", которые вопреки своему сознательно-философскому намерению зафиксировала школа Рикардо.

Прежде всего Маркс отказывается от попыток непосредственно и прямо согласовать всеобщий закон (закон стоимости) с эмпирическими формами его собственного обнаружения на поверхности явления, то есть в абстрактно-всеобщим выражением фактов, с непосредственно общим, которое может быть индуктивно прочитано в фактах.

Такого прямого и непосредственного совпадения того и другого, как показывает Маркс, нет в самой действительности экономического развития. Между всеобщим законом и его собственным эмпирическим обнаружением есть на самом деле отношение взаимоисключающего противоречия. Закон стоимости на самом деле – а вовсе не только и не столько в голове Рикардо – прямо и непосредственно противоречит взаимоисключающим образом закону средней нормы прибыли.

Только с помощью искусственных, насильственных абстракций можно доказать то, чего на самом деле, в самом объекте нет, – а именно прямого совпадения всеобщего закона с эмпирически всеобщим фактом "конкретно-всеобщего" – с "эмпирически-всеобщим".

При попытке это все-таки сделать "грубый эмпиризм превращается в ложную метафизику, в схоластику, которая с мучительным усилием старается непосредственно вывести из всеобщего закона или объяснить согласно с ним посредством простой формальной абстракции неопровержимые явления эмпирической действительности". (Маркс)

Иными словами, эмпирия всегда постарается, столкнувшись с таким противоречием, непосредственно изменить формулировку всеобщего закона с таким расчетом, чтобы она прямо и непосредственно согласовывалась бы с абстрактно выраженным эмпирическим явлением.

На этом пути буржуазная наука и выхолостила теоретический смысл рикардовского закона стоимости, утратила, как выражается Маркс, само понятие стоимости.

"Утрата понятия стоимости" происходит так: для того, чтобы согласовать закон стоимости с законом средней нормы прибыли, Мак-Куллох изменяет само понимание труда как субстанции стоимости. Вот его "определение" труда:

"Труд мы можем с полным правом определять как род действия, или операции, безразлично, выполняется ли он людьми, низшими животными, машинами, или силами природы, которые стремятся к тому, чтобы вызвать известный результат". (цитируется по Марксу)

"И у других хватило смелости говорить, что жалкий Мак разбил Рикардо наголову! ...Мак, который теряет само понятие труда!" – квалифицирует это рассуждение Маркс.

Заметим, что с точки зрения логики формальной нельзя сказать, что "жалкий Мак" "теряет само понятие труда". Наоборот, если понятие понимать формально, то Мак его лишь еще больше "обобщает"...

А такая "утрата понятия" неизбежна, если хотят построить систему теоретических определений, в которой не было бы противоречий между всеобщим законом и эмпирической формой его собственного обнаружения, проявления.

Принципиально по-иному поступает Маркс. В его системе противоречия в определениях вещи вовсе не исчезает, вовсе не ликвидируются те "противоречия", которые приводят в ужас метафизика, не знающего иной логики, кроме формальной.

Если взять теоретическое представление из первого тома "Капитала" и непосредственно, лицом к лицу столкнуть его с теоретическими положениями из третьего тома того же "Капитала", то окажется, что между ними по-прежнему сохранилось отношение "логического противоречия".

В первом томе, например, показано, что прибавочная стоимость есть исключительный продукт той части капитала, которая затрачена на заработную плату, превратилась в живой труд наемного рабочего, то есть переменной части капитала и только ее.

Положение из третьего тома, однако, гласит:

"Как бы то ни было, в итоге оказывается, что прибавочная стоимость ведет свое происхождение одновременно от всех частей приложенного капитала". (Маркс)

Противоречие, выявленное уже школой Рикардо, здесь, таким образом, не только не исчезло, но, наоборот, показано как необходимое противоречие самой сущности процесса производства прибавочной стоимости. И оно по-прежнему обладает всеми признаками "логического противоречия", запрещаемого формальной логикой.

Именно поэтому вульгарные экономисты после выхода в свет третьего тома с торжеством констатировали, что Маркс "не смог" разрешить антиномий трудовой теории стоимости, что он не выполнил обещаний первого тома и что весь "Капитал" – не более как спекулятиво-диалектический фокус...

Гносеологически-философской подоплекой этих упреков оставалось по-прежнему метафизическое представление, согласно которому всеобщий закон доказывается в фактах только тогда и тем, когда его удается без противоречий согласовать непосредственно со всеобщей эмпирической формой явления, с "общим" в фактах, открытых непосредственному созерцанию...

Но как раз этого в "Капитале" и нет, и вульгарный экономист вопит, что положения третьего тома опровергают положения первого тома, поскольку они находятся с ним в отношении взаимоисключающего противоречия.

Это положение в глазах эмпирика предстает как свидетельство неистинности закона стоимости, доказательство того, что этот закон есть "чистейшая мистификация", противоречащая действительности, не имеющая ничего общего с действительностью...

Узколобому эмпиризму вульгарных экономистов вторит и кантианец Конрад Шмидт. Он формально согласен с анализом Маркса, – но с одной оговоркой. По его мнению всеобщий закон стоимости является "в пределах капиталистической формы производства" фикцией, хотя и теоретически необходимой...

"Фикцией", умозрительно-искусственной "гипотезой", этот закон для кантианцев оказывается опять-таки потому, что он не может быть оправдан через явления как непосредственно общее в этих эмпирически бесспорных явлениях.

Общее в явлениях – закон средней нормы прибыли – есть как раз нечто прямо противоположное закону стоимости, нечто противоречащее ему взаимоисключающим образом. Поэтому в глазах кантианца он и есть не более чем искусственно построенная гипотеза, теоретически необходимая фикция, и ни в коем случае не теоретическое выражение реального, объективно-всеобщего закона, которому подчиняются явления.

"Конкретное", таким образом, противоречит "абстрактному" в "Капитале" Маркса, и противоречие это не только не исчезает от того, что между тем и другим установлена целая цепь "о посредующих звеньев", – но доказывается как необходимое противоречие самой экономической реальности, – а не как следствие теоретических недостатков рикардианского понимания закона стоимости.

Логическую природу этого явления можно легко продемонстрировать и на более легком примере, не требующем специальной грамотности в политической экономии.

При количественно-математической обработке определенных явлений очень часто получается "противоречащая себе" система уравнений, в которой уравнений больше, чем неизвестных, система типа: X + X = 2,

50X + 50X = 103X

"Логическое противоречие" здесь налицо. Тем не менее эта система уравнений вполне реальна. Реальность ее станет очевидной, если учесть, что под значком X здесь скрывается одна копейка, "сложение" копеек происходит не только в голове, и не столько в голове, сколько в сберегательной кассе, начисляющей 3% на вложенную сумму...

В этих конкретных – и вполне реальных – условиях "сложение" копеек совершенно точно выражается приведенной "противоречивой системой уравнений". Противоречие здесь является непосредственным выражением того факта, что в реальности всегда подвергаются "сложению" (вычитанию, делению, возведению в степень и т.д.) не умозрительно чистые "количества", а качественно определенные величины, и что чисто количественное прибавление этих величин дает в каком-то пункте качественный скачок, ломающий идеальный количественный процесс, приводит к "парадоксу" в теоретическом выражении.

Современная физика с таким фактом сталкивается на каждом шагу, и вынуждена все время вводить качественные параметры, зависящие каждый раз от конкретно-качественной природы объекта, математически обрабатываемого. Но нежелание или неумение сознательно применить здесь диалектику приводит к тому, что математика начинает представляться не выражением объективных всеобщих закономерностей, а "теоретически необходимой фикцией", чисто искусственным инструментом рассудка.

Современные позитивисты рассуждают о математике, на каждом шагу сталкивающейся с такого же рода парадоксами, совершенно в манере рассуждений Конрада Шмидта о "стоимости". "Чистую математику" они оправдывают тоже чисто прагматически, инструменталистски – лишь как искусственно изобретенный способ духовной деятельности субъекта, который почему-то, а почему – неизвестно, приводит к желаемому результату. Основанием такого отношения к математике является опять-таки то реальное обстоятельство, что прямое и непосредственное приложение всеобщих математических формул к реальному количественно-качественному процессу развития явлений, к реальной конкретности, всегда неизбежно ведет к парадоксу, к логическому противоречию в математическом выражении.

Но в данном случае (как и в политической экономии) данное противоречие вовсе не есть результат "неправильностей", допущенных мышлением в процессе теоретического выражения явления. И "разрешение" "противоречия" и тут не может состоять в избавлении от него, – но только в показе его как необходимого. Реальное "разрешение" подобного противоречия может состоять только в дальнейшем анализе всех тех конкретных условий и обстоятельств, внутри которых осуществляется реальное явление, в выражении которого получилось "противоречие", в выявлении тех качественных "параметров", которые в определенном пункте ломают чисто количественный ряд. Противоречие в данном случае показывает не "ложность" математического выражения, не ошибочность его, а нечто совсем иное, а именно: ложность мнения, согласно которому данное выражение определяет явление исчерпывающим образом.

Внутри системы определений, выражающих всю совокупность конкретных условий, внутри которых это явление осуществляется, "логически-противоречивое" математическое выражение сохраняется и показывает как верное (хотя и "абстрактное") выражение реального положения дел.

Уравнения X+X=2 и 50X+50X=103 правильно выражающие количественную характеристику определенного явления и кажется "нелепым" только до тех пор, пока не выявлены и не учтены все те конкретные своеобразные условия, внутри которых оно реально осуществляется. Иными словами, до тех пор, пока оно в его абстрактности принимается за исчерпывающее математическое выражение явлений. Как только эти условия учтены, выражение сразу перестает казаться "нелепым", оказывается абстрактно верным. И, наоборот, в данном случае оно было бы неверным, если бы в нем не было противоречия. Выражения X+X=2, а 50X+50X=100 не содержат противоречия, но именно поэтому они неверно выражают судьбу копеек, "складываемых" в сберегательной кассе.

В данном случае логическое противоречие является показателем абстрактности знания, но не его неправильности, не ложности. Оно ложно в его абстрактности, принимаемой за исчерпывающее выражение объекта, но верно, и даже единственно верно в его конкретности – внутри системы определений, указывающих на условия, при которых оно только таким и может быть. "Логическое противоречие" из него не исчезло, – наоборот, оно показано как необходимая форма, в которой осуществлено верное (не абстрактное) знание об определенной – чисто количественной стороне явлений.

Так что если в теоретическом выражении вещи появилось "логическое противоречие", то этот факт указывает прежде всего на абстрактность знания, заключенного в этом выражении. И пока выражение продолжает казаться "нелепым", выяснение конкретных условий должно продолжаться. Когда же все условия выяснены, оно перестает казаться нелепым, но вовсе не исчезает как таковое, как "логическое противоречие", как выражение, нарушающее закон запрета противоречия.

В системе диалектико-материалистической философии, как известно, фундаментальным положением является тезис о том, что объективная реальность первична, а сознание – производно от нее. Это – конкретно-всеобщий закон, определяющий взаимное отношение объективной реальности и сознания.

Но если взять изолированный факт активного целенаправленного изменения предметной реальности человеком и выразить его в тех же самых категориях, то он встанет в отношение взаимоисключающего "логического" противоречия с конкретно-всеобщим законом.

В нем сознательно поставленная цель (факт сознания) непосредственно, и по времени и по существу, первична по отношению к "объективной реальности" – к эмпирическому положению вещей вне сознания. Архитектор сначала строит дом в голове, в сознании, а затем приводит объективную реальность к соответствию с идеально построенным планом. И этот факт, выраженный абстрактно в категориях философии, абсолютно правильно выражается в формуле: в данном случае первично сознание, а объективная реальность – вторична, производна от него. А это выражение, как нетрудно понять, находится в отношении "логического противоречия" с всеобщей формулой материализма, если сталкивать эти два тезиса абстрактно, то есть без указания на всю цепь опосредствованных звеньев, без показа той необходимости, благодаря которой сознание, возникая как определенное отражение объективной реальности, превращается в относительно самостоятельную сферу деятельности и оказывает обратное влияние на объективную реальность...

Внутри системы диалектико-материалистической философии эти два тезиса, абстрактно противоречащие друг другу, реально, конкретно "примирены". Иными словами, показано, что и тот и другой тезис верны внутри философской науки.

Внутри материалистического мировоззрения же, которое базировалось на метафизическом понимании взаимодействия между объективной реальностью и сознанием эти два тезиса оставались "непримиренными", соседствующими антиномически. Когда речь шла об отражении объективной реальности – принимался один тезис. Когда же рассматривался акт целесообразной деятельности, – принимался другой, прямо ему противоположный принцип.

И ничего удивительного нет в том, что абстрактно-общий принцип материализма метафизиком не может быть выдержан в том случае, когда речь идет о сущности целесообразной, активной, управляемой сознанием, деятельности человека, изменяющей предмет. В данном случае он превращается в идеалиста либо вынужден рассматривать факт неверно, закрывая глаза на активность сознания, игнорируя и искажая сам факт.

А все дело заключается в том, что метафизический материализм не видел реального опосредствующего звена между объективной реальностью, с одной стороны, и сознанием – с другой, не видел практики, чувственно-практической деятельности, как той реальности, которая находится между сознанием и вещью, той реальности, которая соединяет то и другое.

Отыскав это "опосредующее звено", этот "средний член", диалектический материализм разрешил противоречие между сознанием и реальностью, разрешил проблему сознания конкретно с точки зрения материализма. На этой основе была понята как "вторичность" сознания, так и его активность в отношении к материальному, вне и независимо от сознания существующему миру.

Противоречие тем самым было в подлинном смысле снято, конкретно разрешено, объяснено в необходимости его возникновения, в то время как материализм старый попросту пытался его устранить, абстрактно подчинить всеобщему тезису о первичности материи. Но такое "разрешение" не было реальным разрешением. В итоге материализм не смог справиться с идеализмом как вне, так и внутри своих собственных концепций. Факты, которые прямо и абстрактно не подводились под тезис о первичности материи, факты сознательной деятельности человека этим, разумеется, не устранялись из действительности. Они устранялись лишь из сознания материалиста.

Абстрактный материализм поэтому и не устранял ту реальную почву, на которой вновь и вновь возникали идеалистические концепции относительно взаимоотношений материи и духа.

Лишь конкретный материализм Маркса-Энгельса-Ленина смог разрешить это "противоречие", сохраняя исходный тезис всякого материализма, но проводя этот тезис конкретно в понимание процесса рождения сознания из активно-практической чувственной деятельности, изменяющей вещи.

Противоречие тем самым не было устранено, не было объявлено ложным и надуманным, а показано как необходимое выражение реального факта в необходимости его возникновения. Тем самым идеализм был выбит из самого прочного его убежища – из фактов, касающихся активности субъекта в практике и в познании.

Таков и вообще способ, метод разрешения "логических" противоречий в диалектике. Они не отрицаются, не устраняются, а снимаются в более конкретном понимании фактов, конкретно разрешаются в новое, более высокое и глубокое понимание этих фактов, в прослеживание всей цепи "опосредующих звеньев", которая замыкает взаимоисключающие абстрактные положения, а тем самым отрицает их абстрактность, не отрицая их как таковые.

Метафизик же всегда старается выбрать между двумя абстрактными тезисами один, так и оставляя его абстрактным, – в этом и заключается смысл формулы "или-или".

Диалектика же, обязывая мыслить по формуле "и-и", вовсе не ориентирует мышление на эклектическое "примирение" двух взаимоисключающих тезисов, как то в полемическом задоре часто старается изобразить метафизика.

Она ориентирует на более конкретное исследование фактов, в выражении которых появилось противоречие. В этом конкретном исследовании фактов, в прослеживании всей цепи опосредующих звеньев между реально противоречащими друг другу сторонами действительности диалектика и ищет "разрешения" противоречия.

При этом каждый из тезисов, ранее абстрактных, превращается в момент конкретного понимания фактов, объясняется как таковой, как одностороннее выражение реальной противоречивой сложности и конкретности предмета и притом конкретности в ее развитии.

В развитии же всегда и везде в определенном пункте появляется новая реальность, которая хотя и развита на основе ее предшествующих форм, но тем не менее реально "отрицает" эти предшествующие формы, обладает характеристиками, которые "противоречат" характеристикам менее развитой реальности.

Материя есть конкретно-всеобщее начало, конкретно-всеобщая реальность, на основе которой возникает сознание, субъект. Но родившись, субъект с его сознанием вовсе не может быть "сведен" обратно к характеристикам материи как таковой. Он приобретает такие черты, которые прямо противоположны материи. Теоретически-философские определения субъекта противоречат философски-теоретическим определениям материи, если их сталкивать прямо и непосредственно, лоб в лоб. Они прямо противоположны. Но они как таковые, как прямо противоположные, могут и должны быть выведены в необходимости их возникновения из определений материи как конкретно-всеобщего начала, как из конкретно-всеобщей субстанции.

Это и делает диалектический и исторический материализм. Он конкретно показывает, как в русле практики рождается из материи, из конкретно-всеобщего – сознание, как явление, которое по всем своим характеристикам прямо противоположно определениям материи, прямо "отрицает" их в логическом смысле.

Здесь точно то же отношение между конкретно-всеобщим и конкретно-особенным, как и в процессе развития прибавочной стоимости из стоимости.

Стоимость – конкретно-всеобщая субстанция прибавочной стоимости, и тем не менее ее конкретные теоретические определения прямо и непосредственно противоречат конкретно-теоретическим определениям прибавочной стоимости. И в этом "логическом" противоречии выражается не что иное, как реальная конкретная диалектика развития стоимости – в прибавочную стоимость, диалектика рождения противоположного из противоположного.

Выраженная абстрактно, без конкретного развития, без выяснения всех конкретных опосредствующих звеньев, которые проходит процесс рождения одного из другого, эта диалектика неизбежно выступает в сознании в виде "нелепого", "взаимоисключающего", неразрешенного и непонятного "логического противоречия" в определениях.

С точки зрения же диалектики все решается рационально и просто. "Противоречия" здесь разрешаются не путем словопрения, не путем уточнения названий, терминов и выражений, а путем конкретного анализа явлений в их развитии друг из друга.

В этом и заключается тайна метода "Капитала", способ разрешения противоречия между абстрактным и конкретным, между всеобщим и особенным, между законом и формой его собственного проявления, между теоретическими определениями различных сторон предмета.

Противоречия в конкретном знании не устраняются, а наоборот, показываются как необходимые формы отражения в сознании реальной диалектической сложности предмета в его развитии.


4. КОНКРЕТНОЕ КАК ПРОТИВОРЕЧИЕ В ЕГО РАЗВИТИИ

После всего сказанного уже легче осветить принципиальное отличие "дедукции категорий" в "Капитале" от формально-логической дедукции, то есть конкретное существо способа восхождения от абстрактного к конкретному.

Мы установили, что понятие стоимости у Рикардо, то есть всеобщая категория системы науки, есть абстракция, которая не только "неполна", но и "формальна", в силу чего и неверна. Понимая "стоимость" как понятие, выражающее то абстрактно-общее, чем обладает каждая из развитых категорий, каждое из конкретных явлений, им обнимаемых, Рикардо и не исследует стоимость специально, в строжайшем отвлечении от всех остальных категорий.

Таким образом, уже здесь в теоретических определениях исходной всеобщей категории и в способах ее определения, уже содержится, как в зародыше, вся разница между "дедукцией категорий" метафизика Рикардо и способом восхождения от абстрактного к конкретному диалектика Маркса.

Маркс вполне сознательно образует теоретические определения стоимости детальнейшим конкретным анализом простого товарного обмена, оставляя в стороне, как не имеющие отношения к делу, все остальное богатство развитых на его основе явлений и выражающих эти явления категорий. Это и есть с одной стороны действительно содержательная, а не формальная ("родовая") абстракция.

И только при таком понимании, предполагающем конкретно-исторический подход к вещам, становится возможным специальный анализ формы стоимости, специальное исследование конкретного содержания всеобщей категории, – анализ стоимости не как "понятия", а как конкретно чувственно-данной реальности, как простейшей экономической конкретности.

"Стоимость" как таковая предстает как реальность, обладающая своим собственным конкретно-историческим содержанием, теоретическое раскрытие которого и совпадает с выработкой теоретических определений понятия стоимости.

И этим реальным содержанием оказывается не абстрактно-общее, заключенное в любом товаре, не мертвое количественное тождество порций общественного труда, – а совсем иное.

Этим "иным" выступает тождество противоположностей относительной и эквивалентной форм выражения стоимости каждого из вступающих в отношение обмена товара. Именно в раскрытии внутреннего противоречия простой товарной формы и заключается тот пункт, по которому диалектика Маркса противостоит метафизическому способу мышления Рикардо.

Содержание всеобщей категории, конкретного понятия стоимости у Маркса вырабатывается не на основе принципа абстрактного тождества, а на основе диалектического принципа тождества взаимопредполагающих полюсов, взаимоисключающих друг друга определений.

Анализ стоимости представляет собой действительно решающий пункт для понимания диалектики Маркса, и на нем следует остановиться подробнее.

Категория, понятие, научная абстракция стоимости вырабатываются Марксом на основе диалектического принципа тождества противоположных определений, а не на основе принципа абстрактного тождества.

Что это значит?

Это значит, что содержание категории стоимости раскрывается через выявление внутренних противоречий простой формы стоимости, осуществляющейся в виде обмена товара на товар.

Товар, форма товара, предстает в изображении Маркса как живое противоречие реальности, обозначаемой этим термином, как живой неразрешенный антагонизм внутри этой реальности. Товар содержит противоречие внутри себя, в себе самом, в своих имманентных экономических определениях.

Заметим, что внутренней раздвоенностью на взаимоисключающие и одновременно взаимопредполагающие моменты обладает, как показывает Маркс, каждый из двух сталкивающихся в акте обмена товаров.

Каждый из них заключает в себе экономическую форму "стоимости", как свою имманентную экономическую определенность.

В обмене – в акте замещения одного товара другим – эта внутренняя экономическая определенность каждого из товаров только проявляется, только выражается, – и ни в коем случае не создается.

Это центральный пункт, от понимания которого зависит понимание проблемы не только "стоимости", но и проблемы логической – проблемы конкретного понятия как неразрывного тождества взаимоисключающих определений.

На поверхности явлений реального обмена дана следующая картина: один товар замещается в руках товаровладельца – другим, и замещение это – взаимное. Замещение это может совершиться только в том случае, если оба взаимозамещающих товара приравниваются друг другу как "стоимости".

Вопрос поэтому встает так: что такое стоимость?

Фактически – совершающийся обмен показывает, что каждый из товаров, вступающих в обмен, представляет собою по отношению к своему хозяину лишь меновую стоимость и не представляет для него потребительной стоимости. В руках другого хозяина меновой стоимости он видит только потребительную стоимость, необходимую ему "вещь". И отношение абсолютно одинаково с обеих сторон.

С точки зрения одного товаровладельца, каждый из товаров выступает с различной, и именно в прямо противоположной форме: принадлежащий ему товар (холст) есть только меновая стоимость, ни в коем случае не потребительная, – иначе он не стал бы ее отчуждать, менять. Другой же товар (сюртук) для него, по отношению к нему есть, напротив, потребительная стоимость, только эквивалент его собственного товара.

Во взаимозамещении меновой и потребительной стоимостей, относительной и эквивалентной форм, и заключается смысл реального обмена.

Это взаимоотношение, взаимопревращение полярных, исключающих друг друга, противоположных экономических форм продукта труда есть самое что ни на есть фактическое превращение, происходящее вне головы теоретика и совершенно независимо от нее.

В этом взаимопревращении противоположностей и реализуется и осуществляется стоимость. Обмен предстает как та единственно возможная форма, в которой проявляется, выражается в явлении стоимостная природа каждого из товаров. Поэтому через анализ обмена только и можно придти к выяснению той реальности, которая здесь проявляется, то есть получить ответ на вопрос: что же такое "стоимость", которая проявляется так, а не иначе.

Фактически ясно, что проявиться, обнаружиться эта таинственная природа может только через взаимопревращение противоположностей меновой и потребительной стоимостей, через взаимозамещение относительной и эквивалентной форм.

Иными словами, только тем путем, что один товар (холст) выступает как меновая стоимость, а другой (сюртук) – как потребительная, один принимает на себя относительную форму выражения стоимости, а другой противоположную, эквивалентную.

Обе эти формы совместиться в одном товаре не могут – иначе исчезает всякая необходимость в обмене. Отчуждают путем обмена только то, что не представляет собой непосредственно потребительной стоимости, а есть только меновая...

Это фактическое положение дел Маркс и фиксирует теоретически:

"Следовательно, один и тот же товар в одном и том же выражении стоимости не может принимать одновременно обе формы. Более того: последние полярно исключают друг друга..."

Метафизик (т.е. человек, не признающий другой логики, кроме формальной), принципом которой является запрещение противоречия, запрещение совпадения взаимоисключающих теоретических определений в понятии вещи, несомненно обрадуется, прочитав это положение. Два взаимоисключающих определения не могут совместиться реально в одном товаре! Товар может находиться только в одной из взаимоисключающих экономических форм! Ни в коем случае не в обеих одновременно!

Значит, диалектик Маркс отрицает возможность совмещения полярных определений в понятии? На первый взгляд, действительно может показаться так.

Но ближайший анализ показывает, что дело обстоит совсем наоборот. Дело в том, что приведенный отрывок венчает собой анализ эмпирического выражения формы стоимости и ни в коем случае не вскрывает еще внутреннего содержания формы стоимости. Выработка понятия, выражающего как раз последнее, еще впереди.

И мышление, фиксирующее пока только форму выражения стоимости, а не самое форму стоимости, и констатирует тот факт, что каждый из товаров может принимать в этом выражении, в этом внешнем проявлении стоимости, только одну из ее полярных форм и ни в коем случае не обе одновременно.

Но та форма, которую принимает каждый из столкнувшихся товаров, и не есть стоимость, а только абстрактно-одностороннее обнаружение последней.

Стоимость же сама по себе, которую только предстоит выразить в теоретических понятиях, есть нечто третье, не совпадающее ни с одной из своих полярных форм, взятых порознь, ни с их механическим сочетанием (которое невозможно).

Важнейшее рассмотрение обмена показывает, что зафиксированная выше "невозможность" совпадения в одном товаре двух полярных, взаимоисключающих экономических характеристик есть не что иное, как необходимая форма обнаружения "стоимости" на поверхности явлений.

Поскольку же речь идет не только и не столько о внешней форме обнаружения "стоимости", а о самой стоимости, как об объективной экономической реальности, скрывающейся в каждом из сталкивающихся товаров и составляющей скрытую, "внутреннюю" природу каждого из них, постольку дело выглядит как раз обратным.

"Скрытая в товаре внутренняя противоположность потребительной стоимости и стоимости выражается таким образом через внешнюю противоположность, т.е. через отношение двух товаров, в котором один товар тот, стоимость которого выражается, – непосредственно играет роль лишь потребительной стоимости, а другой товар, в котором стоимость выражается, – непосредственно играет роль лишь меновой стоимости"...

"Следовательно, простая форма стоимости товара есть простая форма проявления заключающейся в нем противоположности потребительной стоимости и стоимости..." ("Капитал")

Таким образом, закон, запрещающий непосредственное совпадение взаимно-исключающих форм существования в одной и той же вещи (а следовательно, в теоретическом выражении этой вещи) оказывается соблюденным там, где речь идет о внешней форме проявления, обнаружения исследуемой реальности (в данном случае – "стоимости"), и неприменим, ложен там, где речь идет о внутренней форме, о сущности самой стоимости, о ее теоретическом определении.

"Внутренняя природа" стоимости теоретически выражается лишь в понятии стоимости. И отличительной чертой марксовского понятия стоимости выступает как раз то, что это понятие раскрывается через тождество взаимоисключающих теоретических определений.

В понятии стоимости выражается не внешнее отношение одного товара к другому товару (здесь "внутреннее противоречие" непосредственно не выступает, а расщеплено на противоречие "в разных отношениях, – в одном отношении к своему владельцу, товар выступает только как меновая стоимость, а в "другом отношении", в отношении к владельцу другого товара, только как потребительная), – а внутреннее отношение товарной формы.

Иными словами, товар у Маркса рассматривается здесь не в отношении к другому товару, а в отношении "к самому себе", "рефлектированном" через отношение к другому товару.

В этом пункте заключена вся тайна марксовой диалектики – и без четкого понимания этого пункта, этого решающего ядра Логики "Капитала", абсолютно ничего невозможно понять ни в "Капитале", ни в Логике "Капитала".

В отношении к другому товару лишь проявляется, лишь выражается ("рефлектируется") внутренняя сущность каждого из товаров – "стоимость".

И эта стоимость, скрытая экономическая сущность каждого товара, та самая объективная реальность, которая в обмене не создается, а только про-является, в другом товаре только отражается как в "зеркале", т.е. "рефлектируется".

И здесь, будучи "рефлектированной во вне", она выступает в виде внешних, не совмещающихся в одном товаре противоположностей – меновой и потребительной стоимости, относительной и эквивалентной форм выражения.

Но при этом каждый из товаров, поскольку он представляет собой стоимость, есть непосредственное единство взаимоисключающих и одновременно взаимопредполагающих экономических форм.

В явлении, в акте обмена и в его теоретическом выражении, эта его конкретная экономическая природа выступает как бы распавшейся на два своих абстрактных, противостоящих друг другу момента, каждый из коих взаимно исключает другой и одновременно предполагает его в качестве необходимого условия своего существования, условия, которое находится не в нем самом, а вне его.

В понятии стоимости эти абстрактно-противостоящие в явлении противоположности вновь объединяются, но объединяются не механически, а именно так, как они объединены в самой экономической реальности товара – в виде живых, взаимоисключающих и одновременно взаимопредполагающих экономических форм существования каждого товара, его "имманентного" содержания – стоимости.

Иными словами, в понятии стоимости фиксируется "внутреннее беспокойство" товарной формы, внутренний стимул ее движения, ее саморазвития, внутренне присущее ему, до всякого обмена, вне всякого отношения к другому товару, экономическое содержание.

Исходя из выявленного понятия стоимости как живого, диалектически противоречивого совпадения противоположностей внутри каждого отдельного товара, Маркс уверенно отчетливо вскрывает далее эволюцию простой товарной формы в денежную, процесс порождения денег движением простого товарного рынка.

В чем тут дело, в чем видит Маркс необходимость перехода от простого, прямого, безденежного обмена товара на товар – к обмену, опосредованному деньгами?

Необходимость этого перехода выводится прямо и непосредственно из невозможности разрешить противоречие простой формы стоимости, оставаясь в пределах этой простой формы.

Дело в том, что каждый из товаров, вступающих между собой в меновое отношение, представляет собой живую антиномию. Товар А может находиться только в одной форме стоимости и не может одновременно находиться в обоих.

Но ведь реально это как раз и невозможно. Если обмен свершается в действительности, то это значит, что каждый из двух товаров взаимно полагает в другом ту самую форму, в которой тот находится не может потому, что он уже находится в противоположной.

Ведь другой товаровладелец вынес свой товар на рынок вовсе не для того, чтобы кто-то мог измерять в нем стоимость своего товара. Он сам должен и хочет измерять в другом товаре стоимость своего, – то есть полагать противостоящий ему товар как эквивалент. Но тот не может быть эквивалентом потому, что уже находится в относительной форме.

И отношение абсолютно одинаковое с обеих сторон. Владелец холста рассматривает товар-сюртук только как эквивалент, а свой товар – как только относительную форму. Но владелец сюртука мыслит как раз наоборот – для него холст – эквивалент, а сюртук – только "меновая" стоимость, только относительная форма...

И если обмен все-таки совершается, то это значит (если выразить факт обмена теоретически), что оба товара взаимно измеряют свою стоимость и столь же взаимно служат материалом, в котором стоимость измеряется. Иными словами, и сюртук и холст взаимно полагают друг друга в ту самую форму выражения стоимости, в которой они не могут находиться именно потому, что уже находятся в другой...

Холст измеряет свою стоимость в сюртуке (то есть делает его эквивалентом), а сюртук измеряет свою стоимость в холсте (то есть делает его эквивалентом). Но ведь и холст и сюртук уже находятся в относительной форме стоимости, оба измеряют свою стоимость в другой и, следовательно, не могут принять на себя форму эквивалента...

Как ни крутись, а если обмен реально произошел, то это значит, что оба товара взаимно измерили свою стоимость друг в друге, взаимно признали друг друга "эквивалентными" стоимостями, несмотря на то, что оба находились до этого в относительной форме, которая исключает возможность находиться в противоположной, в "эквивалентной" форме...

То есть реальный обмен и есть то реальное, фактически совершающееся совпадение двух полярно исключающих форм выражения стоимости в каждом из товаров.

Но этого же не может быть, – скажет метафизик, как же так, выходит Маркс противоречит сам себе? То говорит, что товар не может находиться в обеих полярных формах стоимости, то говорит, что в реальном обмене он вынужден находиться сразу в обоих?

Это не только "не может быть", но и реально происходит, отвечает Маркс. Это и есть теоретическое выражение того факта, что прямой товарный обмен не может служить такой формой общественного обмена веществ, в которой этот общественный обмен веществ совершался бы гладко, без трений, без препятствий, без конфликтов и противоречий.

Это есть не что иное, как теоретическое выражение реальной невозможности, в которую упирается само движение товарного рынка – невозможность обеспечить точное установление пропорций, в которых затрачивается общественно необходимый труд в разных отраслях общественно разделенного труда, связанных между собою только товарным рынком, то есть точное выражение "стоимости".

Прямой обмен товара на товар и оказывается совершенно неспособным выразить общественно необходимую меру затраты труда в различных сферах общественного производства, то есть "стоимость".

Поэтому-то антиномия стоимости в пределах простой товарной формы так и остается неразрешенной и неразрешимой. Здесь товар и должен – и не может находиться в обеих взаимоисключающих экономических формах. Иначе обмен по стоимости невозможен. Но он никак не может одновременно находиться в этих обеих формах. Антиномия безвыходная, неразрешимая в пределах простой формы стоимости.

И весь диалектический гений Маркса проявился как раз в том, что он ее понял и выразил как таковую.

Но поскольку обмен по стоимости должен все-таки как-то совершаться, постольку антиномия стоимости должна так или иначе находить свое реальное относительное разрешение.

И это "разрешение" находит само движение простого товарного рынка, порождая деньги, денежную форму выражения стоимости. Деньги в анализе Маркса и предстают как та естественная форма, в которой само движение рынка находит средство разрешения противоречия простой формы стоимости, прямого обменивания товара на товар.

В этом пункте очень прозрачно выступает принципиальное отличие диалектико-материалистического способа разрешать "логические" противоречия от всех тех способов, которые известны метафизическому мышлению и выражающей его логике.

Как поступает метафизик в том случае, если в теоретическом выражении определенной реальности появилось "логическое" противоречие, противоречие в определении? Он всегда постарается разрешить его на пути "уточнения понятий", более строгого ограничения терминов и т.д., всегда постарается истолковать его не как внутреннее противоречие, а как внешнее, как "противоречие в разных отношениях", с которым метафизика прекрасно мириться. Иными словами, на пути изменения словесного выражения той же самой реальности, в которой обнаружилось противоречие.

Совсем по-иному поступает в подобном случае Маркс. Он исходит из того, что в пределах простой формы стоимости установленная антиномия в определениях не разрешена и не может быть разрешена объективно. Поэтому нечего искать ее разрешения в рассматривании все той же простой формы стоимости. В пределах простого обмена товара на товар эта антиномия неразрешима ни объективно (т.е. движением самого товарного рынка), ни субъективно (т.е. в теории – словах). Поэтому надо искать ее разрешения не на пути дальнейшего рефлектирования по поводу все той же простой формы стоимости, а на пути прослеживания той объективной стихийной необходимости, с которой сам товарный рынок находит, создает, вырабатывает реальное средство ее относительного разрешения.

То есть диалектико-материалистический способ разрешения противоречий в теоретических определениях заключается в прослеживании того процесса, которым само движение реальности разрешает его в новую форму выражения. Если выразить это с объективной стороны, то дело сводится к тому, чтобы проследить процесс порождения новой реальности, внутри которой противоречие, выявленное ранее, находит свое относительное разрешение в новую объективную форму своего осуществления.

Так Маркс поступает в анализе денег. Деньги предстают как тот естественный способ, с помощью которого начинает совершаться взаимопревращение "потребительной стоимости" – в "меновую стоимость" и обратно.

Если до появления денег каждый из сталкивающихся в обмене товаров вынужден был одновременно, внутри одного и того же единичного отношения, совершать обе взаимоисключающие метаморфозы – из потребительной стоимости превращаться в форму меновой стоимости и тут же – в тот же самый момент, внутри того же акта – совершать обратное превращение, то теперь это выглядит по-иному.

Теперь это двоякое превращение осуществляется уже не форме непосредственного антиномического совпадения обеих взаимоисключающих форм, а опосредованно – через превращение в деньги, во "всеобщий эквивалент".

Теперь превращение потребительной стоимости в стоимость уже не совпадает непосредственно с противоположным превращением – с превращением стоимости в потребительную стоимость, – теперь обмен товара на товар распадается на два различных, уже не совпадающих в одной точке пространства и времени, противоположных акта превращения. Товар превращается в деньги, а не в другой товар. Потребительная стоимость превращается в меновую, и только, а где-то в другой точке рынка, может быть, в другое время, деньги превращаются в товар, "стоимость" превращается в потребительную стоимость, "замещается" ею.

Антиномическое совпадение двух полярно направленных превращений теперь в самой реальности обмена распадается на два разных, уже не совпадающих ни по времени, ни по месту "превращения" – на акт продажи (превращения потребительной стоимости в стоимость) и на акт покупки (превращение стоимости в потребительную стоимость).

Деньги полностью монополизируют экономическую форму "эквивалента", становятся чистым воплощением "стоимости" как таковой, а на долю всех остальных товаров остается только форма "потребительной стоимости". Они противостоят деньгам лишь как "потребительные стоимости".

Антиномия в теоретическом выражении товарного обмена оказалась разрешенной как будто по всем канонам формальной логики: противоречие (как непосредственное совпадение двух полярно исключающих противоположностей экономической формы) теперь предстало как бы расщепленным между двумя разными вещами – между товаром и деньгами.

Но сходство с формально-логическим пониманием противоречия и путей его разрешения тут чисто внешнее. На самом деле "противоречие" с появлением денежной формы стоимости вовсе не испарилось, вовсе не исчезло, а лишь приняло новую форму своего выражения. Оно по-прежнему хотя и не очевидным образом – остается внутренним противоречием, пронизывающим и деньги, и "товар", а следовательно, и их теоретические определения.

В самом деле, товар, противостоящий деньгам, стал как будто только "потребительной" стоимостью, а деньги – чистым выражением "меновой стоимости". Но ведь с другой стороны каждый товар в отношении к деньгам выступает только как "меновая стоимость". Он ведь и продается за деньги именно потому, что он не представляет собой потребительной стоимости для своего владельца...

А деньги играют роль "эквивалента" именно потому, что они по-прежнему противостоят любому товару как всеобщий образ потребительной стоимости. Ведь весь смысл "эквивалентной формы" и заключается в том, что она выражает "меновую стоимость" другого товара как потребительная стоимость.

Первоначально выявленная антиномия простого товарного обмена сохранилась, таким образом, и в деньгах, и в товаре, она по-прежнему составляет "простую сущность" и того и другого, хотя на поверхности явлений эта внутренняя противоречивость и денежной и товарной формы оказалась погашенной.

"Мы видели, – говорит Маркс, – что процесс обмена товаров заключает в себе противоречащие и исключающие друг друга отношения. Развитие товара не снимает этих противоречий, но создает форму для их движения...

Таков и вообще тот метод, при помощи которого разрешаются действительные противоречия. Так, например, в том, что одно тело непрерывно падает на другое и непрерывно же удаляется от последнего, заключается противоречие. Эллипсис есть одна из форм движения, в которой это противоречие одновременно и осуществляется и разрешается". ("Капитал".)

Здесь четко проступает принципиальное отличие марксового способа разрешения "теоретических противоречий" от того, который известен формальной логике.

Последняя (точнее теоретик, не знающий другой логики), встретившись с фактом противоречия в определениях вещи, то есть с фактом непосредственного совпадения двух взаимоисключающих теоретических определений одной и той же реальности, поспешит сразу объявить, что "на самом деле" этого быть не может, что это – показатель нечеткости выражений, смешения разных планов абстракции, вообще – показатель недостаточности знания.

Для того, чтобы "разрешить" противоречие (на языке метафизика это значит устранить его из мысли), он будет стараться представить это противоречие как противоречие "в разных отношениях", как внешнее противоречие двух разных столкнувшихся вещей, людей и т.п. Внутри каждой из этих сталкивающихся в противоречии вещей он внутреннего противоречия помыслить не может.

Нетрудно заметить, что в "Капитале" ход мысли как раз обратный.

Маркс от внешнего противоречия – потребительной стоимости и меновой стоимости – переходит к выявлению внутреннего противоречия, заключенного непосредственно в каждом из двух товаров. Для него как раз тот факт, что противоречие предстает в начале как противоречие в разных отношениях (в отношении к одному товаровладельцу – меновая, а в отношении к другому – лишь потребительная) – есть показатель абстрактности, недостаточной полноты и конкретности знания.

Конкретность же знания заключается в понимании этого внешнего противоречия как поверхностного способа обнаружения чего-то иного. И этим "иным" оказывается внутреннее противоречие, совпадение взаимоисключающих теоретических определений в конкретном понятии стоимости.

И это – вовсе не абстрактно-логический фокус, а центральное положение Логики Маркса.

Пояснить все его значение можно на сопоставлении анализа "стоимости" у Маркса – и рассуждений о "стоимости" у английского эмпирика Бэли.

Последний, принимающий внешнюю форму обнаружения "стоимости" в обмене за единственную подлинную экономическую реальность "стоимости", а все разговоры о "стоимости как таковой" считающий абстрактно-диалектической схоластикой, заявляет:

"Стоимость не есть нечто внутреннее и абсолютное". Обосновывает он это заявление тем, что "невозможно обозначить или выразить стоимость товара иначе, как количеством другого товара" (цит. по Марксу). "Так же невозможно, как невозможно обозначить или выразить ход мыслей иначе, как рядом слогов, – отвечает ему Маркс. – Отсюда Бэли заключит, что мысль есть не что иное, как слоги..."

Бэли в данном случае старается представить "стоимость" как "отношение" одного товара к другому, как внешнюю форму вещи, положенную ее отношением к другой вещи, – тогда как Рикардо и Маркс пытаются найти выражение стоимости как внутреннего содержания каждой обмениваемой, каждой вступающей в отношение обмена вещи. В виде отношения вещи к другой вещи только проявляется – и не в коем случае не создается – ее собственная, имманентно ей присущая "стоимость".

Бэли, как эмпирик, старается представить внутреннее отношение вещи "в самой себе" – как внешнее отношение вещи к другой вещи.

Рикардо и Маркс – и в этом состоит теоретический характер их подхода – стараются через отношение одной вещи к другой вещи разглядеть внутреннее отношение вещи к самой себе, стоимость как "сущность" товара, лишь проявляющуюся в обмене, через внешнее отношение этого товара к другому товару.

Подобным же образом любой метафизик всегда старается "свести" внутреннее противоречие в определении вещи – к внешнему противоречию этой вещи – другой вещи, к противоречию "в разных отношениях", то есть к такой форме выражения, в которой "логическое противоречие" устраняется из понятия о вещи.

Маркс же – как раз наоборот – всегда старается увидеть во "внешнем противоречии" только поверхностное обнаружение внутреннего противоречия, имманентно (внутренне) свойственного каждой вещи, сталкивающейся с другой вещью в отношении внешнего противоречия. В этом как раз и проявляется различие подлинно теоретического подхода – от эмпирического описания явлений.

Диалектика и заключается в умении разглядеть внутреннее противоречие вещи, составляющее ее "внутреннее беспокойство", стимул ее саморазвития там, где эмпирик и метафизик видят лишь "внешнее противоречие", противоречие "в разных отношениях", результат внешнего столкновения двух внутренне непротиворечивых вещей.

Диалектика в данном случае обязывает истолковать внешнее противоречие двух вещей как взаимно необходимое проявление внутреннего противоречия каждой из них.

Внешнее противоречие предстает как опосредованное через отношение к "другому", как "рефлектированное через другое", внутреннее тождество взаимоисключающих моментов, внутренне противоречивое отношение вещи к самой себе, то есть как противоречие в одном отношении и в один и тот же момент времени, – в отношение вещи к себе самой в каждый момент ее существования.

Это и значит, что Маркс идет от внешнего проявления противоречия – к выяснению внутренней основы этого противоречия, идет от явления к сущности этого противоречия, в то время как метафизик и эмпирик всегда стараются поступать наоборот и опровергают теоретическое выражение сущности вещи с позиции внешней видимости, которую они считают единственной реальностью.

Так поступает Бэли в приведенном нами рассуждении. Так поступает и метафизик, всегда старающийся представить "истину" противоречия в истолковании его как противоречия в разных отношениях... И это всегда ведет к умерщвлению элементарно теоретического подхода к вещам.

У Маркса же "стоимость" рассматривается не как отношение товара к другому товару, а как отношение товара к самому себе, и здесь-то она и предстает как живое, неразрешенное и неразрешимое противоречие.

Противоречие, которое отнюдь не разрешается от того, что на поверхности явлений оно выступает как противоречие в двух разных отношениях, как два разных превращения – как "покупка" и "продажа".

Весь смысл анализа Маркса и состоит в том, что противоречие стоимости принципиально неразрешимо в пределах простого товарного обмена, что стоимость неизбежно предстает здесь, как живая антиномия в себе самой, – сколько ни "уточняй понятия", сколько ни рассматривай ее, сколько не рефлектируй по ее поводу.

Товар – как воплощение стоимости – и не может находиться в обоих взаимоисключающих формах стоимости одновременно, и реально находится в обеих формах одновременно в том случае, если обмен по стоимости все-таки свершается...

И выражено в виде этой теоретической антиномии не что иное, как реальная возможность, в которую упирается каждый миг движение товарного рынка. А невозможность есть невозможность. Она не исчезает от того, что ее в теории изобразят как возможность, как нечто непротиворечивое.

И как реальный рынок своим движением оставляет позади форму непосредственного обмена товара на товар, так и Маркс оставляет противоречие этой формы неразрешенным и переходит к рассмотрению тех более сложных форм, с помощью которых рынок осуществляет и одновременно "разрешает" это противоречие. В этом и заключается необходимость перехода к деньгам.

Если на дело взглянуть с философской точки зрения, то станет ясно, что в этом выражается как раз материализм марксового способа "разрешения" теоретических противоречий, противоречий в теоретическом выражении объективной реальности.

При этом способе противоречие разрешается вовсе не путем устранения его из теории. Наоборот, этот способ исходит из того, что противоречие в самом объекте не может быть разрешено и не разрешается иначе, как процессом развития (разрешения) той реальности, которая им чревата, – в другую, более высокую и развитую реальность, процессом рождения. акт рождения всегда есть акт разрешения противоречия, созревшего и неразрешенного.

Антиномия стоимости находит свое относительное "разрешение" в деньгах. Но деньги опять-таки не устраняют антиномию стоимости, а лишь создают форму, в которой эта антиномия по-прежнему осуществляется и выражается. Такой способ теоретического изображения реального процесса и есть единственно адекватная логическая форма, с помощью которой может быть выражено диалектическое развитие объекта, его саморазвитие через противоречие.

Другой способ "разрешения логических противоречий" тут не годится, не соответствует реальной диалектике вещей.

Материалистический характер того способа, которым Маркс "разрешает" теоретические противоречия в определении предмета, прекрасно объяснил Энгельс в своих комментариях:

"При этом методе мы исходим из первого и наиболее простого отношения, которое исторически, фактически находится перед нами... При этом обнаруживаются противоречия, которые требуют разрешения. Но так как мы рассматриваем не абстрактный процесс мысли, который происходит только в наших головах, а действительный процесс, когда-либо совершавшийся или все еще совершающийся, то и противоречия эти развиваются на практике и, вероятно, нашли свое решение. Мы проследим, каким образом они разрешались, и найдем, что это было достигнуто установлением нового отношения..."

Именно объективная невозможность разрешить противоречие между общественным характером труда и частной формой присвоения его продукта посредством прямого, безденежного обмена товара на товар и выражается теоретически в виде антиномии, в виде неразрешимого противоречия простой формы стоимости, в виде неразрешимого противоречия теоретических определений стоимости. Поэтому-то Маркс и не пытается избавиться от противоречий в определении стоимости. Стоимость так и остается антиномией, неразрешенным и неразрешимым противоречием, непосредственным совпадением полярно исключающих теоретических определений.

Единственный реальный способ его разрешения – это социалистическая революция, упраздняющая частный характер присвоения продукта общественного труда, присвоения, совершающегося через товарный рынок.

Но как раз эта объективная невозможность разрешения противоречия между общественным характером труда и частной формой присвоения его продуктов, при необходимости все же ежедневно и ежечасно осуществлять через рынок общественный обмен веществ, – и вынуждает изыскивать "естественные" способы и средства, с помощью которых это можно сделать. Безвыходность противоречия , выражающегося в простой форме стоимости, в прямом обменивании товара на товар, и приводит в конце концов к рождению денег.

Именно поэтому-то деньги буквально "дедуцируются" в "Капитале" из теоретического понимания стоимости, из движения товарного рынка. И эта теоретическая "дедукция" определения денег верна потому и только потому, что она воспроизводит реальную необходимость порождения денег развитием товарного обращения.

Как в реальном движении товарного рынка деньги рождаются в качестве естественного средства разрешения противоречий прямого товарного обмена, так и теоретические определения денег в "Капитале" вырабатываются в качестве средства разрешения теоретического (логического) противоречия в определении стоимости. Здесь выступает перед нами важнейший момент диалектического метода восхождения от абстрактного к конкретному у Маркса, диалектико-материалистической "дедукции" категорий, теоретических определений. А именно: движущим стимулом теоретического развития, движущей пружиной развертывания системы теоретических определений вещи оказывается внутреннее противоречие теории. И таковым оно является именно потому и тогда, когда оно непосредственно выражает внутреннее противоречие предмета, составляющее внутренний стимул его развертывания, его усложнения, развития форм его существования.

С этой точки зрения вся логическая структура "Капитала" предстает с новой, принципиально интересной стороны: все движение теоретической мысли в "Капитале" оказывается как бы замкнутым между двумя первоначально выявленными полюсами выражения стоимости.

Уже первая конкретная категория, следующая за стоимостью, – деньги, – предстает как реальный способ взаимопревращения полюсов выражения стоимости, как та метаморфоза, через которую оказываются вынужденными проходить два тяготеющих друг к другу – и одновременно взаимоисключающих друг друга – полюса стоимости в процессе их взаимного превращения.

И это сразу объективно ориентирует мышление, когда оно оказывается перед задачей выявить всеобщие и необходимые теоретические определения денег: в них уверенно прочитываются только те эмпирически очевидные характеристики, которые с необходимостью полагаются процессом превращения стоимости в потребительную стоимость и обратно и оставляются в стороне все те эмпирические особенности денежной формы, которые из процесса этого взаимопревращения с необходимостью не вытекают, не "выводятся".

Здесь и обнаруживается принципиальное различие диалектико-материалистической "дедукции категорий" – и абстрактно-рассудочной силлогистической дедукции.

Последняя имеет своим основанием абстрактно общее, "родовое" понятие, термин. Под него подводится особенное явление, и в его рассмотрении затем прочитываются "признаки", составляющие отличительные особенности данного вида. В итоге получается видимость "выведения".

Например, под абстракцию "лошадь" вообще подводится порода "орловский рысак". В определении этой особой породы вводятся такие ее "признаки", которые позволяют отличить орловского рысака от любой другой породы лошадей. Но совершенно ясно, что в абстракции "лошадь вообще" специфические признаки "орловского рысака" вовсе не заключены и поэтому никак "выведенными" из него быть не могут. Они пристегиваются к определениям "лошади вообще" чисто механически.

А благодаря этому формально-силлогистическая "дедукция" и не дает никакой гарантии на тот счет, что эти "специфические отличия" прочитаны правильно, что они с необходимостью принадлежат рассматриваемой породе... Очень может быть, что эти "специфические отличия" орловского рысака увидены в том, что ему одинаково обще с рысаком из штата Оклахома.

То же самое, как мы видели, получается у Рикардо с его теоретическими определениями денег. Из стоимости в его понимании специфические отличия денежной формы никак не выводятся, не "дедуцируются". Он поэтому и не в состоянии отличить действительно необходимые экономические характеристики денег как таковых от их свойств, которые эмпирически наблюдаемым деньгам принадлежат благодаря тому, что в них воплощается движение капитала. Поэтому он сплошь и рядом за специфические определения денег принимает характеристики совсем иного явления – процесс обращения капиталов.

Совсем иное получается у Маркса.

Именно то обстоятельство, что "стоимость" в его теории понята как тождество взаимопревращающихся противоположностей, что теоретическое определение "стоимости вообще" содержит в себе противоречие, и позволяет ему прочитать в эмпирически наблюдаемых явлениях денежного обращения именно те и только те "признаки", которые с необходимостью принадлежат деньгам как деньгам, и притом исчерпывающим образом определяют деньги как специфическую форму движения стоимости.

В теоретическое определение денег у Маркса входят лишь те "признаки" денежного обращения, которые с необходимостью "выводятся" из противоречий стоимости, лишь те, которые с необходимостью порождаются движением простого товарного обмена.

Это и называется у Маркса "дедукцией". Нетрудно теперь констатировать, что такая дедукция становится возможной только в том случае, если в качестве ее основания, в качестве "большой посылки" лежит не абстрактно-общее понятие, а конкретно-всеобщее, понимаемое как единство, как тождество взаимопревращающихся противоположностей, как понятие, отражающее реальное противоречие предмета.

На этом пути только и могут быть получены действительно полные, и притом не формальные, а содержательные абстракции, раскрывающие специфическое существо денежной формы.

Маркс и получает теоретические определения денег "... рассматривая процесс абстрактно, т.е. оставляя в стороне обстоятельства, которые не вытекают из имманентных законов простого товарного обращения..."

А обстоятельства "вытекающие из имманентных законов простого товарного обращения", суть именно продукты внутреннего противоречия стоимости как таковой, простой формы стоимости.

Диалектика абстрактного и конкретного здесь проявляется самым очевидным и наглядным образом: как раз потому, что деньги рассматриваются "абстрактно", получаются конкретные теоретические определения, выражающие конкретно-историческую природу денег как особого явления.

Под абстрактно-общее понятие "круглое" легко подвести и футбольный мяч, и планету Марс, и шарикоподшипник. Но ни форму мяча, ни форму Марса, ни форму шарикоподшипника нельзя "вывести" из понятия "круглого вообще" никакими усилиями логической мысли. И нельзя потому, что ни одна из этих форм не происходит из той реальности, которая отражена в понятии "круглое" – то есть их объективно реального сходства, тождества всех круглых тел...

А из понятия "стоимости" (в ее марксовом понимании) экономическая форма денег выводится самым строгим образом. И выводится именно потому, что в объективной экономической реальности, отражаемой категорией "стоимости вообще", заключена реальная объективная необходимость порождения денег.

И это необходимость есть не что иное, как внутреннее противоречие стоимости, неразрешимое в рамках простого обмена товара на товар. Категория стоимости у Маркса есть конкретно-всеобщая категория именно потому, что она содержит в своих определениях внутреннее противоречие, раскрывается как единство, как тождество взаимоисключающих и одновременно взаимопредполагающих теоретических определений.

Конкретность всеобщего понятия у Маркса неразрывно связана с противоречием в его определении. Конкретность есть вообще тождество противоположностей – в то время как абстрактно-всеобщее получается по принципу голого тождество, тождества без противоположностей.

Если внимательно рассмотреть движение мысли Маркса от товара, от стоимости вообще к деньгам и сравнить его с аналогичным движением мысли Рикардо, то получится ясная картина различия диалектики и метафизики в вопросе о движущих пружинах процесса развертывания системы категорий.

Давид Рикардо ведет вперед противоречие между неполнотой, бедностью, односторонностью всеобщей абстракции (стоимости вообще) и полнотой, богатством, многосторонностью явлений денежного обращения. Подводя деньги (как и все остальные категории) под всеобщую формулу закона стоимости, Рикардо убеждается, что они, с одной стороны подводятся под категорию стоимости (деньги тоже товар), но, с другой стороны, они обладают еще многими особенностями, не выраженными в абстракции стоимости вообще. Короче говоря, он видит, что в "деньгах" кроме общего, зафиксированного в категории стоимости, есть также и различия, которые он далее выясняет. И так он делает по всем развитым категориям. Что из этого получается, мы уже выяснили: эмпирия усваивается в теоретически непереваренном виде.

Иное у Маркса. Мысль Маркса движет вперед не только и не столько противоречие между "неполнотой абстракции" и "полнотой чувственно-данного образа вещи". Такое представление о движущих принципах теоретического осмысливания предметной действительности не выводило бы за пределы локковского понимания процесса отражения и полностью отождествляло бы метод Маркса с методом Рикардо, ухватывало бы лишь то, что есть абстрактно-одинакового у того и у другого. А потому не объясняло бы ни того, ни другого в частности.

Теоретическое развитие, осуществляемое в "Капитале", руководствуется более глубоким представлением о логическом процессе. Мысль Маркса сознательно движется иным принципом: объективное противоречие отражается в виде противоречия субъективного – теоретического, логического противоречия, – и в таком виде ставит перед мышлением теоретическую проблему, логическую задачу, которая может быть решена только путем дальнейшего исследования эмпирических фактов, чувственных данных.

Но все дело в том, что это дальнейшее рассмотрение эмпирических фактов осуществляется уже не вслепую, а в свете строго и конкретно сформулированной теоретической задачи, проблемы.

Проблема же каждый раз формулируется в виде логического противоречия. Мы уже проанализировали переход от рассмотрения стоимости к рассмотрению денег, и выяснили, что в реальных эмпирически данных явлениях развитого денежного обращения Маркс вычитывает лишь те и именно те определения, которые делают деньги понятными как средство относительного разрешения внутреннего противоречия товарного обмена.

Далее мысль оказывается перед новым теоретическим противоречием, перед новой теоретической проблемой: анализ товарно-денежного обращения показал, что эта сфера не содержит внутри себя условий, при которых обращение стоимости могло бы породить новую, прибавочную стоимость. Сколько бы эта сфера внутри себя ни вращалась, она не может произвести прибавочной стоимости.

"Как не вертись, а факт остается фактом: если обмениваются эквиваленты, то не возникает никакой прибавочной стоимости, и если обмениваются не-эквиваленты, тоже не возникает никакой прибавочной стоимости..." ("Капитал", с.170?)

Но это обобщение стоит в отношении опять-таки взаимоисключающего противоречия с другим не менее очевидным фактом – с тем фактом, что деньги, пущенные в оборот, приносят "прибыль". Этот факт тоже остается фактом – как не вертись... Притом фактом очень древним, фактом одного возраста с ростовщичеством. А этот факт столь же древен, как сами деньги. Иными словами, анализ товарно-денежной сферы привел к выводу, что ростовщический капитал невозможен. Но он не только не невозможен, но представляет собой факт, систематически встречающийся не только при капитализме, но и во всех более ранних экономических системах – и при рабовладельческом строе, и при феодализме...

И эта новая антиномия – противоречие теоретической мысли самой себе – как раз и заключает в себе формулировку проблемы теоретической задачи, которую Маркс смог решить первым в истории экономической мысли именно потому, что первый правильно поставил вопрос, правильно сформулировал проблему.

Умение правильно поставить вопрос – значит наполовину ответить на него. Старая логика, как известно, не занималась "вопросом" как логической формой, как необходимой формой логического процесса. И на этом недостатке старой логики умело спекулировал идеализм. Так, Кант констатировал, что природа отвечает нам только на те вопросы, которые мы ей задаем, и превратил этот факт в аргумент в пользу своей априористической концепции теоретического познания. Ибо ответ на вопрос существенно зависит от того, как сформулирован вопрос. А вопрос формулирует субъект...

Умение правильно задавать вопрос, правильно формулировать проблему является поэтому одной из важнейших забот диалектико-материалистической логики. Маркс конкретно показал в "Капитале", что значит задать исследованию конкретный вопрос и как находить на него соответственно конкретный ответ.

В решении вопроса о возникновении прибавочной стоимости логика Маркса выступает очень явственно. Вопрос здесь формулируется не произвольно, а на основе объективного анализа законов товарно-денежного обращения. Само это исследование приводит к формулировке вопроса. И происходит это в той форме, что исследование "имманентных законов" товарно-денежного обращения приводит к теоретическому противоречию.

"Итак, капитал не может возникнуть из обращения и столь же не может возникнуть вне обращения. Он должен возникнуть в обращении и в то же время не в обращении... Таковы условия проблемы. (Вот, Родос, здесь прыгай!)".

Такая форма постановки проблемы у Маркса не случайна, и вовсе не есть лишь внешний риторический прием. Она связана с самым существом диалектики как метода конкретного анализа, как метода, который следует за развитием самой исследуемой реальности, развивающейся через противоречия.

Как развитие экономической реальности совершается через возникновение противоречий и их разрешение, так и мышление, воспроизводящее ее развитие.

И именно эта особенность диалектического метода позволяет не только правильно задать вопрос, но и найти его теоретическое разрешение.

Объективное исследование товарно-денежного обращения показало, что эта "абстрактная" сфера не содержит внутри себя условий, при которых возможен и – более того – необходим очевидный, бесспорный и повсеместный экономический факт: самовозрастание стоимости.

Поэтому мысль направляется на отыскание того реального, экономически необходимого условия, при наличии которого товарно-денежное обращение превращается в обращение товарно-капиталистическое.

Это искомое, этот "X", должен соответствовать целому ряду условий, должен "подводиться" под них. И эти условия теоретической задачи выявлены исследованием товарно-денежного обращения, как всеобщего основания товарно-капиталистической системы. В этом плане мысль движется в полном смысле "дедуктивно" – от всеобщего к особенному, от абстрактного к конкретному, что и создает целенаправленность движения мысли.

Маркс так формулирует задачу: прибавочная стоимость возможна без нарушения закона стоимости только в том единственном случае, если удастся найти "в пределах сферы обращения, т.е. на рынке, такой товар, сама потребительная стоимость которого обладала бы оригинальным свойством быть источником стоимости, – такой товар, фактическое потребление которого было бы процессом овеществления труда, а следовательно, процессом созидания стоимости..."*

* "Капитал", с. 173?

В этом пункте одновременно резко обозначается принципиальная противоположность диалектики Маркса как диалектики материалистической спекулятивно-идеалистической диалектике Гегеля, его методу конструирования реальности "из понятия".

Аксиома и непререкаемый принцип гегелевской диалектики заключается в том, что вся система категорий должна быть развита из "имманентных противоречий" исходного понятия. Если бы развитие товарно-денежного обращения в товарно-капиталистическое изображал бы правоверный последователь гегелевской логики, он должен был бы – в духе этой логики доказать, что имманентные противоречия товарной сферы сами по себе рождают все условия, при которых стоимость становится самовозрастающей стоимостью.

Маркс делает как раз обратное: он показывает, что товарно-денежное обращение – сколько бы оно внутри себя не вращалось – не может увеличить совокупную стоимость обмениваемых товаров, не может создать своим движением условий, при которых деньги, брошенные в обращение, приносили бы с необходимостью новые деньги.

В этом – в решающем пункте анализа – мысль обращается вновь к эмпирии товарно-капиталистического рынка, в ней, в эмпирии, отыскивается та экономическая реальность, которая превращает движение товарно-денежного рынка в процесс производства и накопления прибавочной стоимости. Единственный "товар", который одновременно и подводится под закон стоимости, и – без какого бы то ни было нарушения этого закона делает возможным и необходимым явление, прямо противоречащее закону стоимости – прибавочную стоимость, – этот товар "рабочая сила".

И здесь снова обнаруживается, какую огромную теоретическую важность имеет тот факт, что товар раскрыт Марксом как непосредственное единство, как тождество противоположностей стоимости и потребительной стоимости.

Сущность товара "рабочая сила" раскрывается в "Капитале" так же, как непосредственное тождество взаимоисключающих определений стоимости и потребительной стоимости: потребительная стоимость рабочей силы – ее специфическое качество – заключается как раз в том и только в том, что она в ходе потребления превращается в свою собственную противоположность – в стоимость...

Экономическое определение рабочей силы внутри товарно-капиталистической системы условий производства заключается как раз в этом единстве взаимоисключающих противоположностей, в их антиномическом совмещении в одном и том же "товаре", потребительная стоимость которого состоит исключительно в его способности превращаться в стоимость, притом в самом акте его потребления.

В тот самый миг, в который рабочая сила фигурирует как потребительная стоимость, то есть в акте ее потребления капиталистом – она одновременно выступает как стоимость, овеществляемая в продукте труда. Это опять-таки противоречие "в одном и том же отношении", в отношении к процессу производства и накопления прибавочной стоимости, к капиталу, внутреннее противоречие капиталистического процесса.

Если взглянуть на дело с точки зрения Логики, то можно подметить одно важнейшее обстоятельство. А именно: любая "конкретная" категория "Капитала" предстает как одна из ФОРМ взаимопревращения стоимости и потребительной стоимости, то есть тех двух взаимоисключающих полюсов, которые были выявлены в начале исследования, в анализе "клеточки" исследуемого организма.

Тех двух полюсов, которые в своем антагонистическом единстве составляют содержание исходной, всеобщей категории, лежащей в качестве основания всей дальнейшей "дедукции" категорий.

А вся "дедукция" категорий предстает с этой стороны как процесс усложнения той цепи "опосредующих звеньев", метаморфоз, которые должны проходить оба полюса стоимости в процессе их взаимного превращения.

Становление капиталистического организма предстает с этой стороны как процесс нарастания "напряжения" между двумя полюсами исходной категории. Путь взаимного превращения противоположностей стоимости и потребительной стоимости становится все сложнее. Если в акте простого обмена товара на товар взаимопревращение стоимости и потребительной стоимости совершается как непосредственный акт, то с появлением денег каждый из полюсов должен сначала превратиться в деньги, а уж потом – в свою собственную противоположность. Рабочая сила предстает как новое "опосредующее звено" взаимопревращения форм стоимости, как новая форма осуществления "стоимости"...

Но взаимно тяготеющие друг к другу полюса стоимости по-прежнему остаются двумя крайними точками, между которыми возникают все новые и новые экономические формы. Любая новая экономическая реальность приобретает смысл и значение лишь в том единственном случае, если она служит взаимопревращению стоимости и потребительной стоимости, если она становится формой осуществления стоимости как живого антагонистического единства ее внутренних противоположностей.

"Стоимость" превращается в верховного судью всех экономических судеб, высшим критерием экономической необходимости любого явления, попавшего в процесс ее движения.

Сам человек – субъект производственного процесса – превращается в пассивную игрушку, в "объект стоимости", а стоимость становится "автоматически действующим субъектом" процесса в целом, "самовозрастающим" субъектом этого процесса...

Если в простом обращении стоимость товаров в противовес их потребительной стоимости и получила в лучшем случае самостоятельную форму денег, то здесь она выступает как саморазвивающаяся, как самодвижущаяся субстанция, для которой "товары и деньги суть только формы", – говорит Маркс о роли стоимости в процессе товарно-капиталистического способа производства.

В этих выражениях Маркса нетрудно усмотреть скрытую полемику с самим существом гегелевской философии, с ее фундаментальным обоснованием в "Философии духа". В этом произведении, заключающем в себе всю "тайну гегелевской философии", идеалист-диалектик выдвигает требование к науке:

"Постигать и выражать истинное не только как субстанцию, но не в меньшей мере и как субъект..."

"Субъект" для Гегеля равнозначен реальности, развивающейся через противоречия, саморазвивающейся реальности. И все дело в том, что такого качества Гегель не признавал за объективной реальностью, существующей вне духа и независимо от него. Единственная "саморазвивающаяся субстанция" для него – только логическая идея; поэтому у Гегеля предполагается и обосновывается, что требование "познавать и выражать истинное не только как субстанцию, но в не меньшей мере и как субъект" может быть реализовано лишь в науке о мышлении, лишь в философии, и притом в объективно-идеалистической философии.

Пользуясь в "Капитале" терминологией Гегеля, Маркс тем самым подчеркивает принципиальную противоположность своих философских позиций позиции гегельянства, показывает материалистический вариант диалектики как науки о развитии через внутренние противоречия.

И если с помощью той же философской терминологии выразить существо переворота в политической экономии, произведенного Марксом, то можно сказать так: в его теории впервые была понята не только субстанция стоимости – труд (это понимал и Рикардо), но стоимость была понята и как субъект всего развития, то есть как развитие своих внутренних противоречий в целую систему экономических форм. Последнего Рикардо не понимал. Чтобы это понять, надо было стать на позиции сознательной материалистической диалектики.

На основе такого понимания объективных законов развития, как развития по существу своему диалектического, как развития через противоречие, только и можно понять существо Логики исследования, применяемой в "Капитале", существо марксовой "дедукции категорий", существо способа восхождения от абстрактного к конкретному.

Это, на первый взгляд, со стороны внешней формы, чистая "дедукция", движение от всеобщей категории ("стоимость") – к особенным категориям (деньги, прибавочная стоимость, прибыль, заработная плата и т.д.).

Внешне движение мысли очень похоже на традиционную "дедукцию" деньги (а затем и прибавочная стоимость и все остальное) выступают как "более конкретный образ" стоимости вообще, как "особенное" существование стоимости.

Стоимость на первый взгляд может показаться "родовым понятием", абстрактно-всеобщим, а деньги и прочее – "видами" стоимости.

Но ближайшее рассмотрение тотчас же обнаруживает, что отношение "рода" и "вида" тут как раз нет. В самом деле, стоимость раскрывает свое содержание как непосредственное противоречивое единство стоимости и потребительной стоимости. Но деньги – а особенно бумажные деньги потребительной стоимостью уже не обладают... Они реализуют в своих экономических функциях только одно из двух определений "стоимости вообще", функцию всеобщего эквивалента, "стоимости как таковой"...

То есть стоимость вообще оказывается "богаче" по содержанию, чем ее собственный "вид" – деньги. Всеобщая категория обладает таким "признаком", который полностью отсутствует у особенной категории. Деньги таким образом лишь односторонне (абстрактно) реализуют двустороннюю природу стоимости. И тем не менее деньги – более конкретное, более сложное исторически производное экономическое явление, нежели стоимость. С точки зрения традиционного понимания "дедукции" это – парадокс. Это уже с этой точки зрения – вовсе не дедукция, а что-то иное...

Это и в самом деле не дедукция в смысле старой логики, а такое движение мысли, которое сочетает в себе и движение от всеобщего к особенному и обратное движение – от особенного к всеобщему, и движение от абстрактного к конкретному, и движение от конкретного к абстрактному.

Каждая из этих категорий отражает вполне конкретное экономическое образование, явление. И одновременно каждая из этих категорий отражает такую реальность, которая лишь односторонне ("абстрактно") осуществляет природу того целого, в состав которого она органически входит, являясь "исчезающим моментом" в движении этого целого, его "абстрактным" проявлением...

"Дедукция" же воспроизводит реальный процесс становления как каждой из категорий (то есть каждого реального экономического образования), так и всей системы в целом, обнаруживая реальную генетическую связь, генетическое единство там, где на поверхности выступают на первый взгляд не связанные между собой явления, и даже явления, "противоречащие" друг другу.

Отсюда проистекает принципиальная разница между формально-логической, силлогистической "дедукцией" и способом восхождения от абстрактного к конкретному.

В основании первой, в качестве ее "большой посылки", лежит абстрактно-всеобщее, "родовое" понятие, наиболее скудное по содержанию и наиболее широкое по объему. Под такое понятие можно подвести только такие "особенные" явления, которые не содержат в себе "признака", противоречащего признакам всеобщего понятия.

Кроме того, под такое "всеобщее" понятие нельзя подводить явление, у которого отсутствует хотя бы один признак, входящий в определение содержания всеобщего понятия. Такое явление сразу будет расценено с точки зрения старой логики как явление, относящееся к какому-то другому порядку, к какой-то другой системе, к какому-то другому "роду" явлений.

То есть аксиома старой дедукции гласит: каждое из особенных явлений, могущих быть подведенными под абстрактно-всеобщее понятие, должно обладать всеми признаками, заключенными в определении всеобщего понятия, и не должно заключать в себе признака, противоречащего признакам всеобщего понятия.

Только явления, соответствующие этому требованию, старая дедукция и признает относящимися к тому роду явлений, который наиболее общим образом определен всеобщим понятием. Всеобщее понятие тут оказывается критерием отбора явлений, которые следует учитывать при рассмотрении определенного рода явлений, и с самого начала, как выражаются логики, предопределяет "плоскость абстракции", угол зрения на вещи.

Но стоит только применить эту аксиому к категориям политической экономии, чтобы сразу стала ясна ее крайняя искусственность и субъективность.

Так, деньги страдают отсутствием одного из атрибутивных признаков "стоимости вообще".

ОНИ НЕ ОБЛАДАЮТ НЕПОСРЕДСТВЕННО ПОТРЕБИТЕЛЬНОЙ СТОИМОСТЬЮ.

Товарно-капиталистическое обращение содержит в себе "признак", прямо и непосредственно противоречащий закону стоимости, закону обмена эквивалентов – способность создавать прибавочную стоимость. Прибавочную стоимость не подведешь без противоречия под категорию "стоимости". Она поэтому начинает представляться явлением какого-то другого мира, чем мир движения стоимости...

Подобные парадоксы и приводили в величайшее смущение буржуазных экономистов, не признававших иной логики, кроме формальной, и иной дедукции, кроме силлогистической.

Теоретическая задача, объективно поставленная развитием домарксовой политической экономии, состояла в том, чтобы показать – как на основе закона стоимости и без какого бы то ни было нарушения его становятся не только возможными, но и необходимыми явления, прямо и непосредственно противоречащие трудовой теории стоимости.

Мы уже показали, что эта задача абсолютно неразрешима до тех пор, пока "стоимость" понимается как абстрактно-общее, "родовое" понятие, а рационально решается при том условии, что стоимость раскрыта как конкретно-всеобщая категория, отражающая совершенно конкретную экономическую реальность (обмен товара непосредственно на товар), содержащую в себе противоречие.

Такое понимание стоимости и дало Марксу ключ к решению всех тех теоретических трудностей, в которые всегда упирается теоретический анализ, предметом которого оказывается живая действительность, развивающаяся через противоречия.

В самой "стоимости", в исходной категории теоретического развития анализ Маркса обнаруживает возможность тех противоречий, которые на поверхности развитого капитализма выступают очевидным образом, в виде разрушительных катаклизмов кризисов перепроизводства, острейшего антагонизма чрезмерного богатства на одном полюсе общества и невыносимой нищеты на другом полюсе, в виде непосредственной борьбы классов, находящей свое окончательное разрешение лишь в революции.

Все это в теоретическом изображении предстает как неизбежный результат развития того самого противоречия, которое заключено в простом товарном обмене, в "клеточке" всей системы, в "стоимости", как в зародыше, как в зерне.

А отсюда становится понятным, почему категория стоимости в ходе теоретического развития категорий капиталистической экономики оказывается строгим теоретическим ориентиром, позволяющим абстрактно выделять лишь такие черты рассматриваемой реальности, которые связаны с нею атрибутивным образом, представляют собою "всеобщие и необходимые" формы существования капиталистической системы.

В состав теоретического изображения этой системы вводятся только такие обобщения, которые могут быть "подведены" под определения "стоимости". Но это "подведение", осуществляемое в "Капитале", по своему существу чуждо формальному подведению понятий под понятия. Если рабочая сила "подводится" под категорию стоимости, то это непосредственно отражает факт реального становления товарно-капиталистической системы отношений.

Анализ системы показал, что товарно-денежное обращение представляет собой всеобщую основу, простейшее всеобщее и необходимое условие, без наличия которого капитализм ни возникнуть, ни существовать, ни развиваться объективно не может. Тем самым теоретические определения товарно-денежного обращения показаны в качестве отражения тех объективных всеобщих условий, которым должно удовлетворять все то, что вообще могло или может быть когда-либо включено в процесс движения товарно-капиталистического организма. Если же явление не "подводится" под условия, диктуемые законами товарно-денежного рынка, – значит оно не могло и не может вообще включиться в этот процесс, стать формой товарно-капиталистического обмена веществ в обществе.

Таким образом, в определениях "стоимости" теоретическое мышление и обретает строгий критерий различения, отбора тех явлений, тех экономических форм, которые представляют собой внутренне присущие капитализму формы "бытия".

Только то, что реально, независимо от мышления, "подводится" под условия, диктуемые "имманентными законами" товарно-денежной сферы, только то, что может быть усвоено, ассимилировано этой сферой и способно принять на себя экономическую форму стоимости, – только такая реальность и может превратиться в форму движения капиталистической системы. Поэтому-то и мышление, абстрагирующее из безбрежного океана эмпирических фактов лишь ту их конкретно-историческую определенность, которой они обязаны капитализму как экономической системе, вправе абстрагировать только такие черты рассматриваемой реальности, которые "подводятся" под определения стоимости.

Если же тот или иной факт не подводится под эти определения, не отвечает требованиям, аналитически выявленным в анализе товарно-денежной сферы, и теоретически выраженным категорией стоимости, – то это первый и категорический признак того, что он не относится к тому роду фактов, на обобщении которых должна строиться теория, система конкретно-исторических определений капитала.

Ибо все то, что не может принять на себя форму стоимости, не может превратиться и в капитал. Ведь весь смысл категории стоимости и заключается в теории Маркса в том, что она отражает всеобщий и необходимый момент, элемент, клеточку капитала, представляет собой всеобщее, абстрактнейшее выражение специфики капитала, хотя одновременно с этим – и совершенно конкретный экономический факт, обмен товара непосредственно на другой товар.

В свете этого крайне показателен теоретический переход от рассмотрения товарно-денежной сферы – к анализу процесса производства прибавочной стоимости.

На чем основывается строжайшая "логическая" необходимость этого перехода?

Прежде всего на том, что к анализу процесса производства прибавочной стоимости мысль подходит от определений, выявленных анализом товарно-денежной сферы. И, во-вторых, на том, что в данном случае аналитически исследуется опять-таки реальный факт – тот факт, что деньги, брошенные в "капиталистическое обращение", пройдя все его метаморфозы, возвращаются с приращением, приносят прибавочную стоимость. Мысль опять аналитически возвращается к выяснению условий возможности этого факта. Но одно из условий этой возможности, притом абсолютно необходимое, уже выяснено анализом товарно-денежной сферы. Это – закон стоимости, относительно которого показано, что он, с одной стороны абсолютно-всеобщий закон исследуемого целого, но с другой стороны не заключает в себе всех необходимых условий, при которых объективно возможна прибавочная стоимость.

Какого-то необходимого условия аналитически исследуемого экономического факта по-прежнему недостает. И мысль целенаправленно начинает искать это недостающее условие, необходимое условия возможности прибавочной стоимости.

Задача формулируется, как известно, так:

Это искомое, это "X", должно быть найдено не путем логического конструирования, а в ряду реальных экономических фактов, в эмпирической действительности развитого капитализма. Что это за факт – мы пока не знаем. Но вместе с тем мы уже знаем о нем нечто чрезвычайно важное. Он – во всяком случае должен быть также "товаром", то есть экономической реальностью, подчиненной безоговорочно закону стоимости, его непререкаемым требованиям. Но этот "товар" должен обладать одной особенностью: его потребительная стоимость должна заключаться именно в способности превращаться в стоимость в самом акте потребления. Это второе требование, которому должно удовлетворять искомое "X", есть – как не трудно понять – аналитически выявленное условие возможности прибавочной стоимости, капитала, – как и закона стоимости.

Эмпирическое рассмотрение развитого товарно-капиталистического обращения показывает, что этим двум условиям удовлетворяет только одна-единственная экономическая реальность, а именно – рабочая сила. Логически правильно поставленный вопрос здесь дает единственно возможное решение. "X", удовлетворяющий теоретически выявленным условиям, есть рабочая сила.

Этот вывод, это теоретическое обобщение реальных фактов, обладает всеми достоинствами самой совершенной "индукции" – если понимать под индукцией вообще обобщение, исходящее из реальных фактов. Но это обобщение одновременно соответствует самым придирчивым требованиям сторонников "дедуктивного" характера научно-теоретического знания.

Способ восхождения от абстрактного к конкретному позволяет строго выявить и абстрактно выразить лишь абсолютно необходимые условия возможности объекта, данного в созерцании. "Капитал" в деталях показывает ту необходимость, с которой осуществляется прибавочная стоимость, если имеются налицо развитое товарно-денежное обращение и "свободная" рабочая сила.

Совокупность всех необходимых условий выступает при этом методе анализа как реальная, как конкретная возможность, – в то время как развитое товарно-денежное обращение показано как абстрактная возможность прибавочной стоимости. Но эта абстрактная возможность для логического мышления выступает как невозможность: анализ товарно-денежной сферы показывает, что ее "имманентные законы" находятся с фактом существования прибавочной стоимости в отношении взаимоисключающего противоречия. Точно так же и исследование природы рабочей силы как таковой обнаруживает, что в ней нельзя обнаружить источника прибавочной стоимости. Труд вообще создает продукт, потребительную стоимость, но ни в коем случае не "стоимость".

Научно-теоретическое понимание прибавочной стоимости сводится при этом методе к выяснению таких необходимых условий, которые лишь в их конкретно-историческом взаимодействии делают ее возможной. Каждое же из них. рассмотренное абстрактно вне его конкретного взаимодействия с другим – принципиально исключает саму возможность существования прибавочной стоимости. Для мышления это выступает в виде взаимоисключающего противоречия между законом стоимости (как абстрактной возможности факта) и самим фактом – прибавочной стоимостью.

Реальна только конкретная возможность, только совокупность всех необходимых условий бытия вещи в их конкретно-исторической взаимообусловленности. И только на пути раскрытия этой конкретной совокупности условий мышление может найти действительное "разрешение" противоречия между всеобщим законом и эмпирической формой его собственного осуществления, между абстракцией и конкретным фактом. Абстрактно же выраженный, всеобщий закон неизбежно встанет с исследуемым фактом в отношение взаимоисключающего противоречия. И в этом с точки зрения Логики диалектической нет ничего страшного. Напротив, в данном случае "логическое противоречие" оказывается показателем и "признаком" того факта, что анализируемый предмет понят лишь абстрактно и не понят конкретно, что не вскрыты еще все необходимые условия, внутри которых он существует. "Логические противоречия", необходимо возникающие в ходе познания, разрешаются, таким образом, лишь в ходе развертывания конкретной системы категорий, воспроизводящей предмет во всей полноте его необходимых характеристик, объективных условий его бытия.

Но конкретное понимание вовсе не устраняет без остатка выявленные противоречия. Наоборот, оно детально показывает, что эти противоречия суть логически правильные формы отражения объективной реальности, развивающейся через противоречия. Конкретное теоретическое знание показывает необходимость того обстоятельства, что на основе всеобщего закона, – без какого бы то ни было его "нарушения", "изменения" или "превращения", – возникают явления, прямо и непосредственно противоречащие всеобщему закону.

При этом все необходимые условия возможности анализируемого явления не просто перечисляются, не просто ставятся рядом друг с другом, а постигаются в их конкретно-исторической взаимосвязи, в генетической связи одного с другим. Простая механическая сумма условий прибавочной стоимости – развитое товарно-денежное обращение и "рабочая сила" – еще не составляют реальной, конкретной ее природы.

Прибавочная стоимость есть продукт органического взаимодействия того и другого, есть качественно новая экономическая реальность, – и ее конкретное понимание не слагается просто из тех характеристик, которые можно было бы вычитать из рассмотрения товарно-денежного обращения и рабочей силы.

Рабочая сила становится фактором производства прибавочной стоимости только в том случае, если она начинает функционировать в той общественной форме, которая развита движением товарно-денежного рынка в форме товара. Но экономическая форма товара тоже становится формой движения капитала только в том случае, если подчиняет себе движение рабочей силы.

Взаимодействие законов товарно-денежного обращения и рабочей силы рождает некую новую экономическую реальность, которой не содержалось ни в том, ни в другом порознь, вне их конкретного взаимодействия, взятом – точно так же как "вода" не содержится ни в кислороде, ни в водороде, ни в их простой механической смеси.

Поэтому движение логической мысли, воспроизводящее необходимые моменты развития прибавочной стоимости, и не может состоять в формальном соединении, "синтезировании" тех теоретических определений, которые получены в анализе ее "составляющих" – то есть определений товарно-денежной сферы с одной, и товара "рабочая сила" – с другой стороны. Дальнейшее движение мысли, постигающее прибавочную стоимость, может совершаться поэтому только через новый анализ новых фактов – фактов движения прибавочной стоимости, как особого, принципиально не сводимого к ее "составляющим", экономического явления.

Но с другой стороны, это дальнейшее теоретическое рассмотрение фактов движения прибавочной стоимости не могло бы совершиться без категорий, развитых в исследовании законов движения товарно-денежного рынка и особенностей товара "рабочая сила".

Если эти категории предварительно не развиты, то невозможен теоретический анализ эмпирических фактов движения прибавочной стоимости. В этом случае будут достигнуты лишь абстрактные характеристики процесса производства прибавочной стоимости, в которых отразиться лишь внешняя видимость этого процесса и ни в коем случае не конкретные теоретические определения прибавочной стоимости, – процесса ее созидания.

Теоретический анализ, непосредственно совпадающий с теоретическим "синтезом" абстрактных определений прибавочной стоимости, выявленных ранее, выражает не просто абстрактные поверхностные формы движения прибавочной стоимости, а те необходимые изменения, которые происходят в движении товарно-денежного рынка тогда, когда в это движение включается такой своеобразный товар, как "рабочая сила". Этот своеобразный товар вносит в движение товарно-денежного обращения именно те изменения, которые превращают товарно-денежное обращение в сферу производства прибавочной стоимости.

Но и сама "рабочая сила" при этом берется не в ее "вечной" (одинаковой для всех формаций) характеристике, а в ее конкретно-исторической определенности как товара. Это значит, что в ней вскрывается (и фиксируется в понятии) прежде всего та исторически определенная форма, которую она приобретает лишь внутри сферы товарно-денежного обращения, которая "полагается" в ней движением этой сферы.

Этим и отличается научно-теоретическое воспроизведение процесса производства прибавочной стоимости – от простого абстрактного описания этого процесса, от простого абстрактного выражения его явлений, данных на поверхности.

Для того, чтобы понять, выразить в понятиях сущность капиталистического производства, труда, производящего прибавочную стоимость, надо предварительно выявить всю ту совокупность необходимых условий, на основе которых такой труд вообще становится возможным, а уж затем проследить, какие именно изменения он вносит в самые условия своего существования.

Поэтому анализ тех изменений, которые вносит "рабочая сила" в процесс товарно-денежного обращения, в процесс производства стоимости, и предполагает предварительный анализ тех условий, в которые вносится это изменение, то есть анализ процесса производства стоимости – процесса, который наемный труд застает уже готовым.

В ином же порядке процесс возникновения прибавочной стоимости понять принципиально невозможно.

Такой способ осмысливания явлений и позволяет не просто описать явление в том его виде, в каком оно дано непосредственному созерцанию на поверхности развитой стадии существования, но в полном смысле этого слова воспроизвести его становление, проследить процесс его возникновения и развития до нынешнего состояния, и притом только в строго необходимых моментах.

Способ восхождения от абстрактного к конкретному опирается в этом пункте на то реальное обстоятельство, что действительно необходимые и всеобщие условия возникновения и развития предмета сохраняются в каждый данный момент в качестве форм его существования. Поэтому мышление может прочесть при анализе развитого предмета "снятую" его историю. И иначе, как с помощью способа восхождения от абстрактного к конкретному, исторический подход к исследованию предмета осуществить невозможно.

Но поэтому картина, которую рисуют наиболее абстрактные разделы теории (например, первая глава "Капитала"), в наибольшей мере расходится с той картиной, которую являет непосредственному созерцанию и представлению развитая стадия процесса. И наоборот, чем больше закономерных влияний, тенденций и воздействий привлекается в ход восхождения от абстрактного к конкретному, чем конкретнее становится изображение, тем оно ближе и ближе походит к совпадению с той картиной, которая дана непосредственному созерцанию и представлению.

Теория, развитая вплоть до самых конкретных своих выводов и разделов, в которых заключается понимание уже всей сложности взаимодействующих факторов, совпадает с эмпирией. Но нелепо требовать от теории, не ликвидируя ее по существу, чтобы она сразу, предварительно не развернув свои наиболее абстрактные разделы, объяснила всю сложность реальной жизни во всем ее противоречивом многообразии, чтобы она сразу дала рецепты, непосредственно приложимые к практике.

Верно это и по отношению к самой логической закономерности восхождения от абстрактного к конкретному. Мы очертили ее лишь в самых общих чертах, лишь самым абстрактным образом, вовсе не претендуя на исчерпывающее изложение всей системы логических закономерностей, обеспечивающих реальное движение к конкретной истине. Это означало бы претензию изложить всю систему теоретических определений диалектико-материалистической Логики, всю науку Логики. На это, разумеется, работа претендовать не может. Она ставила своей целью раскрыть лишь некоторые, наиболее общие контуры решения вопроса об отношении абстрактного к конкретному в теоретическом процессе, выяснить ряд пунктов, которые могут помочь при дальнейшей, более конкретной разработке теории логики, ряд пунктов, которые, по-видимому, следует учитывать в процессе разработки диалектической логики, определении ее категорий.

Сама дальнейшая конкретная разработка теории логики, развитие диалектики как логики и теории научного познания, еще впереди. Данная работа – лишь небольшой и, естественно, не могущий быть слишком совершенным, шаг на этом пути. Она по необходимости оставляет непроясненными очень и очень многие важные моменты, вопросы и узлы вопросов. Очень возможно, что в числе этих вопросов находятся и те, которые нельзя было оставлять не освещенными в работе с таким названием. Это, надо надеяться, выяснит критика. Путь к конкретному и здесь не закончен – он так же бесконечен, как само познание природы, общества и самого мышления.